MZK Tychy - Rozkład jazdy

ROZKŁAD JAZDY
Linie autobusowe - zwykłe
Linie autobusowe - pośpieszne
Linie trolejbusowe
Linie mikrobusowe
Linie szkolne
Rozkład chronologiczny
Spis przystanków
Jak korzystać z Rozkładu?

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)
informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy.


MZK Tychy - Rozkład jazdy - Linie autobusowe - zwykłe

ROZKŁAD JAZDY
Linie autobusowe - zwykłe

1, 2, 4, 8, 14, 21, 25K, 25S, 29, 31, 33, 36, 45,

51, 56, 63, 65, 69, 75, 82, 128, 131, 137, 157,

161, 245, 245m, 254, 262, 268, 273, 291, 294,

400, 605, 620, 655, 686, 696, 709, E

1 | TYCHY DWORZEC PKP > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
1 | KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
W górę
2 | TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Jaśkowicka Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Wartogłowiec Czarna Droga > Wartogłowiec Polna > Wartogłowiec Cmentarz > Wartogłowiec Dzwonkowa > TYCHY WARTOGŁOWIEC PĘTLA
W górę
4 | TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga Do Kostuchny (na żądanie) > Katowice Murcki Leśników > Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Klub Górniczy > Giszowiec Osiedle > Kolonia Zuzanna > Górnośląska > Cmentarz Komunalny > Waleriana > Bohaterów Monte Cassino > Akademia Ekonomiczna > Warszawska > KATOWICE KORFANTEGO
4 | KATOWICE KORFANTEGO > Kopalnia > Waleriana > Cmentarz Komunalny > Górnośląska > Kolonia Zuzanna > Giszowiec Osiedle > Giszowiec Klub Górniczy > Murcki Osiedle > Murcki I > Murcki Wzgórze Wandy > Murcki Leśników > Tychy Droga Do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
W górę
8 | TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
8 | TYCHY DWORZEC PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
W górę
14 | Tychy Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Dmowskiego Osiedle U > Dmowskiego Brama Słońca > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
14 | KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Armii Krajowej Osiedle O > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
W górę
21 | TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Cielmicka (na żądanie) > Cielmice Posesja > TYCHY CIELMICE JANA > Cielmice Jana > Cielmice Bar (na żądanie) > TYCHY TOWAROWA ZAJEZDNIA
21 | TYCHY CIELMICE JANA > Cielmice Bar (na żądanie) > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
W górę
25K | MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Pomnik > Łaziska Górne Ogrodowa > Ratusz > Dyrekcja > Huta I > Huta II > ŁAZISKA GÓRNE KOPANINA
25K | ŁAZISKA GÓRNE KOPANINA > Huta II > Huta I > Dyrekcja > Ratusz > Ogrodowa > Łaziska Średnie Pomnik > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
W górę
25S | ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
25S | MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
W górę
29 | ZGOŃ PĘTLA > Gostyńska > Mościska Gospoda > Most > Gostyńska > Zawiść Skrzyżowanie > Łaziska Górne Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Mikołów) > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
29 | KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Zawiść) > Zawiść Skrzyżowanie > Mościska Gostyńska > Most > Gospoda > Zgoń Gostyńska > ZGOŃ PĘTLA
W górę
31 | TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele I > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Skrzyżowanie > Jaroszowice Mysłowicka > Oświęcimska Fiat Auto-Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Chemików I (na żądanie) > BIERUŃ STARY ERG
31 | BIERUŃ STARY ERG > Chemików I (na żądanie) > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto-Centrum > Jaroszowice Mysłowicka > Jaroszowice Skrzyżowanie > Jaroszowice Szkoła > Wygorzele Klub > Wygorzele I > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


MZK Tychy - Rozkład jazdy - Linie autobusowe - zwykłe

ROZKŁAD JAZDY
Linie autobusowe - zwykłe

1, 2, 4, 8, 14, 21, 25K, 25S, 29, 31, 33, 36, 45,

51, 56, 63, 65, 69, 75, 82, 128, 131, 137, 157,

161, 245, 245m, 254, 262, 268, 273, 291, 294,

400, 605, 620, 655, 686, 696, 709, E

273 | TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mąkołowiec Ziębia > Mąkołowiec Objazdowa > Mąkołowiec Jastrzębia > TYCHY MĄKOŁOWIEC PĘTLA
273 | TYCHY MĄKOŁOWIEC PĘTLA > Mąkołowiec Jastrzębia > Mąkołowiec Objazdowa > Mąkołowiec Ziębia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Przemysłowa ZREMB > Przemysłowa Fabryka Serów > Przemysłowa HALLO-FADOM > Przemysłowa > Towarowa Droga do Cielmic > TYCHY TOWAROWA ZAJEZDNIA
W górę
291 | TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Jaśkowicka Osiedle R > Żwaków Borowa II > Suble Działki > Suble Sklep > Żwakowska > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
291 | TYCHY DWORZEC PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Żwakowska > Suble Sklep > Suble Działki > Żwaków Borowa II > Żwaków Bar > Żwaków Kościół > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
W górę
294 | MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II > Kopanina > Huta II > Zawiść Skrzyżowanie > Mościska Skrzyżowanie > Gostyń Wroni Kąt > Drzymały > Mamzera > Motyla > Szkoła > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > Wyry I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
294 | MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Szkoła > Motyla > Mamzera > Drzymały > Wroni Kąt > Mościska Skrzyżowanie > Zawiść Skrzyżowanie > Łaziska Górne Huta II > Kopanina > Huta II > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
W górę
400 | TYCHY DWORZEC PKP > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
400 | KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
W górę
605

ORZESZE SZKOŁA (KIERUNEK JAŚKOWICE) >
Urząd Miejski (kierunek Jaśkowice) > Kościół (kierunek Jaśkowice) >
Apteka > Rybnicka > Zawada > Jaśkowice Dworzec PKP >
Jaśkowice Posesja >

ORZESZE SZKOŁA > Urząd Miejski > Kościół > Targowisko > Szpital >
Szklarnia > Ornontowice Bujakowska > Internat > Centrum > Szkoła >
Dworzec PKP > Bujaków Dworcowa > Ośrodek Zdrowia > Kościół >
Działki > Paniowy Kąty > Paniowy I > Mikołów Wygoda Skrzyżowanie >
Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła >
Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia >
Fabryczna > MIKOŁÓW DWORZEC PKP

> Fabryczna I > Hubera > Żwirki i Wigury > MIKOŁÓW DWORZEC PKP
605

MIKOŁÓW DWORZEC PKP > Żwirki i Wigury > Hubera >

MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar >
Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I >
Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie >
Paniowy Paniowy I > Kąty > Bujaków Działki > Kościół >
Ośrodek Zdrowia > Dworcowa > Ornontowice Dworzec PKP > Szkoła >
Centrum > Internat > Bujakowska > Orzesze Szklarnia > Szpital >
 Kościół > Urząd Miejski > ORZESZE SZKOŁA

> Jaśkowice Posesja > Jaśkowice Dworzec PKP >
 Zawada > Rybnicka > Apteka > Kościół > Urząd Miejski >
ORZESZE SZKOŁA
W górę
620 | MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Mokre Szkoła > Mokre Biblioteka > Mokre Sklep > Mokre Kręta > Mokre Zagrodowa > Paniowy Mokierska > Paniowy Kościół > Paniowy I > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
620 | MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy I > Paniowy Kościół > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
W górę
655

ORNONTOWICE KOPALNIA BUDRYK II > Ornontowice I >
Kopalnia Budryk I > Centrum > Internat > Działki > Górka >
Orzesze Szklarnia > Szpital >

ZGOŃ PĘTLA > Skrzyżowanie > Królówka Sołtys > GS > Las >
Woszczyce Szkoła > Centrum > Skrzyżowanie > Zazdrość Zazdrość I >
Szkoła > Las > Gardawice Wojska Polskiego > SKR > Piekarnia >
Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska >
Kościół > Orzesze I > Orzesze II > Brada Las > Brada I >
Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Leśna >
Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia >
Fabryczna > MIKOŁÓW DWORZEC PKP

> Fabryczna I > Hubera > Żwirki i Wigury > MIKOŁÓW DWORZEC PKP

655

MIKOŁÓW DWORZEC PKP > Żwirki i Wigury > Hubera

MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar >
Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP >
Ratusz > Brada Orzeska > Brada I > Las > Orzesze Orzesze II >
Orzesze I > Kościół > Mikołowska > Las > Zawiść Szkoła >
 Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego >
 Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie >
 Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie >
 ZGOŃ PĘTLA > Gostyńska > Kapliczka > ZGOŃ PĘTLA

> Targowisko > Szpital > Szklarnia > Ornontowice Górka > Działki >
 Internat > Centrum > Kopalnia Budryk I > Ornontowice I >
ORNONTOWICE KOPALNIA BUDRYK II

655

ŁAZISKA GÓRNE KOPANINA > Huta II > Zawiść Skrzyżowanie >
Szkoła > Orzesze Las > Mikołowska > Targowisko > Szpital >
Szklarnia > Ornontowice Górka > Działki > Internat > Centrum >
Kopalnia Budryk I > Ornontowice I > ORNONTOWICE KOPALNIA BUDRYK II

655

ORNONTOWICE KOPALNIA BUDRYK II > Ornontowice I >
Kopalnia Budryk I > Centrum > Internat > Działki > Górka >
Orzesze Szklarnia > Szpital > Targowisko > Mikołowska > Las >
Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR >
Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I >
Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS >
Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA

W górę
686 | TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Urbanowice > Oświęcimska Fiat Auto-Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Baraniec > PGR > Ściernie Skrzyżowanie > Warszawska > Kolonia Leśna > Bieruń Nowy Kopalnia Piast > Warszawska > Szkoła > Zabrzeg I > BIERUŃ NOWY PĘTLA
686 | BIERUŃ NOWY PĘTLA > Zabrzeg I > Szkoła > Warszawska > Kopalnia Piast > Ściernie Kolonia Leśna > Warszawska > Skrzyżowanie > Bieruń Stary PGR > Baraniec > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto-Centrum > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
W górę
696 | TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Grota-Roweckiego Elfów > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Serwis > Wilkowyje Działki (na żądanie) > TYCHY WILKOWYJE ZAKŁAD COCA-COLI
696 | TYCHY WILKOWYJE ZAKŁAD COCA-COLI > Wilkowyje Działki (na żądanie) > Wilkowyje Serwis > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Grota-Roweckiego Elfów > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
W górę
709 | ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Skrzyżowanie > Łaziska Średnie Pomnik > Łaziska Górne Ogrodowa > Ratusz > Dyrekcja > Huta I > Huta II > ŁAZISKA GÓRNE KOPANINA
709 | ŁAZISKA GÓRNE KOPANINA > Huta II > Huta I > Dyrekcja > Ratusz > Ogrodowa > Łaziska Średnie Pomnik > Łaziska Dolne Skrzyżowanie > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
W górę
E | TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Grota-Roweckiego Elfów > Grota-Roweckiego > Al. Jana Pawła II D.T. BARON > Al. Jana Pawła II Śródmieście > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
E | TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Jana Pawła II Śródmieście > Al. Jana Pawła II D.T. BARON > Grota-Roweckiego > Grota-Roweckiego Elfów > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


MZK Tychy - Rozkład jazdy - Linie autobusowe - zwykłe

ROZKŁAD JAZDY
Linie autobusowe - zwykłe

1, 2, 4, 8, 14, 21, 25K, 25S, 29, 31, 33, 36, 45,

51, 56, 63, 65, 69, 75, 82, 128, 131, 137, 157,

161, 245, 245m, 254, 262, 268, 273, 291, 294,

400, 605, 620, 655, 686, 696, 709, E

33 | TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Mikołów Krakowska > Mikołów Pl. 750-lecia > Dworzec PKP > Mokre Cegielnia > Śmiłowice Szkoła > Wygoda Skrzyżowanie > Borowa Wieś Szkoła > Borowa Wieś Świetlica > Paniówki Skrzyżowanie > Rogatka > Przyszowice Droga do Brzegu (na żądanie) > Przyszowice Skrzyżowanie > Dwór > Gliwice Baza Transportowa > Karbochemia > Kopalnia (na żądanie) > Komag > Politechnika > GLIWICE PL. PIASTÓW II
33 | GLIWICE 1-GO MAJA > Politechnika > Komag > Kopalnia (na żądanie) > Karbochemia > Baza Transportowa > Przyszowice Dwór > Skrzyżowanie > Droga do Brzegu (na żądanie) > Paniówki Rogatka > Skrzyżowanie > Mikołów Borowa Wieś Świetlica > Borowa Wieś Szkoła > Wygoda Skrzyżowanie > Śmiłowice Szkoła > Mokre Cegielnia > Dworzec PKP > Pl. 750-lecia > Krakowska > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
W górę
36

TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie >
Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka >
Al. Bielska Szpital Miejski > Al. Bielska Targowisko >
Katowicka Browar > Czułów Cegielnia > Czułów Wieś >
Czułów Osiedle (na żądanie) > Czułów Fabryka >
Droga do Kostuchny (na żądanie) > Katowice Kostuchna Zakłady >
Kostuchna Kopalnia Murcki > Kostuchna Osiedle > Kostuchna Kościół >
Kostuchna Szkoła > Kostuchna Skrzyżowanie >
Kostuchna Fińskie Domki > Piotrowice Cmentarz >
Piotrowice Skrzyżowanie > Piotrowice Skrzyżowanie I >

KATOWICE PIOTROWICE FAMUR

Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II >
Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II >
Mikołowska I > KATOWICE DWORZEC PKP
36

KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II >
Brynów W. Pola > Brynów Różyckiego > Brynów Dworska >
Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn >

KATOWICE PIOTROWICE FAMUR > Piotrowice Skrzyżowanie >
Piotrowice Cmentarz > Kostuchna Fińskie Domki > Kostuchna Skrzyżowanie >
Kostuchna Szkoła > Kostuchna Kościół > Kostuchna Osiedle >
Kostuchna Kopalnia Murcki > Kostuchna Zakłady >
Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka >
Czułów Osiedle (na żądanie) > Czułów Wieś >
Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko >
Al. Bielska Szpital Miejski > Al. Bielska Wiadukt >
Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 >
Al. Piłsudskiego > Paprocany Skrzyżowanie >
TESCO > TYCHY TOWAROWA ZAJEZDNIA

W górę
45 | ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
45 | KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Łaziska Średnie Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
W górę
51
 TYCHY TOWAROWA > Towarowa Droga do Cielmic >
Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM >
Przemysłowa Fabryka Serów > Przemysłowa ZREMB >
Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta >
Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego >
Dmowskiego Brama Słońca > Dmowskiego Osiedle U >
Stoczniowców Osiedle L > Stoczniowców Osiedle R >
Stoczniowców > Suble Nizinna > Suble Kościół > Harcerska >
Budowlanych Hotelowiec > Budowlanych ZEG >
Dworzec PKP > Andersa > Bp. Burschego Radziejówka >
Wilkowyje Wałowa > Wilkowyje Podleska > Wilkowyje ZRB >
TYCHY WILKOWYJE BAZA TRANSPORTU
51

TYCHY WILKOWYJE BAZA TRANSPORTU > Wilkowyje Gospoda >
Mikołowska Chłodnia > Bp. Burschego Radziejówka >
Andersa (kierunek Dworzec PKP) >
Dworzec PKP (kierunek Budowlanych Carboautomatyka) >
Budowlanych Carboautomatyka >

TYCHY DWORZEC PKP (KIERUNEK ANDERSA) >
Andersa (kierunek Budowlanych ZEG) > Budowlanych ZEG >
Hotelowiec Begonii > Harcerska > Suble Kościół > Suble Nizinna >
Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L >
Sikorskiego Osiedle U > Dmowskiego Brama Słońca >
Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka >
Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza >
Armii Krajowej Osiedle O > Paprocany Skrzyżowanie >
TESCO > TYCHY TOWAROWA

W górę
 | UWAGA! Linia 56 nie kursuje w okresie wakacji, ferii i dni wolnych od zajęć szkolnych.
56 | TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne Łaziska Dolne I > Skrzyżowanie > Łaziska Średnie Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Dworzec PKP) > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
56 | ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Mikołów) > Łaziska Dolne Skrzyżowanie > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
W górę
63 | TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Rynek > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Mysłowice Wesoła Kopalnia II > Wesoła Kopalnia I > Wesoła Spółdzielnia > MYSŁOWICE WESOŁA SKRZYŻOWANIE
63 | MYSŁOWICE WESOŁA SKRZYŻOWANIE > Wesoła Spółdzielnia > Wesoła Kopalnia I > Wesoła Kopalnia II > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Rynek > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
W górę
65 | TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Musioła > Szpital > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury (kierunek PRD) > Hubera (kierunek PRD) > Fabryka Transformatorów (kierunek PRD) > Przedsięb. Rob. Drog. > Fabryka Transformatorów (kierunek Dworzec PKP)> Hubera (kierunek Dworzec PKP)> Żwirki i Wigury (kierunek Dworzec PKP) > MIKOŁÓW DWORZEC PKP
65 | MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Musioła > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Dmowskiego Brama Słońca > Sikorskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
W górę
69 | MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Łaziska Średnie Szyb Waleska > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Górnicza > GS > Łaziska Górne Basen > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze II > Orzesze I > Kościół > Apteka > Kąty > Zawada I > Kawika (na żądanie) > Zazdrość Las > Szkoła > Zadrość I > Woszczyce Skrzyżowanie > Centrum > Żory Kleszczówka Spółdzielnia > Kuźnia > ŻORY DWORZEC PKS
69 | ŻORY DWORZEC PKS > Kuźnia > Spółdzielnia > Kleszczówka > Woszczyce Centrum > Skrzyżowanie > Zazdrość I > Szkoła > Las > Orzesze Kawika (na żądanie) > Zawada I > Kąty > Apteka > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Basen > Łaziska Dolne GS > Górnicza > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Szkoła > Szyb Waleska > Wyry Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > Wyry I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
W górę
75

TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle >
Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek >
Armii Krajowej Osiedle T > Paprocany Skrzyżowanie >
TESCO > Przemysłowa ZREMB > Przemysłowa Fabryka Serów > Przemysłowa HALLO-FADOM > Przemysłowa > Towarowa Droga do Cielmic >
Towarowa > TESCO > Cielmice Targiela > Targiela Osiedle Z >
Paprocany Jezioro > Paprocany Pętla >

TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle >
Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek >
 Armii Krajowej Osiedle T > Armii Krajowej Osiedle O >
Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta >
Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska >
Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa >
Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda >
Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II >
Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP

> Dworzec PKP (kierunek Mikołów PRD) > Żwirki i Wigury > Hubera >
Fabryka Transformatorów > Przedsięb. Rob. Drog. >
MIKOŁÓW DWORZEC PKP

75
 MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I >
Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma >
Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka >
Andersa > Dworzec PKP > Budowlanych Carboautomatyka >
Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum >
Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta >
Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O >
Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla >
Paprocany Jezioro > Paprocany Osiedle >
TYCHY PAPROCANY OSIEDLE Z1

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


MZK Tychy - Rozkład jazdy - Linie autobusowe - zwykłe

ROZKŁAD JAZDY
Linie autobusowe - zwykłe

1, 2, 4, 8, 14, 21, 25K, 25S, 29, 31, 33, 36, 45,

51, 56, 63, 65, 69, 75, 82, 128, 131, 137, 157,

161, 245, 245m, 254, 262, 268, 273, 291, 294,

400, 605, 620, 655, 686, 696, 709, E

82 | TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Reta I > Mokre Cegielnia > Mokre Goj > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Borowa Wieś Stawowa > Halemba Stara Kuźnia > Kościół > HALEMBA KOPALNIA
82 | HALEMBA KOPALNIA > Kościół > Stara Kuźnia > Mikołów Borowa Wieś Stawowa > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Goj > Mokre Cegielnia > Reta I > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
W górę
128 | TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla T-Bus > Paprocany Dymarek > Armii Krajowej Osiedle T > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > TYCHY LEAR
128 | TYCHY LEAR > Towarowa Droga do Cielmic > Towarowa > TESCO > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
W górę
131 | TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Czułów Cegielnia > Zwierzyniec Działki > Zwierzyniec Pod Lasem > Wartogłowiec Czarna > Wartogłowiec Zwierzyniecka > Wartogłowiec Kościół > Wartogłowiec Pętla > Wartogłowiec Dzwonkowa > Wartogłowiec Most > Wygorzele I > Wygorzele Klub > TYCHY JAROSZOWICE SZKOŁA
131 | TYCHY JAROSZOWICE SZKOŁA > Jaroszowice Skrzyżowanie > Jaroszowice Mysłowicka > Urbanowice > Wygorzele > Wartogłowiec Most > Wartogłowiec Dzwonkowa > Wartogłowiec Pętla > Wartogłowiec Kościół > Wartogłowiec Zwierzyniecka > Wartogłowiec Czarna > Zwierzyniec Pod Lasem > Zwierzyniec Działki > Czułów Cegielnia > Katowicka Browar > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
W górę
137 | TYCHY PAPROCANY OSIEDLE Z1 > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > TYCHY WILKOWYJE ZRB
137 | TYCHY WILKOWYJE ZRB > Wilkowyje Baza Transportu > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
W górę
157 | TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Żwaków Droga do Żwakowa > Kobiór Leśniczówka > Gospoda > Kolonia > Gostyń Gajówka > Kuźnia > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > Wyry I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
157 | MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Kuźnia > Gajówka > Kobiór Kolonia > Gospoda > Leśniczówka > Tychy Żwaków Droga do Żwakowa > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
W górę
161 | TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > TYCHY WILKOWYJE ZRB
161 | TYCHY WILKOWYJE ZRB > Wilkowyje Baza Transportu > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
W górę
245 | TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
245 | MIKOŁÓW DWORZEC PKP (KIERUNEK RETA) > Reta I > Mokre Cegielnia > Reta Kościół > Reta Konopnickiej > Reta Dzieńdziela > Reta Waryńskiego > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury > Hubera > Fabryka Transformatorów > Przedsięb. Rob. Drog. > Mimet > Nowy Świat I > Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
245 | MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
W górę
245m | Linia zawieszona od 2 stycznia 2002 roku
W górę
254 | TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa (kierunek Tychy) > Wartogłowiec Cmentarz > Wartogłowiec Polna > Wartogłowiec Czarna Droga > Katowicka Browar > Rynek > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Dzwonkowa (kierunek Pętla) > TYCHY WARTOGŁOWIEC PĘTLA
W górę
262 | TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Urbanowice > Turyńska Obwodnica > Turyńska Fiat Auto-Tłocznia > Lędziny Cegielnia > Droga do Górek > Gospoda > Pomnik > Szyb Piast > Przejazd Kolejowy > LĘDZINY KOPALNIA ZIEMOWIT
262 | LĘDZINY KOPALNIA ZIEMOWIT > Przejazd Kolejowy > Szyb Piast > Pomnik > Gospoda > Droga do Górek > Cegielnia > Tychy Turyńska Fiat Auto-Tłocznia > Turyńska Obwodnica > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
W górę
268 | TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Wymyślanka > Nowy Świat I > Mimet > Przedsięb. Rob. Drog. > Fabryka Transformatorów > Hubera > Żwirki i Wigury > MIKOŁÓW DWORZEC PKP
268 | MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


MZK Tychy - Rozkład jazdy - Linie mikrobusowe

ROZKŁAD JAZDY
Linie mikrobusowe

G, K, L, Ł, M, S, T, W

G | TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Cyganerii > Czarnieckiego > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Czułów Bar > Czułów Posesja 56 > Czułów Słowicza > Czułów Zielona > Czułów Kościół > Czułów Narcyzów > Czułów Wieś > Czułów Osiedle (na żądanie) > TYCHY CZUŁÓW FABRYKA
G | TYCHY CZUŁÓW FABRYKA > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Narcyzów > Czułów Kościół > Czułów Zielona > Czułów Słowicza > Czułów Posesja 56 > Czułów Bar > Katowicka Browar > Rynek > Hotelowiec Begonii > Czarnieckiego > Cyganerii > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
W górę
K | MIKOŁÓW DWORZEC PKP (kierunek Paniowy) > Fabryczna (kierunek Paniowy) > Mokre Kolonia (kierunek Paniowy) > Bar (kierunek Paniowy) > Zamkowa (kierunek Paniowy) > Boisko > Sosnowa > Bujaków Posesja > Bujaków Kościół (kierunek Orzesze) > Bujaków Ośrodek Zdrowia (kierunek Orzesze) > Bujaków Dworcowa > Bujaków Ośrodek Zdrowia (kierunek Mikołów) > Bujaków Kościół (kierunek Mikołów) > Bujaków Działki > Paniowy Kąty > Paniowy Paniowy I > Wygoda Skrzyżowanie > Paniowy Sklep > Paniowy Graniczna > Paniowy Staromiejska > Paniowy Starokościelna > Mokierska > Mokre Zagrodowa > Kręta > Sklep > Biblioteka > Szkoła > Zamkowa (kierunek Mikołów) > Bar (kierunek Mikołów) > Kolonia (kierunek Mikołów) > Mikołów Fabryczna (kierunek Dworzec PKP) > MIKOŁÓW DWORZEC PKP
W górę
L | TYCHY AL. NIEPODLEGŁOŚCI APTEKA > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Armii Krajowej > Paprocany Eden > Paprocany Hutnicza > Paprocany Nad Jeziorem > Targiela Osiedle Z > Cielmice Targiela > Cielmice Jankowicka (na żądanie) > Cielmice Strzelecka > Cielmice Skrzyżowanie (na żądanie) > Cielmice Jana > Cielmice Posesja > Towarowa ISUZU > Towarowa Droga Do Cielmic > TYCHY TOWAROWA
L | TYCHY TOWAROWA > Towarowa Droga Do Cielmic > Cielmice Posesja > Cielmice Jana > Cielmice Skrzyżowanie (na żądanie) > Cielmice Strzelecka > Cielmice Jankowicka (na żądanie) > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Hutnicza > Paprocany Eden > Paprocany Armii Krajowej > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > TYCHY AL. NIEPODLEGŁOŚCI APTEKA
W górę
Ł | BRADA LAS > Brada I > Orzeska > Łaziska Górne Cmentarz > Ratusz > Spokojna > Łączna > Kieszki > Młyńska > Kąty > Dyrekcja > Huta I > Wyzwolenia > Huta I > Hutnicza > Etrans > Zakłady > Łazy > Łaziska Średnie Łąkowa > Dworzec PKP (kierunek Południowa) > Słowackiego (kierunek Południowa) > Południowa > Słowackiego (kierunek Plac Autobusowy) > Dworzec PKP (kierunek Plac Autobusowy) gt; Dworcowa > Szyb Aleksander > ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
Ł | ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY > Szyb Aleksander > Dworcowa > Dworzec PKP (kierunek Południowa) > Słowackiego (kierunek Południowa) > Południowa > Słowackiego (kierunek Łaziska Górne) > Dworzec PKP (kierunek Łaziska Górne)> Łąkowa > Łaziska Górne Łazy > Zakłady > Etrans > Hutnicza > Huta I > Wyzwolenia > Huta I > Dyrekcja > Kąty > Młyńska > Kieszki > Łączna > Spokojna > Ratusz > Cmentarz > Brada Orzeska > Brada I > BRADA LAS
W górę
M

ORZESZE TARGOWISKO > Szpital > Szklarnia > Ornontowice Górka >
Działki > Internat >

Centrum (kierunek Kopalnia Budryk II) >
Kopalnia Budryk I (kierunek Kopalnia Budryk II) >
Ornontowice I (kierunek Kopalnia Budryk II) >
Kopalnia Budryk II (kierunek Granica) > Ornontowice I (kierunek Granica) >
Kopalnia Budryk I (kierunek Granica) >

Centrum (kierunek Granica) > Pośrednie > Myto > ORNONTOWICE GRANICA >

Gierałtowice Most > GIERAŁTOWICE KOŚCIÓŁ

M

GIERAŁTOWICE KOŚCIÓŁ > Most >

ORNONTOWICE GRANICA > Myto > Pośrednie >

Centrum (kierunek Kopalnia Budryk II) >
Kopalnia Budryk I (kierunek Kopalnia Budryk II) >
Ornontowice I (kierunek Kopalnia Budryk II) >
Kopalnia Budryk II (kierunek Orzesze) > Ornontowice I (kierunek Orzesze) > Kopalnia Budryk I (kierunek Orzesze) >

Centrum (kierunek Orzesze) > Internat > Działki > Górka >
Orzesze Szklarnia > Szpital > ORZESZE TARGOWISKO

W górę
S | TYCHY ŻWAKÓW LAS > Żwaków Sosnowe > Żwaków Żorska > Żwaków Nowa > Żwaków Bar > Żwaków Szkoła > Suble Piekarnia > Glinka > Glinczańska > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Plac Wolności > Radziejówka > Mąkołowiec Ziębia > Mąkołowiec Szpakowa > Mąkołowiec Krucza > Mąkołowiec Sikorek > TYCHY MĄKOŁOWIEC BOCIANIA
S | TYCHY MĄKOŁOWIEC BOCIANIA > Mąkołowiec Sikorek > Mąkołowiec Krucza > Mąkołowiec Szpakowa > Mąkołowiec Ziębia > Radziejówka > Plac Wolności > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Glinczańska > Glinka > Suble Piekarnia > Żwaków Szkoła > Żwaków Bar > Żwaków Nowa > Żwaków Żorska > Żwaków Sosnowe > TYCHY ŻWAKÓW LAS
W górę
T | TYCHY AL. NIEPODLEGŁOŚCI APTEKA > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Tyskie Drogi > LEAR > Serdeczna > Oczyszczalnia > Bieruń Stary Świerczyniec > DANONE > Łysinowa > Szymanowskiego > Liceum > Ratusz > BIERUŃ STARY PLAC AUTOBUSOWY
T | BIERUŃ STARY PLAC AUTOBUSOWY > Ratusz > Liceum > Szymanowskiego > Łysinowa > DANONE > Świerczyniec > Tychy Oczyszczalnia > Serdeczna > LEAR > Tyskie Drogi > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > TYCHY AL. NIEPODLEGŁOŚCI APTEKA
W górę
W | TYCHY WYGORZELE LIGONIA > Wygorzele Rymarska > Wygorzele Jaroszowicka > Wygorzele Tartak > Wygorzele Jana > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Kościelna > Jaroszowice Kościół > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Urbanowice Przejazd > Urbanowice Bar > TYCHY URBANOWICE SKLEP
W | TYCHY URBANOWICE SKLEP > Urbanowice Bar > Urbanowice Przejazd > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Jaroszowice Kościół > Jaroszowice Kościelna > Jaroszowice Szkoła > TYCHY WYGORZELE LIGONIA

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


MZK Tychy - Rozkład jazdy - Linie szkolne

ROZKŁAD JAZDY
Linie szkolne

Sz

UWAGA!
Linie szkolne nie kursują w okresie wakacji, ferii
i dni wolnych od zajęć szkolnych.

Wszystkie autobusy linii szkonych mają oznaczenie "Sz";
dla potrzeb rozróznienia tras w tym rozkładzie jazdy i planie sieci,
poszczególne trasy oznaczone są numerkami w nawiasach.

Sz (1) | TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
Sz (2) | TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Al. Bielska Szpital Miejski > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
Sz (3) | TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Andersa > TYCHY DWORZEC PKP
Sz (4) | TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Andersa > TYCHY DWORZEC PKP
Sz (5) | TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


MZK Tychy - Rozkład jazdy - Linie trolejbusowe

ROZKŁAD JAZDY
Linie trolejbusowe
A, B, C, D
A | TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
A | TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
W górę
B | TYCHY PAPROCANY PĘTLA T-BUS > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
B | TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > TYCHY PAPROCANY PĘTLA T-BUS
W górę
C | TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
C | TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
W górę
D | TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
D | TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


MZK Tychy - Rozkład jazdy - Linnie autobusowe - pośpieszne

ROZKŁAD JAZDY
Linie autobusowe - pośpieszne

E-1, E-2

E-1 | TYCHY STOCZNIOWCÓW OSIEDLE L > Stoczniowców > Budowlanych Hotelowiec > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Katowice Francuska > KATOWICE KORFANTEGO
E-1 | KATOWICE KORFANTEGO > Tychy Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Hotelowiec Begonii > Stoczniowców > TYCHY STOCZNIOWCÓW OSIEDLE L
W górę
 | Uwaga! Linia E-2 nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia.
E-2 | TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Armii Krajowej Osiedle T > Al. Piłsudskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Mikołów Pl. 750-lecia > Gliwice Komag > Politechnika > GLIWICE PL. PIASTÓW II
E-2 | GLIWICE 1-GO MAJA > Politechnika > Komag > Mikołów Pl. 750-lecia > Tychy Hotelowiec Begonii > Harcerska > Stoczniowców > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego > Armii Krajowej Osiedle T > Paprocany Pętla > TYCHY PAPROCANY JEZIORO

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.

Spis przystanków z rozkładami chronologicznymi
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
Przystanek | Kierunek
Bieruń Stary Plac Autobusowy | => Bieruń Nowy, ERG
Bieruń Stary Plac Autobusowy | => Tychy
Gliwice Politechnika | => Mikołów, Tychy
Katowice Dworzec PKP | => Mikołów, Tychy
Katowice Korfantego | => Tychy
Łaziska Górne Ratusz | => Kopanina, Zgoń
Łaziska Górne Ratusz | => Mikołów, Katowice
Łaziska Górne Ratusz | => Orzesze, Żory
Łaziska Średnie Plac Autobusowy | => Brada, Żory, Łaz. Śr. Dworzec PKP
Łaziska Średnie Plac Autobusowy | => Łaziska Górne
Łaziska Średnie Plac Autobusowy | => Mikołów
Mikołów Fabryczna | => Dworzec PKP
Mikołów Fabryczna | => Łaziska
Mikołów Pl. 750-lecia | => Dworzec PKP, Gliwice
Mikołów Pl. 750-lecia | => Łaziska
Mikołów Pl. 750-lecia | => Tychy
Mikołów Wygoda Skrzyżowanie | => Gliwice, Orzesze, Halemba
Mikołów Wygoda Skrzyżowanie | => Mikołów
Ornontowice Centrum | => Granica
Ornontowice Centrum | => Kopalnia Budryk
Ornontowice Centrum | => Mikołów
Ornontowice Centrum | => Orzesze, Zgoń
Orzesze Kościół | => Mikołów
Orzesze Kościół | => Szkoła, Jaśkowice, Zgoń, Żory
Tychy Armii Krajowej Osiedle O | => Paprocany, Tereny Przem.
Tychy Armii Krajowej Osiedle O | => Tęcza
Tychy Budowlanych Hotelowiec | => Apteka, Technikum
Tychy Budowlanych Hotelowiec | => Dworzec PKP
Tychy Hotelowiec Begonii | => Os. H, R
Tychy Hotelowiec Kolektura MZK | => Rynek
Tychy Dworzec PKP | => Hotelowiec
Tychy Dworzec PKP | => Radziejówka
Tychy Dworzec PKP T-bus | => Hotelowiec
Tychy Edukacji Technikum | => Apteka, Wyszyńskiego
Tychy Edukacji Technikum | => Hotelowiec
Tychy Grota-Roweckiego | => Apteka
Tychy Grota-Roweckiego | => Skałka
Tychy Al. Niepodległości Urząd Miasta | => Apteka
Tychy Al. Niepodległości Urząd Miasta | => Tęcza
Tychy Paprocany Jezioro | => Śródmieście
Tychy Al. Piłsudskiego Szkoła 35 | => Skałka
Tychy Al. Piłsudskiego Szkoła 35 | => Tereny Przem.
Tychy Stoczniowców | => Hotelowiec
Tychy Stoczniowców | => Os. K, L
Tychy Towarowa | => Śródmieście
Tychy Towarowa | => Tereny Przem.
Tychy Żwakowska | => Hotelowiec
Tychy Żwakowska | => Jana Pawła II

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


MZK Tychy - Poradnik

PORADNIK

Rozkład jazdy składa się z trzech części: spisu linii komunikacyjnych, podzielonych na poszczególne rodzaje środków komunikacji: linie autobusowe zwykłe, pośpieszne, trolejbusowe, mikrobusowe i szkolne; spisu wszystkich przystanków z odnośnikami do linii autobusowych jadących przez dany przystanek oraz rozkładów chronologicznych.

Dodatkowych informacji o rozkładzie jazdy i zmianach w komunikacji można uzyskać
z ogłoszeń wywieszanych na naszych przystankach oraz w siedzibie MZK Tychy, w dni robocze w godzinach od 6:45 do 14:45, telefonując pod numer 219 38 20 w 24 lub 27, a także w godzinach od 14:00 do 20:00 w dni robocze oraz w soboty w godz. od 8:00 do 16:00, w Kolekturze MZK przy ulicy Bocheńskiego 4 (Hotelowiec), telefonując pod numer 327 13 06. Informacje te można także uzyskać z komunikatów Serwisu Internetowego MZK Tychy (www.mzk.pl) oraz z informacji
w prasie lokalnej.

Można także zapisać się na naszą e-mailową listę dystrybucyjną. Subskrybenci listy będą otrzymywać na swoje konto e-mailowe Serwis Informacyjny, w którym znajdą się między innymi informacje o wszystkich nowych komunikatach na stronach Serwisu Internetowego MZK Tychy.

Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie (kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej, w tym drukowanie) informacji zawartych w Serwisie Internetowym MZK Tychy, a zwłaszcza rozkładów jazdy. Drukowanie rozkładów jazdy dozwolone jest tylko dla prywatnych, niekomercyjnych zastosowań.


MZK Tychy - Cennik

CENNIK
opłat za przejazdy środkami komunikacji miejskiej
Obowiązuje od 1 lutego 2002 roku
Zgodnie z Uchwałą Rady Miasta Tychy nr 0150/768/2001, z dnia 20 grudnia 2001 roku

Bilety jednorazowe | Bilety jednorazowe | Bilet dobowy
Bilety okresowe imienne | Bilety okresowe imienne
Bilety okresowe na okaziciela | Bilety okresowe na okaziciela
Zasady korzystania z biletów | Zasady korzystania z biletów
 | Komu przysługują ulgi?
Bilety jednorazowe
normalny
ulgowy

Bilet na przejazd do 20 minut | 2,20 zł | 1,10 zł
Bilet na przejazd do 40 minut | 2,80 zł | 1,40 zł
Bilet na przejazd do 90 minut | 3,30 zł | 1,65 zł
Opłata za przewóz bagażu i zwierząt Bilet okresowy (z wyj. dobowego) oraz bilet KSC (uprawnia do przewozu bagażu lub zwierząt bez opłaty | 2,20 zł | ---
Opłata za przejazd autobusem pośpiesznym | 4,20 zł | 2,80 zł
Dopłata do biletu okresowego, dobowego i KSC upoważniająca do jednorazowego przejazdu autobusem pośpiesznym | 1,40 zł | ---
Bilet u kierowcy (uprawnia do przejazdu na całej trasie autobusu lub trolejbusu, w którym został skasowany lub przez 40 minut w razie przesiadek) | 3,50 zł (w tym opłata manipulacyjna 0,50 zł)
Bilet u kierowcy w autobusie pośpiesznym (dopłata do biletu okresowego, dobowego i KSC, uprawniająca do jednorazowego przejazdu autobusem pośpiesznym, a jego wielokrotność stanowi opłatę za przejazd) | 1,60 zł (w tym opłata manipulacyjna 0,20 zł)
Bilety okresowe imienne
normalny
ulgowy

T1 - ważny na 1 gminę | 60,00 zł | 30,00 zł
T2 - ważny na 2 i więcej gmin | 78,00 zł | 39,00 zł
KSC - ważny na wszystkich liniach zwykłych MZK Tychy i liniach autobusowych KZK GOP Katowice | 100,00 zł | 50,00 zł
Bilety okresowe na okaziciela
normalny
ulgowy

TO1 - ważny na 1 gminę | 65,00 zł | ---
TO2 - ważny na 2 i więcej gmin | 95,00 zł | ---
D - bilet dobowy, ważny przez 24 godziny od chwili skasowania | 8,00 zł | 4,00 zł
DOPŁATA do biletu okresowego, dobowego lub KSC, upoważniająca do przejazdu autobusami pośpiesznymi w wybranym okresie | 28,00 zł | ---
Zasady korzystania z biletów

1. Bilety MZK Tychy (z wyjątkiem biletów KSC) obowiązują wyłącznie w autobusach, trolejbusach i mikrobusach na liniach komunikacji miejskiej organizowanej przez MZK Tychy.

2. Terminy ważności biletów okresowych kończą się w następnym miesiącu od ich wystawienia, z upływem dnia, który datą odpowiada dacie wystawienia biletu, a gdyby takiego dnia w tym miesiącu nie było, to w ostatnim dniu tego miesiąca. Nie dotyczy to biletu miesięcznego KSC, którego okres ważności wynosi 1 miesiąc kalendarzowy oraz biletu SZ ważnego w czasie trwania wskazanego roku szkolnego.

3. Bilety okresowe obowiązują we wszystkich autobusach, z wyjątkiem kursów uruchomionych jako linie dodatkowe i oznaczonych specjalnymi symbolami (np. autobusy dodatkowe w okresie Dnia Wszystkich Świętych). W autobusach takich obowiązują wyłącznie bilety jednorazowe.

4. Pasażer może zwrócić zakupiony bilet okresowy MZK (z wyjątkiem biletu KSC) w terminie do 5-go dnia od daty rozpoczęcia ważności biletu. W takim przypadku MZK pobiera opłatę manipulacyjną w wysokości 20% ceny nominalnej tego biletu - w tym należny podatek VAT. Pozostałą kwotę (80% ceny nominalnej) wypłaci pasażerowi kasa MZK. Po upływie 5-go dnia od daty rozpoczęcia ważności biletu zwrotu biletu nie przyjmuje się. Zwrotu biletu można dokonać wyłącznie w siedzibie MZK Tychy przy ul. Budowlanych 59.

5. Specyfika biletu KSC:

a) Bilet KSC, w odróżnieniu od pozostałych biletów okresowych MZK Tychy, jest biletem miesięcznym, co oznacza, że jest ważny wyłącznie w okresie jednego miesiąca kalendarzowego. Miesiąc ważności jest określony specjalną pieczątką odciśniętą na bilecie.

b) W trakcie trwania okresu ważności, podróżni korzystający z biletów KSC, mogą podróżować wszystkimi liniami zwykłymi MZK Tychy (linie autobusowe, trolejbusowe i mikrobusowe) oraz wszystkimi liniami, dla których organizatorem jest KZK GOP (linie tramwajowe, autobusowe i mikrobusowe).

c) W przypadku korzystania z linii pośpiesznych E-1 (Tychy-Katowice) i E-2 (Tychy-Gliwice), posiadacze wszystkich biletów okresowych oraz biletu KSC są zobowiązani do skasowania dopłaty upoważniającej do przejazdu autobusem pośpiesznym. Istnieje także możliwość zakupu dopłaty okresowej upoważniającej do korzystania z autobusów pośpiesznych bez konieczności każdorazowego kasowania jednorazowych dopłat w całym okresie ważności dopłaty okresowej.

6. Wszystkie bilety jednorazowe są biletami jednostronnego kasowania (wyjątek stanowi bilet zakupiony u kierowcy). Bilet jednostronnego kasowania skasowany ponownie jest nieważny. Bilet zakupiony u kierowcy należy skasować z obu stron - z wyjątkiem pasażerów posiadających uprawnienia do ulgi, którzy mogą wykorzystać go do następnego przejazdu.

7. Bilet szkolny SZ jest biletem imiennym ważnym wyłącznie z legitymacją szkolną. Uprawnia do przejazdu w relacji dom - szkoła i z powrotem dowolnym środkiem komunikacji zbiorowej MZK lub autobusem szkolnym w okresie wskazanego roku szkolnego. Może on być wydawany wyłącznie uczniom szkół podstawowych i gimnazjów na zlecenie Miejskiego Zarządu Oświaty w Tychach, bądź Urzędów Miast i Gmin, na terenie których komunikację organizuje MZK Tychy.

8. Pasażerowie korzystający z biletów okresowych (z wyjątkiem dobowego) oraz biletu KSC uprawnieni są do przewozu bagaży lub zwierząt domowych bez opłat.

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


MZK Tychy - Przepisy - Uchwała Rady Miasta nr 0150/514/2000

UCHWAŁA
Uchwała Rady Miasta nr 0150/768/2001
Uchwała | Uchwała
Załącznik nr 1 | Załącznik nr 1 - Taryfa opłat za przejazdy - Bilety jednorazowe
Załącznik nr 2 | Załącznik nr 2 - Taryfa opłat za przejazdy - Bilety okresowe
Załącznik nr 3 | Załącznik nr 3 - Opłaty dodatkowe i specjalne (kary)
Załącznik nr 4 | Załącznik nr 4 - Przejazdy bezpłatne i ulgowe
Uchwała

Uchwała NR 0150/768/2001
Rady Miasta Tychy
z dnia 20 grudnia 2001 r.

w sprawie: zmiany taryfy opłat za przejazdy środkami komunikacji zbiorowej organizowanej
przez Miejski Zarząd Komunikacji w Tychach

Na podstawie art. 18 ust. 2 pkt 15, art.42 ust.1 ustawy z dnia 8 marca 1990 r. o sa-morządzie gminnym
(Dz. U. z 1996 roku nr 13, poz. 74 z późniejszymi zmianami ), art. 18 ust. 3a ustawy o cenach z dnia 26 lutego 1982 r. (Dz. U. z 1988 r. nr 27, poz.195 z późniejszymi zmianami), §20 art.1 ust.8 Statutu gminy miejskiej Tychy uchwalonego uchwałą Rady Miasta nr 214/96 z dnia 4 stycznia 1996 r., art. 43 ust. 1 ustawy z dnia 01 lipca 1996 roku o wykonywaniu mandatu posła i senatora (Dz. U. nr 73 z 1996 roku, poz. 350 z późniejszymi zmianami), art. 16 ustawy z dnia 29 maja 1974 r. o zaopatrzeniu inwalidów wojennych i wojskowych oraz ich rodzin (jednolity tekst Dz. U. Nr 13 z 1983 r, poz. 68 z późniejszymi zmianami), ustawy o systemie oświaty z dnia 7 września 1991 roku (tekst jednolity Dz. U. nr 67 z 1996 roku , poz. 329 z późniejszymi zmianami) i ustawy z dnia 15 listopada 1984 - Prawo przewozowe (Dz. U. z 1995 r. Nr 119, poz. 575 z późniejszymi zmianami), na wniosek Zarządu Miasta i po zaopiniowaniu przez Komisję Sieci i Urządzeń Komunalnych oraz Komisję Finansów Publicznych

Rada Miasta Tychy uchwala co następuje:

§ 1.

1. | Wprowadza się nową taryfę opłat za jednorazowe przejazdy środkami komunikacji miejskiej stanowiącą załącznik nr 1 do niniejszej uchwały.
2. | Wprowadza się taryfę opłat za przejazdy okresowe środkami komunikacji miejskiej stanowiącą załącznik nr 2 do niniejszej uchwały.
3. | Wprowadza się nowe opłaty dodatkowe i specjalne w środkach komunikacji miejskiej stanowiące załącznik nr 3 do niniejszej uchwały.
4. | Wprowadza się nowy wykaz osób uprawnionych do korzystania z przejazdów bezpłatnych i ulgowych w środkach komunikacji miejskiej stanowiący załącznik nr 4 do niniejszej uchwały.

§ 2.

Uchwała wchodzi w życie po upływie 14 dni od daty ogłoszenia w Dzienniku Urzędowym Województwa Śląskiego lecz nie wcześniej niż z dniem 01.02.2002. r. za wyjątkiem opłaty za szkolne określonej w Załączniku nr 2 poz.7 tabeli cen biletów okresowych, które wchodzą w życie z dniem 1.09.2002 r.

§ 3.

Traci moc Uchwała Rady Miasta Tychy nr 0150/514/2000 z dnia 26.10.2000 r.

§ 4.

Wykonanie uchwały powierza się Zarządowi Miasta Tychy.
Załącznik nr 1
W górę

Załącznik Nr 1
do Uchwały NR 0150/768/2001
Rady Miasta Tychy
z dnia 20 grudnia 2001 roku.

Taryfa opłat za przejazdy środkami Komunikacji Miejskiej
organizowanej przez Miejski Zarząd Komunikacji w Tychach

1. Tabela cen biletów jednorazowych.

Wszystkie poniższe ceny zawierają podatek od towarów i usług (VAT) w wysokości 7%.

Czas ważności | Cena biletu
 | normalna | ulgowa
bilet ważny na przejazd do 20 minut | 2,20 zł | 1,10 zł
bilet ważny na przejazd do 40 minut | 2,80 zł | 1,40 zł
bilet ważny na przejazd do 90 minut | 3,30 zł | 1,65 zł
Opłata za przejazd autobusem pośpiesznym, niezależnie od czasu jazdy | 4,20 zł | 2,80 zł
Dopłata do biletu okresowego, dobowego i miesięcznego KSC upoważniająca do jednorazowego przejazdu autobusem pośpiesznym | 1,40 zł

2. Kierowca sprzedaje jeden rodzaj biletów:

  • w autobusach zwykłych i trolejbusach za 3,00 zł + opłata manipulacyjna w wysokości 0,50 zł
    (bilet ten uprawnia do przejazdu na całej trasie autobusu lub trolejbusu, w którym został zakupiony, lub w czasie do 40 minut w przypadku przesiadek);
  • w autobusach pośpiesznych za 1,40 zł + opłata manipulacyjna 0,20 zł
    (bilet ten jest stosowany jako dopłata do biletu okresowego, dobowego i miesięcznego KSC a jego wielokrotność jako opłata za przejazd ).

3. Dyrektor MZK Tychy może podjąć decyzję o sprzedaży przez kierowcę biletów jednorazowych bez opłaty manipulacyjnej na danej linii mikrobusowej lub autobusowej w przypadku gdy linia ta jest jedyną linią MZK Tychy na danym, znacznie oddalonym obszarze, na którym nie ma możliwości zakupu biletów jednorazowych przez potencjalnych pasażerów z powodu znacznej odległości dzielącej dany obszar od najbliższych punktów prowadzących ich dystrybucję. Pojazdy w których prowadzona będzie sprzedaż biletów bez opłaty manipulacyjnej podlegają specjalnemu oznakowaniu.

Załącznik nr 2
W górę

Załącznik Nr 2
do Uchwały NR 0150/768/2001
Rady Miasta Tychy
z dnia 20 grudnia 2001 roku.

Taryfa opłat za przejazdy środkami Komunikacji Miejskiej
organizowanej przez Miejski Zarząd Komunikacji w Tychach

1. Tabela cen biletów okresowych.

Wszystkie poniższe ceny zawierają podatek od towarów i usług (VAT) w wysokości 7%.

L.P. | Rodzaj biletu | Cena biletu
 | IMIENNE
 | Uprawnienia | Normalna | Ulgowa
1 | T1 - bilet okresowy - imienny Uprawnienia: upoważnia do przejazdów w granicach administracyjnych jednej gminy na wszystkich liniach komunikacyjnych Miejskiego Zarządu Komunikacji w Tychach, z dowolną ilością przesiadek; | 60,00 zł | 30,00 zł
2 | T2 - bilet okresowy - imienny Uprawnienia: upoważnia do przejazdów w granicach administracyjnych dwóch i więcej gmin na wszystkich liniach komunikacyjnych Miejskiego Zarządu Komunikacji w Tychach, z dowolną ilością przesiadek; | 78,00 zł | 39,00 zł
3 | KSC - bilet miesięczny - imienny Uprawnienia: upoważnia do przejazdów na wszystkich zwykłych liniach komunikacyjnych Miejskiego Zarządu Komunikacji w Tychach oraz w całej sieci komunikacyjnej KZK GOP w Katowicach z dowolną ilością przesiadek. W liniach pośpiesznych MZK Tychy bilet KSC ważny jest wyłącznie z dopłatą okresową lub jednorazową; | 100,00 zł | 50,00 zł
NA OKAZICIELA
4 | TO1 - bilet okresowy - na okaziciela Uprawnienia: upoważnia do przejazdów w granicach administracyjnych jednej gminy na wszystkich liniach komunikacyjnych Miejskiego Zarządu Komunikacji w Tychach, z dowolną ilością przesiadek; | 65,00 zł | nie ma
5 | TO2 - bilet okresowy -na okaziciela Uprawnienia: upoważnia do przejazdów w granicach administracyjnych dwóch i więcej gmin na wszystkich liniach komunikacyjnych Miejskiego Zarządu Komunikacji w Tychach, z dowolną ilością przesiadek; | 95,00 zł | nie ma
DOBOWY
6 | D - bilet dobowy Uprawnienia: upoważnia do przejazdów w czasie 24 godzin od chwili skasowania, na wszystkich zwykłych liniach komunikacyjnych Miejskiego Zarządu Komunikacji w Tychach, niezależnie od tego przez ile gmin przebiegają te linie, z dowolną ilością przesiadek; | 8,00 zł | 4,00 zł
SZKOLNY
7 | SZ - bilet szkolny - imienny (ważny z legitymacją szkolną) Uprawnia do przejazdu w relacji dom - szkoła i z powrotem dowolnym środkiem komunikacji zbiorowej MZK lub autobusem szkolnym w okresie wskazanego roku szkolnego. Wydawany wyłącznie na zlecenie właściwego zarządu oświaty. Nowa cena obowiązuje na rok szkolny 2001/2002 | 150,00 zł
DOPŁATY
8 | Dopłata do biletu okresowego, dobowego i miesięcznego KSC upoważniająca do przejazdu autobusami pośpiesznymi. | 28,00 zł

2. Terminy ważności biletów okresowych kończą się w następnym miesiącu od ich wystawienia, z upływem dnia, który datą odpowiada dacie wystawienia biletu, a gdyby takiego dnia w tym miesiącu nie było, to w ostatnim dniu tego miesiąca - zgodnie z art. 112 Kodeksu Cywilnego. Nie dotyczy to biletu miesięcznego KSC, którego okres ważności wynosi 1 miesiąc kalendarzowy oraz biletu SZ ważnego w czasie trwania wskazanego roku szkolnego.

3. Pasażer może zwrócić zakupiony bilet okresowy (z wyjątkiem biletów wspólnych z KZK GOP) w terminie do 5-go dnia od daty rozpoczęcia ważności biletu. W takim przypadku MZK pobiera opłatę manipulacyjną w wysokości 20% ceny nominalnej tego biletu - w tym należny podatek VAT. Pozostałą kwotę (80% ceny nominalnej) wypłaci pasażerowi kasa MZK. Po upływie 5-go dnia od daty rozpoczęcia ważności biletu zwrotu biletu nie przyjmuje się.

4. Bilet okresowy (z wyjątkiem biletu dobowego) oraz bilet miesięczny KSC uprawnia do przewozu psa lub ponadwymiarowego bagażu ręcznego (torby, plecaka, futerału na instrument muzyczny, itp.) bez opłaty dodatkowej.

5. W okresie świątecznym Miejski zarząd komunikacji w tychach moze zorganizować specjalnie oznaczone linie wakacyjne, w których młodzież, która nie ukańczyła 18-go roku zycia może podróżować bezpłatnie.
Załącznik nr 3
W górę

Załącznik Nr 3
do Uchwały NR 0150/768/2001
Rady Miasta Tychy
z dnia 20 grudnia 2001 roku.

OPŁATY DODATKOWE I SPECJALNE (KARY)

1. Za przewóz małych zwierząt trzymanych na rękach - opłata nie obowiązuje.

2. Za opłatą 2,20 zł mogą być przewożone psy większe - w kagańcu i trzymane na smyczy. - opłata ta uprawnia do przewozu na całej trasie autobusu (trolejbusu) lub w czasie do 90 minut w przypadku przesiadek. (opłata za przewóz nie dotyczy posiadaczy biletów okresowych i biletu miesięcznego KSC).

3. Za przewóz jednej sztuki bagażu ręcznego, którego suma podstawowych wymiarów: szerokość, długość i wysokość jest większa niż 160 cm, opłata wynosi 2,00 zł i uprawnia do przewozu na całej trasie autobusu (trolejbusu) lub w czasie do 90 minut w przypadku przesiadek. (opłata za przewóz nie dotyczy posiadaczy biletów okresowych i biletu miesięcznego KSC).

4. Za przejazd bez ważnego biletu obowiązuje opłata dodatkowa w wysokości:
a) 50,- zł (w tym opłata za przejazd) - w przypadku natychmiastowego uiszczenia opłaty u rewizora,
b) 65,- zł (w tym opłata za przejazd) - w przypadku uiszczenia opłaty w terminie do 7 dni od daty wystawienia wezwania do zapłaty.
c) 90,- zł (w tym opłata za przejazd) - w przypadku uiszczenia opłaty w terminie przekraczającym 7 dni od daty wystawienia wezwania do zapłaty.

5. Za zabieranie ze sobą do autobusu lub trolejbusu: zwierząt i rzeczy, za których przewóz taryfa przewiduje opłaty - bez uiszczenia tych opłat; rzeczy wyłączonych z przewozu albo rzeczy do-puszczalnych do przewozu na warunkach szczególnych - bez zachowania tych warunków, opłata dodatkowa wynosi odpowiednio:
a) 20,- zł (w tym opłata za przejazd) - w przypadku uiszczenia opłaty w terminie do 7 dni od daty wystawienia wezwania do zapłaty.
b) 38,- zł (w tym opłata za przejazd) - w przypadku uiszczenia opłaty w terminie przekra-czającym 7 dni od daty wystawienia wezwania do zapłaty.

6. Miejski Zarząd Komunikacji może odstąpić od nałożenia opłaty dodatkowej, o której mowa w pkt. 4 pobierając opłatę manipulacyjną w wysokości 10,- zł w przypadku:

  • braku podczas kontroli dokumentu upoważniającego do przejazdu ulgowego,
  • braku podczas kontroli wcześniej wykupionego imiennego biletu okresowego przy czym data rozpoczęcia ważności tego biletu musi być datą co najmniej o jeden dzień wcześniejszą niż data wystawienia druku opłaty dodatkowej,
  • braku podczas kontroli dokumentu upoważniającego do przejazdów bezpłatnych,
  • gdy pasażer skasował bilet innego organizatora komunikacji.

7. Opłata dodatkowa za nieuzasadnione zatrzymanie, zmianę trasy pojazdu (podwóz na Policję) lub za czynności związane z ustaleniem tożsamości pasażera przy pomocy funkcjonariuszy Policji -240,- zł.

8. W indywidualnych sprawach spornych związanych z uiszczeniem opłaty dodatkowej skargi i odwołania rozpatruje Miejski Zarząd Komunikacji w Tychach.

9. Do wykonywania kontroli biletów w pojazdach komunikacji miejskiej i nakładania opłat dodatkowych uprawnione są osoby posiadające identyfikator i legitymację kontrolera (upoważnienie do kontroli) wydane przez Miejski Zarząd Komunikacji w Tychach.
Załącznik nr 4
W górę

Załącznik Nr 4
do Uchwały NR 0150/768/2001
Rady Miasta Tychy
z dnia 20 grudnia 2001 roku.

WYKAZ OSÓB UPRAWNIONYCH DO KORZYSTANIA Z PRZEJAZDÓW
BEZPŁATNYCH I ULGOWYCH.

I. PRZEJAZDY BEZPŁATNE

1. Posłowie na Sejm i senatorowie

  • na podstawie ważnej legitymacji

2. Radni Rady Miasta i Gminy w obrębie gminy oraz radni rad powiatowych w obrębie powiatów ziemskiego i grodzkiego

  • na podstawie legitymacji Radnego

3. Pracownicy przedsiębiorstw komunikacji miejskiej w Tychach oraz osoby zrównane w prawach, jeśli wynika to ze zbiorowych układów pracy oraz pracownicy Miejskiego Zarządu Komunikacji w Tychach, ich współmałżonkowie i dzieci do lat 26 pobierające naukę w szkołach dziennych

  • na podstawie biletu wolnej jazdy wystawionego przez Miejski Zarząd Komunikacji lub identyfikatora osobistego pracownika przedsiębiorstwa komunikacji miejskiej.

4. Bilet wolnej jazdy jest wydawany osobom, o których mowa w pkt. 3 nieodpłatnie, przy czym ewentualne zobowiązania podatkowe wynikające z faktu wydania tego biletu pokrywa pracodawca.

5. Pracownicy firmy Truck-Bus Service Sp. z o.o. nie posiadający uprawnień do biletów wolnej jazdy na podstawie innych przepisów oraz pracownicy podmiotów gospodarczych świadczących usługi przewozowe w komunikacji miejskiej organizowanej przez MZK, a także byli pracownicy PKM Sp. z o.o., TLT Sp. z.o., i MZK, którzy korzystają ze świadczeń i zasiłków przedemerytalnych oraz członkowie ich rodzin mogą otrzymać bilety wolnej jazdy, po wykupieniu ich przez pracodawcę.

6. Dzieci do czwartego roku życia

  • na podstawie dokumentu stwierdzającego wiek dziecka a w szczególności: książeczki zdrowia dziecka, dowodu osobistego jednego z rodziców, paszportu.

    Jeżeli dziecko korzysta z wózka, to wózek zwolniony jest z opłaty za bagaż.

7. Uczniowie przedszkoli i szkół specjalnych, dzieci i młodzież do 18-go roku życia nie objęta obowiązkiem szkolnym wskutek choroby i niepełnosprawności oraz towarzyszący im opiekun, jeżeli osoby te wymagają opieki osoby trzeciej,

  • dzieci i młodzież na podstawie legitymacji uczniowskiej lub orzeczenia lekarskiego.

    Jeżeli osoby wymienione korzystają ze sprzętu ułatwiającego im poruszanie się, to sprzęt ten niezależnie od wymiarów zwolniony jest z opłat za przewożenie bagażu.

8. Inwalidzi wojenni i wojskowi, zaliczeni do grupy o znacznym stopniu niepełnosprawności oraz ich opiekun towarzyszący w podróży

  • książka inwalidy wojennego (wojskowego).

9. Osoba o znacznym stopniu niepełnosprawności, ociemniali i niewidomi oraz ich opiekun lub osoba towarzysząca,

  • na podstawie legitymacji osoby niepełnosprawnej.

    Jeżeli osoby wymienione korzystają ze sprzętu ułatwiającego poruszanie się lub psa jako przewodnika - opłata za ten bagaż lub psa nie obowiązuje.

10. Osoby po 70 roku życia,

na podstawie dowodu osobistego.

II. PRZEJAZDY ULGOWE

1. Dzieci w wieku powyżej 4 lat do rozpoczęcia nauki w szkole podstawowej,

  • na podstawie oświadczenia opiekuna o wieku dziecka,

2. Dzieci i młodzież w okresie od rozpoczęcia nauki w szkole podstawowej do ukończenia szkoły ponadpodstawowej publicznej lub niepublicznej o uprawnieniach szkoły publicznej, nie dłużej niż do ukończenia 24 roku życia,

  • na podstawie legitymacji szkolnej,

3. Studenci szkół wyższych

  • na podstawie ważnej legitymacji studenckiej i dowodu osobistego.

4. Kombatanci wojenni oraz osoby posiadające równorzędne uprawnienia,

  • na podstawie legitymacji lub zaświadczenia o uprawnieniach, zaopatrzone w nadruk lub stempel o uprawnieniu do przejazdów z ulgą 50%..

5. Emeryci i renciści nie pozostający w stosunku pracy oraz ich współmałżonkowie, na których emeryci i renciści pobierają zasiłki rodzinne,

  • emeryci na podstawie dowodu osobistego oraz aktualnego odcinka renty lub emerytury, wspólmałżonkowie na podstawie decyzji ZUS przyznającej zasiłek i dowodu osobistego.

6. Inwalidzi wojenni i wojskowi zaliczeni do innej niż grupa o znacznym stopniu niepełnosprawności,

  • książka inwalidy wojennego (wojskowego).

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


MZK Tychy - Rozkład jazdy - Przystanki

ROZKŁAD JAZDY
Spis przystanków

Bieruń (Bieruń Nowy, Bieruń Stary, Ściernie), Gierałtowice (A-Z, Paniówki, Przyszowice)
Gliwice (A-Z), Katowice (A-Z, Brynów, Giszowiec, Kostuchna, Murcki, Piotrowice)
Kobiór (A-Z), Lędziny (A-Z),
Łaziska Górne (A-Z, Brada, Łaziska Dolne, Łaziska Średnie),
Mikołów (A-K, L-Ż, Borowa Wieś, Bujaków, Mokre, Paniowy, Reta, Śmiłowice),
Mysłowice (Wesoła), Ornontowice (A-Z),
Orzesze (A-Z, Gardawice, Jaśkowice, Królówka, Mościska, Woszczyce, Zawada, Zawiść, Zazdrość, Zgoń), Ruda Śląska (Halemba),
Tychy (A-B, C-H, I-R, S-Ż, Cielmice, Czułów, Jaroszowice, Mąkołowiec, Paprocany, Suble,
Urbanowice, Wartogłowiec, Wilkowyje, Wygorzele, Zwierzyniec, Żwaków),
Wyry (A-Z, Gostyń), Żory (A-Z)

UWAGA! Kolorem czerwonym wyróżniono przystanki z rozkładami chronologicznymi.
Bieruń - Bieruń Nowy
W górę
Kopalnia Piast | 686
Pętla | 686
Szkoła | 686
Warszawska | 686
Zabrzeg I | 686
 Bieruń - Bieruń Stary
W górę
Baraniec | 686
Chemików I | 31
DANONE | T
ERG | 31
Liceum | T
Łysinowa | T
PGR | 686
Plac Autobusowy | 31, 686, T, kierunek: Bieruń Nowy, ERG, kierunek: Tychy
Ratusz | T
Szymanowskiego | T
Świerczyniec | T
 Bieruń - Ściernie
W górę
Kolonia Leśna | 686
Skrzyżowanie | 686
Warszawska | 686
 Gierałtowice (A-Z)
W górę
Kościół | M
Most | M
 Gierałtowice - Paniówki
W górę
Rogatka | 33
Skrzyżowanie | 33
 Gierałtowice - Przyszowice
W górę
Droga do Brzegu | 33
Dwór | 33
Skrzyżowanie | 33
 Gliwice (A-Z)
W górę
1-go Maja | 33, E-2
Baza Transportowa | 33
Karbochemia | 33
Komag | 33, E-2
Kopalnia | 33
Pl. Piastów II | 33, E-2
Politechnika | 33, E-2, kierunek: Mikołów, Tychy
 Katowice (A-Z)
W górę
Akademia Ekonomiczna | 4
Bohaterów Monte Cassino | 4
Cmentarz Komunalny | 4
Droga do Kochłowic | 29, 45
Dworzec PKP | 29, 36, 45, kierunek: Mikołów, Tychy
Francuska | 1, 14, 400, E-1
Górnośląska | 4
Graniczna Osiedle Paderewskiego | 1, 14, 400
Graniczna Osiedle Paderewskiego Pomnik | 1, 14, 400
Kolonia Zuzanna | 4
Kopalnia | 1, 4, 14, 400,
Korfantego | 1, 4, 14, 400, E-1, kierunek: Tychy
Mikołowska I | 29, 36, 45
Mikołowska II | 29, 36, 45
Ochojec I | 29, 45
Waleriana | 1, 4, 14, 400
Warszawska | 1, 4, 14, 400
 Katowice Brynów
W górę
Dworska | 29, 36, 45
Kościuszki I | 29, 36, 45
Kościuszki II | 29, 36, 45
W. Pola | 29, 36, 45
Różyckiego | 29, 36, 45
 Katowice Giszowiec
W górę
Klub Górniczy | 4
Osiedle | 1, 4, 14, 400
 Katowice Kostuchna
W górę
Fińskie Domki | 36
Kopalnia Murcki | 36
Kościół | 36
Osiedle | 36
Skrzyżowanie | 36
Szkoła | 36
Zakłady | 36
 Katowice Murcki
W górę
Korty Tenisowe | 1, 4, 14, 400
Leśników | 4
Murcki I | 1, 4, 14, 400
Murcki II | 1, 4, 14, 400
Osiedle | 4
Wzgórze Wandy | 4
 Katowice Piotrowice
W górę
Cmentarz | 36
Fabryka Maszyn | 29, 36, 45
FAMUR | 36
Skrzyżowanie | 36
Skrzyżowanie I | 36
Szkoła | 29, 45
 Kobiór (A-Z)
W górę
Gospoda | 157
Kolonia | 157
Leśniczówka | 157

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


MZK Tychy - Rozkład jazdy - Przystanki

ROZKŁAD JAZDY
Spis przystanków

Bieruń (Bieruń Nowy, Bieruń Stary, Ściernie), Gierałtowice (A-Z, Paniówki, Przyszowice),
Gliwice (A-Z), Katowice (A-Z, Brynów, Giszowiec, Kostuchna, Murcki, Piotrowice),
Kobiór (A-Z), Lędziny (A-Z),
Łaziska Górne (A-Z, Brada, Łaziska Dolne, Łaziska Średnie),
Mikołów (A-K, L-Ż, Borowa Wieś, Bujaków, Mokre, Paniowy, Reta, Śmiłowice),
 Mysłowice (Wesoła), Ornontowice (A-Z),
Orzesze (A-Z, Gardawice, Jaśkowice, Królówka, Mościska, Woszczyce, Zawada, Zawiść, Zazdrość, Zgoń), Ruda Śląska (Halemba),
Tychy (A-B, C-H, I-R, S-Ż, Cielmice, Czułów, Jaroszowice, Mąkołowiec, Paprocany, Suble,
Urbanowice, Wartogłowiec, Wilkowyje, Wygorzele, Zwierzyniec, Żwaków),
Wyry (A-Z, Gostyń), Żory (A-Z)

UWAGA! Kolorem czerwonym wyróżniono przystanki z rozkładami chronologicznymi.
Lędziny (A-Z)
W górę
Cegielnia | 262
Droga do Górek | 262
Gospoda | 262
Kopalnia Ziemowit | 262
Pomnik | 262
Przejazd Kolejowy | 262
Szyb Piast | 262
 Łaziska Górne (A-Z)
W górę
Basen | 69
Cmentarz | Ł
Dworzec PKP | 29, 69, 294, 655
Dyrekcja | 25K, 29, 294 , 709, Ł
Etrans | Ł
Huta I | 25K, 29, 294 , 709
Huta II | 25K, 29, 294, 655 , 709
Hutnicza | Ł
Kąty | Ł
Kieszki | Ł
Kopanina | 25K, 29, 294, 655, 709
Młyńska | Ł
Leśna | 29, 294, 655
Łazy | Ł
Łączna | Ł
Ogrodowa | 25K, 56 , 709
Ratusz | 25K, 29, 56, 69, 294, 655 , 709, Ł, kierunek: Kopanina, Zgoń, kierunek: Mikołów, Katowice, kierunek: Orzesze, Żory
Spokojna | Ł
Zakłady | Ł
 Łaziska Górne Brada
W górę
Brada I | 69, 655, Ł
Las | 69, 655, Ł
Orzeska | 69, 655, Ł
 Łaziska Górne Łaziska Dolne
W górę
Boisko | 25K, 25S, 45, 69 , 709
Górnicza | 69
GS | 69
Łaziska Dolne I | 25K, 25S, 45, 56
Łaziska Dolne II | 25K, 25S, 45, 69 , 709
Skrzyżowanie | 56 , 709
 Łaziska Górne Łaziska Średnie
W górę
Dworcowa | 25S, 45, 56 , 709, Ł
Dworzec PKP | 25S, 45, 56 , 709, Ł
Łąkowa | Ł
Plac Autobusowy | 25K, 25S, 45, 69 , 709, Ł, kierunek: Brada, Żory, Łaz. Śr. Dworzec PKP, kierunek: Łaziska Górne, kierunek: Mikołów
Pomnik | 25K, 56 , 709
Południowa | Ł
Słowackiego | Ł
Szkoła | 69
Szyb Aleksander | 25S, 45, 56, 69 , 709, Ł
Szyb Waleska | 69
 Mikołów (A-K)
W górę
Pl. 750-lecia | 25K, 25S, 33, 45, 56, 65, 69, 75, 82, 157, 245, 268, 294, E-2, kierunek: Dworzec PKP, Gliwice, kierunek: Łaziska, kierunek: Tychy
Bp. Bandurskiego | 25K, 25S, 45, 56, 245
Dworzec PKP | 25K, 25S, 29, 33, 45, 65, 69, 75, 82, 157, 245, 268, 294, 605, 620, 655, K
Fabryczna | 29, 294, 605, 620, 655, K, kierunek: Dworzec PKP, kierunek: Łaziska
Fabryczna I | 605
Fabryka Transformatorów | 65, 75, 245, 268
Gronie I | 56, 65, 75, 82, 245, 268
Gronie II | 56, 65, 75, 82, 245, 268
Hubera | 65, 75, 245, 268, 605, 655
Kamionka Szkoła | 29, 45
Kolonia | 69, 157, 294
Kolonia Wojewódzka | 69, 157, 294
Krakowska | 33, 56, 75, 82, 245, 268
 Mikołów (L-Ż)
W górę
Mimet | 245, 268
Młyn | 29, 45
Musioła | 65
Nowa Wygoda I | 82, 605, 620
Nowy Świat I | 245, 268
Przedsięb. Rob. Drog. | 65, 75, 245, 268
Szpital | 29, 45, 65
Szpital I | 29, 45, 65, 245
Wygoda Skrzyżowanie | 33, 82, 605, 620, K, kierunek: Gliwice, Orzesze, Halemba, kierunek: Mikołów
Wymyślanka | 25K, 25S, 45, 56, 245, 268
Żwirki i Wigury | 65, 75, 245, 268, 605, 655
 Mikołów Borowa Wieś
W górę
Stawowa | 82
Szkoła | 33
Świetlica | 33
 Mikołów Bujaków
W górę
Dworcowa | 605
Działki | 605, K
Kościół | 605, K
Ośrodek Zdrowia | 605
Posesja | K
 Mikołów Mokre
W górę
Bar | 29, 294, 605, 620, 655, K
Biblioteka | K, 620
Boisko | K
Cegielnia | 33, 82, 245
Goj | 82
Kolonia | 29, 294, 605, 620, 655, K
Kręta | 620 , K
Łączna | 605, 620
Sklep | 620, K
Sosnowa | K
Szkoła | 620, K
Wapienniki | 29, 294, 620,655
Zagrodowa | 620, K
Zamkowa | K
 Mikołów Paniowy
W górę
Graniczna | K
Kąty | 605, K
Kościół | 620
Mokierska | 620, K
Paniowy I | 605, 620, K
Sklep | K
Starokościelna | K
Staromiejska | K
 Mikołów Reta
W górę
Dzieńdziela | 245
Konopnickiej | 245
Kościół | 245
Reta I | 82, 245
Waryńskiego | 245
 Mikołów Śmiłowice
W górę
Las | 82, 605, 620
Łączna | 82, 605, 620
Szkoła | 33, 82, 605, 620
Śmiłowice I | 82, 605, 620

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


MZK Tychy - Rozkład jazdy - Przystanki

ROZKŁAD JAZDY
Spis przystanków

Bieruń (Bieruń Nowy, Bieruń Stary, Ściernie), Gierałtowice (A-Z, Paniówki, Przyszowice),
Gliwice (A-Z), Katowice (A-Z, Brynów, Giszowiec, Kostuchna, Murcki, Piotrowice),
Kobiór (A-Z), Lędziny (A-Z),
Łaziska Górne (A-Z, Brada, Łaziska Dolne, Łaziska Średnie),
Mikołów (A-K, L-Ż, Borowa Wieś, Bujaków, Mokre, Paniowy, Reta, Śmiłowice),
Mysłowice (Wesoła), Ornontowice (A-Z),
Orzesze (A-Z, Gardawice, Jaśkowice, Królówka, Mościska, Woszczyce, Zawada, Zawiść, Zazdrość, Zgoń), Ruda Śląska (Halemba),
Tychy (A-B, C-H, I-R, S-Ż, Cielmice, Czułów, Jaroszowice, Mąkołowiec, Paprocany, Suble,
Urbanowice, Wartogłowiec, Wilkowyje, Wygorzele, Zwierzyniec, Żwaków),
Wyry (A-Z, Gostyń), Żory (A-Z)

UWAGA! Kolorem czerwonym wyróżniono przystanki z rozkładami chronologicznymi.
Mysłowice Wesoła
W górę
Kopalnia I | 63
Kopalnia II | 63
Skrzyżowanie | 63
Spółdzielnia | 63
 Ornontowice (A-Z)
W górę
Bujakowska | 605
Centrum | 605, M, kierunek: Granica, kierunek: Kopalnia Budryk, kierunek: Mikołów, kierunek: Orzesze, Zgoń
Dworzec PKP | 605
Działki | 655, M
Górka | 655, M
Granica | M
Internat | 605, 655, M
Kopalnia Budryk I | 655, M
Kopalnia Budryk II | 655, M
Myto | M
Ornontowice I | 655, M
Pośrednie | M
Szkoła | 605
 Orzesze (A-Z)
W górę
Apteka | 69, 605
Kawika | 69
Kąty | 69
Kościół | 69, 605, 655, kierunek: Mikołów, kierunek: Szkoła, Jaśkowice, Zgoń, Żory
Las | 655
Mikołowska | 655
Orzesze I | 69, 655,
Orzesze II | 69, 655,
Rybnicka | 605
Szklarnia | 605, 655, M
Szkoła | 605
Szpital | 605, 655, M
Targowisko | 605, 655, M
Urząd Miejski | 605
 Orzesze Gardawice
W górę
Piekarnia | 655
SKR | 655
Wojska Polskiego | 655
 Orzesze Jaśkowice
W górę
Dworzec PKP | 605
Posesja | 605
 Orzesze Królówka
W górę
GS | 655
Las | 655
Sołtys | 655
 Orzesze Mościska
W górę
Gospoda | 29
Gostyńska | 29
Most | 29
Skrzyżowanie | 294
 Orzesze Woszczyce
W górę
Centrum | 69, 655
Skrzyżowanie | 69, 655
Szkoła | 655
 Orzesze Zawada
W górę
Zawada | 605
Zawada I | 69
 Orzesze Zawiść
W górę
Skrzyżowanie | 29, 294, 655
Szkoła | 655
 Orzesze Zazdrość
W górę
Las | 69, 655
Szkoła | 69, 655
Zazdrość I | 69, 655
 Orzesze Zgoń
W górę
Gostyńska | 29, 655
Kapliczka | 655
Pętla | 29, 655
Skrzyżowanie | 655
 Ruda Śląska Halemba
W górę
Kopalnia | 82
Kościół | 82
Stara Kuźnia | 82

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


MZK Tychy - Rozkład jazdy - Przystanki

ROZKŁAD JAZDY
Spis przystanków

Bieruń (Bieruń Nowy, Bieruń Stary, Ściernie), Gierałtowice (A-Z, Paniówki, Przyszowice),
Gliwice (A-Z), Katowice (A-Z, Brynów, Giszowiec, Kostuchna, Murcki, Piotrowice),
Kobiór (A-Z), Lędziny (A-Z),
Łaziska Górne (A-Z, Brada, Łaziska Dolne, Łaziska Średnie),
Mikołów (A-K, L-Ż, Borowa Wieś, Bujaków, Mokre, Paniowy, Reta, Śmiłowice),
Mysłowice (Wesoła), Ornontowice (A-Z),
Orzesze (A-Z, Gardawice, Jaśkowice, Królówka, Mościska, Woszczyce, Zawada, Zawiść, Zazdrość, Zgoń), Ruda Śląska (Halemba),
Tychy (A-B, C-H, I-R, S-Ż, Cielmice, Czułów, Jaroszowice, Mąkołowiec, Paprocany, Suble,
Urbanowice, Wartogłowiec, Wilkowyje, Wygorzele, Zwierzyniec, Żwaków),
Wyry (A-Z, Gostyń), Żory (A-Z)
UWAGA! Kolorem czerwonym wyróżniono przystanki z rozkładami chronologicznymi.
Tychy (A-B)
W górę
Andersa | 21, 31, 33, 51, 56, 63, 65, 75, 82, 131, 137, 161, 245, 262, 268, 273, 291, 686, 696, A, B, C, D, E, Sz(1), Sz(2), Sz(3), Sz(4)
Armii Krajowej Osiedle O | 4, 14, 21, 33, 51, 75, 82, 128, 137, 161, 245, 273, 291, B, D, E, L, T, Sz(2), Sz(3), Sz(4), Sz(5), kierunek: Paprocany, Tereny Przem., kierunek: Tęcza
Armii Krajowej Osiedle T | 4, 75, 82, 128, 137, 268, B, E, E-2, L, Sz(2), Sz(3), Sz(4), Sz(5)
Al. Bielska Szpital Miejski | 8, 36, 245, 291, Sz(2)
Al. Bielska Targowisko | 4, 36, 161, 273, 696, Sz(3), Sz(4)
Al. Bielska Wiadukt | 8, 36, 245, 291
Budowlanych Bielska | 8, 56, 75, 82, 245, 262, 291, 686, B, D, E
Budowlanych Carboautomatyka | 8, 33, 51, 56, 63, 65, 75, 82, 137, 161, 245, 268, 273, 291, 696, A, B, C, D, E, Sz(4), Sz(5)
Budowlanych Hotelowiec | 1, 8, 21, 31, 33, 51, 56, 63, 65, 75, 82, 131, 137, 161, 245, 262, 268, 273, 291, 400, 686, 696, A, B, C, D, E, E-1, E-2, S, Sz(1), Sz(5), kierunek: Apteka, Technikum, kierunek: Dworzec PKP
Budowlanych Ruch | A, B, C, D, E, Sz(4), Sz(5)
Budowlanych ZEG | 1, 8, 21, 31, 33, 51, 56, 63, 65, 75, 82, 131, 137, 161, 245, 262, 268, 273, 291, 400, 686, 696, A, B, C, D, E, S, Sz(1), Sz(2), Sz(4), Sz(5)
Bp. Burschego Radziejówka | 33, 51, 56, 65, 75, 82, 137, 161, 245, 268, 273, 696, S
 Tychy (C-H)
W górę
Cyganerii | G
Czarnieckiego | G
Dmowskiego | 1, 2, 31, 51, 63, 65, 157, 245, 254, 291, 696, C, Sz(2) , W
Dmowskiego Brama Słońca | 14, 51, 65, 128, 157, 254, 291, 696, Sz(2), Sz(4)
Dmowskiego Osiedle U | 14, 51, 65, 128, 157, 291, 696, Sz(4)
Droga Do Kostuchny | 4, 36, 63 , 400
Dworzec PKP | 1, 8, 21, 31, 33, 51, 56, 63, 65, 75, 82, 131, 137, 161, 245, 262, 268, 273, 291, 400, 686, 696, E, Sz(1), Sz(2), Sz(3), Sz(4), Sz(5), kierunek: Hotelowiec, kierunek: Radziejówka
Dworzec PKP T-bus | A, B, C, D, kierunek: Hotelowiec
Edukacji Liceum Ogólnokształcące | B, D, Sz(2), Sz(3), Sz(4), Sz(5)
Edukacji Stadion | B, D, E, Sz(2), Sz(5)
Edukacji Szkoła | B, D, Sz(2), Sz(3), Sz(4), Sz(5)
Edukacji Technikum | 21, 56, 75, 82, 161, 262, 273, 686, 696, B, D, E, Sz(2), Sz(3), Sz(4), Sz(5), kierunek: Apteka, Wyszyńskiego, kierunek: Hotelowiec
Glinka | S
Grota-Roweckiego | 1, 2, 31, 51, 63, 128, 137, 157, 245, 254, 291, 696, E, W, kierunek: Apteka, kierunek: Skałka
Grota-Roweckiego Elfów | 696, E
Harcerska | 1, 2, 31, 51, 63, 65, 137, 254, 268, 291, A, C, E-2, Sz(1), Sz(2), Sz(4)
Hotelowiec | Patrz: Budowlanych Hotelowiec
Hotelowiec Begonii | 1, 31, 51, 63, 65, 137, 254, 268, 291, A, C, E-1, E-2, G, Sz(2), Sz(4), kierunek: Os. H, R
Hotelowiec Kolektura MZK | 2, 131, 161, 273, 696, G, S, kierunek: Rynek
 Tychy (I-R)
W górę
Al. Jana Pawła II | 65, 128, 137, C, Sz(2)
Al. Jana Pawła II D.T. BARON | E
Al. Jana Pawła II Śródmieście | E
Jaśkowicka Osiedle K | 1, 2, 31, 63, 128, 268, A, E-2, Sz(1), Sz(4)
Jaśkowicka Osiedle R | 2, 291
Katowicka Browar | 2, 4, 36, 63, 131, 254, G
LEAR | 128, T
Metalowa | A, C, D
Mikołowska Chłodnia | 33, 51, 56, 65, 75, 82, 137, 161, 245, 268, 696
Al. Niepodległości Apteka | 1, 2, 4, 21, 31, 33, 51, 56, 63, 75, 82, 128, 137, 157, 161, 245, 254, 262, 273, 291, 400, 686, G, L, T, W
Al. Niepodległości SDK Tęcza | 1, 2, 4, 21, 31, 33, 51, 56, 63, 75, 82, 128, 137, 157, 161, 245, 254, 262, 273, 291, 400, 686, E-1, G, L, T, W
Al. Niepodległości Park | 4, 33, 400
Al. Niepodległości Urząd Miasta | 1, 2, 4, 21, 31, 33, 51, 56, 63, 75, 82, 128, 137, 157, 161, 245, 254, 262, 273, 291, 400, 686, E-1, G, L, T, W, kierunek: Apteka, kierunek: Tęcza
Oczyszczalnia | T
Oświęcimska Droga do Świerczyńca | 31, 686
Oświęcimska Fiat Auto-Centrum | 31, 686
Oświęcimska Fiat Dyrekcja | 31, 686
Przemysłowa Fabryka Serów | 51, 75, 161, 273
Al. Piłsudskiego | 8, 14, 36, 268, A, C, E-2, Sz(1), W
Al. Piłsudskiego Skałka | 1, 2, 8, 31, 36, 63, 128, 245, 268, A, E-2, Sz(1), Sz(4)
Al. Piłsudskiego Szkoła 35 | 8, 14, 36, 268, A, C, Sz(1), W, kierunek: Skałka, kierunek: Tereny Przem.
Przemysłowa | 51, 75, 161, 273, A, C, D
Przemysłowa HALLO-FADOM | 51, 75, 161, 273, A, C, D
Przemysłowa Hurtownie | A, C, D
Przemysłowa ZREMB | 51, 75, 161, 273
Rynek | 2, 63, 131, 161, 254, 273, 696, G, S, Sz(3), Sz(4)
 Tychy (S-Ż)
W górę
Serdeczna | T
Sikorskiego | 14, 65, 128, 696, Sz(4)
Sikorskiego Osiedle U | 51, 65, 128, 157, 254, 291, 696, Sz(2)
Sikorskiego Osiedle W | 14, 65, 128, 696, Sz(4)
Stoczniowców | 1, 2, 31, 51, 63, 128, 254, 268, A, E-1, E-2, Sz(1), Sz(2), Sz(4), kierunek: Hotelowiec, kierunek: Os. K, L
Stoczniowców Osiedle L | 51, 291, E-1, Sz(2)
Stoczniowców Osiedle R | 1, 2, 31, 51, 63, 128, 254, 268, A, Sz(1), Sz(2), Sz(4)
Targiela Osiedle Z | 75, 128, 137, L
TESCO | 8, 21, 33, 36, 51, 75, 128, 161, 245, 273, 291, A, C, D, Sz(1), T, W
therma | 33, 56, 65, 75, 82, 245, 268
Towarowa | 8, 21, 33, 36, 51, 75, 128, 161, 273, 291, A, C, D, L, Sz(1), T, W, kierunek: Śródmieście, kierunek: Tereny Przem.
Towarowa Droga do Cielmic | 21, 51, 75, 128, 161, 273, A, C, D, L, T, W
Towarowa ISUZU | 51, 128, 161, A, C, D, L, T, W
Towarowa Zajezdnia | 8, 21, 36, 128, 245, 291
Turyńska Fiat Auto-Tłocznia | 262
Turyńska Obwodnica | 262
Tyskie Drogi | T
Pl. Wolności | S
Wyszyńskiego Lodowisko | 14, B, D, L, Sz(2), Sz(3), Sz(4), Sz(5)
Wyszyńskiego Szpital Wojewódzki | 1, 2, 14, 31, 56, 63, 157, 262, 291, 400, 686, B, D, G, Sz(2), Sz(3), Sz(4), Sz(5), W
Żwakowska | 65, 128, 137, 291, C, kierunek: Hotelowiec, kierunek: Jana Pawła II
 Tychy Cielmice
W górę
Bar | 21
Jana | 21, L
Jankowicka | L
Posesja | 21, L
Skrzyżowanie | L
Strzelecka | L
Targiela | 75, 128, 137, L
 Tychy Czułów
W górę
Bar | G
Cegielnia | 4, 36, 63, 131
Fabryka | 4, 36, 63, G
Kościół | G
Narcyzów | G
Osiedle | 4, 36, 63, G
Posesja 56 | G
Słowicza | G
Wieś | 4, 36, 63, G
Zielona | G
 Tychy Jaroszowice
W górę
Kościelna | W
Kościół | W
Mysłowicka | 31, 131
Skrzyżowanie | 31, 131
Szkoła | 31, 131, W
 Tychy Mąkołowiec
W górę
Bociania | S
Jastrzębia | 273
Krucza | S
Objazdowa | 273
Pętla | 273
Sikorek | S
Szpakowa | S
Ziębia | 273, S
 Tychy Paprocany
W górę
Armii Krajowej | L
Dymarek | 4, 14, 65, 75, 82, 128, 137, 268, 268, 696, B, E, Sz(2), Sz(3), Sz(5)
Eden | L
Hutnicza | L
Jezioro | 4, 14, 65, 75, 82, 137, 268, 696, E, E-2, Sz(2), Sz(3), Sz(5), kierunek: Śródmieście
Nad Jeziorem | L
Osiedle | 4, 75, 137
Osiedle Z1 | 4, 75, 137
Pętla | 4, 14, 65, 75, 82, 128, 137, 268, 696, E, E-2, L, Sz(2), Sz(3), Sz(5)
Pętla T-bus | B, 128
Skrzyżowanie | 8, 21, 33, 36, 51, 75, 128, 161, 245, 273, 291, A, C, D, Sz(1), T, W
 Tychy Suble
W górę
Działki | 291
Kościół | 51
Nizinna | 51
Piekarnia | S
Sklep | 291
 Tychy Urbanowice
W górę
Bar | W
Przejazd | W
Sklep | W
Urbanowice | 131, 262, 686, W
 Tychy Wartogłowiec
W górę
Cmentarz | 2, 254
Czarna | 131
Czarna Droga | 2, 254
Dzwonkowa | 2, 131, 254
Kościół | 131
Most | 31, 131, 262, 686, W
Pętla | 2, 131, 254
Polna | 2, 254
Zwierzyniecka | 131
 Tychy Wilkowyje
W górę
Baza Transportu | 51, 137, 161
Działki | 696
Gospoda | 33, 51, 56, 65, 75, 82, 137, 161, 245, 268
Podleska | 51, 137, 161
Posesja 25 | 56, 65, 75, 82, 245, 268
Serwis | 696
therma | patrz: Tychy therma
Wałowa | 51, 137, 161
Zakład Coca-Coli | 696
ZRB | 51, 137, 161
 Tychy Wygorzele
W górę
Jana | W
Jaroszowicka | W
Klub | 31, 131, W
Ligonia | W
Rymarska | W
Tartak | W
Wygorzele | 131, 262, 686, W
Wygorzele I | 31, 131
 Tychy Zwierzyniec
W górę
Działki | 131
Pod Lasem | 131
 Tychy Żwaków
W górę
Bar | 2, 254, 291, S
Borowa I | 2, 254
Borowa II | 291
Droga do Żwakowa | 157
Kościół | 2, 254, 291
Las | S
Nowa | S
Sosnowe | S
Szkoła | S
Żorska | S

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


MZK Tychy - Rozkład jazdy - Przystanki

ROZKŁAD JAZDY
Spis przystanków

Bieruń (Bieruń Nowy, Bieruń Stary, Ściernie), Gierałtowice (A-Z, Paniówki, Przyszowice),
Gliwice (A-Z), Katowice (A-Z, Brynów, Giszowiec, Kostuchna, Murcki, Piotrowice),
Kobiór (A-Z), Lędziny (A-Z),
Łaziska Górne (A-Z, Brada, Łaziska Dolne, Łaziska Średnie),
Mikołów (A-K, L-Ż, Borowa Wieś, Bujaków, Mokre, Paniowy, Reta, Śmiłowice),
Mysłowice (Wesoła), Ornontowice (A-Z),
Orzesze (A-Z, Gardawice, Jaśkowice, Królówka, Mościska, Woszczyce, Zawada, Zawiść, Zazdrość, Zgoń), Ruda Śląska (Halemba),
Tychy (A-B, C-H, I-R, S-Ż, Cielmice, Czułów, Jaroszowice, Mąkołowiec, Paprocany, Suble,
Urbanowice, Wartogłowiec, Wilkowyje, Wygorzele, Zwierzyniec, Żwaków),
Wyry (A-Z, Gostyń), Żory (A-Z)
Wyry (A-Z)
W górę
Dąbrowszczaków | 69, 157, 294
Przejazd Kolejowy | 157, 294
Skrzyżowanie | 69, 157, 294
Urząd Gminy | 69, 157, 294
Wyry I | 69, 157, 294
 Wyry Gostyń
W górę
Drzymały | 294
Gajówka | 157
Kuźnia | 157
Mamzera | 294
Motyla | 294
Poczta | 157, 294
Pszczyńska | 294, 157
Szkoła | 294
Wroni Kąt | 294
 Żory (A-Z)
W górę
Dworzec PKS | 69
Kleszczówka | 69
Kuźnia | 69
Spółdzielnia | 69

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


MZK Tychy - Rozkład jazdy - Przystanki

ROZKŁAD JAZDY
Spis przystanków

Bieruń (Bieruń Nowy, Bieruń Stary, Ściernie), Gierałtowice (A-Z, Paniówki, Przyszowice),
Gliwice (A-Z), Katowice (A-Z, Brynów, Giszowiec, Kostuchna, Murcki, Piotrowice),
Kobiór (A-Z), Lędziny (A-Z),
Łaziska Górne (A-Z, Brada, Łaziska Dolne, Łaziska Średnie),
Mikołów (A-K, L-Ż, Borowa Wieś, Bujaków, Mokre, Paniowy, Reta, Śmiłowice),
Mysłowice (Wesoła), Ornontowice (A-Z),
Orzesze (A-Z, Gardawice, Jaśkowice, Królówka, Mościska, Woszczyce, Zawada, Zawiść, Zazdrość, Zgoń), Ruda Śląska (Halemba),
Tychy (A-B, C-H, I-R, S-Ż, Cielmice, Czułów, Jaroszowice, Mąkołowiec, Paprocany, Suble,
Urbanowice, Wartogłowiec, Wilkowyje, Wygorzele, Zwierzyniec, Żwaków),
Wyry (A-Z, Gostyń), Żory (A-Z)
UWAGA! Kolorem czerwonym wyróżniono przystanki z rozkładami chronologicznymi.
Tychy (A-B)
W górę
Andersa | 21, 31, 33, 51, 56, 63, 65, 75, 82, 131, 137, 161, 245, 262, 268, 273, 291, 686, 696, A, B, C, D, E, Sz(1), Sz(2), Sz(3), Sz(4)
Armii Krajowej Osiedle O | 4, 14, 21, 33, 51, 75, 82, 128, 137, 161, 245, 273, 291, B, D, E, L, T, Sz(2), Sz(3), Sz(4), Sz(5), kierunek: Paprocany, Tereny Przem., kierunek: Tęcza
Armii Krajowej Osiedle T | 4, 75, 82, 128, 137, 268, B, E, E-2, L, Sz(2), Sz(3), Sz(4), Sz(5)
Al. Bielska Szpital Miejski | 8, 36, 245, 291, Sz(2)
Al. Bielska Targowisko | 4, 36, 161, 273, 696, Sz(3), Sz(4)
Al. Bielska Wiadukt | 8, 36, 245, 291
Budowlanych Bielska | 8, 56, 75, 82, 245, 262, 291, 686, B, D, E
Budowlanych Carboautomatyka | 8, 33, 51, 56, 63, 65, 75, 82, 137, 161, 245, 268, 273, 291, 696, A, B, C, D, E, Sz(4), Sz(5)
Budowlanych Hotelowiec | 1, 8, 21, 31, 33, 51, 56, 63, 65, 75, 82, 131, 137, 161, 245, 262, 268, 273, 291, 400, 686, 696, A, B, C, D, E, E-1, E-2, S, Sz(1), Sz(5), kierunek: Apteka, Technikum, kierunek: Dworzec PKP
Budowlanych Ruch | A, B, C, D, E, Sz(4), Sz(5)
Budowlanych ZEG | 1, 8, 21, 31, 33, 51, 56, 63, 65, 75, 82, 131, 137, 161, 245, 262, 268, 273, 291, 400, 686, 696, A, B, C, D, E, S, Sz(1), Sz(2), Sz(4), Sz(5)
Bp. Burschego Radziejówka | 33, 51, 56, 65, 75, 82, 137, 161, 245, 268, 273, 696, S
 Tychy (C-H)
W górę
Cyganerii | G
Czarnieckiego | G
Dmowskiego | 1, 2, 31, 51, 63, 65, 157, 245, 254, 291, 696, C, Sz(2) , W
Dmowskiego Brama Słońca | 14, 51, 65, 128, 157, 254, 291, 696, Sz(2), Sz(4)
Dmowskiego Osiedle U | 14, 51, 65, 128, 157, 291, 696, Sz(4)
Droga Do Kostuchny | 4, 36, 63 , 400
Dworzec PKP | 1, 8, 21, 31, 33, 51, 56, 63, 65, 75, 82, 131, 137, 161, 245, 262, 268, 273, 291, 400, 686, 696, E, Sz(1), Sz(2), Sz(3), Sz(4), Sz(5), kierunek: Hotelowiec, kierunek: Radziejówka
Dworzec PKP T-bus | A, B, C, D, kierunek: Hotelowiec
Edukacji Liceum Ogólnokształcące | B, D, Sz(2), Sz(3), Sz(4), Sz(5)
Edukacji Stadion | B, D, E, Sz(2), Sz(5)
Edukacji Szkoła | B, D, Sz(2), Sz(3), Sz(4), Sz(5)
Edukacji Technikum | 21, 56, 75, 82, 161, 262, 273, 686, 696, B, D, E, Sz(2), Sz(3), Sz(4), Sz(5), kierunek: Apteka, Wyszyńskiego, kierunek: Hotelowiec
Glinka | S
Grota-Roweckiego | 1, 2, 31, 51, 63, 128, 137, 157, 245, 254, 291, 696, E, W, kierunek: Apteka, kierunek: Skałka
Grota-Roweckiego Elfów | 696, E
Harcerska | 1, 2, 31, 51, 63, 65, 137, 254, 268, 291, A, C, E-2, Sz(1), Sz(2), Sz(4)
Hotelowiec | Patrz: Budowlanych Hotelowiec
Hotelowiec Begonii | 1, 31, 51, 63, 65, 137, 254, 268, 291, A, C, E-1, E-2, G, Sz(2), Sz(4), kierunek: Os. H, R
Hotelowiec Kolektura MZK | 2, 131, 161, 273, 696, G, S, kierunek: Rynek
 Tychy (I-R)
W górę
Al. Jana Pawła II | 65, 128, 137, C, Sz(2)
Al. Jana Pawła II D.T. BARON | E
Al. Jana Pawła II Śródmieście | E
Jaśkowicka Osiedle K | 1, 2, 31, 63, 128, 268, A, E-2, Sz(1), Sz(4)
Jaśkowicka Osiedle R | 2, 291
Katowicka Browar | 2, 4, 36, 63, 131, 254, G
LEAR | 128, T
Metalowa | A, C, D
Mikołowska Chłodnia | 33, 51, 56, 65, 75, 82, 137, 161, 245, 268, 696
Al. Niepodległości Apteka | 1, 2, 4, 21, 31, 33, 51, 56, 63, 75, 82, 128, 137, 157, 161, 245, 254, 262, 273, 291, 400, 686, G, L, T, W
Al. Niepodległości SDK Tęcza | 1, 2, 4, 21, 31, 33, 51, 56, 63, 75, 82, 128, 137, 157, 161, 245, 254, 262, 273, 291, 400, 686, E-1, G, L, T, W
Al. Niepodległości Park | 4, 33, 400
Al. Niepodległości Urząd Miasta | 1, 2, 4, 21, 31, 33, 51, 56, 63, 75, 82, 128, 137, 157, 161, 245, 254, 262, 273, 291, 400, 686, E-1, G, L, T, W, kierunek: Apteka, kierunek: Tęcza
Oczyszczalnia | T
Oświęcimska Droga do Świerczyńca | 31, 686
Oświęcimska Fiat Auto-Centrum | 31, 686
Oświęcimska Fiat Dyrekcja | 31, 686
Przemysłowa Fabryka Serów | 51, 75, 161, 273
Al. Piłsudskiego | 8, 14, 36, 268, A, C, E-2, Sz(1), W
Al. Piłsudskiego Skałka | 1, 2, 8, 31, 36, 63, 128, 245, 268, A, E-2, Sz(1), Sz(4)
Al. Piłsudskiego Szkoła 35 | 8, 14, 36, 268, A, C, Sz(1), W, kierunek: Skałka, kierunek: Tereny Przem.
Przemysłowa | 51, 75, 161, 273, A, C, D
Przemysłowa HALLO-FADOM | 51, 75, 161, 273, A, C, D
Przemysłowa Hurtownie | A, C, D
Przemysłowa ZREMB | 51, 75, 161, 273
Rynek | 2, 63, 131, 161, 254, 273, 696, G, S, Sz(3), Sz(4)
 Tychy (S-Ż)
W górę
Serdeczna | T
Sikorskiego | 14, 65, 128, 696, Sz(4)
Sikorskiego Osiedle U | 51, 65, 128, 157, 254, 291, 696, Sz(2)
Sikorskiego Osiedle W | 14, 65, 128, 696, Sz(4)
Stoczniowców | 1, 2, 31, 51, 63, 128, 254, 268, A, E-1, E-2, Sz(1), Sz(2), Sz(4), kierunek: Hotelowiec, kierunek: Os. K, L
Stoczniowców Osiedle L | 51, 291, E-1, Sz(2)
Stoczniowców Osiedle R | 1, 2, 31, 51, 63, 128, 254, 268, A, Sz(1), Sz(2), Sz(4)
Targiela Osiedle Z | 75, 128, 137, L
TESCO | 8, 21, 33, 36, 51, 75, 128, 161, 245, 273, 291, A, C, D, Sz(1), T, W
therma | 33, 56, 65, 75, 82, 245, 268
Towarowa | 8, 21, 33, 36, 51, 75, 128, 161, 273, 291, A, C, D, L, Sz(1), T, W, kierunek: Śródmieście, kierunek: Tereny Przem.
Towarowa Droga do Cielmic | 21, 51, 75, 128, 161, 273, A, C, D, L, T, W
Towarowa ISUZU | 51, 128, 161, A, C, D, L, T, W
Towarowa Zajezdnia | 8, 21, 36, 128, 245, 291
Turyńska Fiat Auto-Tłocznia | 262
Turyńska Obwodnica | 262
Pl. Wolności | S
Wyszyńskiego Lodowisko | 14, B, D, L, Sz(2), Sz(3), Sz(4), Sz(5)
Wyszyńskiego Szpital Wojewódzki | 1, 2, 14, 31, 56, 63, 157, 262, 291, 400, 686, B, D, G, Sz(2), Sz(3), Sz(4), Sz(5), W
Żwakowska | 65, 128, 137, 291, C, kierunek: Hotelowiec, kierunek: Jana Pawła II
 Tychy Cielmice
W górę
Bar | 21
Jana | 21, L
Jankowicka | L
Posesja | 21, L
Skrzyżowanie | L
Strzelecka | L
Targiela | 75, 128, 137, L
 Tychy Czułów
W górę
Bar | G
Cegielnia | 4, 36, 63, 131
Fabryka | 4, 36, 63, G
Kościół | G
Narcyzów | G
Osiedle | 4, 36, 63, G
Posesja 56 | G
Słowicza | G
Wieś | 4, 36, 63, G
Zielona | G
 Tychy Jaroszowice
W górę
Kościelna | W
Kościół | W
Mysłowicka | 31, 131
Skrzyżowanie | 31, 131
Szkoła | 31, 131, W
 Tychy Mąkołowiec
W górę
Bociania | S
Jastrzębia | 273
Krucza | S
Objazdowa | 273
Pętla | 273
Sikorek | S
Szpakowa | S
Ziębia | 273, S
 Tychy Paprocany
W górę
Armii Krajowej | L
Dymarek | 4, 14, 65, 75, 82, 128, 137, 268, 268, 696, B, E, Sz(2), Sz(3), Sz(5)
Eden | L
Hutnicza | L
Jezioro | 4, 14, 65, 75, 82, 137, 268, 696, E, E-2, Sz(2), Sz(3), Sz(5), kierunek: Śródmieście
Nad Jeziorem | L
Osiedle | 4, 75, 137
Osiedle Z1 | 4, 75, 137
Pętla | 4, 14, 65, 75, 82, 128, 137, 268, 696, E, E-2, L, Sz(2), Sz(3), Sz(5)
Pętla T-bus | B, 128
Skrzyżowanie | 8, 21, 33, 36, 51, 75, 128, 161, 245, 273, 291, A, C, D, Sz(1), T, W
 Tychy Suble
W górę
Działki | 291
Kościół | 51
Nizinna | 51
Piekarnia | S
Sklep | 291
 Tychy Urbanowice
W górę
Bar | W
Przejazd | W
Sklep | W
Urbanowice | 131, 262, 686, W
 Tychy Wartogłowiec
W górę
Cmentarz | 2, 254
Czarna | 131
Czarna Droga | 2, 254
Dzwonkowa | 2, 131, 254
Kościół | 131
Most | 31, 131, 262, 686, W
Pętla | 2, 131, 254
Polna | 2, 254
Zwierzyniecka | 131
 Tychy Wilkowyje
W górę
Baza Transportu | 51, 137, 161
Działki | 696
Gospoda | 33, 51, 56, 65, 75, 82, 137, 161, 245, 268
Podleska | 51, 137, 161
Posesja 25 | 56, 65, 75, 82, 245, 268
Serwis | 696
therma | patrz: Tychy therma
Wałowa | 51, 137, 161
Zakład Coca-Coli | 696
ZRB | 51, 137, 161
 Tychy Wygorzele
W górę
Jana | W
Jaroszowicka | W
Klub | 31, 131, W
Ligonia | W
Rymarska | W
Tartak | W
Wygorzele | 131, 262, 686, W
Wygorzele I | 31, 131
 Tychy Zwierzyniec
W górę
Działki | 131
Pod Lasem | 131
 Tychy Żwaków
W górę
Bar | 2, 254, 291, S
Borowa I | 2, 254
Borowa II | 291
Droga do Żwakowa | 157
Kościół | 2, 254, 291
Las | S
Nowa | S
Sosnowe | S
Szkoła | S
Żorska | S

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
BIERUŃ STARY PLAC AUTOBUSOWY
kierunek => Bieruń Nowy, ERG
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

4:27 | 686
5:23 | 686
5:33 | 31
6:27 | 686
6:46 | 31
7:40 | 686
7:43 | 31
8:28 | 31
8:31 | 686
9:23 | 686
9:44 | 31
10:19 | 31
10:37 | 686
11:23 | 31
11:42 | 686
12:09 | 31
12:59 | 31
13:21 | 686
13:45 | 31
14:45 | 686
15:04 | 31
15:46 | 686
16:04 | 31
16:44 | 31
16:56 | 686
18:17 | 31
18:50 | 686
19:39 | 31
20:33 | 31
20:56 | 686
21:36 | 31
22:54 | 31

5:37 | 686
5:37 | 31
7:45 | 31
8:26 | 686
9:35 | 31
10:28 | 686
11:24 | 31
13:15 | 686
13:46 | 31
15:48 | 31
16:13 | 686
17:32 | 31
18:48 | 686
19:59 | 31
21:14 | 686
21:37 | 31

5:37 | 31
7:45 | 31
8:26 | 686
9:35 | 31
11:24 | 31
12:12 | 686
13:46 | 31
14:59 | 686
15:48 | 31
17:32 | 31
17:59 | 686
19:59 | 31
20:26 | 686
21:37 | 31
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
BIERUŃ STARY PLAC AUTOBUSOWY
kierunek => Tychy
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

4:59 | 686
5:48 | T
5:56 | 686
6:14 | 31
6:54 | 31
6:55 | T
7:25 | 686
7:51 | 31
8:04 | T
8:15 | 686
8:47 | 31
9:07 | 686
9:30 | T
9:51 | 31
10:07 | 686
10:41 | 31
11:15 | T
11:31 | 31
12:01 | 686
12:18 | 31
13:07 | 31
13:27 | 686
14:00 | T
14:23 | 31
14:32 | 686
15:13 | 31
15:27 | 686
15:55 | T
16:21 | 686
16:43 | 31
17:21 | T
17:34 | 686
17:47 | 31
18:49 | 31
19:24 | 686
19:49 | 31
20:44 | 31
22:17 | 31
22:24 | 686
23:03 | 31

6:18 | 31
6:26 | 686
8:10 | 31
9:13 | 686
9:45 | 31
11:51 | 686
12:07 | 31
14:17 | 31
14:34 | 686
15:59 | 31
16:49 | 686
17:39 | 31
19:47 | 686
20:11 | 31
22:18 | 31
22:25 | 686

6:18 | 31
8:10 | 31
9:45 | 31
10:03 | 686
12:07 | 31
13:14 | 686
14:17 | 31
15:41 | 686
15:59 | 31
17:39 | 31
18:36 | 686
20:11 | 31
21:14 | 686
22:18 | 31
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
GLIWICE POLITECHNIKA
kierunek => Mikołów, Tychy
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

5:34 | 33
6:54 | 33
7:54 | 33
8:05 | 33
8:18 | 33
8:40 | 33
9:25 | 33
10:01 | 33
10:20 | E-2
11:04 | 33
11:56 | 33
12:20 | E-2
13:05 | 33
13:51 | 33
14:44 | 33
15:20 | 33
15:41 | 33
16:05 | E-2
16:50 | 33
17:54 | 33
18:45 | 33
20:01 | 33
20:58 | 33

5:33 | 33
9:08 | 33
12:32 | 33
15:37 | 33
18:43 | 33
22:09 | 33

5:33 | 33
9:08 | 33
12:32 | 33
15:37 | 33
18:43 | 33
22:09 | 33
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
KATOWICE DWORZEC PKP
kierunek => Mikołów, Tychy
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

4:48 | 29
5:00 | 45
5:18 | 29
5:30 | 45
5:45 | 29
5:54 | 36
6:00 | 45
6:18 | 29
6:29 | 36
6:30 | 45
6:49 | 29
7:05 | 45
7:20 | 29
7:30 | 45
7:45 | 29
8:03 | 45
8:18 | 29
8:30 | 45
8:47 | 29
9:03 | 45
9:28 | 45
9:45 | 29
10:05 | 45
10:29 | 29
11:05 | 45
11:25 | 29
12:05 | 45
12:22 | 29
12:48 | 29
13:03 | 45
13:33 | 29
13:45 | 45
14:00 | 36
14:05 | 45
14:17 | 29
14:33 | 45
14:50 | 29
15:00 | 36
15:08 | 45
15:25 | 29
15:45 | 45
16:05 | 45
16:17 | 29
16:33 | 45
16:45 | 29
17:05 | 45
17:25 | 29
17:40 | 45
17:55 | 36
18:05 | 45
18:28 | 29
18:50 | 36
18:53 | 45
19:25 | 29
19:53 | 45
20:25 | 29
20:53 | 45
21:20 | 29
21:48 | 45
22:20 | 29
23:05 | 29

5:00 | 29
5:26 | 45
6:05 | 29
6:47 | 45
7:12 | 29
7:58 | 45
8:35 | 29
9:00 | 45
9:51 | 29
10:10 | 45
10:35 | 29
11:00 | 45
11:35 | 29
12:05 | 45
12:35 | 29
13:05 | 45
13:35 | 29
14:05 | 45
14:35 | 29
15:05 | 45
15:35 | 29
16:05 | 45
16:35 | 29
17:07 | 45
17:35 | 29
18:13 | 45
18:35 | 29
19:08 | 45
19:30 | 29
20:05 | 45
20:30 | 29
21:05 | 45
21:25 | 29
21:52 | 45
22:15 | 29
23:00 | 29

5:26 | 45
6:05 | 29
6:47 | 45
7:12 | 29
7:58 | 45
8:35 | 29
9:00 | 45
9:51 | 29
10:10 | 45
10:35 | 29
11:00 | 45
11:35 | 29
12:05 | 45
12:35 | 29
13:05 | 45
13:35 | 29
14:05 | 45
14:35 | 29
15:05 | 45
15:35 | 29
16:05 | 45
16:35 | 29
17:07 | 45
17:35 | 29
18:13 | 45
18:35 | 29
19:08 | 45
19:30 | 29
20:05 | 45
20:30 | 29
21:05 | 45
21:25 | 29
21:52 | 45
22:15 | 29
23:00 | 29
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
KATOWICE KORFANTEGO
kierunek => Tychy
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

4:30 | 1
4:59 | 4
5:10 | 1
5:25 | 400
5:37 | 4
5:45 | E-1
5:46 | 14
5:55 | 1
6:01 | 400
6:10 | 4
6:13 | 14
6:15 | E-1
6:25 | 1
6:30 | 14
6:35 | 400
6:37 | 4
6:45 | E-1
6:46 | 14
6:55 | 1
7:02 | E-1
7:05 | 400
7:08 | 14
7:10 | 4
7:22 | E-1
7:25 | 1
7:30 | 14
7:33 | 4
7:35 | 400
7:42 | E-1
7:50 | 14
7:55 | 1
8:02 | E-1
8:05 | 400
8:08 | 14
8:10 | 4
8:22 | E-1
8:25 | 1
8:30 | 14
8:35 | 400
8:42 | E-1
8:50 | 14
8:55 | 1
9:05 | 400
9:05 | E-1
9:10 | 4
9:22 | E-1
9:25 | 1
9:30 | 14
9:35 | 400
9:45 | E-1
9:55 | 1
10:10 | 4
10:15 | E-1
10:25 | 1
10:30 | 14
10:35 | 400
10:45 | E-1
10:50 | 14
11:05 | 1
11:10 | 4
11:15 | E-1
11:25 | 1
11:31 | 400
11:45 | E-1
11:55 | 14
12:00 | 1
12:10 | 4
12:15 | E-1
12:25 | 1
12:30 | 400
12:45 | E-1
12:55 | 14
13:00 | 1
13:10 | 4
13:15 | E-1
13:25 | 1
13:27 | 14
13:30 | 400
13:40 | 4
13:45 | E-1
13:46 | 14
13:55 | 1
14:00 | 400
14:02 | E-1
14:08 | 14
14:10 | 4
14:22 | E-1
14:25 | 1
14:30 | 14
14:35 | 400
14:40 | 4
14:42 | E-1
14:46 | 14
14:55 | 1
15:00 | 400
15:02 | E-1
15:08 | 14
15:10 | 4
15:22 | E-1
15:25 | 1
15:30 | 14
15:35 | 400
15:40 | 4
15:42 | E-1
15:46 | 14
15:55 | 1
16:00 | 400
16:02 | E-1
16:08 | 14
16:10 | 4
16:22 | E-1
16:25 | 1
16:30 | 14
16:35 | 400
16:40 | 4
16:45 | E-1
16:55 | 1
17:05 | 400
17:10 | 4
17:15 | E-1
17:25 | 1
17:30 | 14
17:35 | 400
17:45 | E-1
17:50 | 14
18:05 | 1
18:10 | 4
18:15 | E-1
18:25 | 1
18:35 | 400
18:45 | E-1
18:50 | 14
19:05 | 1
19:10 | 4
19:15 | E-1
19:25 | 1
19:35 | 400
19:45 | E-1
19:50 | 14
20:05 | 1
20:10 | 4
20:15 | E-1
20:25 | 1
20:35 | 400
20:45 | 14
20:54 | 1
21:00 | 400
21:10 | 4
21:25 | 1
21:35 | 14
21:50 | 1
22:05 | 400
22:10 | 4
22:25 | 1
22:35 | 14
22:54 | 4
23:04 | 1

4:54 | 4
5:10 | 1
5:45 | 4
5:55 | 1
6:15 | 4
6:25 | 1
6:55 | 1
7:15 | 4
7:30 | 1
7:45 | 4
7:50 | 1
8:10 | 1
8:15 | 4
8:30 | 1
8:50 | 1
9:10 | 1
9:15 | 4
9:30 | 1
9:45 | 4
9:50 | 1
10:10 | 1
10:15 | 4
10:30 | 1
10:50 | 1
11:10 | 1
11:15 | 4
11:30 | 1
11:45 | 4
11:50 | 1
12:10 | 1
12:15 | 4
12:30 | 1
12:50 | 1
13:10 | 1
13:15 | 4
13:30 | 1
13:50 | 1
14:10 | 1
14:15 | 4
14:30 | 1
14:50 | 1
15:10 | 1
15:15 | 4
15:30 | 1
15:50 | 1
16:10 | 1
16:15 | 4
16:25 | 1
16:50 | 1
17:15 | 4
17:20 | 1
17:50 | 1
18:15 | 4
18:20 | 1
18:50 | 1
19:15 | 4
19:20 | 1
19:50 | 1
20:15 | 4
20:20 | 1
20:50 | 1
21:10 | 4
21:25 | 1
21:56 | 4
22:05 | 1
22:25 | 1
23:05 | 1
23:10 | 4

4:54 | 4
5:10 | 1
5:45 | 4
5:55 | 1
6:15 | 4
6:25 | 1
6:55 | 1
7:15 | 4
7:30 | 1
7:45 | 4
7:50 | 1
8:15 | 4
8:25 | 1
8:55 | 1
9:15 | 4
9:25 | 1
9:45 | 4
9:50 | 1
10:15 | 4
10:20 | 1
10:50 | 1
11:15 | 4
11:20 | 1
11:45 | 4
11:50 | 1
12:15 | 4
12:20 | 1
12:50 | 1
13:15 | 4
13:20 | 1
13:50 | 1
14:15 | 4
14:20 | 1
14:50 | 1
15:15 | 4
15:20 | 1
15:50 | 1
16:15 | 4
16:20 | 1
16:50 | 1
17:15 | 4
17:20 | 1
17:50 | 1
18:15 | 4
18:20 | 1
18:50 | 1
19:15 | 4
19:20 | 1
19:50 | 1
20:15 | 4
20:20 | 1
21:00 | 1
21:10 | 4
21:25 | 1
21:56 | 4
22:05 | 1
22:25 | 1
23:05 | 1
23:10 | 4
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
ŁAZISKA GÓRNE RATUSZ
kierunek => Kopanina, Zgoń
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

4:41 | 294
5:09 | 709
5:20 | Ł
5:29 | 29
5:45 | 709
5:51 | 294
5:59 | 29
6:24 | 709
6:29 | 29
6:41 | Ł
6:52 | 294
7:04 | 29
7:20 | 709
7:35 | 29
7:36 | 25K
7:51 | Ł
8:19 | 294
8:27 | 709
8:31 | 29
9:04 | 29
9:12 | Ł
9:16 | 25K
9:22 | 709
9:33 | 29
10:00 | 294
10:19 | Ł
10:31 | 29
11:03 | 294
11:15 | 29
11:35 | 709
11:49 | Ł
12:11 | 29
12:16 | 25K
12:43 | 294
12:55 | 29
13:02 | 709
13:08 | 29
13:16 | Ł
13:34 | 29
13:43 | 25K
13:52 | 294
14:00 | 709
14:19 | 29
14:58 | 294
15:00 | 709
15:03 | 29
15:16 | Ł
15:28 | 709
15:36 | 29
16:11 | 29
16:20 | 709
16:35 | 294
17:03 | 29
17:31 | 29
17:42 | 25K
17:48 | Ł
17:51 | 294
18:11 | 29
18:56 | 294
19:01 | Ł
19:11 | 29
19:57 | 25K
20:06 | 29
20:26 | 294
21:06 | 29
21:19 | 25K
21:33 | 294
22:01 | 29
22:24 | 709
23:01 | 29

4:48 | 294
4:49 | 709
5:41 | 29
6:31 | 25K
6:51 | 29
7:26 | 709
7:45 | 294
7:58 | 29
8:35 | 29
9:06 | 25K
9:21 | 29
9:58 | 709
10:28 | 294
10:37 | 29
11:20 | 25K
11:21 | 29
12:21 | 29
12:43 | 294
13:00 | 709
13:21 | 29
14:04 | 25K
14:21 | 29
15:21 | 29
15:34 | 709
15:56 | 294
16:21 | 29
17:17 | 25K
17:21 | 29
18:03 | 294
18:11 | 709
18:21 | 29
19:18 | 29
19:25 | 25K
20:11 | 29
20:24 | 709
21:11 | 29
21:22 | 25K
22:06 | 29
22:22 | 709
22:56 | 29

4:48 | 294
5:42 | 29
6:31 | 25K
6:51 | 29
7:26 | 709
7:45 | 294
7:58 | 29
8:35 | 29
9:06 | 25K
9:21 | 29
9:58 | 709
10:28 | 294
10:37 | 29
11:20 | 25K
11:21 | 29
12:21 | 29
12:43 | 294
13:00 | 709
13:21 | 29
14:04 | 25K
14:21 | 29
15:21 | 29
15:34 | 709
15:56 | 294
16:21 | 29
17:17 | 25K
17:21 | 29
18:03 | 294
18:11 | 709
18:21 | 29
19:18 | 29
19:25 | 25K
20:11 | 29
20:24 | 709
21:11 | 29
21:22 | 25K
22:06 | 29
22:22 | 709
22:56 | 29
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
ŁAZISKA GÓRNE RATUSZ
kierunek => Mikołów, Katowice
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

4:36 | 655
4:52 | 29
5:04 | 294
5:22 | 29
5:24 | 25K
5:29 | 655
5:35 | 56
5:42 | 69
5:54 | 29
6:01 | 56
6:03 | 709
6:11 | 655
6:21 | 294
6:26 | 29
6:29 | 655
6:36 | 56
6:41 | 709
6:54 | 29
6:58 | 56
7:16 | 69
7:22 | 29
7:34 | 655
7:45 | 709
7:47 | 294
7:54 | 29
8:09 | 655
8:14 | 25K
8:25 | 655
8:44 | 709
8:51 | 29
8:54 | 69
9:04 | 294
9:34 | 29
9:45 | 709
9:52 | 655
10:06 | 294
10:22 | 25K
10:31 | 29
10:44 | 69
11:00 | 655
11:11 | 294
11:26 | 29
11:52 | 29
12:14 | 655
12:19 | 69
12:22 | 29
12:29 | 709
12:48 | 294
12:54 | 25K
13:20 | 29
13:27 | 709
13:30 | 69
13:54 | 294
13:58 | 29
14:10 | 655
14:16 | 25K
14:22 | 56
14:25 | 709
14:27 | 29
14:51 | 56
14:54 | 69
15:02 | 655
15:18 | 29
15:19 | 709
15:23 | 294
15:29 | 56
15:41 | 29
15:46 | 709
15:55 | 29
15:58 | 56
16:09 | 69
16:17 | 655
16:19 | 56
16:26 | 294
16:30 | 29
16:45 | 25K
16:53 | 56
17:04 | 29
17:27 | 69
17:32 | 29
17:55 | 294
18:07 | 655
18:13 | 25K
18:34 | 29
18:50 | 655
19:06 | 294
19:16 | 69
19:25 | 29
19:56 | 655
20:13 | 25K
20:24 | 29
20:25 | 69
20:48 | 294
21:06 | 655
21:29 | 69
21:32 | 29
21:35 | 709
22:18 | 29
22:35 | 655
23:06 | 709
23:12 | 294

4:52 | 29
5:26 | 25K
6:21 | 29
6:49 | 709
7:11 | 294
7:41 | 29
8:14 | 25K
8:49 | 69
8:59 | 29
9:24 | 709
9:40 | 29
9:55 | 294
10:23 | 25K
10:40 | 29
11:08 | 655
11:38 | 709
11:42 | 29
12:09 | 294
12:14 | 69
12:41 | 29
13:18 | 25K
13:35 | 655
13:41 | 29
14:22 | 709
14:40 | 29
14:56 | 69
15:20 | 294
15:41 | 29
16:01 | 25K
16:30 | 655
16:41 | 29
17:28 | 294
17:35 | 709
17:37 | 29
18:04 | 69
18:29 | 25K
18:43 | 29
19:14 | 655
19:40 | 29
19:45 | 709
19:54 | 294
20:00 | 29
20:39 | 25K
21:28 | 29
21:37 | 709
22:18 | 29
22:22 | 655
22:37 | 25K

4:52 | 29
6:21 | 29
6:49 | 709
7:11 | 294
7:41 | 29
8:14 | 25K
8:49 | 69
8:59 | 29
9:24 | 709
9:40 | 29
9:55 | 294
10:23 | 25K
10:40 | 29
10:55 | 655
11:38 | 709
11:42 | 29
12:09 | 294
12:14 | 69
12:41 | 29
13:18 | 25K
13:41 | 29
13:59 | 655
14:22 | 709
14:40 | 29
14:56 | 69
15:20 | 294
15:41 | 29
16:01 | 25K
16:20 | 655
16:41 | 29
17:28 | 294
17:35 | 709
17:37 | 29
18:04 | 69
18:29 | 25K
18:43 | 29
19:14 | 655
19:40 | 29
19:45 | 709
19:54 | 294
20:00 | 29
20:39 | 25K
21:28 | 29
21:37 | 709
22:04 | 655
22:18 | 29
22:37 | 25K
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
ŁAZISKA GÓRNE RATUSZ
kierunek => Orzesze, Żory
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

4:29 | 69
4:41 | 605
4:43 | 655
5:27 | 655
5:54 | 69
6:02 | 655
6:19 | Ł
6:49 | 655
7:05 | 69
7:22 | 655
7:37 | Ł
8:10 | 655
8:40 | 69
8:55 | Ł
9:23 | 655
10:03 | Ł
10:18 | 69
10:44 | 655
11:35 | Ł
12:02 | 69
12:29 | 655
13:00 | Ł
13:23 | 655
13:31 | 69
14:37 | Ł
14:47 | 655
14:54 | 69
15:57 | 655
16:07 | 69
16:28 | Ł
17:10 | 655
17:32 | Ł
17:55 | 69
18:32 | 655
18:39 | Ł
19:13 | 69
19:42 | 655
20:16 | 69
20:47 | 655
22:29 | 655

7:16 | 69
9:00 | 655
10:51 | 69
12:05 | 655
13:38 | 69
14:33 | 655
16:11 | 69
17:30 | 655
20:33 | 655

7:16 | 69
9:00 | 655
10:51 | 69
12:05 | 655
13:38 | 69
14:33 | 655
16:11 | 69
17:30 | 655
20:33 | 655
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
kierunek => Brada, Żory, Łaz. Śr. Dworzec PKP
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

4:17 | 69
4:26 | 45
4:42 | 25S
4:56 | 45
5:23 | 45
5:27 | 25S
5:42 | 45
5:42 | 69
5:55 | Ł
6:02 | 25S
6:13 | 45
6:15 | 709
6:45 | 45
6:51 | 69
6:53 | 709
7:12 | Ł
7:15 | 45
7:50 | 45
7:57 | 709
8:15 | 45
8:26 | 69
8:30 | Ł
8:48 | 45
8:56 | 709
9:15 | 45
9:38 | Ł
9:48 | 45
9:57 | 709
10:04 | 69
10:13 | 45
10:50 | 45
11:10 | Ł
11:48 | 69
11:50 | 45
12:35 | Ł
12:41 | 709
12:50 | 45
13:17 | 69
13:20 | 45
13:39 | 709
13:48 | 45
14:12 | Ł
14:30 | 45
14:40 | 69
14:37 | 709
14:50 | 45
15:08 | 25S
15:18 | 45
15:31 | 709
15:53 | 69
15:53 | 45
15:58 | 709
16:03 | Ł
16:30 | 45
16:50 | 45
17:18 | 45
17:41 | 69
17:50 | 45
18:25 | 45
18:50 | 45
19:01 | 69
19:37 | 45
20:04- | 69
20:35 | 45
21:35 | 45
21:45 | 709
22:30 | 45
23:16 | 709

4:32 | 25S
5:39 | 45
6:08 | 45
7:01 | 709
7:02 | 69
7:32 | 45
8:43 | 45
9:36 | 709
9:45 | 45
10:37 | 69
10:55 | 45
11:45 | 45
11:50 | 709
12:50 | 45
13:24 | 69
13:50 | 45
14:34 | 709
14:50 | 45
15:50 | 45
15:57 | 69
16:50 | 45
17:47 | 709
17:52 | 45
18:58 | 45
19:50 | 45
19:55 | 709
20:47 | 45
21:47 | 45
21:47 | 709
22:34 | 45

5:39 | 45
6:08 | 45
7:01 | 709
7:02 | 69
7:32 | 45
8:43 | 45
9:36 | 709
9:45 | 45
10:37 | 69
10:55 | 45
11:45 | 45
11:50 | 709
12:50 | 45
13:24 | 69
13:50 | 45
14:34 | 709
14:50 | 45
15:50 | 45
15:57 | 69
16:50 | 45
17:47 | 709
17:52 | 45
18:58 | 45
19:50 | 45
19:55 | 709
20:47 | 45
21:47 | 45
21:47 | 709
22:34 | 45
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
kierunek => Łaziska Górne
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

5:00 | 709
5:36 | 709
6:13 | 709
7:09 | 709
7:29 | 25K
8:16 | 709
9:09 | 25K
9:11 | 709
11:24 | 709
12:09 | 25K
12:51 | 709
13:36 | 25K
13:49 | 709
14:49 | 709
15:17 | 709
16:09 | 709
17:35 | 25K
19:50 | 25K
21:12 | 25K
22:15 | 709

4:40 | 709
6:24 | 25K
7:15 | 709
8:59 | 25K
9:47 | 709
11:13 | 25K
12:49 | 709
13:57 | 25K
15:23 | 709
17:10 | 25K
18:00 | 709
19:18 | 25K
20:15 | 709
21:15 | 25K
22:13 | 709

6:24 | 25K
7:15 | 709
8:59 | 25K
9:47 | 709
11:13 | 25K
12:49 | 709
13:57 | 25K
15:23 | 709
17:10 | 25K
18:00 | 709
19:18 | 25K
20:15 | 709
21:15 | 25K
22:13 | 709
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
kierunek => Mikołów
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

4:36 | 45
5:09 | 45
5:31 | 25K
5:34 | 45
5:54 | 69
6:15 | 45
6:26 | 25S
6:33 | 45
7:08 | 45
7:30 | 69
7:33 | 45
8:08 | 45
8:21 | 25K
8:33 | 45
9:08 | 45
9:08 | 69
9:40 | 45
10:08 | 45
10:29 | 25K
10:58 | 69
11:08 | 45
12:08 | 45
12:33 | 69
12:43 | 45
13:01 | 25K
13:08 | 45
13:33 | 45
13:44 | 69
14:17 | 45
14:23 | 25K
14:50 | 45
15:08 | 69
15:09 | 45
15:39 | 45
15:44 | 25S
16:10 | 45
16:23 | 69
16:43 | 45
16:52 | 25K
17:10 | 45
17:41 | 69
18:05 | 45
18:20 | 25K
18:40 | 45
19:04 | 45
19:28 | 69
19:39 | 45
20:04 | 45
20:20 | 25K
20:37 | 69
21:03 | 45
21:41 | 69
22:14 | 45
22:43 | 45
23:25 | 25S

5:33 | 25K
5:52 | 45
7:03 | 45
8:08 | 45
8:21 | 25K
9:03 | 69
9:10 | 45
10:05 | 45
10:30 | 25K
11:12 | 45
12:12 | 45
12:28 | 69
13:12 | 45
13:25 | 25K
14:12 | 45
15:10 | 69
15:12 | 45
16:08 | 25K
16:15 | 45
17:15 | 45
18:15 | 45
18:18 | 69
18:36 | 25K
19:12 | 45
20:14 | 45
20:46 | 25K
21:04 | 45
22:10 | 45
22:44 | 25K
22:52 | 45

5:52 | 45
7:03 | 45
8:08 | 45
8:21 | 25K
9:03 | 69
9:10 | 45
10:05 | 45
10:30 | 25K
11:12 | 45
12:12 | 45
12:28 | 69
13:12 | 45
13:25 | 25K
14:12 | 45
15:10 | 69
15:12 | 45
16:08 | 25K
16:15 | 45
17:15 | 45
18:15 | 45
18:18 | 69
18:36 | 25K
19:12 | 45
20:14 | 45
20:46 | 25K
21:04 | 45
22:10 | 45
22:44 | 25K
22:52 | 45
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
MIKOŁÓW FABRYCZNA
kierunek => Dworzec PKP
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

4:45 | 655
5:01 | 29
5:09 | K
5:13 | 294
5:28 | 605
5:30 | 620
5:31 | 29
5:38 | 655
6:05 | 29
6:10 | K
6:18 | 605
6:24 | 655
6:33 | 294
6:39 | 29
6:42 | 655
6:43 | 620
7:07 | 29
7:07 | K
7:28 | 620
7:31 | 605
7:35 | 29
7:47 | 655
7:59 | 294
8:01 | K
8:07 | 29
8:16 | 620
8:22 | 655
8:35 | 605
8:38 | 655
8:55 | K
9:04 | 29
9:06 | 620
9:16 | 294
9:47 | 29
9:53 | 620
10:05 | 655
10:18 | 294
10:24 | K
10:44 | 29
11:05 | 620
11:13 | 655
11:23 | 294
11:28 | 605
11:39 | 29
12:05 | 29
12:09 | K
12:27 | 655
12:35 | 29
12:45 | 620
13:00 | 294
13:14 | K
13:33 | 29
13:39 | 605
13:53 | 620
14:06 | 294
14:09 | K
14:11 | 29
14:23 | 655
14:40 | 29
15:03 | 620
15:04 | K
15:15 | 655
15:29 | 605
15:31 | 29
15:35 | 294
15:54 | 29
15:56 | 620
16:01 | K
16:08 | 29
16:30 | 655
16:38 | 294
16:43 | 29
16:46 | 620
16:59 | 605
17:17 | 29
17:19 | K
17:40 | 620
17:45 | 29
18:07 | 294
18:07 | 605
18:20 | 655
18:47 | 29
18:54 | 605
19:02 | 655
19:15 | 294
19:24 | 620
19:34 | 29
20:05 | 655
20:26 | 605
20:33 | 29
20:41 | 620
20:57 | 294
21:15 | 655
21:26 | 620
21:41 | 29
22:27 | 29
22:40 | 605
22:44 | 655
22:55 | 620
23:21 | 294

5:01 | 29
6:24 | 605
6:34 | 29
7:23 | 294
7:54 | 29
8:49 | 605
9:12 | 29
9:53 | 29
10:07 | 294
10:53 | 29
11:21 | 655
11:28 | 605
11:55 | 29
12:21 | 294
12:54 | 29
13:34 | 605
13:48 | 655
13:54 | 29
14:53 | 29
15:32 | 294
15:49 | 605
15:54 | 29
16:43 | 655
16:54 | 29
17:40 | 294
17:48 | 605
17:50 | 29
18:56 | 29
19:23 | 655
19:49 | 29
20:03 | 294
20:09 | 29
20:23 | 605
21:37 | 29
22:08 | 605
22:27 | 29
22:31 | 655

5:01 | 29
6:34 | 29
7:23 | 294
7:54 | 29
8:49 | 605
9:12 | 29
9:53 | 29
10:07 | 294
10:53 | 29
11:08 | 655
11:28 | 605
11:55 | 29
12:21 | 294
12:54 | 29
13:34 | 605
13:54 | 29
14:12 | 655
14:53 | 29
15:32 | 294
15:49 | 605
15:54 | 29
16:33 | 655
16:54 | 29
17:40 | 294
17:48 | 605
17:50 | 29
18:56 | 29
19:23 | 655
19:49 | 29
20:03 | 294
20:09 | 29
20:23 | 605
21:37 | 29
22:08 | 605
22:13 | 655
22:27 | 29
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
MIKOŁÓW FABRYCZNA
kierunek => Łaziska
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

4:29 | K
4:32 | 294
4:33 | 655
4:44 | 605
4:57 | 620
5:17 | 655
5:19 | 29
5:30 | K
5:42 | 294
5:49 | 29
5:52 | 655
6:03 | 605
6:05 | 620
6:16 | 29
6:26 | K
6:36 | 655
6:40 | 294
6:50 | 620
6:51 | 29
7:07 | 605
7:09 | 655
7:20 | K
7:22 | 29
7:37 | 620
7:57 | 655
8:07 | 294
8:14 | K
8:18 | 29
8:27 | 620
8:51 | 29
9:10 | 655
9:14 | 620
9:20 | 29
9:30 | 605
9:43 | K
9:48 | 294
10:18 | 29
10:26 | 620
10:31 | 655
10:51 | 294
11:02 | 29
11:28 | K
11:43 | 605
11:58 | 29
12:06 | 620
12:16 | 655
12:31 | 294
12:33 | K
12:42 | 29
12:55 | 29
13:10 | 655
13:15 | 620
13:21 | 29
13:28 | K
13:30 | 605
13:40 | 294
14:06 | 29
14:23 | K
14:24 | 620
14:34 | 655
14:38 | 605
14:46 | 294
14:50 | 29
15:17 | 620
15:20 | K
15:23 | 29
15:38 | 605
15:44 | 655
15:58 | 29
16:07 | 620
16:23 | 294
16:38 | K
16:50 | 29
16:57 | 655
17:02 | 620
17:14 | 605
17:18 | 29
17:39 | 294
17:58 | 29
18:19 | 655
18:44 | 294
18:50 | 620
19:01 | 29
19:06 | 605
19:32 | 655
19:56 | 29
20:07 | 620
20:17 | 294
20:37 | 655
20:52 | 620
20:56 | 29
21:10 | 605
21:24 | 294
21:51 | 29
22:19 | 655
22:22 | 620
22:51 | 29

4:39 | 294
4:57 | 605
5:31 | 29
6:38 | 29
7:07 | 605
7:33 | 294
7:45 | 29
8:22 | 29
8:47 | 655
9:08 | 29
9:27 | 605
10:16 | 294
10:24 | 29
11:08 | 29
11:52 | 655
12:03 | 605
12:08 | 29
12:31 | 294
13:08 | 29
14:08 | 29
14:12 | 605
14:20 | 655
15:08 | 29
15:44 | 294
16:08 | 29
16:12 | 605
17:08 | 29
17:17 | 655
17:51 | 294
18:08 | 29
18:27 | 605
19:08 | 29
20:01 | 29
20:23 | 655
20:42 | 605
21:01 | 29
21:56 | 29
22:46 | 29

4:39 | 294
5:32 | 29
6:38 | 29
7:07 | 605
7:33 | 294
7:45 | 29
8:22 | 29
8:47 | 655
9:08 | 29
9:27 | 605
10:16 | 294
10:24 | 29
11:08 | 29
11:52 | 655
12:03 | 605
12:08 | 29
12:31 | 294
13:08 | 29
14:08 | 29
14:12 | 605
14:20 | 655
15:08 | 29
15:44 | 294
16:08 | 29
16:12 | 605
17:08 | 29
17:17 | 655
17:51 | 294
18:08 | 29
18:27 | 605
19:08 | 29
20:01 | 29
20:23 | 655
20:42 | 605
21:01 | 29
21:56 | 29
22:46 | 29
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
MIKOŁÓW PL. 750-LECIA
kierunek => Dworzec PKP, Gliwice
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

4:24 | 82
4:37 | 268
4:40 | 33
4:49 | 45
4:54 | 75
4:55 | 157
5:00 | 268
5:09 | 82
5:18 | 294
5:22 | 45
5:22 | 56
5:34 | 75
5:41 | 25K
5:47 | 45
5:47 | 33
5:55 | 157
6:09 | 69
6:11 | 82
6:18 | 56
6:28 | 45
6:30 | 294
6:40 | 25S
6:42 | 75
6:46 | 45
6:47 | 245
6:54 | 33
6:56 | 157
7:13 | 82
7:15 | 56
7:16 | 33
7:21 | 45
7:23 | E-2
7:23 | 245
7:33 | 294
7:34 | 33
7:44 | E-2
7:45 | 69
7:46 | 45
7:50 | 75
7:52 | 245
8:15 | 157
8:21 | 45
8:23 | 82
8:35 | 25K
8:37 | 245
8:46 | 45
8:53 | 75
8:59 | 33
9:00 | 294
9:13 | 245
9:14 | 82
9:20 | E-2
9:21 | 45
9:23 | 69
9:40 | 157
9:41 | 75
9:53 | 45
9:56 | 33
10:13 | 245
10:20 | 82
10:21 | 45
10:41 | 294
10:43 | 25K
10:48 | 245
10:57 | 33
11:00 | 157
11:13 | 69
11:14 | E-2
11:18 | 75
11:21 | 45
11:27 | 245
11:44 | 294
11:48 | 82
11:56 | 33
12:07 | 245
12:21 | 45
12:26 | 157
12:44 | 75
12:48 | 69
12:50 | 33
12:56 | 45
12:57 | 245
13:14 | 82
13:15 | 25K
13:21 | 45
13:24 | 294
13:34 | 75
13:37 | 245
13:45 | 157
13:46 | 45
13:46 | 33
13:59 | 69
14:06 | 56
14:07 | 33
14:17 | 245
14:20 | 75
14:29 | 33
14:30 | 45
14:33 | 294
14:37 | 25K
14:44 | 82
14:51 | 33
14:57 | 245
14:58 | 75
15:03 | 45
15:08 | 56
15:10 | 157
15:18 | 75
15:22 | 45
15:23 | 69
15:39 | 294
15:41 | 82
15:51 | 75
15:51 | 33
15:52 | 45
15:58 | 25S
16:05 | 157
16:07 | 75
16:15 | 56
16:21 | 82
16:23 | 45
16:38 | 69
16:41 | 33
16:56 | 45
16:57 | 75
17:06 | 25K
17:08 | 82
17:10 | 56
17:16 | 294
17:23 | 45
17:44 | 75
17:45 | 157
17:50 | 33
17:56 | 69
18:10 | 75
18:18 | 45
18:22 | 245m
18:32 | 294
18:34 | 25K
18:52 | 82
18:53 | 45
18:55 | 157
19:02 | 33
19:17 | 45
19:19 | 245m
19:26 | 75
19:34 | 294
19:43 | 69
19:52 | 45
20:01 | 33
20:17 | 45
20:21 | 75
20:24 | 245m
20:25 | 157
20:30 | 25K
20:52 | 69
21:00 | 82
21:03 | 294
21:16 | 45
21:17 | 75
21:41 | 75
21:56 | 69
22:03 | 157
22:10 | 294
22:24 | 75
22:27 | 45
22:56 | 45
23:03 | 157
23:06 | 75
23:35 | 25S

4:29 | 33
4:50 | 157
4:57 | 75
5:16 | 82
5:25 | 294
5:38 | 75
5:43 | 25K
6:05 | 45
6:40 | 75
7:03 | 157
7:16 | 45
7:32 | 75
7:45 | 33
8:21 | 45
8:24 | 82
8:26 | 294
8:35 | 25K
9:18 | 69
9:23 | 45
9:32 | 75
9:51 | 157
10:18 | 45
10:44 | 25K
11:01 | 82
11:09 | 294
11:21 | 33
11:25 | 45
11:45 | 75
11:50 | 157
12:25 | 45
12:43 | 69
13:22 | 82
13:24 | 294
13:25 | 45
13:39 | 25K
14:06 | 75
14:25 | 45
14:39 | 33
15:10 | 157
15:25 | 45
15:25 | 69
15:41 | 75
16:22 | 82
16:22 | 25K
16:28 | 45
16:37 | 294
17:18 | 157
17:21 | 75
17:28 | 45
17:40 | 33
18:28 | 45
18:33 | 69
18:44 | 294
18:45 | 82
18:50 | 25K
19:25 | 45
19:45 | 157
19:46 | 75
20:27 | 45
20:48 | 33
20:56 | 25K
21:10 | 82
21:17 | 45
22:23 | 45
22:41 | 75
22:54 | 25K
22:57 | 157
23:05 | 45

4:29 | 33
4:50 | 157
4:57 | 75
5:16 | 82
5:25 | 294
5:38 | 75
6:05 | 45
6:40 | 75
7:03 | 157
7:16 | 45
7:32 | 75
7:45 | 33
8:21 | 45
8:24 | 82
8:26 | 294
8:35 | 25K
9:18 | 69
9:23 | 45
9:32 | 75
9:51 | 157
10:18 | 45
10:44 | 25K
11:01 | 82
11:09 | 294
11:21 | 33
11:25 | 45
11:45 | 75
11:50 | 157
12:25 | 45
12:43 | 69
13:22 | 82
13:24 | 294
13:25 | 45
13:39 | 25K
14:06 | 75
14:25 | 45
14:39 | 33
15:10 | 157
15:25 | 45
15:25 | 69
15:41 | 75
16:22 | 82
16:22 | 25K
16:28 | 45
16:37 | 294
17:18 | 157
17:21 | 75
17:28 | 45
17:40 | 33
18:28 | 45
18:33 | 69
18:44 | 294
18:45 | 82
18:50 | 25K
19:25 | 45
19:45 | 157
19:46 | 75
20:27 | 45
20:48 | 33
20:56 | 25K
21:10 | 82
21:17 | 45
22:23 | 45
22:41 | 75
22:54 | 25K
22:57 | 157
23:05 | 45
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
MIKOŁÓW PL. 750-LECIA
kierunek => Łaziska
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

4:02 | 69
4:15 | 45
4:17 | 157
4:27 | 294
4:32 | 25S
4:45 | 45
5:00 | 157
5:12 | 45
5:17 | 25S
5:18 | 268
5:25 | 56
5:27 | 69
5:31 | 45
5:39 | 268
5:42 | 294
5:52 | 25S
6:01 | 45
6:02 | 157
6:24 | 56
6:30 | 268
6:33 | 45
6:36 | 69
7:02 | 268
7:03 | 45
7:04 | 157
7:06 | 294
7:17 | 25K
7:29 | 268
7:38 | 45
8:03 | 45
8:07 | 268
8:11 | 69
8:23 | 294
8:34 | 268
8:36 | 45
8:42 | 157
8:57 | 25K
9:03 | 45
9:25 | 294
9:29 | 268
9:36 | 45
9:49 | 69
10:01 | 45
10:12 | 157
10:30 | 294
10:37 | 268
10:38 | 45
11:14 | 157
11:32 | 268
11:33 | 69
11:38 | 45
11:57 | 25K
12:06 | 268
12:07 | 294
12:31 | 268
12:38 | 45
12:55 | 157
13:02 | 69
13:08 | 45
13:13 | 294
13:24 | 25K
13:36 | 45
13:39 | 268
14:04 | 268
14:10 | 157
14:10 | 56
14:18 | 45
14:25 | 69
14:38 | 45
14:42 | 294
14:56 | 25S
15:01 | 268
15:06 | 45
15:17 | 56
15:22 | 157
15:30 | 268
15:38 | 69
15:41 | 45
15:45 | 294
16:07 | 56
16:18 | 45
16:24 | 157
16:38 | 45
16:39 | 268
17:06 | 45
17:14 | 294
17:23 | 25K
17:26 | 69
17:34 | 268
17:38 | 45
18:02 | 157
18:13 | 45
18:26 | 294
18:35 | 268
18:38 | 45
18:46 | 69
19:12 | 157
19:26 | 45
19:40 | 25K
19:43 | 268
19:49 | 69
20:11 | 294
20:24 | 45
20:42 | 157
20:49 | 268
21:02 | 25K
21:24 | 45
22:07 | 268
22:19 | 45
22:23 | 157
22:35 | 294

4:22 | 25S
5:00 | 157
5:25 | 268
5:28 | 45
5:57 | 45
6:01 | 268
6:12 | 25K
6:30 | 294
6:47 | 69
7:12 | 268
7:20 | 45
8:02 | 157
8:08 | 268
8:31 | 45
8:47 | 25K
8:54 | 268
9:14 | 294
9:33 | 45
10:02 | 157
10:04 | 268
10:22 | 69
10:43 | 45
10:44 | 268
11:01 | 25K
11:28 | 294
11:33 | 45
12:07 | 268
12:38 | 45
12:45 | 268
12:53 | 157
13:09 | 69
13:38 | 45
13:45 | 25K
14:01 | 268
14:38 | 45
14:39 | 294
15:01 | 268
15:19 | 157
15:38 | 45
15:42 | 69
16:05 | 268
16:38 | 45
16:47 | 294
16:47 | 268
16:58 | 25K
17:40 | 45
18:06 | 268
18:11 | 157
18:46 | 45
19:08 | 25K
19:15 | 268
19:17 | 294
19:39 | 45
20:12 | 157
20:23 | 268
20:36 | 45
21:04 | 157
21:05 | 25K
21:36 | 45
21:47 | 268
22:23 | 45

5:00 | 157
5:25 | 268
5:28 | 45
5:57 | 45
6:12 | 25K
6:30 | 294
6:47 | 69
7:12 | 268
7:20 | 45
8:02 | 157
8:31 | 45
8:47 | 25K
8:54 | 268
9:14 | 294
9:33 | 45
10:02 | 157
10:22 | 69
10:43 | 45
10:44 | 268
11:01 | 25K
11:28 | 294
11:33 | 45
12:07 | 268
12:38 | 45
12:45 | 268
12:53 | 157
13:09 | 69
13:38 | 45
13:45 | 25K
14:01 | 268
14:38 | 45
14:39 | 294
15:01 | 268
15:19 | 157
15:38 | 45
15:42 | 69
16:05 | 268
16:38 | 45
16:47 | 294
16:47 | 268
16:58 | 25K
17:40 | 45
18:06 | 268
18:11 | 157
18:46 | 45
19:08 | 25K
19:15 | 268
19:17 | 294
19:39 | 45
20:12 | 157
20:23 | 268
20:36 | 45
21:04 | 157
21:05 | 25K
21:36 | 45
21:47 | 268
22:23 | 45
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
MIKOŁÓW PL. 750-LECIA
kierunek => Tychy
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

4:22 | 268
4:52 | 268
5:04 | 75
5:17 | 75
5:24 | 82
5:45 | 268
6:01 | 268
6:12 | 33
6:25 | 75
6:40 | 82
6:45 | 65
6:58 | 268
7:04 | 75
7:17 | 268
7:19 | 56
7:24 | 82
7:38 | 33
7:48 | 268
8:05 | 75
8:28 | 268
8:38 | 33
8:49 | 33
8:52 | 82
9:02 | 33
9:06 | 268
9:20 | 65
9:24 | 33
9:36 | 82
9:50 | 75
9:59 | 268
10:09 | 33
10:25 | 82
10:45 | 33
10:50 | E-2
10:56 | 268
11:07 | 75
11:22 | 82
11:34 | 65
11:48 | 33
11:54 | 268
12:10 | 75
12:20 | 268
12:40 | 33
12:50 | E-2
12:53 | 82
13:10 | 75
13:23 | 268
13:36 | 65
13:49 | 33
13:58 | 268
14:07 | 75
14:18 | 268
14:26 | 75
14:35 | 33
14:53 | 82
15:07 | 75
15:16 | 268
15:19 | 245
15:25 | 65
15:28 | 33
15:33 | 75
15:40 | 82
15:47 | 268
16:04 | 33
16:10 | 75
16:19 | 56
16:25 | 33
16:35 | E-2
16:36 | 75
16:52 | 82
17:04 | 268
17:14 | 56
17:20 | 82
17:34 | 33
17:42 | 75
17:52 | 268
18:10 | 75
18:27 | 65
18:38 | 33
18:53 | 82
19:10 | 75
19:26 | 33
19:38 | 268
19:50 | 75
20:04 | 268
20:19 | 82
20:38 | 33
20:50 | 75
21:05 | 268
21:22 | 75
21:35 | 33
22:07 | 75
22:20 | 268
22:34 | 75
22:47 | 82
23:09 | 75
23:37 | 75

5:08 | 75
5:46 | 268
6:01 | 75
6:11 | 33
6:32 | 268
6:40 | 82
6:58 | 75
7:32 | 268
7:58 | 75
8:23 | 268
9:10 | 268
9:33 | 82
9:52 | 33
10:13 | 75
10:43 | 268
11:21 | 268
11:58 | 82
12:33 | 268
12:38 | 75
13:16 | 33
13:33 | 268
14:12 | 75
14:19 | 268
14:46 | 82
15:19 | 268
15:48 | 75
16:21 | 33
16:42 | 268
17:25 | 82
17:44 | 268
18:13 | 75
18:44 | 268
19:25 | 33
19:46 | 82
20:25 | 268
20:40 | 75
21:17 | 268
22:26 | 268
22:39 | 82
22:46 | 33
23:07 | 75

5:08 | 75
5:46 | 268
6:01 | 75
6:11 | 33
6:40 | 82
6:58 | 75
7:32 | 268
7:58 | 75
9:10 | 268
9:33 | 82
9:52 | 33
10:13 | 75
11:21 | 268
11:58 | 82
12:33 | 268
12:38 | 75
13:16 | 33
13:33 | 268
14:12 | 75
14:19 | 268
14:46 | 82
15:19 | 268
15:48 | 75
16:21 | 33
16:42 | 268
17:25 | 82
17:44 | 268
18:13 | 75
18:49 | 268
19:25 | 33
19:46 | 82
20:25 | 268
20:40 | 75
21:17 | 268
22:26 | 268
22:39 | 82
22:46 | 33
23:07 | 75
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
MIKOŁÓW WYGODA SKRZYŻOWANIE
kierunek => Gliwice, Orzesze, Halemba
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

4:40 | 82
4:53 | 33
4:59 | 605
5:12 | 620
5:25 | 82
6:00 | 33
6:20 | 605
6:21 | 620
6:28 | 82
7:06 | 620
7:09 | 33
7:24 | 605
7:30 | 82
7:31 | 33
7:49 | 33
8:40 | 82
9:14 | 33
9:31 | 82
9:47 | 605
10:11 | 33
10:37 | 82
11:12 | 33
12:00 | 605
12:05 | 82
12:11 | 33
13:05 | 33
13:31 | 82
13:31 | 620
13:47 | 605
14:01 | 33
14:22 | 33
14:44 | 33
14:55 | 605
15:01 | 82
15:06 | 33
15:55 | 605
15:58 | 82
16:06 | 33
16:38 | 82
16:56 | 33
17:18 | 620
17:25 | 82
17:31 | 605
18:05 | 33
19:06 | 620
19:09 | 82
19:15 | 33
19:21 | 605
20:14 | 33
21:16 | 82
21:25 | 605
22:37 | 620

4:42 | 33
5:12 | 605
5:32 | 82
7:24 | 605
8:00 | 33
8:41 | 82
9:44 | 605
11:18 | 82
11:36 | 33
12:20 | 605
13:39 | 82
14:29 | 605
14:54 | 33
16:29 | 605
16:39 | 82
17:55 | 33
18:44 | 605
19:02 | 82
20:57 | 605
21:01 | 33
21:26 | 82

4:42 | 33
5:32 | 82
7:24 | 605
8:00 | 33
8:41 | 82
9:44 | 605
11:18 | 82
11:36 | 33
12:20 | 605
13:39 | 82
14:29 | 605
14:54 | 33
16:29 | 605
16:39 | 82
17:55 | 33
18:44 | 605
19:02 | 82
20:57 | 605
21:01 | 33
21:26 | 82
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
MIKOŁÓW WYGODA SKRZYŻOWANIE
kierunek => Mikołów
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

4:50 | K
5:08 | 82
5:13 | 605
5:51 | K
5:56 | 33
6:01 | 605
6:23 | 82
6:48 | K
7:07 | 82
7:14 | 605
7:22 | 33
7:42 | K
8:00 | 620
8:18 | 605
8:22 | 33
8:33 | 33
8:35 | 82
8:36 | K
8:46 | 33
8:50 | 620
9:08 | 33
9:19 | 82
9:37 | 620
9:53 | 33
10:05 | K
10:08 | 82
10:29 | 33
10:49 | 620
11:05 | 82
11:11 | 605
11:32 | 33
11:50 | K
12:24 | 33
12:29 | 620
12:36 | 82
12:55 | K
13:22 | 605
13:33 | 33
13:50 | K
14:19 | 33
14:36 | 82
14:45 | K
14:47 | 620
15:12 | 33
15:12 | 605
15:23 | 82
15:40 | 620
15:42 | K
15:48 | 33
16:09 | 33
16:30 | 620
16:35 | 82
16:42 | 605
17:00 | K
17:03 | 82
17:18 | 33
17:50 | 605
18:22 | 33
18:36 | 82
18:37 | 605
19:11 | 33
20:03 | 82
20:11 | 605
20:23 | 33
20:26 | 620
21:11 | 620
21:20 | 33
22:25 | 605
22:31 | 82

5:55 | 33
6:07 | 605
6:23 | 82
8:32 | 605
9:16 | 82
9:36 | 33
11:11 | 605
11:41 | 82
13:00 | 33
13:17 | 605
14:29 | 82
15:32 | 605
16:05 | 33
17:08 | 82
17:31 | 605
19:10 | 33
19:30 | 82
20:08 | 605
21:53 | 605
22:23 | 82
22:31 | 33

5:55 | 33
6:23 | 82
8:32 | 605
9:16 | 82
9:36 | 33
11:11 | 605
11:41 | 82
13:00 | 33
13:17 | 605
14:29 | 82
15:32 | 605
16:05 | 33
17:08 | 82
17:31 | 605
19:10 | 33
19:30 | 82
20:08 | 605
21:53 | 605
22:23 | 82
22:31 | 33
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
ORNONTOWICE CENTRUM
kierunek => Granica
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

6:54 | M
7:53 | M
8:56 | M
11:26 | M
12:21 | M
13:13 | M
14:21 | M
15:51 | M
17:56 | M

6:18 | M
7:56 | M
9:16 | M
10:36 | M
14:21 | M
17:11 | M

6:38 | M
8:10 | M
8:41 | M
10:10 | M
11:36 | M
13:48 | M
15:29 | M
17:13 | M
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
ORNONTOWICE CENTRUM
kierunek => Kopalnia Budryk
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

5:37 | M
5:44 | 655
6:46 | M
7:17 | M
7:41 | 655
7:45 | M
8:17 | M
8:48 | M
9:57 | M
11:18 | M
11:47 | M
12:13 | M
12:37 | M
13:05 | M
13:37 | 655
13:42 | M
13:42 | 655
14:13 | M
15:07 | M
15:15 | M
15:43 | M
16:17 | M
17:48 | M
18:12 | M
21:04 | 655

6:10 | M
6:37 | M
7:48 | M
8:17 | M
9:08 | M
10:02 | M
10:28 | M
11:17 | M
14:13 | M
15:17 | M
17:03 | M
17:25 | M

10:25 | M
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
ORNONTOWICE CENTRUM
kierunek => Mikołów
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

4:19 | 655
4:58 | 605
5:46 | 605
6:10 | 655
6:59 | 605
7:50 | 655
8:03 | 605
10:56 | 605
13:07 | 605
13:37 | 655
14:43 | 655
14:57 | 605
16:27 | 605
17:35 | 605
18:22 | 605
19:56 | 605
22:18 | 655
22:10 | 605

5:52 | 605
8:17 | 605
10:56 | 605
13:02 | 605
15:17 | 605
17:16 | 605
19:53 | 605
21:38 | 605

8:17 | 605
10:56 | 605
13:02 | 605
15:17 | 605
17:16 | 605
19:53 | 605
21:38 | 605
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
ORNONTOWICE CENTRUM
kierunek => Orzesze, Zgoń
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

5:12 | 605
5:43 | M
6:35 | 605
7:25 | M
7:39 | 605
8:25 | M
10:02 | 605
10:05 | M
11:55 | M
12:15 | 605
12:45 | M
13:50 | M
14:02 | 605
14:12 | 655
15:10 | 605
15:15 | M
16:10 | 605
16:25 | M
17:46 | 605
18:20 | M
19:34 | 605
21:38 | 605

5:25 | 605
6:45 | M
7:39 | 605
8:25 | M
9:59 | 605
10:10 | M
11:25 | M
12:35 | 605
14:44 | 605
15:25 | M
16:44 | 605
17:33 | M
18:59 | 605
21:10 | 605

7:39 | 605
8:25 | M
9:59 | 605
11:51 | M
12:35 | 605
14:12 | M
14:44 | 605
15:45 | M
16:44 | 605
17:32 | M
18:59 | 605
21:10 | 605
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
ORZESZE KOŚCIÓŁ
kierunek => Mikołów
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

4:27 | 655
4:50 | 605
5:20 | 655
5:33 | 69
5:38 | 605
6:00 | 655
6:18 | 655
6:49 | 605
7:07 | 69
7:23 | 655
7:53 | 605
7:58 | 655
8:14 | 655
8:45 | 69
9:41 | 655
10:35 | 69
10:49 | 655
12:03 | 655
12:10 | 69
12:57 | 605
13:21 | 69
13:59 | 655
14:45 | 69
14:51 | 655
16:00 | 69
16:06 | 655
16:17 | 605
17:18 | 69
17:25 | 605
17:56 | 655
18:12 | 605
18:39 | 655
19:07 | 69
19:47 | 655
19:48 | 605
20:16 | 69
20:57 | 655
21:20 | 69
22:02 | 605
22:26 | 655

5:44 | 605
8:07 | 605
8:40 | 69
10:46 | 605
10:57 | 655
12:05 | 69
12:52 | 605
13:24 | 655
14:47 | 69
15:07 | 605
16:19 | 655
17:06 | 605
17:55 | 69
19:05 | 655
19:45 | 605
21:30 | 605
22:13 | 655

8:07 | 605
8:40 | 69
10:44 | 655
10:46 | 605
12:05 | 69
12:52 | 605
13:48 | 655
14:47 | 69
15:07 | 605
16:09 | 655
17:06 | 605
17:55 | 69
19:05 | 655
19:45 | 605
21:30 | 605
21:55 | 655
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
ORZESZE KOŚCIÓŁ
kierunek => Szkoła, Jaśkowice, Zgoń, Żory
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

4:38 | 69
4:52 | 655
5:32 | 605
5:36 | 655
5:38 | 605
6:03 | 69
6:12 | 655
6:44 | 605
6:59 | 655
7:14 | 69
7:32 | 655
7:48 | 605
8:20 | 655
8:49 | 69
9:33 | 655
10:11 | 605
10:27 | 69
10:28 | 605
10:54 | 655
12:11 | 69
12:24 | 605
12:39 | 655
13:33 | 655
13:40 | 69
14:11 | 605
14:29 | 605
14:57 | 655
14:57 | 69
15:19 | 605
16:07 | 655
16:16 | 69
16:19 | 605
17:20 | 655
17:55 | 605
18:04 | 69
18:42 | 655
19:22 | 69
19:42 | 605
19:51 | 655
20:25 | 69
20:56 | 655
21:46 | 605
22:38 | 655

5:33 | 605
7:25 | 69
7:48 | 605
9:10 | 655
10:08 | 605
11:00 | 69
12:15 | 655
12:44 | 605
13:47 | 69
14:43 | 655
14:53 | 605
16:20 | 69
16:53 | 605
17:40 | 655
19:07 | 605
20:42 | 655
21:18 | 605

7:25 | 69
7:48 | 605
9:10 | 655
10:08 | 605
11:00 | 69
12:15 | 655
12:44 | 605
13:47 | 69
14:43 | 655
14:53 | 605
16:20 | 69
16:53 | 605
17:40 | 655
19:07 | 605
20:42 | 655
21:18 | 605
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
TYCHY ARMII KRAJOWEJ OSIEDLE O
kierunek => Paprocany, Tereny Przem.
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

5:04 | B
5:10 | 21
5:19 | B
5:24 | L
5:24 | T
5:30 | 137
5:32 | 75
5:32 | 273
5:34 | B
5:35 | 4
5:42 | 51
5:43 | D
5:45 | 75
5:49 | B
5:52 | 82
6:04 | B
6:13 | 4
6:15 | 14
6:19 | B
6:20 | 21
6:29 | T
6:33 | 137
6:33 | L
6:34 | B
6:37 | 273
6:41 | 33
6:41 | D
6:42 | 14
6:44 | B
6:47 | 4
6:51 | 128
6:54 | B
6:55 | 137
6:59 | 14
6:59 | 75
7:04 | B
7:08 | Sz
7:14 | 82
7:14 | 4
7:14 | B
7:15 | 14
7:16 | 137
7:20 | 21
7:24 | B
7:24 | 51
7:28 | 137
7:29 | L
7:31 | T
7:34 | B
7:37 | 14
7:38 | 75
7:40 | D
7:44 | B
7:47 | 4
7:51 | 273
7:54 | B
7:55 | 161
7:58 | 82
7:59 | 14
7:59 | 137
8:04 | B
8:07 | 33
8:09 | Sz
8:10 | 4
8:14 | B
8:19 | 14
8:24 | B
8:26 | 21
8:29 | 137
8:29 | L
8:34 | B
8:37 | 14
8:39 | 75
8:39 | D
8:44 | 137
8:44 | B
8:46 | T
8:47 | 4
8:54 | B
8:56 | 137
8:56 | 291
8:59 | 14
9:04 | B
9:07 | Sz
9:07 | 33
9:09 | 51
9:14 | B
9:18 | 33
9:19 | 14
9:19 | L
9:22 | 137
9:24 | B
9:26 | 82
9:31 | 33
9:34 | B
9:35 | 161
9:40 | 137
9:47 | 4
9:49 | B
9:51 | 273
9:53 | 33
9:57 | D
9:59 | 14
10:04 | B
10:04 | 21
10:07 | E
10:10 | 82
10:14 | 137
10:19 | L
10:19 | B
10:24 | 75
10:29 | 137
10:32 | 51
10:34 | B
10:38 | 33
10:42 | T
10:47 | 4
10:49 | B
10:49 | 161
10:52 | 137
10:56 | D
10:59 | 14
10:59 | 82
11:04 | B
11:04 | 21
11:07 | E
11:14 | 137
11:14 | 33
11:19 | 14
11:19 | L
11:19 | B
11:29 | 137
11:34 | B
11:36 | 273
11:41 | 75
11:43 | 51
11:47 | 4
11:49 | B
11:52 | 137
11:53 | D
11:56 | 82
12:04 | B
12:07 | E
12:13 | L
12:17 | 33
12:19 | 137
12:19 | B
12:24 | 14
12:26 | 161
12:32 | 21
12:34 | B
12:41 | 137
12:44 | 75
12:44 | B
12:47 | 4
12:53 | 51
12:54 | 137
12:54 | B
12:56 | 273
13:01 | D
13:04 | B
13:07 | E
13:09 | 33
13:12 | 137
13:14 | B
13:24 | 14
13:24 | B
13:27 | 82
13:28 | 21
13:29 | T
13:34 | 137
13:34 | B
13:35 | L
13:38 | 161
13:44 | 75
13:44 | B
13:47 | 4
13:54 | B
13:55 | 137
13:56 | 14
14:00 | D
14:04 | B
14:07 | E
14:09 | 137
14:14 | B
14:15 | 14
14:15 | 273
14:17 | 4
14:18 | 33
14:24 | B
14:25 | 21
14:33 | 137
14:34 | B
14:37 | 14
14:41 | 75
14:44 | L
14:44 | B
14:44 | 51
14:47 | 4
14:51 | 128
14:54 | B
14:56 | 161
14:59 | 14
15:00 | 75
15:00 | D
15:04 | B
15:04 | 33
15:04 | T
15:05 | 137
15:07 | E
15:14 | B
15:15 | 14
15:17 | 4
15:21 | 137
15:24 | B
15:24 | 21
15:24 | 273
15:27 | 82
15:34 | B
15:35 | 137
15:37 | 14
15:39 | L
15:41 | 75
15:44 | B
15:47 | 4
15:48 | 137
15:54 | B
15:56 | 245
15:57 | 33
15:59 | 14
16:04 | B
16:07 | 75
16:07 | E
16:13 | 51
16:14 | 82
16:14 | B
16:15 | 14
16:17 | 4
16:18 | D
16:21 | 137
16:24 | B
16:29 | L
16:29 | 161
16:33 | 33
16:34 | B
16:36 | 273
16:37 | 14
16:43 | 21
16:44 | 75
16:44 | B
16:45 | 137
16:47 | 4
16:51 | 128
16:54 | B
16:54 | 33
16:54 | T
16:59 | 14
17:04 | B
17:07 | E
17:10 | 75
17:17 | 4
17:18 | 137
17:19 | B
17:26 | 82
17:26 | D
17:34 | B
17:40 | 21
17:44 | 137
17:47 | 4
17:49 | B
17:49 | 51
17:54 | 82
17:59 | 14
18:03 | 33
18:04 | B
18:06 | 161
18:07 | E
18:11 | 137
18:16 | 75
18:19 | 14
18:19 | B
18:28 | 273
18:34 | B
18:35 | 137
18:44 | 75
18:47 | 4
18:49 | B
18:51 | 128
18:57 | 21
18:58 | D
19:00 | 51
19:04 | B
19:07 | E
19:07 | 33
19:12 | 137
19:17 | 14
19:19 | B
19:22 | 82
19:25 | 161
19:32 | 137
19:34 | B
19:38 | 75
19:46 | 4
19:49 | B
19:51 | 33
20:04 | B
20:05 | 51
20:07 | 137
20:11 | D
20:17 | 14
20:18 | 75
20:19 | B
20:24 | 273
20:34 | B
20:35 | 21
20:40 | 137
20:46 | 4
20:47 | 82
20:53 | 161
20:54 | B
21:03 | 33
21:06 | D
21:12 | 14
21:12 | 137
21:14 | B
21:18 | 75
21:34 | B
21:34 | 273
21:38 | 51
21:41 | 137
21:44 | 291
21:46 | 4
21:50 | 75
21:54 | B
22:00 | 33
22:02 | 14
22:06 | D
22:12 | 161
22:14 | B
22:21 | 137
22:23 | 21
22:27 | 254
22:34 | B
22:35 | 75
22:46 | 4
22:48 | 137
22:48 | 128
22:49 | 51
22:54 | B
23:02 | 14
23:02 | 75
23:14 | B
23:15 | 82
23:25 | 31
23:30 | 4
23:34 | D
23:37 | 75
23:43 | 161
23:58 | 51
0:05 | 75

5:12 | 21
5:21 | B
5:30 | 4
5:32 | 273
5:36 | 75
5:36 | B
5:48 | 51
5:51 | B
6:05 | 21
6:06 | B
6:21 | B
6:22 | 4
6:35 | 75
6:36 | B
6:37 | 273
6:40 | 33
6:47 | 137
6:51 | B
6:51 | 128
6:52 | 4
7:06 | B
7:14 | 82
7:21 | B
7:22 | 21
7:24 | 51
7:32 | 75
7:36 | B
7:46 | 137
7:51 | B
7:51 | 273
7:52 | 4
8:06 | B
8:18 | 21
8:21 | B
8:22 | 4
8:26 | 137
8:32 | 75
8:36 | B
8:50 | 51
8:51 | B
8:52 | 4
9:06 | B
9:18 | 137
9:21 | B
9:36 | B
9:37 | E
9:51 | B
9:51 | 273
9:52 | 4
9:57 | 137
10:00 | 21
10:06 | B
10:07 | 82
10:21 | B
10:21 | 33
10:22 | 4
10:25 | 51
10:31 | 137
10:36 | B
10:37 | E
10:47 | 75
10:51 | B
10:52 | 4
11:06 | B
11:08 | 21
11:18 | 137
11:21 | B
11:23 | 273
11:36 | B
11:37 | E
11:39 | 51
11:51 | B
11:52 | 137
11:52 | 4
12:06 | B
12:21 | B
12:22 | 4
12:32 | 82
12:36 | B
12:37 | E
12:38 | 21
12:43 | 137
12:48 | 51
12:51 | B
12:52 | 4
12:52 | 273
13:06 | B
13:12 | 75
13:21 | B
13:26 | 137
13:31 | 21
13:36 | B
13:37 | E
13:45 | 33
13:51 | B
13:52 | 4
14:06 | B
14:15 | 273
14:21 | B
14:24 | 21
14:30 | 137
14:36 | B
14:37 | E
14:46 | 75
14:51 | B
14:51 | 128
14:51 | 51
14:52 | 4
15:01 | 137
15:11 | B
15:20 | 82
15:24 | 273
15:31 | B
15:32 | 21
15:46 | 137
15:51 | B
15:52 | 4
16:11 | B
16:17 | 137
16:22 | 75
16:31 | B
16:39 | 273
16:46 | 51
16:50 | 33
16:51 | B
16:52 | 4
16:56 | 21
17:06 | 137
17:11 | B
17:31 | B
17:41 | 137
17:47 | 21
17:51 | B
17:52 | 4
17:59 | 82
18:00 | 51
18:11 | B
18:28 | 273
18:31 | B
18:41 | 137
18:47 | 75
18:51 | B
18:51 | 21
18:52 | 4
19:08 | 51
19:11 | B
19:22 | 137
19:31 | B
19:36 | 291
19:50 | 33
19:51 | 4
19:51 | B
20:11 | B
20:12 | 51
20:14 | 82
20:31 | B
20:33 | 273
20:42 | 137
20:45 | 21
20:51 | 4
20:51 | B
21:08 | 75
21:11 | B
21:23 | 51
21:31 | B
21:37 | 273
21:46 | 4
21:51 | B
22:11 | B
22:11 | 254
22:23 | 21
22:31 | B
22:32 | 4
22:36 | 137
22:43 | 51
22:48 | 128
22:51 | B
23:07 | 82
23:11 | 33
23:35 | 75
23:46 | 4

5:18 | B
5:30 | 4
5:32 | 273
5:36 | 75
5:38 | B
5:48 | 51
5:58 | B
6:05 | 21
6:18 | B
6:22 | 4
6:35 | 75
6:37 | 273
6:38 | B
6:40 | 33
6:47 | 137
6:52 | 4
6:58 | B
7:14 | 82
7:18 | B
7:22 | 21
7:24 | 51
7:32 | 75
7:38 | B
7:51 | 273
7:52 | 4
7:58 | B
8:18 | B
8:18 | 21
8:22 | 4
8:26 | 137
8:32 | 75
8:38 | B
8:50 | 51
8:52 | 4
8:58 | B
9:18 | B
9:38 | B
9:51 | 273
9:52 | 4
9:57 | 137
9:58 | B
10:00 | 21
10:07 | 82
10:18 | B
10:21 | 33
10:22 | 4
10:38 | B
10:47 | 75
10:52 | 4
10:55 | 51
10:58 | B
11:01 | 273
11:08 | 21
11:18 | 137
11:18 | B
11:38 | B
11:51 | 137
11:52 | 4
11:58 | B
12:18 | B
12:22 | 4
12:32 | 82
12:38 | B
12:38 | 21
12:43 | 137
12:48 | 51
12:52 | 4
12:52 | 273
12:58 | B
13:12 | 75
13:18 | B
13:26 | 137
13:31 | 21
13:38 | B
13:45 | 33
13:52 | 4
13:58 | B
14:15 | 273
14:18 | B
14:24 | 21
14:30 | 137
14:38 | B
14:46 | 75
14:51 | 51
14:52 | 4
14:53 | B
15:01 | 137
15:08 | B
15:20 | 82
15:23 | B
15:24 | 273
15:32 | 21
15:38 | B
15:46 | 137
15:52 | 4
15:53 | B
16:08 | B
16:10 | 51
16:17 | 137
16:22 | 75
16:23 | B
16:38 | B
16:50 | 33
16:52 | 4
16:53 | B
16:56 | 21
16:56 | 273
17:06 | 137
17:08 | B
17:23 | B
17:25 | 51
17:35 | 137
17:38 | B
17:47 | 21
17:52 | 4
17:53 | B
17:59 | 82
18:08 | B
18:23 | B
18:28 | 273
18:35 | 137
18:38 | B
18:47 | 75
18:51 | 21
18:52 | 4
18:53 | B
19:08 | B
19:08 | 51
19:23 | B
19:25 | 137
19:36 | 291
19:38 | B
19:50 | 33
19:51 | 4
19:53 | B
20:08 | B
20:12 | 51
20:14 | 82
20:23 | B
20:33 | 273
20:38 | B
20:42 | 137
20:45 | 21
20:51 | 4
20:53 | B
21:08 | 75
21:08 | B
21:23 | B
21:23 | 51
21:37 | 273
21:38 | B
21:46 | 4
21:58 | B
22:11 | 254
22:18 | B
22:23 | 21
22:32 | 4
22:36 | 137
22:38 | B
22:43 | 51
22:58 | B
23:07 | 82
23:11 | 33
23:35 | 75
23:46 | 4
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
TYCHY ARMII KRAJOWEJ OSIEDLE O
kierunek => Tęcza
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

3:55 | 82
4:11 | 4
4:15 | 33
4:25 | 75
4:27 | B
4:32 | 137
4:34 | 273
4:40 | 82
4:42 | B
4:43 | 21
4:49 | 4
4:57 | B
5:03 | D
5:05 | 75
5:09 | 291
5:12 | 14
5:12 | B
5:15 | 128
5:22 | 33
5:22 | 4
5:23 | 137
5:26 | 14
5:27 | B
5:36 | 21
5:39 | 2
5:41 | 82
5:42 | B
5:45 | 137
5:47 | 273
5:49 | 4
5:52 | 14
5:57 | B
6:02 | 291
6:03 | D
6:07 | B
6:08 | 75
6:10 | 245
6:12 | T
6:13 | 14
6:17 | B
6:18 | 137
6:22 | 4
6:23 | L
6:26 | 33
6:27 | 14
6:27 | B
6:32 | 137
6:37 | B
6:39 | 82
6:40 | 21
6:43 | 4
6:47 | Sz
6:47 | B
6:48 | 33
6:51 | 137
6:54 | 14
6:57 | B
6:58 | 273
7:00 | D
7:06 | 33
7:07 | B
7:12 | 137
7:13 | 14
7:16 | 75
7:16 | 128
7:17 | 4
7:17 | B
7:19 | T
7:19 | L
7:27 | 14
7:27 | B
7:34 | 137
7:36 | Sz
7:37 | B
7:39 | 21
7:43 | Sz
7:45 | 137
7:47 | B
7:49 | 82
7:53 | 14
7:57 | B
8:00 | D
8:07 | B
8:12 | 14
8:17 | B
8:19 | 75
8:19 | 137
8:19 | L
8:22 | 4
8:27 | B
8:28 | T
8:31 | 33
8:34 | Sz
8:37 | B
8:40 | 82
8:43 | 21
8:46 | 137
8:47 | B
8:53 | 14
8:57 | B
8:59 | 273
9:01 | 137
9:07 | 75
9:09 | L
9:12 | B
9:15 | 137
9:21 | D
9:22 | 4
9:27 | B
9:28 | 33
9:35 | E
9:41 | 137
9:42 | B
9:46 | 82
9:48 | L
9:53 | 14
9:54 | T
9:57 | B
9:58 | 137
10:08 | 273
10:12 | 14
10:12 | B
10:17 | D
10:22 | 4
10:27 | B
10:28 | 21
10:29 | 33
10:31 | 137
10:35 | E
10:42 | B
10:44 | 75
10:47 | 137
10:57 | B
11:08 | 137
11:10 | L
11:12 | 14
11:12 | B
11:14 | 82
11:16 | D
11:22 | 4
11:27 | B
11:28 | 33
11:31 | 137
11:35 | E
11:38 | 21
11:39 | T
11:42 | B
11:46 | 137
11:53 | 273
11:57 | B
12:03 | L
12:07 | B
12:09 | 137
12:10 | 75
12:12 | 14
12:12 | D
12:17 | B
12:22 | 33
12:22 | 4
12:27 | B
12:35 | E
12:37 | 137
12:37 | B
12:40 | 82
12:47 | B
12:49 | 4
12:53 | 14
12:54 | 21
12:57 | B
12:58 | 137
13:00 | 75
13:07 | B
13:11 | 137
13:12 | 14
13:13 | 128
13:13 | 273
13:17 | B
13:18 | 33
13:21 | D
13:22 | 4
13:26 | L
13:27 | B
13:31 | 137
13:35 | E
13:35 | 14
13:37 | B
13:39 | 33
13:46 | 75
13:46 | 21
13:47 | B
13:49 | 4
13:50 | 137
13:53 | 14
13:57 | B
14:01 | 33
14:07 | B
14:10 | 82
14:11 | 137
14:12 | 14
14:17 | B
14:20 | D
14:22 | 4
14:23 | 33
14:24 | 75
14:24 | T
14:26 | 137
14:27 | B
14:32 | 273
14:34 | L
14:35 | E
14:35 | 14
14:37 | B
14:43 | 21
14:44 | 75
14:47 | B
14:49 | 4
14:50 | 137
14:53 | 14
14:57 | B
15:07 | 82
15:07 | B
15:12 | 14
15:17 | 75
15:17 | B
15:20 | D
15:22 | 137
15:22 | 4
15:23 | 33
15:27 | B
15:29 | L
15:33 | 75
15:35 | E
15:35 | 14
15:37 | B
15:40 | 137
15:41 | 273
15:47 | 82
15:47 | B
15:49 | 4
15:51 | 21
15:53 | 14
15:57 | B
16:05 | 137
16:07 | B
16:13 | 33
16:17 | B
16:19 | T
16:19 | L
16:22 | 4
16:23 | 75
16:27 | B
16:34 | 82
16:35 | E
16:37 | D
16:38 | 137
16:42 | B
16:53 | 273
16:53 | 14
16:57 | B
16:58 | L
17:02 | 137
17:06 | 21
17:10 | 75
17:12 | 14
17:12 | B
17:22 | 33
17:22 | 4
17:27 | B
17:35 | 137
17:35 | E
17:36 | 75
17:42 | B
17:45 | T
17:57 | B
18:02 | 137
18:11 | 21
18:12 | B
18:15 | 14
18:18 | 82
18:19 | D
18:22 | 4
18:27 | 137
18:27 | B
18:34 | 33
18:35 | E
18:42 | B
18:51 | 137
18:57 | 75
18:57 | B
19:07 | 273
19:12 | B
19:14 | 14
19:18 | D
19:20 | 21
19:22 | 4
19:27 | 137
19:27 | B
19:36 | 33
19:42 | B
19:47 | 137
19:52 | 75
19:57 | B
20:08 | 14
20:17 | B
20:22 | 4
20:24 | 137
20:30 | D
20:31 | 82
20:37 | B
20:39 | 273
20:48 | 75
20:55 | 137
20:57 | B
21:03 | 14
21:12 | 75
21:15 | 128
21:17 | B
21:22 | 4
21:26 | D
21:33 | 21
21:37 | B
21:55 | 75
21:57 | B
21:58 | 137
22:03 | 14
22:07 | 4
22:17 | B
22:26 | D
22:37 | 75
22:37 | B

4:04 | 33
4:07 | 4
4:28 | 75
4:34 | 273
4:43 | 21
4:45 | B
4:47 | 82
4:58 | 4
5:00 | B
5:09 | 75
5:15 | 128
5:15 | B
5:20 | 137
5:27 | 4
5:30 | B
5:38 | 21
5:41 | 2
5:44 | 291
5:45 | B
5:47 | 273
6:00 | B
6:06 | 75
6:15 | B
6:20 | 137
6:22 | 4
6:30 | B
6:45 | B
6:48 | 21
6:53 | 4
6:58 | 75
6:58 | 273
7:00 | B
7:04 | 137
7:15 | B
7:17 | 33
7:22 | 4
7:30 | B
7:41 | 21
7:45 | B
7:50 | 82
8:00 | B
8:04 | 137
8:15 | B
8:22 | 4
8:30 | B
8:36 | 21
8:43 | 137
8:45 | B
8:55 | 4
8:58 | 75
8:59 | 273
9:00 | B
9:05 | E
9:15 | B
9:22 | 4
9:30 | B
9:34 | 137
9:45 | B
10:00 | B
10:05 | E
10:08 | 273
10:14 | 137
10:15 | B
10:22 | 4
10:27 | 82
10:30 | B
10:34 | 21
10:45 | B
10:48 | 137
10:53 | 33
10:57 | 4
11:00 | B
11:05 | E
11:11 | 75
11:15 | B
11:22 | 4
11:30 | B
11:37 | 137
11:40 | 273
11:45 | B
11:48 | 21
12:00 | B
12:05 | E
12:11 | 137
12:15 | B
12:22 | 4
12:30 | B
12:45 | B
12:48 | 82
12:57 | 21
13:00 | B
13:02 | 137
13:05 | E
13:13 | 128
13:13 | 273
13:15 | B
13:22 | 4
13:30 | B
13:32 | 75
13:43 | 137
13:45 | B
13:49 | 21
14:00 | B
14:05 | E
14:11 | 33
14:15 | B
14:22 | 4
14:32 | 273
14:35 | B
14:43 | 21
14:48 | 137
14:55 | B
15:07 | 75
15:15 | B
15:19 | 137
15:22 | 4
15:35 | B
15:41 | 273
15:48 | 82
15:55 | B
16:03 | 137
16:13 | 21
16:15 | B
16:22 | 4
16:33 | 137
16:35 | B
16:47 | 75
16:55 | B
16:56 | 273
17:12 | 33
17:13 | 21
17:15 | B
17:22 | 4
17:25 | 137
17:35 | B
17:55 | B
17:57 | 137
18:06 | 21
18:11 | 82
18:15 | B
18:22 | 4
18:35 | B
18:55 | B
18:58 | 137
19:08 | 21
19:15 | B
19:17 | 75
19:22 | 4
19:30 | 273
19:35 | B
19:55 | B
20:15 | B
20:16 | 4
20:23 | 33
20:35 | B
20:41 | 82
20:48 | 273
20:55 | B
20:59 | 137
21:08 | 4
21:12 | 21
21:15 | 128
21:15 | B
21:35 | B
21:55 | B
22:12 | 75
22:15 | B
22:25 | 4

4:04 | 33
4:07 | 4
4:28 | 75
4:34 | 273
4:42 | B
4:47 | 82
4:58 | 4
5:02 | B
5:09 | 75
5:20 | 137
5:22 | B
5:27 | 4
5:38 | 21
5:41 | 2
5:42 | B
5:47 | 273
6:02 | B
6:06 | 75
6:22 | B
6:27 | 4
6:42 | B
6:48 | 21
6:53 | 4
6:58 | 75
6:58 | 273
7:02 | B
7:04 | 137
7:13 | 291
7:17 | 33
7:22 | B
7:27 | 4
7:41 | 21
7:42 | B
7:50 | 82
8:02 | B
8:22 | B
8:27 | 4
8:36 | 21
8:42 | B
8:43 | 137
8:55 | 4
8:58 | 75
8:59 | 273
9:02 | B
9:22 | B
9:27 | 4
9:42 | B
10:02 | B
10:08 | 273
10:14 | 137
10:22 | B
10:27 | 82
10:27 | 4
10:34 | 21
10:42 | B
10:49 | 137
10:53 | 33
10:57 | 4
11:02 | B
11:11 | 75
11:22 | B
11:27 | 4
11:37 | 137
11:42 | B
11:48 | 21
11:59 | 273
12:02 | B
12:11 | 137
12:22 | B
12:27 | 4
12:42 | B
12:48 | 82
12:57 | 21
13:00 | 137
13:02 | B
13:13 | 273
13:22 | B
13:27 | 4
13:32 | 75
13:42 | B
13:43 | 137
13:49 | 21
14:02 | B
14:11 | 33
14:17 | B
14:27 | 4
14:32 | 273
14:32 | B
14:43 | 21
14:47 | B
14:48 | 137
15:02 | B
15:07 | 75
15:17 | B
15:19 | 137
15:27 | 4
15:32 | B
15:41 | 273
15:47 | B
15:48 | 82
16:02 | B
16:03 | 137
16:13 | 21
16:17 | B
16:27 | 4
16:32 | B
16:33 | 137
16:47 | 75
16:47 | B
17:02 | B
17:12 | 33
17:13 | 21
17:17 | B
17:23 | 137
17:27 | 4
17:32 | B
17:35 | 273
17:47 | B
17:53 | 137
18:02 | B
18:06 | 21
18:11 | 82
18:17 | B
18:27 | 4
18:32 | B
18:47 | B
18:52 | 137
19:02 | B
19:08 | 21
19:17 | 75
19:17 | B
19:27 | 4
19:30 | 273
19:32 | B
19:47 | B
20:02 | B
20:16 | 4
20:17 | B
20:23 | 33
20:32 | B
20:41 | 82
20:47 | B
20:48 | 273
20:59 | 137
21:02 | B
21:08 | 4
21:12 | 21
21:22 | B
21:42 | B
22:02 | B
22:12 | 75
22:22 | B
22:25 | 4
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
TYCHY AL. PIŁSUDSKIEGO SZKOŁA 35
kierunek => Skałka
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

3:23 | 8
3:48 | 8
4:02 | 8
4:07 | 268
4:11 | A
4:16 | 8
4:22 | 36
4:28 | 8
4:30 | 268
4:31 | A
4:41 | 8
4:41 | A
4:44 | 8
4:45 | 36
4:46 | 8
4:48 | 8
4:48 | 268
4:51 | A
5:01 | A
5:03 | 8
5:08 | C
5:09 | 268
5:11 | A
5:17 | 36
5:21 | A
5:31 | A
5:35 | 36
5:36 | 8
5:37 | C
5:41 | A
5:48 | 8
5:50 | W
5:51 | 8
5:51 | A
5:55 | 36
5:56 | 268
6:01 | A
6:02 | C
6:11 | A
6:14 | Sz
6:17 | 8
6:18 | 14
6:21 | A
6:27 | 268
6:31 | 36
6:31 | A
6:33 | C
6:41 | A
6:45 | 14
6:51 | A
6:54 | 268
6:57 | W
7:01 | A
7:02 | 14
7:02 | C
7:10 | 36
7:11 | A
7:18 | 14
7:21 | A
7:27 | C
7:31 | A
7:32 | 268
7:40 | 14
7:41 | 36
7:41 | A
7:51 | A
7:56 | C
7:59 | 268
8:01 | A
8:02 | 14
8:11 | A
8:17 | 36
8:19 | W
8:21 | A
8:22 | 14
8:27 | C
8:31 | A
8:40 | 14
8:41 | A
8:51 | A
8:54 | 268
8:57 | 36
9:02 | 14
9:06 | A
9:21 | A
9:22 | 14
9:27 | C
9:36 | A
9:40 | 36
9:51 | A
9:56 | W
9:57 | C
10:02 | 268
10:02 | 14
10:06 | A
10:21 | A
10:27 | 36
10:27 | C
10:36 | A
10:51 | A
10:57 | 268
10:57 | C
11:02 | 14
11:06 | A
11:17 | 36
11:21 | A
11:22 | 14
11:27 | C
11:31 | 268
11:36 | A
11:51 | A
11:54 | W
11:56 | 268
11:56 | C
11:57 | 36
12:01 | A
12:11 | A
12:21 | A
12:23 | 36
12:27 | 14
12:31 | A
12:41 | A
12:47 | 8
12:47 | 36
12:51 | A
12:56 | C
13:01 | A
13:02 | 8
13:04 | 268
13:11 | A
13:17 | C
13:20 | 36
13:21 | A
13:27 | 14
13:29 | 268
13:31 | A
13:37 | 36
13:41 | A
13:44 | W
13:51 | A
13:56 | C
13:59 | 14
14:01 | A
14:02 | 36
14:11 | A
14:17 | C
14:18 | 14
14:21 | A
14:22 | 36
14:26 | 268
14:31 | A
14:40 | 14
14:41 | A
14:51 | A
14:52 | W
14:55 | 268
14:56 | C
14:59 | 36
15:01 | A
15:02 | 14
15:11 | A
15:17 | C
15:18 | 14
15:21 | A
15:27 | 36
15:31 | A
15:40 | 14
15:41 | A
15:51 | A
15:56 | C
16:01 | A
16:01 | W
16:02 | 14
16:04 | 268
16:11 | A
16:12 | 36
16:16 | C
16:18 | 14
16:21 | A
16:31 | A
16:40 | 14
16:41 | A
16:42 | 36
16:51 | A
16:59 | 268
17:02 | 14
17:06 | A
17:07 | 36
17:12 | C
17:13 | W
17:21 | A
17:36 | A
17:44 | C
17:51 | A
17:57 | 36
18:00 | 268
18:02 | 14
18:06 | A
18:14 | C
18:21 | A
18:22 | 14
18:36 | A
18:44 | C
18:51 | A
19:06 | A
19:13 | 268
19:13 | C
19:19 | 14
19:21 | 36
19:21 | A
19:36 | A
19:44 | C
19:56 | A
20:11 | C
20:16 | A
20:18 | 36
20:19 | 268
20:19 | 14
20:36 | A
20:46 | C
20:56 | A
21:14 | 14
21:16 | A
21:21 | 36
21:21 | C
21:36 | A
21:37 | 268
21:56 | A
22:04 | 14
22:16 | A
22:18 | 36
22:21 | C
22:31 | A
22:51 | A
23:04 | 14
23:11 | A
23:31 | A

4:03 | 8
4:23 | 8
4:23 | A
4:35 | 36
4:43 | A
4:44 | 8
4:47 | 8
4:49 | 8
4:55 | 268
4:58 | 8
5:03 | A
5:05 | C
5:18 | 8
5:20 | 36
5:23 | A
5:31 | 268
5:35 | C
5:43 | A
6:00 | C
6:03 | A
6:10 | 36
6:17 | 8
6:23 | A
6:30 | C
6:37 | 268
6:43 | A
7:00 | C
7:03 | A
7:04 | 36
7:22 | 8
7:23 | A
7:30 | C
7:33 | 268
7:43 | A
7:54 | C
8:01 | 36
8:02 | 8
8:03 | A
8:19 | 268
8:23 | A
8:30 | C
8:43 | A
9:03 | A
9:16 | 36
9:23 | A
9:29 | 268
9:30 | C
9:43 | A
9:53 | 36
10:00 | C
10:03 | A
10:09 | 268
10:23 | A
10:30 | C
10:43 | A
10:54 | C
11:03 | A
11:16 | 36
11:23 | A
11:30 | C
11:32 | 268
11:43 | A
11:54 | C
12:01 | 36
12:03 | A
12:10 | 268
12:23 | A
12:43 | A
12:54 | C
13:03 | A
13:17 | C
13:20 | 36
13:23 | A
13:26 | 268
13:43 | A
13:54 | C
14:03 | A
14:17 | C
14:20 | 36
14:23 | A
14:26 | 268
14:43 | A
14:54 | C
15:01 | 36
15:03 | A
15:17 | C
15:23 | A
15:30 | 268
15:43 | A
15:54 | C
16:01 | 36
16:03 | A
16:12 | 268
16:17 | C
16:23 | A
16:43 | A
17:01 | 36
17:03 | A
17:17 | C
17:23 | A
17:31 | 268
17:43 | A
17:54 | C
18:01 | 36
18:03 | A
18:17 | C
18:23 | A
18:41 | 268
18:43 | A
18:54 | C
19:03 | A
19:17 | C
19:23 | A
19:43 | A
19:53 | 268
19:54 | C
20:03 | 36
20:03 | A
20:17 | C
20:23 | A
20:43 | A
20:54 | C
21:03 | A
21:17 | 268
21:17 | C
21:23 | A
21:43 | A
22:03 | A
22:17 | C
22:18 | 36
22:23 | A
22:43 | A
23:03 | A

4:03 | 8
4:21 | A
4:44 | 8
4:47 | 8
4:49 | 8
4:55 | 268
5:08 | A
5:18 | 8
5:20 | 36
5:21 | 8
5:28 | A
5:48 | A
6:08 | A
6:17 | 8
6:28 | A
6:37 | 268
6:48 | A
7:04 | 36
7:08 | A
7:28 | A
7:42 | 8
7:48 | A
8:08 | A
8:19 | 268
8:28 | A
8:48 | A
9:08 | A
9:16 | 36
9:28 | A
9:48 | A
10:08 | A
10:09 | 268
10:28 | A
10:48 | A
11:08 | A
11:16 | 36
11:28 | A
11:32 | 268
11:48 | A
12:01 | 36
12:08 | A
12:10 | 268
12:28 | A
12:48 | A
13:08 | A
13:20 | 36
13:26 | 268
13:28 | A
13:48 | A
14:08 | A
14:20 | 36
14:26 | 268
14:28 | A
14:48 | A
15:01 | 36
15:08 | A
15:28 | A
15:30 | 268
15:48 | A
16:01 | 36
16:08 | A
16:12 | 268
16:28 | A
16:48 | A
17:01 | 36
17:08 | A
17:28 | A
17:31 | 268
17:48 | A
18:01 | 36
18:08 | A
18:28 | A
18:41 | 268
18:48 | A
19:08 | A
19:28 | A
19:48 | A
19:53 | 268
20:03 | 36
20:08 | A
20:28 | A
20:48 | A
21:08 | A
21:17 | 268
21:28 | A
21:48 | A
22:08 | A
22:18 | 36
22:28 | A
22:48 | A
23:08 | A
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
TYCHY AL. PIŁSUDSKIEGO SZKOŁA 35
kierunek => Tereny Przem.
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

4:49 | A
4:51 | 268
5:09 | 14
5:09 | A
5:19 | A
5:21 | 268
5:23 | 14
5:29 | 36
5:29 | W
5:29 | A
5:39 | A
5:40 | C
5:49 | 14
5:49 | A
5:59 | A
6:09 | A
6:10 | 14
6:11 | C
6:17 | 268
6:19 | A
6:24 | 14
6:27 | 36
6:29 | A
6:34 | W
6:35 | 268
6:39 | A
6:41 | C
6:44 | 36
6:49 | A
6:51 | 14
6:59 | A
7:05 | 36
7:05 | C
7:09 | A
7:10 | 14
7:19 | A
7:22 | 36
7:24 | 14
7:29 | A
7:32 | 268
7:34 | C
7:39 | A
7:41 | W
7:43 | 36
7:49 | A
7:50 | 14
7:51 | 268
7:59 | A
8:05 | C
8:09 | 14
8:09 | A
8:19 | A
8:20 | 36
8:22 | 268
8:29 | A
8:34 | C
8:39 | A
8:45 | 8
8:49 | A
8:50 | 14
8:51 | 36
8:59 | A
9:02 | 268
9:03 | W
9:05 | C
9:09 | A
9:19 | A
9:27 | 36
9:29 | A
9:40 | 268
9:44 | A
9:50 | 14
9:56 | 8
9:59 | A
10:05 | C
10:07 | 36
10:09 | 14
10:14 | A
10:29 | A
10:33 | 268
10:35 | C
10:40 | W
10:44 | A
10:50 | 36
10:59 | A
11:05 | C
11:09 | 14
11:14 | A
11:29 | A
11:30 | 268
11:35 | C
11:37 | 36
11:44 | A
11:59 | A
12:05 | C
12:09 | 14
12:14 | A
12:27 | 36
12:28 | 268
12:29 | A
12:35 | C
12:38 | W
12:39 | A
12:49 | A
12:50 | 14
12:54 | 268
12:59 | A
13:07 | 36
13:09 | 14
13:09 | A
13:19 | A
13:29 | A
13:32 | 14
13:34 | 36
13:35 | C
13:39 | A
13:49 | A
13:50 | 14
13:55 | C
13:57 | 268
13:59 | A
14:09 | 14
14:09 | A
14:19 | A
14:28 | W
14:29 | A
14:31 | 36
14:32 | 14
14:32 | 268
14:35 | C
14:39 | A
14:49 | A
14:50 | 14
14:52 | 268
14:53 | 36
14:55 | C
14:59 | A
15:09 | 14
15:09 | A
15:12 | 36
15:19 | A
15:29 | A
15:32 | 36
15:32 | 14
15:35 | C
15:36 | W
15:39 | A
15:49 | A
15:50 | 14
15:50 | 268
15:53 | 36
15:55 | C
15:59 | A
16:09 | 36
16:09 | A
16:19 | A
16:21 | 268
16:29 | A
16:35 | C
16:37 | 36
16:39 | A
16:45 | W
16:49 | A
16:50 | 14
16:55 | C
16:59 | A
17:07 | 8
17:09 | 14
17:09 | A
17:19 | A
17:22 | 36
17:29 | A
17:38 | 268
17:44 | A
17:52 | C
17:56 | 8
17:57 | W
17:59 | A
18:12 | 14
18:14 | A
18:17 | 36
18:22 | C
18:26 | 268
18:29 | A
18:44 | A
18:48 | 36
18:52 | C
18:54 | 8
18:59 | A
19:11 | 14
19:14 | A
19:22 | C
19:29 | A
19:41 | 36
19:44 | A
19:50 | C
19:59 | A
20:05 | 14
20:07 | 268
20:14 | A
20:24 | C
20:30 | 36
20:33 | 268
20:34 | A
20:54 | A
21:00 | 14
21:00 | C
21:14 | A
21:24 | C
21:25 | 36
21:34 | 268
21:34 | A
21:49 | 8
21:51 | 8
21:54 | A
22:00 | 14
22:00 | C
22:09 | A
22:28 | 36
22:29 | A
22:46 | 8
22:49 | 268
22:49 | A
22:54 | 8
22:59 | 8
23:02 | C
23:04 | 8
23:08 | 8
23:09 | A
23:21 | 8
23:25 | 36
23:29 | A
23:49 | A
0:00 | 8
0:09 | A

5:01 | A
5:21 | A
5:38 | C
5:41 | A
5:43 | 36
6:01 | A
6:08 | C
6:18 | 268
6:21 | A
6:30 | 36
6:38 | C
6:41 | A
7:01 | A
7:06 | 268
7:08 | C
7:21 | 36
7:21 | A
7:32 | C
7:41 | A
8:01 | A
8:06 | 268
8:08 | C
8:16 | 36
8:21 | A
8:32 | C
8:41 | A
8:57 | 268
9:01 | A
9:08 | C
9:12 | 36
9:21 | A
9:41 | A
9:44 | 268
10:01 | A
10:08 | C
10:21 | A
10:27 | 36
10:32 | C
10:41 | A
11:01 | A
11:04 | 36
11:08 | C
11:17 | 268
11:21 | A
11:32 | C
11:41 | A
11:55 | 268
12:01 | A
12:08 | C
12:21 | A
12:27 | 36
12:32 | C
12:41 | A
13:01 | A
13:07 | 268
13:12 | 36
13:21 | A
13:32 | C
13:41 | A
13:55 | C
14:01 | A
14:07 | 268
14:21 | A
14:30 | 36
14:32 | C
14:41 | A
14:53 | 268
14:55 | C
15:01 | A
15:21 | A
15:30 | 36
15:32 | C
15:41 | A
15:53 | 268
15:55 | C
16:01 | A
16:10 | 8
16:12 | 36
16:21 | A
16:32 | C
16:41 | A
16:55 | C
17:01 | A
17:12 | 36
17:16 | 268
17:21 | A
17:25 | 8
17:41 | A
17:55 | C
18:01 | A
18:12 | 36
18:18 | 268
18:21 | A
18:32 | C
18:41 | A
18:55 | C
19:01 | A
19:12 | 36
19:15 | 268
19:21 | A
19:32 | C
19:41 | A
19:55 | C
20:01 | A
20:21 | A
20:32 | C
20:41 | A
20:54 | 268
20:55 | C
21:01 | A
21:11 | 36
21:21 | A
21:32 | C
21:41 | A
21:46 | 8
21:46 | 268
21:55 | C
22:01 | A
22:21 | A
22:41 | A
22:55 | 268
22:55 | C
23:00 | 8
23:01 | A
23:02 | 8
23:05 | 8
23:09 | 8
23:21 | 8
23:21 | A
23:25 | 36
23:41 | A
0:01 | 8

5:26 | A
5:46 | A
6:06 | A
6:18 | 268
6:26 | A
6:30 | 36
6:46 | A
7:06 | A
7:26 | A
7:46 | A
8:06 | 268
8:06 | A
8:16 | 36
8:26 | A
8:46 | A
9:06 | A
9:26 | A
9:44 | 268
9:46 | A
10:06 | A
10:26 | A
10:27 | 36
10:46 | A
11:06 | A
11:26 | A
11:46 | A
11:55 | 268
12:06 | A
12:26 | A
12:27 | 36
12:46 | A
13:06 | A
13:07 | 268
13:12 | 36
13:26 | A
13:46 | A
14:06 | A
14:07 | 268
14:26 | A
14:30 | 36
14:46 | A
14:53 | 268
15:06 | A
15:26 | A
15:30 | 36
15:46 | A
15:53 | 268
16:06 | A
16:12 | 36
16:26 | A
16:46 | A
17:06 | A
17:12 | 36
17:16 | 268
17:26 | A
17:46 | A
18:06 | A
18:12 | 36
18:18 | 268
18:26 | A
18:46 | A
19:06 | A
19:12 | 36
19:19 | 268
19:26 | A
19:46 | A
20:06 | A
20:26 | A
20:46 | A
20:54 | 268
21:06 | A
21:11 | 36
21:26 | A
21:46 | 268
21:46 | A
21:54 | 8
21:56 | 8
22:06 | A
22:26 | A
22:46 | A
22:55 | 268
23:00 | 8
23:03 | 8
23:06 | A
23:09 | 8
23:21 | 8
23:25 | 36
23:26 | A
23:46 | A
0:01 | 8
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
TYCHY BUDOWLANYCH HOTELOWIEC
kierunek => Apteka, Technikum
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

4:05 | 686
4:45 | 400
4:52 | B
5:01 | 686
5:02 | 21
5:05 | 262
5:07 | B
5:08 | E-1
5:20 | 400
5:22 | B
5:24 | 75
5:31 | D
5:37 | 75
5:37 | B
5:38 | E-1
5:44 | 82
5:52 | B
5:53 | 400
6:02 | 686
6:06 | 262
6:07 | B
6:08 | E-1
6:10 | 21
6:20 | 400
6:22 | B
6:28 | E-1
6:29 | D
6:32 | B
6:33 | 33
6:42 | B
6:48 | E-1
6:49 | 75
6:52 | B
6:53 | 400
7:02 | B
7:04 | 82
7:06 | 262
7:08 | E-1
7:10 | 21
7:12 | B
7:15 | 686
7:20 | 400
7:22 | B
7:28 | 75
7:28 | D
7:28 | E-1
7:32 | B
7:42 | B
7:43 | 56
7:48 | 82
7:48 | E-1
7:52 | B
7:53 | 400
7:57 | 262
7:58 | Sz
7:59 | 33
8:02 | B
8:06 | 686
8:08 | E-1
8:12 | B
8:16 | 21
8:20 | 400
8:22 | B
8:27 | D
8:28 | E-1
8:29 | 75
8:32 | B
8:38 | 8
8:42 | B
8:48 | E-1
8:52 | B
8:53 | 400
8:56 | Sz
8:58 | 686
8:59 | 33
9:02 | B
9:08 | E-1
9:10 | 33
9:12 | B
9:16 | 82
9:22 | B
9:23 | 33
9:37 | B
9:38 | E-1
9:45 | 33
9:45 | D
9:49 | 8
9:52 | B
9:53 | 400
9:54 | 21
9:57 | E
10:00 | 82
10:07 | B
10:08 | E-1
10:12 | 686
10:14 | 75
10:22 | B
10:30 | 33
10:37 | B
10:38 | E-1
10:44 | D
10:47 | 262
10:49 | 82
10:52 | B
10:53 | 400
10:54 | 21
10:57 | E
11:06 | 33
11:07 | B
11:08 | E-1
11:17 | 686
11:22 | B
11:31 | 75
11:37 | B
11:38 | E-1
11:41 | D
11:46 | 82
11:52 | B
11:53 | 400
11:57 | E
12:07 | B
12:08 | E-1
12:09 | 33
12:22 | 21
12:22 | B
12:32 | B
12:34 | 75
12:38 | E-1
12:42 | B
12:44 | 262
12:49 | D
12:52 | B
12:53 | 400
12:56 | 686
12:57 | E
13:01 | 33
13:02 | B
13:06 | 262
13:08 | E-1
13:12 | B
13:17 | 82
13:18 | 21
13:20 | 400
13:22 | B
13:28 | E-1
13:32 | B
13:34 | 75
13:42 | B
13:48 | D
13:48 | E-1
13:52 | B
13:53 | 400
13:57 | E
14:02 | B
14:08 | E-1
14:10 | 33
14:12 | B
14:15 | 21
14:20 | 400
14:20 | 686
14:22 | B
14:25 | 262
14:28 | E-1
14:31 | 75
14:32 | B
14:42 | B
14:48 | D
14:48 | E-1
14:50 | 75
14:52 | B
14:53 | 400
14:56 | 33
14:57 | E
15:02 | B
15:08 | E-1
15:12 | B
15:14 | 21
15:17 | 82
15:20 | 400
15:21 | 686
15:22 | B
15:25 | 262
15:28 | E-1
15:31 | 75
15:32 | B
15:42 | B
15:43 | 245
15:48 | E-1
15:49 | 33
15:52 | B
15:53 | 400
15:57 | 75
15:57 | E
16:02 | B
16:04 | 82
16:06 | D
16:08 | E-1
16:12 | B
16:20 | 400
16:22 | B
16:25 | 33
16:28 | 262
16:31 | 686
16:32 | B
16:33 | 21
16:34 | 75
16:38 | E-1
16:42 | B
16:43 | 56
16:46 | 33
16:52 | B
16:53 | 400
16:57 | E
17:00 | 8
17:00 | 75
17:05 | 262
17:07 | B
17:08 | E-1
17:14 | D
17:16 | 82
17:22 | B
17:30 | 21
17:37 | B
17:38 | 56
17:38 | E-1
17:44 | 82
17:49 | 8
17:52 | B
17:53 | 400
17:55 | 33
17:57 | E
18:06 | 75
18:07 | B
18:08 | E-1
18:22 | B
18:25 | 686
18:34 | 75
18:37 | B
18:38 | E-1
18:46 | D
18:47 | 8
18:47 | 21
18:52 | B
18:53 | 400
18:57 | 262
18:57 | E
18:59 | 33
19:07 | B
19:08 | E-1
19:14 | 82
19:22 | B
19:30 | 75
19:37 | B
19:38 | E-1
19:43 | 33
19:52 | B
19:53 | 400
19:59 | D
20:07 | B
20:10 | 75
20:20 | 400
20:22 | B
20:27 | 21
20:34 | 686
20:39 | 82
20:42 | B
20:54 | D
20:55 | 33
21:00 | 262
21:02 | B
21:10 | 75
21:20 | 400
21:22 | B
21:42 | 8
21:42 | 75
21:42 | B
21:44 | 8
21:52 | 33
21:54 | D
22:02 | B
22:15 | 21
22:22 | B
22:27 | 75
22:39 | 8
22:42 | B
22:47 | 8
22:52 | 8
22:54 | 75
22:57 | 8
23:01 | 8
23:02 | B
23:07 | 82
23:14 | 8
23:22 | D
23:29 | 75
23:53 | 8
23:57 | 75

5:04 | 21
5:06 | 262
5:09 | B
5:15 | 686
5:24 | B
5:28 | 75
5:39 | B
5:54 | B
5:57 | 21
6:09 | B
6:24 | B
6:25 | 75
6:32 | 33
6:39 | B
6:54 | B
7:04 | 82
7:09 | B
7:12 | 21
7:22 | 75
7:24 | B
7:32 | 262
7:39 | B
7:54 | B
8:01 | 686
8:08 | 21
8:09 | B
8:22 | 75
8:24 | B
8:39 | B
8:54 | B
9:09 | B
9:24 | B
9:27 | E
9:39 | B
9:50 | 21
9:54 | B
9:57 | 82
10:03 | 686
10:09 | B
10:13 | 33
10:24 | B
10:27 | E
10:30 | 262
10:37 | 75
10:39 | B
10:54 | B
10:58 | 21
11:09 | B
11:24 | B
11:27 | E
11:39 | B
11:54 | B
12:09 | B
12:22 | 82
12:24 | B
12:27 | E
12:28 | 21
12:39 | B
12:50 | 686
12:54 | B
13:02 | 75
13:07 | 262
13:09 | B
13:21 | 21
13:24 | B
13:27 | E
13:37 | 33
13:39 | B
13:54 | B
14:09 | B
14:14 | 21
14:24 | B
14:27 | E
14:36 | 75
14:39 | B
14:59 | B
15:10 | 82
15:19 | B
15:22 | 21
15:29 | 262
15:39 | B
15:48 | 686
15:59 | B
16:03 | 8
16:12 | 75
16:19 | B
16:39 | B
16:42 | 33
16:46 | 21
16:59 | B
17:18 | 8
17:19 | B
17:37 | 21
17:39 | B
17:49 | 82
17:59 | B
18:19 | B
18:23 | 686
18:37 | 75
18:39 | B
18:41 | 21
18:49 | 262
18:59 | B
19:19 | B
19:39 | B
19:42 | 33
19:59 | B
20:06 | 82
20:19 | B
20:37 | 21
20:39 | B
20:52 | 686
20:59 | B
21:00 | 75
21:05 | 262
21:19 | B
21:39 | 8
21:39 | B
21:59 | B
22:15 | 21
22:19 | B
22:39 | B
22:53 | 8
22:55 | 8
22:58 | 8
22:59 | 82
23:02 | 8
23:03 | 33
23:14 | 8
23:27 | 75
23:54 | 8

5:06 | 262
5:06 | B
5:26 | B
5:28 | 75
5:46 | B
5:57 | 21
6:06 | B
6:25 | 75
6:26 | B
6:32 | 33
6:46 | B
7:04 | 82
7:06 | B
7:12 | 21
7:22 | 75
7:26 | B
7:32 | 262
7:46 | B
8:01 | 686
8:06 | B
8:08 | 21
8:22 | 75
8:26 | B
8:46 | B
9:06 | B
9:26 | B
9:46 | B
9:50 | 21
9:57 | 82
10:06 | B
10:13 | 33
10:26 | B
10:30 | 262
10:37 | 75
10:46 | B
10:58 | 21
11:06 | B
11:26 | B
11:46 | B
11:47 | 686
12:06 | B
12:22 | 82
12:26 | B
12:28 | 21
12:46 | B
13:02 | 75
13:06 | B
13:07 | 262
13:21 | 21
13:26 | B
13:37 | 33
13:46 | B
14:06 | B
14:14 | 21
14:26 | B
14:34 | 686
14:36 | 75
14:41 | B
14:56 | B
15:10 | 82
15:11 | B
15:22 | 21
15:26 | B
15:29 | 262
15:41 | B
15:56 | B
16:11 | B
16:12 | 75
16:26 | B
16:41 | B
16:42 | 33
16:46 | 21
16:56 | B
17:11 | B
17:26 | B
17:34 | 686
17:37 | 21
17:41 | B
17:49 | 82
17:56 | B
18:11 | B
18:26 | B
18:37 | 75
18:41 | 21
18:41 | B
18:49 | 262
18:56 | B
19:11 | B
19:26 | B
19:41 | B
19:42 | 33
19:56 | B
20:04 | 686
20:06 | 82
20:11 | B
20:26 | B
20:37 | 21
20:41 | B
20:56 | B
21:00 | 75
21:05 | 262
21:11 | B
21:26 | B
21:46 | B
21:47 | 8
21:49 | 8
22:06 | B
22:15 | 21
22:26 | B
22:46 | B
22:53 | 8
22:56 | 8
22:59 | 82
23:02 | 8
23:03 | 33
23:14 | 8
23:27 | 75
23:54 | 8
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
TYCHY BUDOWLANYCH HOTELOWIEC
kierunek => Dworzec PKP
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

3:29 | 8
3:54 | 8
4:03 | 82
4:08 | 8
4:16 | 268
4:22 | 8
4:22 | A
4:23 | 33
4:33 | 75
4:34 | 8
4:39 | 268
4:39 | B
4:42 | A
4:44 | 137
4:45 | 273
4:47 | 8
4:48 | 82
4:50 | 8
4:51 | 21
4:52 | 8
4:52 | A
4:54 | 8
4:54 | B
4:57 | 268
5:01 | 56
5:02 | A
5:09 | 8
5:09 | 1
5:09 | B
5:11 | 63
5:12 | A
5:13 | 75
5:14 | 51
5:15 | D
5:18 | 268
5:19 | C
5:20 | 131
5:22 | 686
5:22 | A
5:24 | B
5:30 | 33
5:30 | 696
5:32 | A
5:35 | 137
5:35 | 291
5:39 | B
5:42 | 8
5:42 | A
5:44 | 21
5:48 | C
5:49 | 82
5:49 | 1
5:52 | A
5:54 | 8
5:54 | B
5:57 | 8
5:57 | 137
5:57 | 400
5:58 | 273
6:00 | 65
6:02 | A
6:06 | 268
6:09 | B
6:12 | A
6:13 | C
6:15 | D
6:16 | 51
6:18 | 75
6:19 | B
6:20 | 131
6:21 | 686
6:22 | A
6:23 | 245
6:24 | 8
6:25 | Sz
6:29 | B
6:30 | 291
6:31 | 137
6:32 | A
6:34 | 33
6:34 | 161
6:34 | 400
6:36 | S
6:37 | 1
6:38 | 268
6:39 | B
6:42 | A
6:44 | C
6:45 | 137
6:45 | 262
6:49 | 82
6:49 | B
6:50 | 21
6:52 | 31
6:52 | A
6:56 | 33
6:59 | B
7:02 | A
7:04 | 137
7:05 | 268
7:07 | 1
7:08 | 400
7:09 | B
7:10 | E-2
7:11 | 273
7:12 | D
7:12 | A
7:13 | C
7:14 | 33
7:17 | 696
7:19 | B
7:22 | A
7:23 | 63
7:23 | S
7:25 | 137
7:26 | 75
7:28 | 131
7:29 | B
7:31 | E-2
7:31 | 262
7:32 | 31
7:32 | A
7:37 | 1
7:38 | 400
7:38 | C
7:39 | B
7:40 | 291
7:42 | A
7:43 | 268
7:47 | 137
7:49 | 21
7:49 | B
7:51 | 686
7:52 | A
7:58 | 137
7:59 | 82
7:59 | B
8:00 | 51
8:02 | A
8:07 | 1
8:07 | C
8:08 | 400
8:09 | B
8:10 | 268
8:12 | D
8:12 | A
8:16 | 65
8:18 | 291
8:19 | B
8:20 | S
8:22 | 161
8:22 | A
8:27 | 262
8:29 | 75
8:29 | 31
8:29 | B
8:32 | 137
8:32 | A
8:37 | 131
8:37 | 1
8:38 | 400
8:38 | C
8:39 | 33
8:39 | B
8:41 | 686
8:42 | A
8:49 | B
8:50 | 82
8:51 | 291
8:52 | A
8:53 | 21
8:54 | 696
8:59 | 137
8:59 | B
9:02 | A
9:05 | 268
9:07 | E-2
9:07 | 1
9:08 | 400
9:09 | B
9:12 | 273
9:14 | 137
9:15 | S
9:17 | 75
9:17 | A
9:24 | B
9:25 | 31
9:28 | 137
9:32 | A
9:33 | 686
9:33 | D
9:36 | 33
9:37 | 1
9:38 | 400
9:38 | C
9:39 | B
9:45 | 51
9:45 | E
9:47 | A
9:48 | 262
9:54 | 137
9:54 | B
9:55 | 131
9:56 | 82
10:02 | 161
10:02 | A
10:07 | 1
10:08 | 400
10:08 | C
10:09 | B
10:11 | 137
10:13 | 268
10:17 | A
10:20 | 696
10:21 | 273
10:24 | B
10:29 | 31
10:29 | D
10:31 | 65
10:32 | A
10:33 | 686
10:35 | S
10:36 | 291
10:37 | 33
10:37 | 1
10:38 | 21
10:38 | C
10:39 | B
10:44 | 137
10:45 | E
10:47 | A
10:50 | 63
10:54 | 75
10:54 | B
11:00 | 137
11:01 | E-2
11:02 | A
11:07 | 1
11:08 | 131
11:08 | 51
11:08 | 268
11:08 | 400
11:08 | C
11:09 | B
11:16 | 161
11:17 | A
11:19 | 31
11:21 | 137
11:24 | 82
11:24 | B
11:28 | D
11:32 | A
11:35 | S
11:36 | 33
11:38 | C
11:39 | B
11:42 | 268
11:44 | 137
11:45 | E
11:47 | 1
11:47 | A
11:48 | 21
11:52 | 696
11:54 | B
11:59 | 137
12:02 | A
12:04 | 400
12:06 | 273
12:07 | 1
12:07 | 268
12:07 | C
12:09 | 31
12:09 | B
12:12 | A
12:14 | 131
12:19 | 51
12:19 | B
12:20 | 75
12:21 | 262
12:22 | 137
12:22 | A
12:24 | D
12:27 | 686
12:29 | B
12:30 | 33
12:31 | S
12:32 | 291
12:32 | A
12:39 | B
12:41 | 65
12:42 | 1
12:42 | A
12:45 | E
12:49 | B
12:50 | 82
12:50 | 137
12:52 | A
12:53 | 161
12:54 | 8
12:56 | 31
12:59 | B
13:01 | 63
13:02 | A
13:03 | 400
13:04 | 21
13:07 | 1
13:07 | C
13:09 | 8
13:09 | B
13:10 | 75
13:11 | 137
13:12 | A
13:15 | 268
13:19 | B
13:21 | S
13:22 | A
13:24 | 137
13:26 | 273
13:26 | 33
13:27 | 131
13:28 | C
13:29 | 51
13:29 | 696
13:29 | B
13:32 | A
13:33 | D
13:39 | B
13:40 | 268
13:42 | 56
13:42 | 1
13:42 | A
13:44 | 137
13:45 | 31
13:45 | E
13:47 | 33
13:49 | B
13:52 | A
13:53 | 686
13:56 | 75
13:56 | 21
13:59 | B
14:01 | 291
14:02 | 262
14:02 | A
14:03 | 137
14:03 | 400
14:05 | 161
14:07 | 1
14:07 | C
14:09 | 33
14:09 | B
14:12 | A
14:19 | B
14:20 | 82
14:22 | A
14:24 | 137
14:28 | C
14:29 | B
14:31 | 33
14:32 | D
14:32 | A
14:33 | 400
14:34 | 75
14:37 | 1
14:37 | 268
14:39 | 137
14:39 | B
14:42 | A
14:45 | 65
14:45 | 273
14:45 | E
14:49 | B
14:51 | 262
14:52 | A
14:53 | 21
14:53 | S
14:54 | 75
14:58 | 686
14:59 | B
15:01 | 31
15:02 | 291
15:02 | A
15:03 | 137
15:06 | 268
15:07 | 1
15:07 | C
15:08 | 400
15:09 | B
15:12 | A
15:13 | 696
15:17 | 82
15:19 | B
15:20 | 51
15:22 | 131
15:22 | A
15:26 | 161
15:27 | 75
15:28 | C
15:29 | 63
15:29 | B
15:31 | 33
15:32 | D
15:32 | A
15:33 | 400
15:35 | 137
15:37 | 1
15:39 | B
15:42 | A
15:43 | 75
15:43 | S
15:45 | E
15:46 | 262
15:49 | B
15:51 | 31
15:52 | A
15:53 | 137
15:53 | 686
15:54 | 273
15:57 | 82
15:59 | B
16:01 | 21
16:02 | A
16:07 | 1
16:07 | C
16:08 | 400
16:09 | B
16:12 | A
16:15 | 268
16:18 | 137
16:19 | B
16:21 | 33
16:22 | A
16:27 | C
16:29 | B
16:30 | 131
16:31 | 291
16:32 | A
16:33 | 75
16:33 | 400
16:35 | 696
16:37 | 1
16:39 | B
16:41 | 262
16:42 | A
16:44 | 82
16:45 | E
16:47 | 686
16:49 | 51
16:49 | D
16:51 | 137
16:52 | A
16:54 | B
16:56 | 161
17:00 | 65
17:02 | A
17:06 | 273
17:07 | 1
17:08 | 400
17:09 | B
17:10 | S
17:10 | 268
17:15 | 137
17:15 | 63
17:16 | 21
17:17 | A
17:20 | 75
17:21 | 31
17:23 | C
17:24 | B
17:30 | 33
17:32 | A
17:37 | 1
17:38 | 400
17:39 | B
17:45 | 131
17:45 | E
17:46 | 75
17:47 | A
17:48 | 137
17:54 | B
17:55 | 262
17:55 | C
18:00 | 686
18:02 | A
18:04 | 696
18:07 | 1
18:08 | 400
18:09 | B
18:11 | 291
18:11 | 268
18:15 | 137
18:17 | A
18:21 | 21
18:24 | B
18:25 | 31
18:25 | 51
18:25 | C
18:28 | 82
18:29 | S
18:31 | D
18:32 | A
18:33 | 161
18:36 | 262
18:39 | B
18:40 | 137
18:42 | 33
18:45 | E
18:47 | 1
18:47 | A
18:54 | B
18:55 | C
19:02 | A
19:03 | 137
19:04 | 131
19:05 | 75
19:06 | 1
19:08 | 400
19:09 | B
19:17 | A
19:18 | 273
19:22 | 268
19:24 | 31
19:24 | B
19:24 | C
19:28 | 21
19:30 | D
19:32 | 51
19:32 | A
19:35 | 696
19:38 | 291
19:39 | 137
19:39 | B
19:44 | 33
19:44 | 1
19:47 | 686
19:47 | A
19:48 | 161
19:54 | B
19:55 | C
19:59 | 137
20:00 | 75
20:04 | 1
20:07 | 400
20:07 | A
20:09 | B
20:20 | 131
20:22 | C
20:23 | 31
20:27 | A
20:28 | 268
20:29 | B
20:36 | 137
20:36 | 262
20:36 | 63
20:37 | 51
20:39 | 82
20:42 | D
20:44 | 1
20:47 | A
20:49 | B
20:50 | 273
20:56 | 75
20:57 | C
20:58 | 291
21:04 | 1
21:07 | 137
21:07 | 400
21:07 | A
21:09 | B
21:16 | 161
21:18 | 31
21:20 | 75
21:27 | A
21:29 | B
21:30 | 696
21:32 | 400
21:32 | C
21:33 | 1
21:38 | D
21:41 | 21
21:46 | 268
21:47 | A
21:49 | B
21:58 | 131
22:03 | 75
22:04 | 1
22:07 | A
22:09 | B
22:10 | 137
22:10 | 51
22:27 | A
22:29 | 1
22:29 | B
22:32 | C
22:35 | 161
22:37 | 400
22:38 | D
22:42 | 262
22:42 | A
22:45 | 75
22:47 | 686
22:49 | B
22:51 | 31
23:02 | A
23:04 | 1
23:21 | 51
23:22 | A
23:42 | A
23:43 | 1

4:09 | 8
4:12 | 33
4:29 | 8
4:34 | A
4:36 | 75
4:45 | 273
4:50 | 8
4:51 | 21
4:53 | 8
4:54 | A
4:55 | 8
4:55 | 82
4:57 | B
5:04 | 8
5:04 | 268
5:11 | 63
5:12 | B
5:14 | A
5:16 | C
5:17 | 75
5:20 | 51
5:24 | 8
5:27 | 131
5:27 | B
5:32 | 137
5:34 | A
5:40 | 268
5:42 | B
5:46 | 21
5:46 | C
5:49 | 1
5:54 | A
5:57 | B
5:58 | 273
6:07 | 291
6:11 | C
6:12 | B
6:14 | A
6:16 | 75
6:22 | 51
6:24 | 8
6:27 | 131
6:27 | B
6:33 | 137
6:34 | A
6:37 | 1
6:41 | C
6:42 | B
6:45 | 262
6:48 | 268
6:52 | 686
6:54 | A
6:56 | 31
6:57 | B
6:58 | 21
7:07 | 1
7:08 | 75
7:11 | 273
7:11 | C
7:12 | B
7:14 | A
7:17 | 137
7:23 | 63
7:25 | 33
7:27 | B
7:29 | 8
7:33 | 131
7:34 | A
7:37 | 291
7:37 | 1
7:41 | C
7:42 | B
7:44 | 268
7:51 | 21
7:54 | 696
7:54 | A
7:57 | B
8:00 | 82
8:00 | 51
8:05 | C
8:09 | 8
8:12 | 1
8:12 | B
8:14 | A
8:17 | 137
8:27 | B
8:30 | 268
8:32 | 1
8:34 | A
8:41 | C
8:42 | B
8:46 | 21
8:48 | 31
8:52 | 1
8:54 | A
8:56 | 137
8:57 | B
9:05 | 291
9:05 | 131
9:08 | 75
9:12 | 273
9:12 | 1
9:12 | B
9:14 | A
9:15 | E
9:21 | 262
9:26 | 51
9:27 | B
9:32 | 1
9:34 | A
9:39 | 686
9:40 | 268
9:41 | C
9:42 | B
9:47 | 137
9:52 | 1
9:54 | 696
9:54 | A
9:57 | B
10:11 | C
10:12 | 1
10:12 | B
10:14 | A
10:15 | 131
10:15 | E
10:20 | 268
10:21 | 273
10:23 | 31
10:23 | 291
10:27 | 137
10:27 | B
10:32 | 1
10:34 | A
10:37 | 82
10:41 | C
10:42 | B
10:44 | 21
10:50 | 63
10:52 | 1
10:54 | A
10:57 | B
11:01 | 137
11:01 | 33
11:01 | 51
11:05 | C
11:12 | 1
11:12 | B
11:14 | A
11:15 | E
11:21 | 75
11:27 | 131
11:27 | B
11:32 | 1
11:34 | A
11:41 | C
11:42 | B
11:43 | 268
11:50 | 137
11:52 | 1
11:53 | 273
11:54 | A
11:57 | B
11:58 | 21
12:04 | 696
12:05 | C
12:08 | 262
12:12 | 1
12:12 | B
12:14 | A
12:15 | 51
12:15 | E
12:17 | 686
12:21 | 268
12:24 | 137
12:27 | B
12:30 | 291
12:32 | 1
12:33 | 131
12:34 | A
12:42 | B
12:45 | 31
12:52 | 1
12:54 | A
12:57 | B
12:58 | 82
13:05 | C
13:07 | 21
13:08 | 63
13:12 | 1
13:12 | B
13:14 | A
13:15 | 137
13:15 | E
13:24 | 51
13:26 | 273
13:27 | B
13:28 | C
13:32 | 1
13:34 | A
13:37 | 268
13:42 | 75
13:42 | B
13:48 | 131
13:51 | 696
13:52 | 1
13:54 | A
13:56 | 137
13:57 | B
13:59 | 21
14:05 | C
14:12 | 1
14:12 | B
14:14 | A
14:15 | E
14:19 | 33
14:25 | 291
14:27 | B
14:28 | C
14:32 | 1
14:34 | A
14:37 | 268
14:45 | 273
14:47 | 262
14:47 | B
14:52 | 1
14:53 | 21
14:54 | A
14:55 | 31
15:00 | 686
15:01 | 137
15:05 | C
15:07 | B
15:10 | 696
15:12 | 131
15:12 | 1
15:14 | A
15:17 | 75
15:27 | 51
15:27 | B
15:28 | C
15:29 | 63
15:32 | 137
15:32 | 1
15:34 | A
15:41 | 268
15:47 | B
15:52 | 1
15:54 | 273
15:54 | A
15:58 | 82
16:05 | C
16:07 | B
16:12 | 1
16:14 | A
16:16 | 137
16:19 | 131
16:23 | 21
16:23 | 268
16:27 | B
16:28 | C
16:32 | 1
16:34 | A
16:35 | 291
16:37 | 31
16:44 | 696
16:46 | 137
16:47 | B
16:52 | 1
16:54 | A
16:57 | 75
17:07 | 1
17:07 | B
17:09 | 273
17:14 | A
17:15 | 686
17:15 | 63
17:20 | 33
17:22 | 51
17:23 | 21
17:27 | B
17:28 | C
17:32 | 1
17:33 | 131
17:34 | A
17:38 | 137
17:42 | 262
17:42 | 268
17:47 | B
17:54 | A
18:02 | 1
18:05 | C
18:07 | B
18:10 | 137
18:14 | A
18:16 | 291
18:16 | 21
18:17 | 31
18:21 | 82
18:27 | B
18:28 | C
18:32 | 1
18:34 | A
18:36 | 51
18:47 | B
18:52 | 268
18:54 | A
19:02 | 1
19:05 | C
19:07 | B
19:10 | 137
19:14 | A
19:15 | 131
19:16 | 21
19:25 | 75
19:27 | B
19:28 | C
19:29 | 1
19:34 | A
19:40 | 51
19:41 | 273
19:47 | B
19:54 | A
19:59 | 262
19:59 | 1
20:02 | 268
20:05 | C
20:07 | B
20:10 | 686
20:14 | A
20:27 | B
20:28 | C
20:29 | 131
20:29 | 1
20:31 | 33
20:34 | A
20:36 | 63
20:44 | 51
20:45 | 31
20:47 | B
20:49 | 82
20:54 | A
20:59 | 273
20:59 | 1
21:05 | C
21:07 | B
21:11 | 137
21:14 | A
21:20 | 21
21:26 | 268
21:27 | B
21:28 | C
21:29 | 1
21:34 | A
21:47 | B
21:54 | A
21:55 | 51
21:59 | 131
22:04 | 1
22:07 | B
22:14 | A
22:20 | 75
22:27 | B
22:28 | C
22:34 | A
22:43 | 262
22:44 | 1
22:48 | 686
22:52 | 31
22:54 | A
23:04 | 1
23:14 | A
23:44 | 1

4:09 | 8
4:12 | 33
4:32 | A
4:36 | 75
4:45 | 273
4:50 | 8
4:53 | 8
4:54 | B
4:55 | 8
4:55 | 82
5:04 | 268
5:11 | 63
5:14 | B
5:17 | 75
5:19 | A
5:20 | 51
5:24 | 8
5:27 | 8
5:32 | 137
5:34 | B
5:39 | A
5:46 | 21
5:49 | 1
5:54 | B
5:58 | 273
5:59 | A
6:14 | B
6:16 | 75
6:19 | A
6:22 | 51
6:24 | 8
6:27 | 131
6:34 | B
6:37 | 1
6:39 | A
6:45 | 262
6:48 | 268
6:54 | B
6:56 | 31
6:58 | 21
6:59 | A
7:07 | 1
7:08 | 75
7:11 | 273
7:14 | B
7:17 | 137
7:19 | A
7:23 | 63
7:25 | 33
7:33 | 131
7:34 | B
7:37 | 1
7:38 | 291
7:39 | A
7:49 | 8
7:51 | 21
7:54 | B
7:59 | A
8:00 | 82
8:00 | 51
8:12 | 1
8:14 | B
8:19 | A
8:30 | 268
8:32 | 1
8:34 | B
8:39 | A
8:46 | 21
8:48 | 31
8:54 | B
8:56 | 137
8:59 | A
9:05 | 291
9:05 | 131
9:07 | 1
9:08 | 75
9:12 | 273
9:14 | B
9:19 | A
9:21 | 262
9:26 | 51
9:34 | B
9:37 | 1
9:39 | A
9:54 | 696
9:54 | B
9:59 | A
10:07 | 1
10:14 | B
10:15 | 131
10:19 | A
10:20 | 268
10:21 | 273
10:23 | 31
10:23 | 291
10:27 | 137
10:29 | 686
10:32 | 1
10:34 | B
10:37 | 82
10:39 | A
10:44 | 21
10:50 | 63
10:54 | B
10:59 | A
11:01 | 33
11:02 | 137
11:02 | 1
11:14 | B
11:19 | A
11:21 | 75
11:27 | 131
11:31 | 51
11:32 | 1
11:34 | B
11:39 | A
11:43 | 268
11:50 | 137
11:54 | B
11:58 | 21
11:59 | A
12:02 | 1
12:04 | 696
12:08 | 262
12:12 | 273
12:14 | B
12:19 | A
12:21 | 268
12:24 | 137
12:30 | 291
12:32 | 1
12:33 | 131
12:34 | B
12:39 | A
12:45 | 31
12:54 | B
12:58 | 82
12:59 | A
13:02 | 1
13:07 | 21
13:08 | 63
13:13 | 137
13:14 | B
13:19 | A
13:24 | 51
13:26 | 273
13:32 | 1
13:34 | B
13:37 | 268
13:39 | A
13:40 | 686
13:42 | 75
13:48 | 131
13:51 | 696
13:54 | B
13:56 | 137
13:59 | 21
13:59 | A
14:02 | 1
14:14 | B
14:19 | 33
14:19 | A
14:25 | 291
14:29 | B
14:32 | 1
14:37 | 268
14:39 | A
14:44 | B
14:45 | 273
14:47 | 262
14:53 | 21
14:55 | 31
14:59 | B
14:59 | A
15:01 | 137
15:02 | 1
15:10 | 696
15:12 | 131
15:14 | B
15:17 | 75
15:19 | A
15:27 | 51
15:29 | 63
15:29 | B
15:32 | 137
15:32 | 1
15:39 | A
15:41 | 268
15:44 | B
15:54 | 273
15:58 | 82
15:59 | B
15:59 | A
16:02 | 1
16:07 | 686
16:14 | B
16:16 | 137
16:19 | 131
16:19 | A
16:23 | 21
16:23 | 268
16:29 | B
16:32 | 1
16:35 | 291
16:37 | 31
16:39 | A
16:44 | 696
16:44 | B
16:46 | 137
16:46 | 51
16:57 | 75
16:59 | B
16:59 | A
17:02 | 1
17:14 | B
17:15 | 63
17:19 | A
17:20 | 33
17:23 | 21
17:29 | B
17:32 | 1
17:33 | 131
17:36 | 137
17:39 | A
17:42 | 262
17:42 | 268
17:44 | B
17:48 | 273
17:59 | B
17:59 | A
18:01 | 51
18:02 | 1
18:06 | 137
18:14 | B
18:16 | 291
18:16 | 21
18:17 | 31
18:19 | A
18:21 | 82
18:29 | B
18:32 | 1
18:39 | A
18:44 | B
18:52 | 268
18:59 | B
18:59 | A
19:02 | 686
19:02 | 1
19:04 | 137
19:14 | B
19:15 | 131
19:16 | 21
19:19 | A
19:25 | 75
19:29 | 1
19:29 | B
19:39 | A
19:40 | 51
19:41 | 273
19:44 | B
19:59 | 262
19:59 | 1
19:59 | B
19:59 | A
20:02 | 268
20:14 | B
20:19 | A
20:29 | 131
20:29 | 1
20:29 | B
20:31 | 33
20:36 | 63
20:39 | A
20:44 | 51
20:44 | B
20:45 | 31
20:49 | 82
20:59 | 273
20:59 | 1
20:59 | B
20:59 | A
21:11 | 137
21:14 | B
21:19 | A
21:20 | 21
21:26 | 268
21:34 | B
21:37 | 686
21:39 | 1
21:39 | A
21:54 | B
21:55 | 51
21:59 | 131
21:59 | A
22:04 | 1
22:14 | B
22:19 | A
22:20 | 75
22:34 | B
22:39 | A
22:43 | 262
22:44 | 1
22:52 | 31
22:59 | A
23:04 | 1
23:19 | A
23:44 | 1
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
TYCHY DWORZEC PKP
kierunek => Hotelowiec
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

3:35 | 1
4:00 | 686
4:14 | 1
4:28 | 131
4:38 | 268
4:40 | 400
4:53 | 31
4:56 | 686
4:57 | 21
5:00 | 262
5:00 | 1
5:08 | 268
5:12 | 273
5:13 | 137
5:15 | 400
5:19 | 51
5:20 | 75
5:26 | 131
5:30 | 1
5:33 | 75
5:40 | 82
5:48 | 400
5:57 | 686
6:00 | 262
6:00 | 1
6:02 | 268
6:03 | 31
6:04 | 21
6:15 | 137
6:15 | 400
6:16 | 696
6:17 | 291
6:19 | 273
6:20 | 268
6:28 | 131
6:28 | 33
6:30 | 1
6:36 | Sz
6:37 | 137
6:39 | 63
6:44 | 75
6:48 | 400
6:58 | 137
6:59 | 82
7:00 | 31
7:00 | 262
7:00 | 51
7:00 | 1
7:04 | 21
7:06 | 65
7:09 | 686
7:10 | 137
7:10 | 291
7:15 | 400
7:17 | 268
7:22 | Sz
7:23 | 75
7:30 | 1
7:33 | 273
7:36 | 268
7:37 | 131
7:37 | 161
7:38 | 56
7:41 | 137
7:43 | 82
7:45 | 31
7:48 | 400
7:49 | 291
7:51 | 262
7:51 | 696
7:52 | Sz
7:54 | 33
8:00 | 686
8:00 | 1
8:07 | 268
8:10 | 21
8:11 | 137
8:13 | Sz
8:15 | 400
8:24 | 75
8:26 | 137
8:28 | 291
8:30 | 1
8:33 | 8
8:36 | 63
8:38 | 137
8:44 | 51
8:47 | 268
8:48 | 400
8:50 | Sz
8:52 | 686
8:54 | 33
9:00 | 1
9:01 | 31
9:04 | 137
9:05 | 131
9:05 | 33
9:10 | 291
9:11 | 82
9:17 | 161
9:18 | 33
9:22 | 137
9:25 | 268
9:29 | 696
9:30 | 1
9:33 | 273
9:36 | 31
9:40 | 33
9:41 | 65
9:44 | 8
9:48 | 21
9:48 | 400
9:51 | E
9:55 | 82
9:56 | 137
10:04 | 1
10:06 | 686
10:07 | 51
10:09 | 75
10:10 | 131
10:11 | 137
10:18 | 268
10:25 | 33
10:30 | 1
10:31 | 161
10:34 | 137
10:40 | 31
10:41 | 262
10:44 | 82
10:48 | 21
10:48 | 400
10:51 | E
10:56 | 137
11:01 | 33
11:04 | 1
11:05 | 696
11:06 | 291
11:11 | 686
11:11 | 137
11:15 | 268
11:18 | 51
11:18 | 273
11:25 | 131
11:26 | 31
11:26 | 75
11:30 | 1
11:34 | 137
11:41 | 82
11:48 | 400
11:51 | E
11:55 | 65
12:01 | 137
12:03 | 63
12:04 | 33
12:04 | 1
12:08 | 161
12:13 | 268
12:16 | 31
12:16 | 21
12:23 | 137
12:27 | 131
12:28 | 51
12:29 | 75
12:30 | 1
12:36 | 137
12:38 | 262
12:38 | 273
12:39 | 268
12:46 | 696
12:48 | 400
12:50 | 686
12:51 | E
12:51 | 291
12:54 | 137
12:56 | 33
13:00 | 262
13:00 | 1
13:02 | 31
13:12 | 21
13:12 | 82
13:15 | 400
13:16 | 137
13:20 | 161
13:29 | 75
13:30 | 1
13:37 | 137
13:42 | 268
13:48 | 400
13:51 | E
13:51 | 137
13:57 | 65
13:57 | 273
14:00 | 1
14:05 | 33
14:08 | 291
14:09 | 21
14:14 | 686
14:15 | 137
14:15 | 400
14:17 | 268
14:19 | 262
14:20 | 51
14:21 | 31
14:22 | 131
14:26 | 75
14:30 | 1
14:31 | 696
14:37 | 268
14:41 | 161
14:45 | 75
14:47 | 137
14:47 | 63
14:48 | 400
14:51 | E
14:51 | 33
15:00 | 1
15:03 | 137
15:06 | 273
15:08 | 21
15:12 | 82
15:15 | 686
15:15 | 291
15:15 | 400
15:17 | 137
15:19 | 262
15:21 | 31
15:26 | 75
15:30 | 131
15:30 | 137
15:30 | 1
15:35 | 268
15:38 | 245
15:44 | 33
15:46 | 65
15:48 | 51
15:48 | 400
15:50 | 696
15:51 | E
15:52 | 75
15:59 | 82
16:00 | 1
16:01 | 31
16:03 | 137
16:06 | 268
16:11 | 161
16:15 | 400
16:18 | 273
16:20 | 33
16:22 | 262
16:25 | 686
16:27 | 21
16:27 | 137
16:29 | 75
16:30 | 1
16:33 | 63
16:38 | 56
16:40 | 291
16:41 | 33
16:45 | 131
16:48 | 400
16:51 | E
16:55 | 8
16:55 | 75
16:59 | 262
17:00 | 137
17:04 | 1
17:11 | 82
17:18 | 696
17:23 | 268
17:24 | 21
17:24 | 51
17:26 | 137
17:30 | 1
17:33 | 56
17:34 | 31
17:39 | 82
17:44 | 8
17:48 | 161
17:48 | 400
17:50 | 33
17:51 | E
17:53 | 137
18:01 | 75
18:05 | 131
18:07 | 1
18:10 | 273
18:11 | 268
18:17 | 137
18:19 | 686
18:29 | 75
18:30 | 1
18:35 | 51
18:41 | 21
18:42 | 8
18:43 | 291
18:48 | 65
18:48 | 400
18:50 | 696
18:51 | 262
18:51 | E
18:54 | 137
18:54 | 33
18:58 | 31
19:07 | 1
19:08 | 63
19:10 | 82
19:11 | 161
19:15 | 137
19:26 | 131
19:26 | 75
19:30 | 1
19:39 | 33
19:42 | 51
19:48 | 400
19:50 | 137
19:52 | 291
19:53 | 31
19:54 | 268
20:00 | 1
20:06 | 75
20:10 | 273
20:15 | 400
20:20 | 268
20:22 | 21
20:23 | 137
20:29 | 686
20:30 | 1
20:35 | 82
20:39 | 161
20:51 | 33
20:52 | 696
20:55 | 262
20:55 | 137
20:56 | 31
21:00 | 1
21:04 | 131
21:06 | 75
21:15 | 51
21:15 | 400
21:19 | 291
21:20 | 273
21:21 | 268
21:24 | 137
21:30 | 1
21:38 | 8
21:38 | 75
21:40 | 8
21:48 | 33
21:58 | 161
22:04 | 137
22:10 | 21
22:12 | 1
22:14 | 31
22:16 | 696
22:18 | 131
22:23 | 75
22:26 | 51
22:31 | 137
22:34 | 63
22:35 | 8
22:36 | 268
22:43 | 8
22:48 | 8
22:50 | 75
22:53 | 8
22:57 | 8
23:03 | 82
23:10 | 8
23:25 | 75
23:29 | 161
23:35 | 51
23:49 | 8
23:53 | 75

4:15 | 1
4:35 | 131
4:57 | 31
4:59 | 21
5:00 | 1
5:01 | 262
5:10 | 686
5:12 | 273
5:24 | 75
5:25 | 51
5:30 | 1
5:33 | 131
5:52 | 21
6:00 | 1
6:03 | 268
6:13 | 291
6:19 | 273
6:20 | 75
6:27 | 33
6:29 | 137
6:30 | 1
6:33 | 131
6:39 | 63
6:51 | 268
6:55 | 1
6:59 | 82
7:00 | 51
7:02 | 31
7:06 | 21
7:15 | 1
7:17 | 75
7:26 | 262
7:28 | 137
7:33 | 273
7:35 | 1
7:51 | 268
7:55 | 686
7:55 | 1
7:56 | 291
8:02 | 21
8:05 | 131
8:08 | 137
8:15 | 1
8:17 | 75
8:25 | 51
8:35 | 1
8:36 | 63
8:42 | 268
8:52 | 31
8:55 | 1
9:00 | 137
9:10 | 696
9:15 | 131
9:15 | 1
9:18 | 291
9:21 | E
9:29 | 268
9:33 | 273
9:35 | 1
9:39 | 137
9:44 | 21
9:52 | 82
9:55 | 1
9:57 | 686
10:00 | 51
10:08 | 33
10:13 | 137
10:15 | 1
10:21 | E
10:24 | 262
10:24 | 696
10:27 | 131
10:32 | 75
10:35 | 1
10:41 | 31
10:52 | 21
10:55 | 1
10:58 | 291
11:00 | 137
11:02 | 268
11:05 | 273
11:14 | 51
11:15 | 1
11:21 | E
11:33 | 131
11:34 | 137
11:35 | 1
11:40 | 268
11:55 | 1
12:03 | 63
12:15 | 1
12:17 | 82
12:21 | E
12:22 | 21
12:23 | 51
12:25 | 137
12:34 | 273
12:35 | 1
12:44 | 686
12:48 | 131
12:52 | 268
12:55 | 1
12:57 | 75
13:01 | 262
13:03 | 31
13:04 | 696
13:05 | 291
13:08 | 137
13:15 | 21
13:15 | 1
13:21 | E
13:32 | 33
13:35 | 1
13:52 | 268
13:55 | 1
13:57 | 273
14:08 | 21
14:12 | 131
14:12 | 137
14:15 | 1
14:19 | 696
14:21 | E
14:27 | 51
14:31 | 75
14:35 | 1
14:38 | 268
14:42 | 63
14:43 | 137
14:50 | 291
14:55 | 1
15:05 | 31
15:05 | 82
15:06 | 273
15:15 | 1
15:16 | 21
15:19 | 131
15:23 | 262
15:28 | 137
15:30 | 1
15:38 | 268
15:42 | 686
15:51 | 696
15:55 | 1
15:58 | 8
15:59 | 137
16:07 | 75
16:21 | 51
16:21 | 273
16:28 | 1
16:33 | 131
16:33 | 63
16:37 | 33
16:40 | 21
16:48 | 137
16:49 | 31
16:54 | 291
16:55 | 1
17:01 | 268
17:13 | 8
17:18 | 696
17:23 | 137
17:28 | 1
17:31 | 21
17:35 | 51
17:44 | 82
17:55 | 1
18:03 | 268
18:10 | 273
18:17 | 686
18:17 | 131
18:23 | 137
18:30 | 1
18:32 | 75
18:35 | 21
18:43 | 262
18:43 | 51
18:55 | 1
19:02 | 268
19:05 | 137
19:11 | 291
19:19 | 31
19:30 | 1
19:35 | 131
19:36 | 63
19:38 | 33
19:49 | 51
19:55 | 1
20:02 | 82
20:19 | 273
20:25 | 137
20:30 | 1
20:32 | 21
20:41 | 268
20:47 | 686
20:56 | 75
20:57 | 31
21:00 | 262
21:00 | 51
21:05 | 131
21:11 | 1
21:23 | 273
21:33 | 268
21:34 | 1
21:35 | 8
22:10 | 21
22:13 | 1
22:17 | 131
22:19 | 137
22:20 | 51
22:34 | 63
22:42 | 268
22:49 | 8
22:51 | 8
22:54 | 8
22:55 | 82
22:58 | 8
22:59 | 33
23:10 | 8
23:23 | 75
23:50 | 8

4:15 | 1
4:57 | 31
5:00 | 1
5:01 | 262
5:12 | 273
5:24 | 75
5:25 | 51
5:30 | 1
5:33 | 131
5:52 | 21
6:00 | 1
6:03 | 268
6:19 | 273
6:20 | 75
6:27 | 33
6:29 | 137
6:30 | 1
6:33 | 131
6:39 | 63
6:55 | 1
6:59 | 82
7:00 | 51
7:02 | 31
7:06 | 21
7:17 | 75
7:25 | 1
7:26 | 262
7:33 | 273
7:51 | 268
7:55 | 686
7:55 | 1
7:56 | 291
8:02 | 21
8:05 | 131
8:08 | 137
8:17 | 75
8:25 | 51
8:30 | 1
8:36 | 63
8:52 | 31
8:55 | 1
9:15 | 131
9:18 | 291
9:25 | 1
9:29 | 268
9:33 | 273
9:39 | 137
9:44 | 21
9:52 | 82
9:55 | 1
10:08 | 33
10:24 | 262
10:24 | 696
10:25 | 1
10:27 | 131
10:30 | 51
10:32 | 75
10:41 | 31
10:43 | 273
10:52 | 21
10:55 | 1
10:58 | 291
11:00 | 137
11:25 | 1
11:33 | 131
11:33 | 137
11:40 | 268
11:41 | 686
11:55 | 1
12:03 | 63
12:17 | 82
12:22 | 21
12:23 | 51
12:25 | 137
12:27 | 1
12:34 | 273
12:48 | 131
12:52 | 268
12:55 | 1
12:57 | 75
13:01 | 262
13:03 | 31
13:04 | 696
13:05 | 291
13:08 | 137
13:15 | 21
13:27 | 1
13:32 | 33
13:52 | 268
13:55 | 1
13:57 | 273
14:08 | 21
14:12 | 131
14:12 | 137
14:19 | 696
14:27 | 51
14:27 | 1
14:28 | 686
14:31 | 75
14:38 | 268
14:42 | 63
14:43 | 137
14:50 | 291
14:55 | 1
15:05 | 31
15:05 | 82
15:06 | 273
15:16 | 21
15:19 | 131
15:23 | 262
15:27 | 1
15:28 | 137
15:38 | 268
15:45 | 51
15:51 | 696
15:55 | 1
15:59 | 137
16:07 | 75
16:25 | 1
16:33 | 131
16:33 | 63
16:37 | 33
16:38 | 273
16:40 | 21
16:48 | 137
16:49 | 31
16:54 | 291
16:55 | 1
17:00 | 51
17:01 | 268
17:17 | 137
17:18 | 696
17:25 | 1
17:28 | 686
17:31 | 21
17:44 | 82
17:56 | 1
18:03 | 268
18:10 | 273
18:17 | 131
18:17 | 137
18:26 | 1
18:32 | 75
18:35 | 21
18:43 | 262
18:43 | 51
18:56 | 1
19:06 | 268
19:08 | 137
19:11 | 291
19:19 | 31
19:26 | 1
19:35 | 131
19:36 | 63
19:38 | 33
19:49 | 51
19:59 | 686
20:02 | 82
20:05 | 1
20:19 | 273
20:25 | 137
20:32 | 21
20:35 | 1
20:41 | 268
20:56 | 75
20:57 | 31
21:00 | 262
21:00 | 51
21:05 | 131
21:05 | 1
21:23 | 273
21:33 | 268
21:35 | 1
21:43 | 8
21:45 | 8
22:10 | 21
22:13 | 1
22:17 | 131
22:19 | 137
22:20 | 51
22:34 | 63
22:42 | 268
22:49 | 8
22:52 | 8
22:55 | 82
22:58 | 8
22:59 | 33
23:10 | 8
23:23 | 75
23:50 | 8
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
TYCHY DWORZEC PKP
kierunek => Radziejówka
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

4:07 | 82
4:20 | 268
4:27 | 33
4:37 | 75
4:43 | 268
4:48 | 137
4:49 | 273
4:52 | 82
5:01 | 268
5:05 | 56
5:15 | 63
5:17 | 75
5:22 | 268
5:34 | 33
5:34 | 696
5:39 | 137
5:53 | 82
6:01 | 137
6:02 | 273
6:04 | 65
6:10 | 268
6:20 | 51
6:22 | 75
6:27 | 245
6:35 | 137
6:38 | 33
6:38 | 161
6:42 | 268
6:53 | 82
7:00 | 33
7:08 | 137
7:09 | 268
7:15 | 273
7:18 | 33
7:21 | 696
7:27 | 63
7:29 | 137
7:30 | 75
7:47 | 268
8:02 | 137
8:03 | 82
8:14 | 268
8:20 | 65
8:26 | 161
8:33 | 75
8:43 | 33
8:54 | 82
8:58 | 696
9:03 | 137
9:09 | 268
9:16 | 273
9:21 | 75
9:40 | 33
9:58 | 137
10:00 | 82
10:06 | 161
10:17 | 268
10:24 | 696
10:25 | 273
10:35 | 65
10:41 | 33
10:54 | 63
10:58 | 75
11:04 | 137
11:12 | 268
11:20 | 161
11:28 | 82
11:40 | 33
11:46 | 268
11:56 | 696
12:10 | 273
12:11 | 268
12:24 | 75
12:34 | 33
12:45 | 65
12:54 | 82
12:54 | 137
12:57 | 161
13:05 | 63
13:14 | 75
13:15 | 137
13:19 | 268
13:28 | 137
13:30 | 273
13:30 | 33
13:33 | 51
13:33 | 696
13:44 | 268
13:46 | 56
13:51 | 33
14:00 | 75
14:07 | 137
14:09 | 161
14:13 | 33
14:24 | 82
14:28 | 137
14:35 | 33
14:38 | 75
14:41 | 268
14:43 | 137
14:49 | 65
14:49 | 273
14:58 | 75
15:07 | 137
15:10 | 268
15:17 | 696
15:21 | 82
15:30 | 161
15:31 | 75
15:33 | 63
15:35 | 33
15:47 | 75
15:57 | 137
15:58 | 273
16:01 | 82
16:19 | 268
16:25 | 33
16:37 | 75
16:39 | 696
16:48 | 82
16:55 | 137
17:00 | 161
17:04 | 65
17:10 | 273
17:14 | 268
17:19 | 137
17:19 | 63
17:24 | 75
17:34 | 33
17:50 | 75
18:08 | 696
18:15 | 268
18:19 | 137
18:32 | 82
18:37 | 161
18:46 | 33
19:07 | 137
19:09 | 75
19:22 | 273
19:26 | 268
19:39 | 696
19:48 | 33
19:52 | 161
20:04 | 75
20:32 | 268
20:40 | 137
20:40 | 63
20:43 | 82
20:54 | 273
21:00 | 75
21:20 | 161
21:24 | 75
21:34 | 696
21:50 | 268
22:07 | 75
22:14 | 137
22:39 | 161
22:49 | 75

4:16 | 33
4:40 | 75
4:49 | 273
4:59 | 82
5:08 | 268
5:15 | 63
5:21 | 75
5:36 | 137
5:44 | 268
6:02 | 273
6:20 | 75
6:26 | 51
6:37 | 137
6:52 | 268
7:12 | 75
7:15 | 273
7:21 | 137
7:27 | 63
7:29 | 33
7:48 | 268
7:58 | 696
8:04 | 82
8:21 | 137
8:34 | 268
9:00 | 137
9:12 | 75
9:16 | 273
9:44 | 268
9:51 | 137
9:58 | 696
10:24 | 268
10:25 | 273
10:31 | 137
10:41 | 82
10:54 | 63
11:05 | 137
11:05 | 33
11:25 | 75
11:47 | 268
11:54 | 137
11:57 | 273
12:08 | 696
12:25 | 268
12:28 | 137
13:02 | 82
13:12 | 63
13:19 | 137
13:28 | 51
13:30 | 273
13:41 | 268
13:46 | 75
13:55 | 696
14:00 | 137
14:23 | 33
14:41 | 268
14:49 | 273
15:05 | 137
15:14 | 696
15:21 | 75
15:33 | 63
15:36 | 137
15:45 | 268
15:58 | 273
16:02 | 82
16:20 | 137
16:27 | 268
16:48 | 696
16:50 | 137
17:01 | 75
17:13 | 273
17:19 | 63
17:24 | 33
17:42 | 137
17:46 | 268
18:14 | 137
18:25 | 82
18:56 | 268
19:14 | 137
19:29 | 75
19:45 | 273
20:06 | 268
20:35 | 33
20:40 | 63
20:53 | 82
21:03 | 273
21:15 | 137
21:30 | 268
22:24 | 75

4:16 | 33
4:40 | 75
4:49 | 273
4:59 | 82
5:08 | 268
5:15 | 63
5:21 | 75
5:36 | 137
6:02 | 273
6:20 | 75
6:26 | 51
6:52 | 268
7:12 | 75
7:15 | 273
7:21 | 137
7:27 | 63
7:29 | 33
8:04 | 82
8:34 | 268
9:00 | 137
9:12 | 75
9:16 | 273
9:58 | 696
10:24 | 268
10:25 | 273
10:31 | 137
10:41 | 82
10:54 | 63
11:05 | 33
11:06 | 137
11:25 | 75
11:47 | 268
11:54 | 137
12:08 | 696
12:16 | 273
12:25 | 268
12:28 | 137
13:02 | 82
13:12 | 63
13:17 | 137
13:28 | 51
13:30 | 273
13:41 | 268
13:46 | 75
13:55 | 696
14:00 | 137
14:23 | 33
14:41 | 268
14:49 | 273
15:05 | 137
15:14 | 696
15:21 | 75
15:33 | 63
15:36 | 137
15:45 | 268
15:58 | 273
16:02 | 82
16:20 | 137
16:27 | 268
16:48 | 696
16:50 | 137
17:01 | 75
17:19 | 63
17:24 | 33
17:40 | 137
17:46 | 268
17:52 | 273
18:10 | 137
18:25 | 82
18:56 | 268
19:08 | 137
19:29 | 75
19:45 | 273
20:06 | 268
20:35 | 33
20:40 | 63
20:53 | 82
21:03 | 273
21:15 | 137
21:30 | 268
22:24 | 75
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
TYCHY DWORZEC PKP T-BUS
kierunek => Hotelowiec
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

4:33 | A
4:46 | B
4:53 | A
5:01 | B
5:03 | A
5:13 | A
5:16 | B
5:23 | A
5:24 | C
5:25 | D
5:31 | B
5:33 | A
5:43 | A
5:46 | B
5:53 | A
5:55 | C
6:01 | B
6:03 | A
6:13 | A
6:16 | B
6:23 | D
6:23 | A
6:25 | C
6:26 | B
6:33 | A
6:36 | B
6:43 | A
6:46 | B
6:49 | C
6:53 | A
6:56 | B
7:03 | A
7:06 | B
7:13 | A
7:16 | B
7:18 | C
7:22 | D
7:23 | A
7:26 | B
7:33 | A
7:36 | B
7:43 | A
7:46 | B
7:49 | C
7:53 | A
7:56 | B
8:03 | A
8:06 | B
8:13 | A
8:16 | B
8:18 | C
8:21 | D
8:23 | A
8:26 | B
8:33 | A
8:36 | B
8:43 | A
8:46 | B
8:49 | C
8:53 | A
8:56 | B
9:03 | A
9:06 | B
9:13 | A
9:16 | B
9:28 | A
9:31 | B
9:39 | D
9:43 | A
9:46 | B
9:49 | C
9:58 | A
10:01 | B
10:13 | A
10:16 | B
10:19 | C
10:28 | A
10:31 | B
10:38 | D
10:43 | A
10:46 | B
10:49 | C
10:58 | A
11:01 | B
11:13 | A
11:16 | B
11:19 | C
11:28 | A
11:31 | B
11:35 | D
11:43 | A
11:46 | B
11:49 | C
11:58 | A
12:01 | B
12:13 | A
12:16 | B
12:19 | C
12:23 | A
12:26 | B
12:33 | A
12:36 | B
12:43 | D
12:43 | A
12:46 | B
12:53 | A
12:56 | B
13:03 | A
13:06 | B
13:13 | A
13:16 | B
13:19 | C
13:23 | A
13:26 | B
13:33 | A
13:36 | B
13:39 | C
13:42 | D
13:43 | A
13:46 | B
13:53 | A
13:56 | B
14:03 | A
14:06 | B
14:13 | A
14:16 | B
14:19 | C
14:23 | A
14:26 | B
14:33 | A
14:36 | B
14:39 | C
14:42 | D
14:43 | A
14:46 | B
14:53 | A
14:56 | B
15:03 | A
15:06 | B
15:13 | A
15:16 | B
15:19 | C
15:23 | A
15:26 | B
15:33 | A
15:36 | B
15:39 | C
15:43 | A
15:46 | B
15:53 | A
15:56 | B
16:00 | D
16:03 | A
16:06 | B
16:13 | A
16:16 | B
16:19 | C
16:23 | A
16:26 | B
16:33 | A
16:36 | B
16:39 | C
16:43 | A
16:46 | B
16:53 | A
17:01 | B
17:03 | A
17:08 | D
17:13 | A
17:16 | B
17:28 | A
17:31 | B
17:36 | C
17:43 | A
17:46 | B
17:58 | A
18:01 | B
18:06 | C
18:13 | A
18:16 | B
18:28 | A
18:31 | B
18:36 | C
18:40 | D
18:43 | A
18:46 | B
18:58 | A
19:01 | B
19:06 | C
19:13 | A
19:16 | B
19:28 | A
19:31 | B
19:34 | C
19:43 | A
19:46 | B
19:53 | D
19:58 | A
20:01 | B
20:08 | C
20:16 | B
20:18 | A
20:36 | B
20:38 | A
20:44 | C
20:48 | D
20:56 | B
20:58 | A
21:08 | C
21:16 | B
21:18 | A
21:36 | B
21:38 | A
21:44 | C
21:48 | D
21:53 | A
21:56 | B
22:13 | A
22:16 | B
22:33 | A
22:36 | B
22:46 | C
22:53 | A
22:56 | B
23:13 | A
23:16 | D
23:33 | A
23:53 | A

4:45 | A
5:03 | B
5:05 | A
5:18 | B
5:22 | C
5:25 | A
5:33 | B
5:45 | A
5:48 | B
5:52 | C
6:03 | B
6:05 | A
6:18 | B
6:22 | C
6:25 | A
6:33 | B
6:45 | A
6:48 | B
6:52 | C
7:03 | B
7:05 | A
7:16 | C
7:18 | B
7:25 | A
7:33 | B
7:45 | A
7:48 | B
7:52 | C
8:03 | B
8:05 | A
8:16 | C
8:18 | B
8:25 | A
8:33 | B
8:45 | A
8:48 | B
8:52 | C
9:03 | B
9:05 | A
9:18 | B
9:25 | A
9:33 | B
9:45 | A
9:48 | B
9:52 | C
10:03 | B
10:05 | A
10:16 | C
10:18 | B
10:25 | A
10:33 | B
10:45 | A
10:48 | B
10:52 | C
11:03 | B
11:05 | A
11:16 | C
11:18 | B
11:25 | A
11:33 | B
11:45 | A
11:48 | B
11:52 | C
12:03 | B
12:05 | A
12:16 | C
12:18 | B
12:25 | A
12:33 | B
12:45 | A
12:48 | B
13:03 | B
13:05 | A
13:16 | C
13:18 | B
13:25 | A
13:33 | B
13:39 | C
13:45 | A
13:48 | B
14:03 | B
14:05 | A
14:16 | C
14:18 | B
14:25 | A
14:33 | B
14:39 | C
14:45 | A
14:53 | B
15:05 | A
15:13 | B
15:16 | C
15:25 | A
15:33 | B
15:39 | C
15:45 | A
15:53 | B
16:05 | A
16:13 | B
16:16 | C
16:25 | A
16:33 | B
16:39 | C
16:45 | A
16:53 | B
17:05 | A
17:13 | B
17:25 | A
17:33 | B
17:39 | C
17:45 | A
17:53 | B
18:05 | A
18:13 | B
18:16 | C
18:25 | A
18:33 | B
18:39 | C
18:45 | A
18:53 | B
19:05 | A
19:13 | B
19:16 | C
19:25 | A
19:33 | B
19:39 | C
19:45 | A
19:53 | B
20:05 | A
20:13 | B
20:16 | C
20:25 | A
20:33 | B
20:39 | C
20:45 | A
20:53 | B
21:05 | A
21:13 | B
21:16 | C
21:25 | A
21:33 | B
21:39 | C
21:45 | A
21:53 | B
22:05 | A
22:13 | B
22:25 | A
22:33 | B
22:39 | C
22:45 | A
23:05 | A
23:25 | A

5:00 | B
5:10 | A
5:20 | B
5:30 | A
5:40 | B
5:50 | A
6:00 | B
6:10 | A
6:20 | B
6:30 | A
6:40 | B
6:50 | A
7:00 | B
7:10 | A
7:20 | B
7:30 | A
7:40 | B
7:50 | A
8:00 | B
8:10 | A
8:20 | B
8:30 | A
8:40 | B
8:50 | A
9:00 | B
9:10 | A
9:20 | B
9:30 | A
9:40 | B
9:50 | A
10:00 | B
10:10 | A
10:20 | B
10:30 | A
10:40 | B
10:50 | A
11:00 | B
11:10 | A
11:20 | B
11:30 | A
11:40 | B
11:50 | A
12:00 | B
12:10 | A
12:20 | B
12:30 | A
12:40 | B
12:50 | A
13:00 | B
13:10 | A
13:20 | B
13:30 | A
13:40 | B
13:50 | A
14:00 | B
14:10 | A
14:20 | B
14:30 | A
14:35 | B
14:50 | B
14:50 | A
15:05 | B
15:10 | A
15:20 | B
15:30 | A
15:35 | B
15:50 | B
15:50 | A
16:05 | B
16:10 | A
16:20 | B
16:30 | A
16:35 | B
16:50 | B
16:50 | A
17:05 | B
17:10 | A
17:20 | B
17:30 | A
17:35 | B
17:50 | B
17:50 | A
18:05 | B
18:10 | A
18:20 | B
18:30 | A
18:35 | B
18:50 | B
18:50 | A
19:05 | B
19:10 | A
19:20 | B
19:30 | A
19:35 | B
19:50 | B
19:50 | A
20:05 | B
20:10 | A
20:20 | B
20:30 | A
20:35 | B
20:50 | B
20:50 | A
21:05 | B
21:10 | A
21:20 | B
21:30 | A
21:40 | B
21:50 | A
22:00 | B
22:10 | A
22:20 | B
22:30 | A
22:40 | B
22:50 | A
23:10 | A
23:30 | A
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
TYCHY EDUKACJI TECHNIKUM
kierunek => Apteka, Wyszyńskiego
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

4:07 | 686
4:56 | B
5:03 | 686
5:04 | 21
5:07 | 262
5:11 | B
5:25 | 273
5:26 | B
5:26 | 75
5:35 | D
5:39 | 75
5:41 | B
5:46 | 82
5:56 | B
6:05 | 686
6:09 | 262
6:11 | B
6:13 | 21
6:26 | B
6:27 | 696
6:30 | 273
6:33 | D
6:36 | B
6:46 | B
6:52 | 75
6:56 | B
7:00 | Sz
7:06 | B
7:07 | 82
7:09 | 262
7:11 | J
7:13 | 21
7:16 | B
7:18 | 686
7:26 | B
7:31 | 75
7:32 | D
7:36 | B
7:44 | 273
7:46 | B
7:46 | 56
7:48 | 161
7:51 | 82
7:56 | B
8:00 | 262
8:01 | Sz
8:02 | 696
8:06 | B
8:09 | 686
8:16 | B
8:19 | 21
8:26 | B
8:31 | D
8:32 | 75
8:36 | B
8:46 | B
8:56 | B
8:59 | Sz
9:01 | 686
9:06 | B
9:16 | B
9:19 | 82
9:26 | B
9:28 | 161
9:40 | 696
9:41 | B
9:44 | 273
9:49 | D
9:56 | B
9:57 | 21
10:00 | E
10:03 | 82
10:11 | B
10:15 | 686
10:17 | 75
10:26 | B
10:41 | B
10:42 | 161
10:48 | D
10:50 | 262
10:52 | 82
10:56 | B
10:57 | 21
11:00 | E
11:11 | B
11:16 | 696
11:20 | 686
11:26 | B
11:29 | 273
11:34 | 75
11:41 | B
11:45 | D
11:49 | 82
11:56 | B
12:00 | E
12:11 | B
12:19 | 161
12:25 | 21
12:26 | B
12:36 | B
12:37 | 75
12:46 | B
12:47 | 262
12:49 | 273
12:53 | D
12:56 | B
12:57 | 696
12:59 | 686
13:00 | E
13:06 | B
13:09 | 262
13:16 | B
13:20 | 82
13:21 | 21
13:26 | B
13:31 | 161
13:36 | B
13:37 | 75
13:46 | B
13:52 | D
13:56 | B
14:00 | E
14:06 | B
14:08 | 273
14:16 | B
14:18 | 21
14:23 | 686
14:26 | B
14:28 | 262
14:34 | 75
14:36 | B
14:42 | 696
14:46 | B
14:52 | 161
14:52 | D
14:53 | 75
14:56 | B
15:00 | E
15:06 | B
15:16 | B
15:17 | 21
15:17 | 273
15:20 | 82
15:24 | 686
15:26 | B
15:28 | 262
15:34 | 75
15:36 | B
15:46 | B
15:56 | B
16:00 | 75
16:00 | E
16:01 | 696
16:06 | B
16:07 | 82
16:10 | D
16:16 | B
16:22 | 161
16:26 | B
16:29 | 273
16:31 | 262
16:34 | 686
16:36 | B
16:36 | 21
16:37 | 75
16:46 | B
16:46 | 56
16:56 | B
17:00 | E
17:03 | 75
17:08 | 262
17:11 | B
17:18 | D
17:19 | 82
17:26 | B
17:29 | 696
17:33 | 21
17:41 | B
17:41 | 56
17:47 | 82
17:56 | B
17:59 | 161
18:00 | E
18:09 | 75
18:11 | B
18:21 | 273
18:26 | B
18:28 | 686
18:37 | 75
18:41 | B
18:50 | D
18:50 | 21
18:56 | B
19:00 | 262
19:00 | E
19:01 | 696
19:11 | B
19:16 | 82
19:19 | 161
19:26 | B
19:32 | 75
19:41 | B
19:56 | B
20:03 | D
20:11 | B
20:12 | 75
20:18 | 273
20:26 | B
20:29 | 21
20:36 | 686
20:41 | 82
20:46 | B
20:47 | 161
20:58 | D
21:00 | 696
21:02 | 262
21:06 | B
21:12 | 75
21:26 | B
21:28 | 273
21:44 | 75
21:46 | B
21:58 | D
22:06 | B
22:06 | 161
22:17 | 21
22:24 | 696
22:26 | B
22:29 | 75
22:46 | B
22:56 | 75
23:06 | B
23:09 | 82
23:26 | D
23:31 | 75
23:37 | 161
23:59 | 75

5:06 | 21
5:08 | 262
5:13 | B
5:17 | 686
5:25 | 273
5:28 | B
5:30 | 75
5:43 | B
5:58 | B
5:59 | 21
6:13 | B
6:28 | B
6:28 | 75
6:30 | 273
6:43 | B
6:58 | B
7:07 | 82
7:13 | B
7:15 | 21
7:25 | 75
7:28 | B
7:35 | 262
7:43 | B
7:44 | 273
7:58 | B
8:04 | 686
8:11 | 21
8:13 | B
8:25 | 75
8:28 | B
8:43 | B
8:58 | B
9:13 | B
9:21 | 696
9:28 | B
9:30 | E
9:43 | B
9:44 | 273
9:53 | 21
9:58 | B
10:00 | 82
10:06 | 686
10:13 | B
10:28 | B
10:30 | E
10:33 | 262
10:35 | 696
10:40 | 75
10:43 | B
10:58 | B
11:01 | 21
11:13 | B
11:16 | 273
11:28 | B
11:30 | E
11:43 | B
11:58 | B
12:13 | B
12:25 | 82
12:28 | B
12:30 | E
12:31 | 21
12:43 | B
12:45 | 273
12:53 | 686
12:58 | B
13:05 | 75
13:10 | 262
13:13 | B
13:15 | 696
13:24 | 21
13:28 | B
13:30 | E
13:43 | B
13:58 | B
14:08 | 273
14:13 | B
14:17 | 21
14:28 | B
14:30 | E
14:30 | 696
14:39 | 75
14:43 | B
15:03 | B
15:13 | 82
15:17 | 273
15:23 | B
15:25 | 21
15:32 | 262
15:43 | B
15:51 | 686
16:02 | 696
16:03 | B
16:15 | 75
16:23 | B
16:32 | 273
16:43 | B
16:49 | 21
17:03 | B
17:23 | B
17:29 | 696
17:40 | 21
17:43 | B
17:52 | 82
18:03 | B
18:21 | 273
18:23 | B
18:26 | 686
18:40 | 75
18:43 | B
18:44 | 21
18:52 | 262
19:03 | B
19:23 | B
19:43 | B
20:03 | B
20:08 | 82
20:23 | B
20:27 | 273
20:39 | 21
20:43 | B
20:54 | 686
21:02 | 75
21:03 | B
21:07 | 262
21:23 | B
21:31 | 273
21:43 | B
22:03 | B
22:17 | 21
22:23 | B
22:43 | B
23:01 | 82
23:29 | 75

5:08 | 262
5:10 | B
5:25 | 273
5:30 | B
5:30 | 75
5:50 | B
5:59 | 21
6:10 | B
6:28 | 75
6:30 | B
6:30 | 273
6:50 | B
7:07 | 82
7:10 | B
7:15 | 21
7:25 | 75
7:30 | B
7:35 | 262
7:44 | 273
7:50 | B
8:04 | 686
8:10 | B
8:11 | 21
8:25 | 75
8:30 | B
8:50 | B
9:10 | B
9:30 | B
9:44 | 273
9:50 | B
9:53 | 21
10:00 | 82
10:10 | B
10:30 | B
10:33 | 262
10:35 | 696
10:40 | 75
10:50 | B
10:54 | 273
11:01 | 21
11:10 | B
11:30 | B
11:50 | B
11:50 | 686
12:10 | B
12:25 | 82
12:30 | B
12:31 | 21
12:45 | 273
12:50 | B
13:05 | 75
13:10 | B
13:10 | 262
13:15 | 696
13:24 | 21
13:30 | B
13:50 | B
14:08 | 273
14:10 | B
14:17 | 21
14:30 | B
14:30 | 696
14:37 | 686
14:39 | 75
14:45 | B
15:00 | B
15:13 | 82
15:15 | B
15:17 | 273
15:25 | 21
15:30 | B
15:32 | 262
15:45 | B
16:00 | B
16:02 | 696
16:15 | B
16:15 | 75
16:30 | B
16:45 | B
16:49 | 21
16:49 | 273
17:00 | B
17:15 | B
17:29 | 696
17:30 | B
17:37 | 686
17:40 | 21
17:45 | B
17:52 | 82
18:00 | B
18:15 | B
18:21 | 273
18:30 | B
18:40 | 75
18:44 | 21
18:45 | B
18:52 | 262
19:00 | B
19:15 | B
19:30 | B
19:45 | B
20:00 | B
20:06 | 686
20:08 | 82
20:15 | B
20:27 | 273
20:30 | B
20:39 | 21
20:45 | B
21:00 | B
21:02 | 75
21:07 | 262
21:15 | B
21:30 | B
21:31 | 273
21:50 | B
22:10 | B
22:17 | 21
22:30 | B
22:50 | B
23:01 | 82
23:29 | 75
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
TYCHY EDUKACJI TECHNIKUM
kierunek => Hotelowiec
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

4:01 | 82
4:31 | 75
4:35 | B
4:40 | 273
4:46 | 82
4:49 | 21
4:50 | B
4:59 | 56
5:05 | B
5:11 | 75
5:11 | D
5:20 | 686
5:20 | B
5:25 | 696
5:35 | B
5:42 | 21
5:47 | 82
5:50 | B
5:53 | 273
6:05 | B
6:05 | J
6:11 | D
6:15 | 75
6:15 | B
6:18 | 686
6:25 | B
6:28 | 161
6:35 | B
6:42 | 262
6:45 | B
6:46 | 82
6:47 | 21
6:54 | Sz
6:55 | B
7:05 | B
7:05 | 273
7:08 | D
7:11 | 696
7:15 | B
7:23 | 75
7:25 | B
7:28 | 262
7:35 | B
7:43 | Sz
7:45 | B
7:46 | 21
7:48 | 686
7:50 | Sz
7:55 | B
7:56 | 82
8:05 | B
8:08 | D
8:15 | B
8:16 | 161
8:24 | 262
8:25 | B
8:26 | 75
8:35 | B
8:38 | 686
8:41 | Sz
8:45 | B
8:47 | 82
8:48 | 696
8:50 | 21
8:55 | B
9:05 | B
9:06 | 273
9:14 | 75
9:20 | B
9:29 | D
9:30 | 686
9:35 | B
9:42 | E
9:45 | 262
9:50 | B
9:53 | 82
9:56 | 161
10:05 | B
10:14 | 696
10:15 | 273
10:20 | B
10:25 | D
10:30 | 686
10:35 | 21
10:35 | B
10:42 | E
10:50 | B
10:51 | 75
11:05 | B
11:10 | 161
11:20 | B
11:21 | 82
11:24 | D
11:35 | B
11:42 | E
11:45 | 21
11:46 | 696
11:50 | B
12:00 | 273
12:05 | B
12:15 | B
12:17 | 75
12:18 | 262
12:20 | D
12:24 | 686
12:25 | B
12:35 | B
12:42 | E
12:45 | B
12:47 | 82
12:47 | 161
12:55 | B
13:01 | 21
13:05 | B
13:07 | 75
13:15 | B
13:20 | 273
13:23 | 696
13:25 | B
13:29 | D
13:35 | B
13:39 | 56
13:42 | E
13:45 | B
13:50 | 686
13:53 | 75
13:53 | 21
13:55 | B
13:59 | 262
13:59 | 161
14:05 | B
14:15 | B
14:17 | 82
14:25 | B
14:28 | D
14:31 | 75
14:35 | B
14:39 | 273
14:42 | E
14:45 | B
14:48 | 262
14:50 | 21
14:51 | 75
14:55 | 686
14:55 | B
15:05 | B
15:07 | 696
15:14 | 82
15:15 | B
15:20 | 161
15:24 | 75
15:25 | B
15:28 | D
15:35 | B
15:40 | 75
15:42 | E
15:43 | 262
15:45 | B
15:48 | 273
15:50 | 686
15:54 | 82
15:55 | B
15:58 | 21
16:05 | B
16:15 | B
16:25 | B
16:29 | 696
16:30 | 75
16:35 | B
16:38 | 262
16:41 | 82
16:42 | E
16:44 | 686
16:45 | D
16:50 | B
16:50 | 161
17:00 | 273
17:05 | B
17:13 | 21
17:17 | 75
17:20 | B
17:35 | B
17:42 | E
17:43 | 75
17:50 | B
17:52 | 262
17:57 | 686
17:58 | 696
18:05 | B
18:18 | 21
18:20 | B
18:25 | 82
18:27 | D
18:27 | 161
18:33 | 262
18:35 | B
18:42 | E
18:50 | B
19:03 | 75
19:05 | B
19:13 | 273
19:20 | B
19:26 | 21
19:26 | D
19:30 | 696
19:35 | B
19:43 | 161
19:45 | 686
19:50 | B
19:58 | 75
20:05 | B
20:25 | B
20:34 | 262
20:37 | 82
20:38 | D
20:45 | B
20:45 | 273
20:54 | 75
21:05 | B
21:11 | 161
21:18 | 75
21:25 | B
21:25 | 696
21:34 | D
21:39 | 21
21:45 | B
22:01 | 75
22:05 | B
22:25 | B
22:30 | 161
22:34 | D
22:40 | 262
22:43 | 75
22:45 | 686
22:45 | B

4:34 | 75
4:40 | 273
4:49 | 21
4:53 | 82
4:53 | B
5:08 | B
5:15 | 75
5:23 | B
5:38 | B
5:44 | 21
5:53 | B
5:53 | 273
6:08 | B
6:13 | 75
6:23 | B
6:38 | B
6:42 | 262
6:49 | 686
6:53 | B
6:55 | 21
7:05 | 75
7:05 | 273
7:08 | B
7:23 | B
7:38 | B
7:48 | 21
7:48 | 696
7:53 | B
7:57 | 82
8:08 | B
8:23 | B
8:38 | B
8:43 | 21
8:53 | B
9:05 | 75
9:06 | 273
9:08 | B
9:12 | E
9:18 | 262
9:23 | B
9:36 | 686
9:38 | B
9:48 | 696
9:53 | B
10:08 | B
10:12 | E
10:15 | 273
10:23 | B
10:34 | 82
10:38 | B
10:41 | 21
10:53 | B
11:08 | B
11:12 | E
11:18 | 75
11:23 | B
11:38 | B
11:47 | 273
11:53 | B
11:55 | 21
11:58 | 696
12:05 | 262
12:08 | B
12:12 | E
12:14 | 686
12:23 | B
12:38 | B
12:53 | B
12:55 | 82
13:04 | 21
13:08 | B
13:12 | E
13:20 | 273
13:23 | B
13:38 | B
13:39 | 75
13:45 | 696
13:53 | B
13:56 | 21
14:08 | B
14:12 | E
14:23 | B
14:39 | 273
14:43 | B
14:44 | 262
14:50 | 21
14:57 | 686
15:03 | B
15:04 | 696
15:14 | 75
15:23 | B
15:43 | B
15:48 | 273
15:55 | 82
16:03 | B
16:20 | 21
16:23 | B
16:38 | 696
16:43 | B
16:54 | 75
17:03 | B
17:03 | 273
17:12 | 686
17:20 | 21
17:23 | B
17:39 | 262
17:43 | B
18:03 | B
18:13 | 21
18:18 | 82
18:23 | B
18:43 | B
19:03 | B
19:14 | 21
19:23 | 75
19:23 | B
19:36 | 273
19:43 | B
19:57 | 262
20:03 | B
20:08 | 686
20:23 | B
20:43 | B
20:47 | 82
20:54 | 273
21:03 | B
21:18 | 21
21:23 | B
21:43 | B
22:03 | B
22:18 | 75
22:23 | B
22:41 | 262
22:46 | 686

4:34 | 75
4:40 | 273
4:50 | B
4:53 | 82
5:10 | B
5:15 | 75
5:30 | B
5:44 | 21
5:50 | B
5:53 | 273
6:10 | B
6:13 | 75
6:30 | B
6:42 | 262
6:50 | B
6:55 | 21
7:05 | 75
7:05 | 273
7:10 | B
7:30 | B
7:48 | 21
7:50 | B
7:57 | 82
8:10 | B
8:30 | B
8:43 | 21
8:50 | B
9:05 | 75
9:06 | 273
9:10 | B
9:18 | 262
9:30 | B
9:48 | 696
9:50 | B
10:10 | B
10:15 | 273
10:26 | 686
10:30 | B
10:34 | 82
10:41 | 21
10:50 | B
11:10 | B
11:18 | 75
11:30 | B
11:50 | B
11:55 | 21
11:58 | 696
12:05 | 262
12:06 | 273
12:10 | B
12:30 | B
12:50 | B
12:55 | 82
13:04 | 21
13:10 | B
13:20 | 273
13:30 | B
13:37 | 686
13:39 | 75
13:45 | 696
13:50 | B
13:56 | 21
14:10 | B
14:25 | B
14:39 | 273
14:40 | B
14:44 | 262
14:50 | 21
14:55 | B
15:04 | 696
15:10 | B
15:14 | 75
15:25 | B
15:40 | B
15:48 | 273
15:55 | 82
15:55 | B
16:04 | 686
16:10 | B
16:20 | 21
16:25 | B
16:38 | 696
16:40 | B
16:54 | 75
16:55 | B
17:10 | B
17:20 | 21
17:25 | B
17:39 | 262
17:40 | B
17:42 | 273
17:55 | B
18:10 | B
18:13 | 21
18:18 | 82
18:25 | B
18:40 | B
18:55 | B
18:59 | 686
19:10 | B
19:14 | 21
19:23 | 75
19:25 | B
19:36 | 273
19:40 | B
19:55 | B
19:57 | 262
20:10 | B
20:25 | B
20:40 | B
20:47 | 82
20:54 | 273
20:55 | B
21:10 | B
21:18 | 21
21:30 | B
21:35 | 686
21:50 | B
22:10 | B
22:18 | 75
22:30 | B
22:41 | 262
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
TYCHY HOTELOWIEC BEGONII
kierunek => Os. H, R
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

3:40 | 1
4:19 | 1
4:39 | A
4:42 | 268
4:58 | 31
4:58 | 254
4:59 | A
5:05 | 1
5:09 | A
5:12 | 268
5:17 | 137
5:19 | A
5:24 | 51
5:29 | A
5:30 | C
5:35 | 1
5:39 | A
5:40 | G
5:49 | A
5:55 | 254
5:59 | A
6:01 | C
6:05 | 1
6:07 | 268
6:09 | 31
6:09 | A
6:10 | E-1
6:19 | A
6:20 | 137
6:22 | 291
6:25 | 268
6:29 | A
6:31 | C
6:33 | G
6:35 | 1
6:39 | A
6:40 | E-1
6:42 | 137
6:42 | Sz
6:44 | 63
6:49 | A
6:51 | 254
6:55 | C
6:59 | A
7:03 | 137
7:05 | 1
7:05 | 51
7:06 | 31
7:09 | A
7:10 | E-1
7:11 | 65
7:15 | 137
7:15 | 291
7:19 | A
7:22 | 268
7:24 | C
7:27 | E-1
7:28 | Sz
7:29 | A
7:32 | 254
7:35 | 1
7:38 | G
7:39 | A
7:41 | 268
7:46 | 137
7:47 | E-1
7:49 | A
7:51 | 31
7:54 | 291
7:55 | C
7:59 | A
8:05 | 1
8:07 | E-1
8:09 | A
8:12 | 268
8:16 | 137
8:19 | Sz
8:19 | A
8:24 | C
8:27 | E-1
8:29 | A
8:31 | 137
8:33 | 291
8:35 | 1
8:39 | A
8:41 | 63
8:43 | 137
8:47 | E-1
8:49 | A
8:50 | 51
8:50 | 254
8:52 | 268
8:55 | C
8:59 | A
9:05 | 1
9:07 | E-1
9:07 | 31
9:09 | 137
9:09 | A
9:15 | 291
9:15 | G
9:19 | A
9:27 | 137
9:30 | E-1
9:30 | 268
9:34 | A
9:35 | 1
9:37 | 254
9:42 | 31
9:46 | 65
9:47 | E-1
9:49 | A
9:55 | C
10:01 | 137
10:04 | A
10:09 | 1
10:10 | E-1
10:13 | 51
10:16 | 137
10:19 | A
10:23 | 268
10:25 | C
10:29 | G
10:34 | A
10:35 | 1
10:39 | 137
10:40 | E-1
10:46 | 31
10:48 | 254
10:49 | A
10:55 | C
11:01 | 137
11:03 | E-2
11:04 | A
11:09 | 1
11:10 | E-1
11:11 | 291
11:16 | 137
11:19 | A
11:20 | 268
11:24 | 51
11:25 | C
11:29 | G
11:32 | 31
11:34 | A
11:35 | 1
11:39 | 137
11:40 | E-1
11:49 | A
11:54 | 254
11:55 | C
12:00 | 65
12:04 | A
12:06 | 137
12:08 | 63
12:09 | 1
12:10 | E-1
12:18 | 268
12:19 | A
12:22 | 31
12:25 | C
12:28 | 137
12:29 | A
12:34 | 51
12:35 | 1
12:39 | A
12:40 | E-1
12:41 | 137
12:44 | 268
12:49 | 254
12:49 | A
12:53 | G
12:56 | 291
12:59 | 137
12:59 | A
13:03 | E-2
13:05 | 1
13:08 | 31
13:09 | A
13:10 | E-1
13:19 | A
13:21 | 137
13:25 | C
13:29 | A
13:35 | 1
13:39 | A
13:40 | E-1
13:42 | 137
13:45 | C
13:47 | 268
13:49 | A
13:51 | 254
13:56 | 137
13:59 | A
14:02 | 65
14:05 | 1
14:09 | A
14:10 | E-1
14:13 | 291
14:19 | A
14:20 | 137
14:22 | 268
14:23 | G
14:25 | 51
14:25 | C
14:27 | E-1
14:27 | 31
14:29 | A
14:35 | 1
14:39 | A
14:42 | 268
14:45 | C
14:47 | E-1
14:49 | A
14:52 | 137
14:52 | 63
14:59 | A
15:05 | 1
15:07 | E-1
15:08 | 137
15:09 | A
15:15 | 254
15:19 | A
15:20 | 291
15:22 | 137
15:23 | G
15:25 | C
15:27 | E-1
15:27 | 31
15:29 | A
15:35 | 137
15:35 | 1
15:39 | A
15:40 | 268
15:45 | C
15:47 | E-1
15:49 | A
15:51 | 65
15:54 | 51
15:59 | A
16:03 | 254
16:05 | 1
16:07 | E-1
16:07 | 31
16:08 | 137
16:09 | A
16:11 | 268
16:19 | A
16:23 | G
16:25 | C
16:27 | E-1
16:29 | A
16:32 | 137
16:35 | 1
16:38 | 63
16:39 | A
16:45 | C
16:45 | 291
16:47 | E-1
16:48 | E-2
16:49 | A
16:59 | A
17:05 | 137
17:09 | 1
17:09 | A
17:10 | E-1
17:19 | A
17:21 | 254
17:28 | 268
17:30 | 51
17:31 | 137
17:34 | A
17:35 | 1
17:39 | G
17:40 | E-1
17:40 | 31
17:42 | C
17:49 | A
17:58 | 137
18:04 | A
18:10 | E-1
18:12 | 1
18:12 | C
18:16 | 268
18:19 | A
18:20 | 254
18:22 | 137
18:34 | A
18:35 | 1
18:36 | G
18:40 | E-1
18:41 | 51
18:42 | C
18:48 | 291
18:49 | A
18:53 | 65
18:59 | 137
19:04 | 31
19:04 | A
19:10 | E-1
19:12 | 63
19:12 | 1
19:12 | C
19:16 | 254
19:19 | 137
19:19 | A
19:34 | A
19:35 | 1
19:40 | E-1
19:40 | C
19:47 | 51
19:49 | A
19:54 | 137
19:54 | G
19:56 | 291
19:58 | 31
19:58 | 268
20:04 | A
20:05 | 1
20:10 | E-1
20:12 | 254
20:14 | C
20:24 | 268
20:24 | A
20:27 | 137
20:35 | 1
20:40 | E-1
20:44 | A
20:46 | G
20:50 | C
20:59 | 137
21:01 | 31
21:04 | A
21:05 | 1
21:08 | 254
21:14 | C
21:20 | 51
21:23 | 291
21:24 | A
21:25 | 268
21:28 | 137
21:35 | 1
21:44 | A
21:50 | C
21:59 | A
22:08 | 137
22:08 | 254
22:17 | 1
22:19 | 31
22:19 | A
22:20 | G
22:31 | 51
22:35 | 137
22:38 | 63
22:39 | A
22:40 | 268
22:52 | C
22:59 | A
23:18 | G
23:19 | A
23:39 | A
23:40 | 51
23:59 | A

4:20 | 1
4:51 | A
4:56 | 254
5:02 | 31
5:05 | 1
5:11 | A
5:28 | C
5:30 | 51
5:31 | A
5:35 | 1
5:51 | A
5:58 | C
6:05 | 1
6:06 | 254
6:08 | 268
6:11 | A
6:18 | 291
6:28 | C
6:31 | A
6:34 | 137
6:35 | 1
6:44 | 63
6:48 | 254
6:51 | A
6:54 | G
6:56 | 268
6:58 | C
7:00 | 1
7:05 | 51
7:08 | 31
7:11 | A
7:20 | 1
7:22 | C
7:31 | A
7:33 | 137
7:40 | 1
7:40 | 254
7:51 | A
7:56 | 268
7:58 | C
8:00 | 1
8:01 | 291
8:11 | A
8:13 | 137
8:20 | 1
8:22 | C
8:31 | 51
8:31 | A
8:40 | 1
8:41 | 63
8:44 | 254
8:47 | 268
8:51 | A
8:58 | 31
8:58 | C
8:59 | G
9:00 | 1
9:05 | 137
9:11 | A
9:20 | 1
9:23 | 291
9:31 | A
9:34 | 268
9:40 | 1
9:41 | 254
9:44 | 137
9:51 | A
9:58 | C
10:00 | 1
10:06 | 51
10:11 | A
10:18 | 137
10:20 | 1
10:22 | C
10:31 | A
10:40 | 1
10:43 | 254
10:47 | 31
10:51 | A
10:56 | G
10:58 | C
11:00 | 1
11:03 | 291
11:05 | 137
11:07 | 268
11:11 | A
11:20 | 1
11:20 | 51
11:22 | C
11:31 | A
11:39 | 137
11:40 | 1
11:45 | 268
11:48 | 254
11:51 | A
11:58 | C
12:00 | 1
12:08 | 63
12:11 | A
12:20 | 1
12:22 | C
12:29 | 51
12:30 | 137
12:31 | A
12:40 | 1
12:48 | 254
12:51 | A
12:56 | G
12:57 | 268
13:00 | 1
13:09 | 31
13:10 | 291
13:11 | A
13:13 | 137
13:20 | 1
13:22 | C
13:31 | A
13:37 | 254
13:40 | 1
13:45 | C
13:51 | A
13:57 | 268
14:00 | 1
14:11 | A
14:17 | 137
14:20 | 1
14:22 | C
14:25 | G
14:31 | A
14:32 | 51
14:40 | 1
14:43 | 268
14:45 | C
14:47 | 63
14:48 | 137
14:51 | A
14:55 | 291
15:00 | 1
15:11 | 31
15:11 | A
15:20 | 1
15:20 | 254
15:22 | C
15:31 | A
15:33 | 137
15:35 | 1
15:43 | 268
15:45 | C
15:51 | A
15:54 | G
16:00 | 1
16:04 | 137
16:05 | 254
16:11 | A
16:22 | C
16:27 | 51
16:31 | A
16:33 | 1
16:38 | 63
16:45 | C
16:51 | A
16:53 | 137
16:55 | 31
16:59 | 291
17:00 | 1
17:03 | G
17:06 | 268
17:11 | A
17:26 | 254
17:28 | 137
17:31 | A
17:33 | 1
17:41 | 51
17:45 | C
17:51 | A
18:00 | 1
18:08 | 268
18:11 | A
18:14 | 254
18:22 | C
18:28 | 137
18:31 | A
18:35 | 1
18:35 | G
18:45 | C
18:49 | 51
18:51 | A
18:55 | 254
19:00 | 1
19:06 | 268
19:09 | 137
19:11 | A
19:15 | 291
19:22 | C
19:24 | 31
19:31 | A
19:35 | 1
19:40 | 63
19:45 | C
19:51 | A
19:54 | 51
20:00 | 1
20:03 | 254
20:11 | A
20:22 | C
20:29 | 137
20:31 | A
20:35 | 1
20:45 | 268
20:45 | C
20:51 | A
20:55 | 254
21:02 | 31
21:05 | 51
21:11 | A
21:16 | 1
21:22 | C
21:31 | A
21:37 | 268
21:39 | 1
21:45 | C
21:51 | A
21:52 | 254
22:11 | A
22:18 | 1
22:23 | 137
22:25 | 51
22:31 | A
22:38 | 63
22:45 | C
22:46 | 268
22:51 | A
23:11 | A
23:31 | A

4:20 | 1
4:56 | 254
5:02 | 31
5:05 | 1
5:16 | A
5:30 | 51
5:35 | 1
5:36 | A
5:56 | A
6:05 | 1
6:06 | 254
6:08 | 268
6:16 | A
6:34 | 137
6:35 | 1
6:36 | A
6:44 | 63
6:48 | 254
6:54 | G
6:56 | A
7:00 | 1
7:05 | 51
7:08 | 31
7:16 | A
7:30 | 1
7:36 | A
7:40 | 254
7:56 | 268
7:56 | A
8:00 | 1
8:01 | 291
8:13 | 137
8:16 | A
8:31 | 51
8:35 | 1
8:36 | A
8:41 | 63
8:44 | 254
8:56 | A
8:58 | 31
8:59 | G
9:00 | 1
9:16 | A
9:23 | 291
9:30 | 1
9:34 | 268
9:36 | A
9:41 | 254
9:44 | 137
9:56 | A
10:00 | 1
10:16 | A
10:30 | 1
10:36 | 51
10:36 | A
10:43 | 254
10:47 | 31
10:56 | A
10:56 | G
11:00 | 1
11:03 | 291
11:05 | 137
11:16 | A
11:30 | 1
11:36 | A
11:38 | 137
11:45 | 268
11:48 | 254
11:56 | A
12:00 | 1
12:08 | 63
12:16 | A
12:29 | 51
12:30 | 137
12:32 | 1
12:36 | A
12:48 | 254
12:56 | A
12:56 | G
12:57 | 268
13:00 | 1
13:09 | 31
13:10 | 291
13:13 | 137
13:16 | A
13:32 | 1
13:36 | A
13:37 | 254
13:56 | A
13:57 | 268
14:00 | 1
14:16 | A
14:17 | 137
14:25 | G
14:32 | 1
14:32 | 51
14:36 | A
14:43 | 268
14:47 | 63
14:48 | 137
14:55 | 291
14:56 | A
15:00 | 1
15:11 | 31
15:16 | A
15:20 | 254
15:32 | 1
15:33 | 137
15:36 | A
15:43 | 268
15:51 | 51
15:54 | G
15:56 | A
16:00 | 1
16:04 | 137
16:05 | 254
16:16 | A
16:30 | 1
16:36 | A
16:38 | 63
16:53 | 137
16:55 | 31
16:56 | A
16:59 | 291
17:00 | 1
17:03 | G
17:06 | 51
17:06 | 268
17:16 | A
17:22 | 137
17:26 | 254
17:30 | 1
17:36 | A
17:56 | A
18:01 | 1
18:08 | 268
18:14 | 254
18:16 | A
18:22 | 137
18:31 | 1
18:35 | G
18:36 | A
18:49 | 51
18:55 | 254
18:56 | A
19:01 | 1
19:10 | 268
19:12 | 137
19:15 | 291
19:16 | A
19:24 | 31
19:31 | 1
19:36 | A
19:40 | 63
19:54 | 51
19:56 | A
20:03 | 254
20:10 | 1
20:16 | A
20:29 | 137
20:36 | A
20:40 | 1
20:45 | 268
20:55 | 254
20:56 | A
21:02 | 31
21:05 | 51
21:10 | 1
21:16 | A
21:36 | A
21:37 | 268
21:40 | 1
21:52 | 254
21:56 | A
22:16 | A
22:18 | 1
22:23 | 137
22:25 | 51
22:36 | A
22:38 | 63
22:46 | 268
22:56 | A
23:16 | A
23:36 | A
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
TYCHY HOTELOWIEC KOLEKTURA MZK
kierunek => Rynek
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

4:33 | 131
5:01 | G
5:19 | 273
5:31 | 131
5:59 | 2
6:01 | G
6:15 | S
6:22 | 696
6:25 | 273
6:34 | 131
6:49 | 2
7:02 | S
7:05 | G
7:39 | 273
7:43 | 131
7:43 | 161
7:48 | 2
7:52 | S
7:57 | 696
8:06 | G
8:39 | 2
8:45 | S
9:11 | 131
9:23 | 161
9:35 | 696
9:39 | 273
9:39 | 2
9:49 | S
9:49 | G
10:16 | 131
10:37 | 161
10:39 | 2
10:52 | G
11:11 | 696
11:12 | S
11:24 | 273
11:31 | 131
11:39 | 2
12:10 | S
12:14 | 161
12:16 | G
12:33 | 131
12:39 | 2
12:44 | 273
12:52 | 696
13:00 | S
13:26 | 161
13:36 | 2
13:41 | G
14:03 | 273
14:28 | 131
14:33 | S
14:37 | 696
14:44 | G
14:47 | 161
14:50 | 2
15:12 | 273
15:20 | S
15:36 | 131
15:44 | G
15:50 | 2
15:56 | 696
16:17 | 161
16:24 | 273
16:42 | S
16:51 | 131
16:59 | 2
17:06 | G
17:24 | 696
17:54 | 161
17:59 | 2
18:04 | G
18:07 | S
18:11 | 131
18:16 | 273
18:40 | 2
18:56 | 696
19:15 | 161
19:21 | G
19:31 | 131
19:54 | 2
20:14 | 273
20:14 | G
20:43 | 161
20:56 | 696
21:03 | 2
21:09 | 131
21:24 | 273
21:47 | 2
21:49 | G
22:02 | 161
22:20 | 696
22:23 | 131
22:36 | 2
22:49 | G
23:33 | 161

4:40 | 131
5:19 | 273
5:38 | 131
6:01 | 2
6:19 | G
6:25 | 273
6:39 | 131
6:46 | 2
7:39 | 273
7:39 | G
7:52 | 2
8:11 | 131
8:35 | 2
9:16 | 696
9:21 | 131
9:30 | 2
9:39 | 273
9:53 | G
10:30 | 696
10:33 | 131
10:49 | 2
11:11 | 273
11:39 | 131
11:49 | 2
11:56 | G
12:40 | 273
12:49 | 2
12:54 | 131
13:10 | 696
13:42 | G
13:49 | 2
14:03 | 273
14:18 | 131
14:25 | 696
14:49 | 2
15:12 | 273
15:14 | G
15:25 | 131
15:49 | 2
15:57 | 696
16:17 | G
16:27 | 273
16:39 | 131
16:49 | 2
17:24 | 696
17:49 | 2
17:56 | G
18:16 | 273
18:23 | 131
18:50 | 2
19:40 | 131
19:54 | 2
20:23 | 273
20:54 | 2
21:10 | 131
21:27 | 273
21:42 | 2
22:22 | 131
22:30 | 2

5:19 | 273
5:38 | 131
6:01 | 2
6:19 | G
6:25 | 273
6:39 | 131
6:46 | 2
7:39 | 273
7:49 | G
7:52 | 2
8:11 | 131
8:35 | 2
9:21 | 131
9:30 | 2
9:39 | 273
9:53 | G
10:30 | 696
10:33 | 131
10:49 | 273
10:49 | 2
11:39 | 131
11:49 | 2
11:53 | G
12:40 | 273
12:49 | 2
12:54 | 131
13:10 | 696
13:48 | G
13:49 | 2
14:03 | 273
14:18 | 131
14:25 | 696
14:49 | 2
15:12 | 273
15:14 | G
15:25 | 131
15:49 | 2
15:57 | 696
16:17 | G
16:39 | 131
16:44 | 273
16:49 | 2
17:24 | 696
17:49 | 2
17:51 | G
18:16 | 273
18:23 | 131
18:50 | 2
19:40 | 131
19:54 | 2
20:23 | 273
20:54 | 2
21:10 | 131
21:27 | 273
21:42 | 2
22:22 | 131
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
TYCHY PAPROCANY JEZIORO
kierunek => Śródmieście
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

3:50 | 82
4:02 | 268
4:06 | 4
4:20 | 75
4:25 | 268
4:35 | 82
4:43 | 268
4:44 | 4
5:00 | 75
5:02 | 14
5:04 | 268
5:14 | 696
5:16 | 14
5:17 | 4
5:26 | 268
5:36 | 82
5:42 | 14
5:44 | 4
5:46 | 65
5:51 | 268
6:02 | 14
6:03 | 75
6:16 | 14
6:17 | 4
6:21 | 268
6:34 | 82
6:38 | 4
6:41 | 268
6:43 | 14
6:48 | 268
6:54 | E-2
6:59 | 696
7:02 | 14
7:11 | 75
7:12 | 4
7:15 | E-2
7:16 | 14
7:26 | 268
7:31 | Sz
7:42 | 14
7:44 | 82
7:53 | 268
7:56 | 4
7:57 | 268
8:00 | 65
8:01 | 14
8:10 | 14
8:14 | 75
8:17 | 4
8:19 | 4
8:35 | 82
8:36 | 696
8:42 | 14
8:48 | 268
8:49 | 14
8:51 | E-2
9:02 | 75
9:08 | 268
9:17 | 4
9:30 | E
9:41 | 82
9:42 | 14
9:56 | 268
10:01 | 14
10:02 | 696
10:15 | 65
10:15 | 82
10:17 | 4
10:30 | E
10:39 | 75
10:45 | E-2
10:51 | 268
11:01 | 14
11:09 | 82
11:10 | 14
11:17 | 4
11:17 | E-2
11:25 | 268
11:30 | E
11:34 | 696
11:50 | 268
12:01 | 14
12:05 | 75
12:17 | 4
12:25 | 65
12:30 | E
12:35 | 82
12:42 | 14
12:44 | 4
12:55 | 75
12:58 | 268
13:00 | 268
13:01 | 14
13:11 | 696
13:17 | 4
13:23 | 268
13:24 | 14
13:30 | E
13:41 | 75
13:42 | 14
13:44 | 4
13:56 | 75
14:01 | 14
14:05 | 82
14:17 | 4
14:19 | 75
14:20 | 268
14:24 | 14
14:29 | 65
14:30 | E
14:39 | 75
14:42 | 14
14:44 | 4
14:49 | 268
14:55 | 696
15:01 | 14
15:02 | 82
15:12 | 75
15:17 | 4
15:24 | 14
15:28 | 75
15:30 | E
15:42 | 82
15:42 | 14
15:44 | 4
15:48 | 14
15:58 | 268
16:10 | 14
16:17 | 4
16:17 | 696
16:18 | 75
16:26 | 4
16:29 | 82
16:30 | E
16:42 | 14
16:44 | 65
16:53 | 268
17:01 | 14
17:02 | E-2
17:05 | 75
17:17 | 4
17:26 | 4
17:30 | E
17:31 | 75
17:31 | 82
17:46 | 696
17:54 | 268
18:04 | 14
18:10 | 14
18:13 | 82
18:17 | 4
18:30 | E
18:52 | 75
19:04 | 14
19:08 | 65
19:08 | 268
19:17 | 4
19:19 | 696
19:47 | 75
19:58 | 14
20:14 | 268
20:17 | 4
20:26 | 82
20:43 | 75
20:52 | 82
20:53 | 14
21:07 | 75
21:14 | 696
21:17 | 4
21:32 | 268
21:39 | 268
21:50 | 75
21:53 | 14
22:02 | 4
22:11 | 14
22:12 | 75
22:33 | 75
22:36 | 696
22:54 | 268
22:55 | 4
23:11 | 14
23:20 | 82
23:39 | 4

4:02 | 4
4:23 | 75
4:42 | 82
4:50 | 268
4:53 | 4
5:04 | 75
5:22 | 4
5:26 | 268
6:01 | 75
6:17 | 4
6:31 | 268
6:48 | 4
6:53 | 75
7:17 | 4
7:27 | 268
7:36 | 696
7:45 | 82
8:13 | 268
8:17 | 4
8:50 | 4
8:53 | 75
9:00 | E
9:17 | 4
9:23 | 268
9:36 | 696
10:00 | E
10:03 | 268
10:17 | 4
10:22 | 82
10:52 | 4
11:00 | E
11:06 | 75
11:17 | 4
11:26 | 268
11:46 | 696
12:00 | E
12:04 | 268
12:17 | 4
12:31 | 4
12:43 | 82
13:00 | E
13:17 | 4
13:20 | 268
13:27 | 75
13:33 | 696
14:00 | E
14:17 | 4
14:20 | 268
14:52 | 696
15:02 | 75
15:17 | 4
15:24 | 268
15:43 | 82
16:06 | 268
16:17 | 4
16:26 | 696
16:42 | 75
17:17 | 4
17:25 | 268
17:41 | 696
18:06 | 82
18:17 | 4
18:35 | 268
19:12 | 75
19:17 | 4
19:48 | 268
20:11 | 4
20:36 | 82
21:03 | 4
21:12 | 268
21:51 | 268
21:55 | 4
22:07 | 75
22:20 | 4
22:41 | 4
23:00 | 268
23:12 | 82
23:55 | 4

4:02 | 4
4:23 | 75
4:42 | 82
4:50 | 268
4:53 | 4
5:04 | 75
5:22 | 4
6:01 | 75
6:22 | 4
6:31 | 268
6:48 | 4
6:53 | 75
7:22 | 4
7:45 | 82
8:13 | 268
8:22 | 4
8:50 | 4
8:53 | 75
9:22 | 4
9:36 | 696
10:03 | 268
10:22 | 82
10:22 | 4
10:52 | 4
11:06 | 75
11:22 | 4
11:26 | 268
11:46 | 696
12:04 | 268
12:22 | 4
12:31 | 4
12:43 | 82
13:20 | 268
13:22 | 4
13:27 | 75
13:33 | 696
14:20 | 268
14:22 | 4
14:52 | 696
15:02 | 75
15:22 | 4
15:24 | 268
15:43 | 82
16:06 | 268
16:22 | 4
16:26 | 696
16:42 | 75
17:22 | 4
17:25 | 268
17:41 | 696
18:06 | 82
18:22 | 4
18:35 | 268
19:12 | 75
19:22 | 4
19:48 | 268
20:11 | 4
20:36 | 82
21:03 | 4
21:12 | 268
21:51 | 268
21:55 | 4
22:07 | 75
22:20 | 4
22:41 | 4
23:00 | 268
23:12 | 82
23:55 | 4
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
TYCHY GROTA-ROWECKIEGO
kierunek => Apteka
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

3:49 | 1
4:28 | 1
4:53 | 157
5:07 | 31
5:11 | 254
5:14 | 1
5:22 | 696
5:24 | 137
5:36 | 157
5:36 | 51
5:44 | 1
5:53 | W
6:10 | 254
6:15 | 1
6:19 | 31
6:27 | 137
6:39 | 291
6:44 | 157
6:45 | 128
6:45 | 1
6:49 | 137
6:54 | 63
7:00 | W
7:06 | 254
7:08 | 696
7:10 | 137
7:15 | 1
7:16 | 31
7:18 | 51
7:22 | 137
7:32 | 291
7:45 | 1
7:46 | 157
7:47 | 254
7:53 | 137
8:01 | 31
8:11 | 291
8:15 | 1
8:22 | W
8:23 | 137
8:38 | 137
8:45 | 1
8:45 | 696
8:50 | 137
8:50 | 291
8:51 | 63
9:03 | 51
9:05 | 254
9:15 | 1
9:16 | 137
9:17 | 31
9:24 | 157
9:32 | 291
9:34 | 137
9:39 | E
9:45 | 1
9:52 | 31
9:52 | 254
9:59 | W
10:08 | 137
10:11 | 696
10:19 | 1
10:23 | 137
10:26 | 51
10:39 | E
10:45 | 1
10:46 | 137
10:54 | 157
10:56 | 31
11:03 | 254
11:08 | 137
11:19 | 1
11:23 | 137
11:28 | 291
11:37 | 51
11:39 | E
11:42 | 31
11:43 | 696
11:45 | 1
11:46 | 137
11:56 | 157
11:57 | W
12:09 | 254
12:13 | 137
12:18 | 63
12:19 | 1
12:32 | 31
12:35 | 137
12:39 | E
12:45 | 1
12:47 | 51
12:48 | 137
13:04 | 254
13:06 | 137
13:13 | 291
13:15 | 1
13:18 | 31
13:20 | 696
13:28 | 137
13:37 | 157
13:39 | E
13:45 | 1
13:47 | W
13:49 | 137
14:03 | 137
14:06 | 254
14:15 | 1
14:27 | 137
14:30 | 291
14:37 | 31
14:38 | 51
14:39 | E
14:45 | 128
14:45 | 1
14:52 | 157
14:55 | W
14:59 | 137
15:02 | 63
15:04 | 696
15:15 | 137
15:15 | 1
15:29 | 137
15:30 | 254
15:37 | 31
15:37 | 291
15:39 | E
15:42 | 137
15:45 | 1
15:50 | 245
16:04 | 157
16:04 | W
16:07 | 51
16:15 | 137
16:15 | 1
16:17 | 31
16:18 | 254
16:26 | 696
16:39 | 137
16:39 | E
16:45 | 128
16:45 | 1
16:48 | 63
17:02 | 291
17:06 | 157
17:12 | 137
17:16 | W
17:19 | 1
17:36 | 254
17:38 | 137
17:39 | E
17:43 | 51
17:45 | 1
17:50 | 31
17:55 | 696
18:05 | 137
18:22 | 1
18:29 | 137
18:35 | 254
18:39 | E
18:44 | 157
18:45 | 128
18:45 | 1
18:54 | 51
19:04 | 291
19:06 | 137
19:13 | 31
19:21 | 63
19:21 | 1
19:26 | 137
19:27 | 696
19:29 | 254
19:44 | 1
19:48 | 157
19:59 | 51
20:01 | 137
20:07 | 31
20:11 | 291
20:14 | 1
20:25 | 254
20:34 | 137
20:44 | 1
21:06 | 137
21:10 | 31
21:14 | 1
21:18 | 157
21:21 | 254
21:22 | 696
21:32 | 51
21:35 | 137
21:38 | 291
21:44 | 1
22:15 | 137
22:21 | 254
22:26 | 1
22:28 | 31
22:42 | 137
22:42 | 128
22:43 | 51
22:47 | 63
22:59 | 157
23:52 | 51

4:29 | 1
5:09 | 254
5:11 | 31
5:14 | 1
5:36 | 157
5:42 | 51
5:44 | 1
6:15 | 1
6:21 | 254
6:35 | 291
6:41 | 137
6:45 | 128
6:45 | 1
6:54 | 63
7:03 | 254
7:10 | 1
7:18 | 31
7:18 | 51
7:30 | 1
7:40 | 137
7:45 | 696
7:50 | 1
7:55 | 254
8:10 | 1
8:18 | 291
8:20 | 137
8:30 | 1
8:44 | 157
8:44 | 51
8:50 | 1
8:51 | 63
8:59 | 254
9:08 | 31
9:09 | E
9:10 | 1
9:12 | 137
9:30 | 1
9:40 | 291
9:45 | 696
9:50 | 1
9:51 | 137
9:56 | 254
10:09 | E
10:10 | 1
10:19 | 51
10:25 | 137
10:30 | 1
10:44 | 157
10:50 | 1
10:57 | 31
10:58 | 254
11:09 | E
11:10 | 1
11:12 | 137
11:20 | 291
11:30 | 1
11:33 | 51
11:46 | 137
11:50 | 1
11:55 | 696
12:03 | 254
12:09 | E
12:10 | 1
12:18 | 63
12:30 | 1
12:37 | 137
12:42 | 51
12:50 | 1
13:03 | 254
13:09 | E
13:10 | 1
13:19 | 31
13:20 | 137
13:27 | 291
13:30 | 1
13:35 | 157
13:42 | 696
13:50 | 1
13:52 | 254
14:09 | E
14:10 | 1
14:24 | 137
14:30 | 1
14:45 | 128
14:45 | 51
14:50 | 1
14:55 | 137
14:57 | 63
15:01 | 696
15:10 | 1
15:12 | 291
15:21 | 31
15:30 | 1
15:35 | 254
15:40 | 137
15:45 | 1
16:01 | 157
16:10 | 1
16:11 | 137
16:20 | 254
16:35 | 696
16:40 | 51
16:43 | 1
16:48 | 63
17:00 | 137
17:05 | 31
17:10 | 1
17:16 | 291
17:35 | 137
17:41 | 254
17:43 | 1
17:54 | 51
18:10 | 1
18:29 | 254
18:35 | 137
18:45 | 1
18:53 | 157
19:02 | 51
19:08 | 254
19:09 | 1
19:16 | 137
19:30 | 291
19:33 | 31
19:44 | 1
19:49 | 63
20:06 | 51
20:09 | 1
20:16 | 254
20:36 | 137
20:44 | 1
20:48 | 157
21:08 | 254
21:11 | 31
21:17 | 51
21:25 | 1
21:40 | 157
21:48 | 1
22:05 | 254
22:27 | 1
22:30 | 137
22:37 | 51
22:42 | 128
22:47 | 63

4:29 | 1
5:09 | 254
5:11 | 31
5:14 | 1
5:36 | 157
5:42 | 51
5:44 | 1
6:15 | 1
6:21 | 254
6:41 | 137
6:45 | 1
6:54 | 63
7:03 | 254
7:10 | 1
7:18 | 31
7:18 | 51
7:40 | 1
7:55 | 254
8:10 | 1
8:18 | 291
8:20 | 137
8:44 | 157
8:44 | 51
8:45 | 1
8:51 | 63
8:59 | 254
9:08 | 31
9:10 | 1
9:40 | 291
9:40 | 1
9:45 | 696
9:51 | 137
9:56 | 254
10:10 | 1
10:40 | 1
10:44 | 157
10:49 | 51
10:57 | 31
10:58 | 254
11:10 | 1
11:12 | 137
11:20 | 291
11:40 | 1
11:45 | 137
11:55 | 696
12:03 | 254
12:10 | 1
12:18 | 63
12:37 | 137
12:42 | 1
12:42 | 51
13:03 | 254
13:10 | 1
13:19 | 31
13:20 | 137
13:27 | 291
13:35 | 157
13:42 | 1
13:42 | 696
13:52 | 254
14:10 | 1
14:24 | 137
14:42 | 1
14:45 | 51
14:55 | 137
14:57 | 63
15:01 | 696
15:10 | 1
15:12 | 291
15:21 | 31
15:35 | 254
15:40 | 137
15:42 | 1
16:01 | 157
16:04 | 51
16:10 | 1
16:11 | 137
16:20 | 254
16:35 | 696
16:40 | 1
16:48 | 63
17:00 | 137
17:05 | 31
17:10 | 1
17:16 | 291
17:19 | 51
17:29 | 137
17:40 | 1
17:41 | 254
18:11 | 1
18:29 | 137
18:29 | 254
18:41 | 1
18:53 | 157
19:02 | 51
19:08 | 254
19:10 | 1
19:19 | 137
19:30 | 291
19:33 | 31
19:40 | 1
19:49 | 63
20:06 | 51
20:16 | 254
20:19 | 1
20:36 | 137
20:48 | 157
20:49 | 1
21:08 | 254
21:11 | 31
21:17 | 51
21:19 | 1
21:40 | 157
21:49 | 1
22:05 | 254
22:27 | 1
22:30 | 137
22:37 | 51
22:47 | 63
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
TYCHY GROTA-ROWECKIEGO
kierunek => Skałka
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

4:17 | 157
4:38 | 137
5:00 | 1
5:00 | 51
5:02 | 63
5:17 | 157
5:18 | 291
5:21 | 128
5:26 | W
5:29 | 137
5:40 | 1
5:45 | 2
5:51 | 137
6:00 | 51
6:11 | 291
6:13 | 157
6:16 | 245
6:24 | 137
6:26 | 1
6:30 | 696
6:31 | 2
6:31 | W
6:38 | 137
6:41 | 31
6:56 | 1
6:57 | 137
7:12 | 63
7:18 | 137
7:21 | 31
7:21 | 291
7:22 | 128
7:26 | 1
7:30 | 2
7:32 | 157
7:38 | W
7:40 | 137
7:44 | 51
7:51 | 137
7:56 | 1
7:59 | 291
8:05 | 696
8:18 | 31
8:21 | 2
8:25 | 137
8:26 | 1
8:32 | 291
8:52 | 137
8:56 | 1
8:57 | 157
9:00 | W
9:07 | 137
9:14 | 31
9:21 | 2
9:21 | 137
9:26 | 1
9:29 | 51
9:43 | 696
9:47 | 137
9:56 | 1
10:03 | E
10:04 | 137
10:17 | 291
10:17 | 157
10:18 | 31
10:21 | 2
10:26 | 1
10:37 | W
10:37 | 137
10:39 | 63
10:52 | 51
10:53 | 137
10:56 | 1
11:03 | E
11:08 | 31
11:14 | 137
11:19 | 696
11:21 | 2
11:36 | 1
11:37 | 137
11:43 | 157
11:52 | 137
11:56 | 1
11:58 | 31
12:03 | 51
12:03 | E
12:13 | 291
12:15 | 137
12:21 | 2
12:31 | 1
12:35 | W
12:43 | 137
12:45 | 31
12:50 | 63
12:56 | 1
13:00 | 696
13:02 | 157
13:03 | E
13:04 | 137
13:13 | 51
13:17 | 137
13:18 | 2
13:19 | 128
13:31 | 1
13:34 | 31
13:37 | 137
13:42 | 291
13:56 | 1
13:56 | 137
14:03 | E
14:17 | 137
14:25 | W
14:26 | 1
14:27 | 157
14:32 | 2
14:32 | 137
14:43 | 291
14:45 | 696
14:50 | 31
14:56 | 1
14:56 | 137
15:03 | E
15:04 | 51
15:18 | 63
15:22 | 157
15:26 | 1
15:28 | 137
15:32 | 2
15:33 | W
15:40 | 31
15:46 | 137
15:56 | 1
16:03 | E
16:04 | 696
16:11 | 137
16:12 | 291
16:26 | 1
16:33 | 51
16:41 | 2
16:42 | W
16:44 | 137
16:56 | 1
17:02 | 157
17:03 | E
17:04 | 63
17:08 | 137
17:10 | 31
17:26 | 1
17:32 | 696
17:41 | 2
17:41 | 137
17:52 | 291
17:54 | W
17:56 | 1
18:03 | E
18:08 | 137
18:09 | 51
18:12 | 157
18:14 | 31
18:22 | 2
18:33 | 137
18:36 | 1
18:56 | 1
18:57 | 137
19:03 | E
19:04 | 696
19:15 | 31
19:18 | 51
19:21 | 291
19:33 | 137
19:35 | 1
19:40 | 2
19:47 | 157
19:53 | 137
19:55 | 1
20:14 | 31
20:23 | 51
20:27 | 63
20:30 | 137
20:35 | 1
20:41 | 291
20:49 | 2
20:55 | 1
21:01 | 137
21:03 | 696
21:09 | 31
21:21 | 128
21:24 | 1
21:25 | 157
21:33 | 2
21:55 | 1
21:56 | 51
22:04 | 137
22:20 | 1
22:22 | 2
22:25 | 157
22:27 | 696
22:42 | 31
22:55 | 1
23:07 | 51
23:34 | 1

4:12 | 157
5:02 | 63
5:06 | 51
5:21 | 128
5:26 | 137
5:40 | 1
5:47 | 2
5:50 | 291
6:06 | 51
6:20 | 157
6:26 | 1
6:26 | 137
6:28 | 2
6:45 | 31
6:56 | 1
7:10 | 137
7:12 | 63
7:18 | 291
7:26 | 1
7:34 | 2
7:44 | 51
8:01 | 1
8:10 | 137
8:17 | 2
8:21 | 1
8:37 | 31
8:41 | 1
8:46 | 291
8:49 | 137
9:01 | 1
9:08 | 157
9:10 | 51
9:12 | 2
9:21 | 1
9:24 | 696
9:33 | E
9:40 | 137
9:41 | 1
10:01 | 1
10:04 | 291
10:12 | 31
10:20 | 137
10:21 | 1
10:31 | 2
10:33 | E
10:38 | 696
10:39 | 63
10:41 | 1
10:45 | 51
10:54 | 137
11:01 | 1
11:07 | 157
11:21 | 1
11:31 | 2
11:33 | E
11:41 | 1
11:43 | 137
11:59 | 51
12:01 | 1
12:11 | 291
12:17 | 137
12:21 | 1
12:31 | 2
12:33 | E
12:34 | 31
12:41 | 1
12:57 | 63
13:01 | 1
13:08 | 51
13:08 | 137
13:18 | 696
13:19 | 128
13:21 | 1
13:31 | 2
13:33 | E
13:41 | 1
13:49 | 137
14:01 | 1
14:06 | 291
14:21 | 1
14:27 | 157
14:31 | 2
14:33 | 696
14:33 | E
14:41 | 1
14:44 | 31
14:54 | 137
15:01 | 1
15:11 | 51
15:18 | 63
15:21 | 1
15:25 | 137
15:31 | 2
15:41 | 1
16:01 | 1
16:05 | 696
16:09 | 137
16:16 | 291
16:21 | 1
16:26 | 31
16:31 | 2
16:35 | 157
16:39 | 137
16:41 | 1
16:56 | 1
17:04 | 63
17:06 | 51
17:21 | 1
17:31 | 2
17:31 | 137
17:32 | 696
17:51 | 1
17:57 | 291
18:03 | 137
18:06 | 31
18:20 | 51
18:21 | 1
18:32 | 2
18:51 | 1
19:04 | 137
19:07 | 157
19:20 | 1
19:26 | 51
19:40 | 2
19:50 | 1
20:20 | 1
20:27 | 63
20:30 | 51
20:36 | 31
20:40 | 2
20:50 | 1
21:05 | 137
21:20 | 1
21:21 | 128
21:28 | 2
21:41 | 51
21:55 | 1
22:16 | 2
22:19 | 157
22:35 | 1
22:43 | 31
22:55 | 1
23:35 | 1

4:12 | 157
5:02 | 63
5:06 | 51
5:26 | 137
5:40 | 1
5:47 | 2
6:06 | 51
6:20 | 157
6:26 | 1
6:28 | 2
6:45 | 31
6:56 | 1
7:10 | 137
7:12 | 63
7:19 | 291
7:26 | 1
7:34 | 2
7:44 | 51
8:01 | 1
8:17 | 2
8:21 | 1
8:37 | 31
8:46 | 291
8:49 | 137
8:56 | 1
9:08 | 157
9:10 | 51
9:12 | 2
9:26 | 1
9:56 | 1
10:04 | 291
10:12 | 31
10:20 | 137
10:21 | 1
10:31 | 2
10:38 | 696
10:39 | 63
10:51 | 1
10:55 | 137
11:07 | 157
11:15 | 51
11:21 | 1
11:31 | 2
11:43 | 137
11:51 | 1
12:11 | 291
12:17 | 137
12:21 | 1
12:31 | 2
12:34 | 31
12:51 | 1
12:57 | 63
13:06 | 137
13:08 | 51
13:18 | 696
13:21 | 1
13:31 | 2
13:49 | 137
13:51 | 1
14:06 | 291
14:21 | 1
14:27 | 157
14:31 | 2
14:33 | 696
14:44 | 31
14:51 | 1
14:54 | 137
15:11 | 51
15:18 | 63
15:21 | 1
15:25 | 137
15:31 | 2
15:51 | 1
16:05 | 696
16:09 | 137
16:16 | 291
16:21 | 1
16:26 | 31
16:30 | 51
16:31 | 2
16:35 | 157
16:39 | 137
16:51 | 1
17:04 | 63
17:21 | 1
17:29 | 137
17:31 | 2
17:32 | 696
17:45 | 51
17:51 | 1
17:57 | 291
17:59 | 137
18:06 | 31
18:21 | 1
18:32 | 2
18:51 | 1
18:58 | 137
19:07 | 157
19:20 | 1
19:26 | 51
19:40 | 2
19:50 | 1
20:20 | 1
20:27 | 63
20:30 | 51
20:36 | 31
20:40 | 2
20:50 | 1
21:05 | 137
21:28 | 2
21:30 | 1
21:41 | 51
21:55 | 1
22:19 | 157
22:35 | 1
22:43 | 31
22:55 | 1
23:35 | 1
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
TYCHY STOCZNIOWCÓW
kierunek => Hotelowiec
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

4:12 | 268
4:17 | A
4:35 | 268
4:37 | A
4:47 | A
4:53 | 268
4:57 | A
5:05 | 1
5:05 | E-1
5:07 | 63
5:07 | A
5:08 | 51
5:14 | 268
5:17 | A
5:27 | A
5:35 | E-1
5:37 | A
5:45 | 1
5:47 | A
5:55 | 2
5:57 | A
6:01 | 268
6:05 | E-1
6:07 | A
6:09 | 51
6:17 | A
6:20 | Sz
6:25 | E-1
6:27 | A
6:32 | 1
6:33 | 268
6:37 | A
6:39 | 128
6:44 | 2
6:45 | E-1
6:47 | 31
6:47 | A
6:57 | A
7:00 | 268
7:02 | 1
7:05 | E-2
7:05 | E-1
7:07 | A
7:17 | A
7:18 | 63
7:25 | E-1
7:26 | E-2
7:27 | 31
7:27 | A
7:32 | 1
7:37 | A
7:38 | 268
7:43 | 2
7:45 | E-1
7:47 | A
7:53 | 51
7:57 | A
8:02 | 1
8:05 | 268
8:05 | E-1
8:07 | A
8:17 | A
8:24 | 31
8:25 | E-1
8:27 | A
8:32 | 1
8:34 | 2
8:37 | A
8:45 | E-1
8:47 | A
8:57 | A
9:00 | 268
9:02 | E-2
9:02 | 1
9:05 | E-1
9:12 | A
9:20 | 31
9:27 | A
9:32 | 1
9:34 | 2
9:35 | E-1
9:38 | 51
9:42 | A
9:57 | A
10:02 | 1
10:05 | E-1
10:08 | 268
10:12 | A
10:24 | 31
10:27 | A
10:32 | 1
10:34 | 2
10:35 | E-1
10:42 | A
10:45 | 63
10:56 | E-2
10:57 | A
11:01 | 51
11:02 | 1
11:03 | 268
11:05 | E-1
11:12 | A
11:14 | 31
11:27 | A
11:34 | 2
11:35 | E-1
11:37 | 268
11:42 | 1
11:42 | A
11:57 | A
12:02 | 1
12:02 | 268
12:04 | 31
12:05 | E-1
12:07 | A
12:12 | 51
12:17 | A
12:27 | A
12:34 | 2
12:35 | E-1
12:37 | 1
12:37 | A
12:47 | A
12:51 | 31
12:56 | 63
12:57 | A
13:02 | 1
13:05 | E-1
13:07 | A
13:10 | 268
13:17 | A
13:22 | 51
13:25 | E-1
13:27 | A
13:31 | 2
13:35 | 268
13:37 | 1
13:37 | A
13:40 | 31
13:45 | E-1
13:47 | A
13:57 | A
14:02 | 1
14:05 | E-1
14:07 | A
14:17 | A
14:25 | E-1
14:27 | A
14:32 | 1
14:32 | 268
14:37 | A
14:39 | 128
14:45 | 2
14:45 | E-1
14:47 | A
14:56 | 31
14:57 | A
15:01 | 268
15:02 | 1
15:05 | E-1
15:07 | A
15:13 | 51
15:17 | A
15:24 | 63
15:25 | E-1
15:27 | A
15:32 | 1
15:37 | A
15:45 | 2
15:45 | E-1
15:46 | 31
15:47 | A
15:57 | A
16:02 | 1
16:05 | E-1
16:07 | A
16:10 | 268
16:17 | A
16:27 | A
16:32 | 1
16:35 | E-1
16:37 | A
16:39 | 128
16:42 | 51
16:47 | A
16:54 | 2
16:57 | A
17:02 | 1
17:05 | 268
17:05 | E-1
17:10 | 63
17:12 | A
17:16 | 31
17:27 | A
17:32 | 1
17:35 | E-1
17:42 | A
17:54 | 2
17:57 | A
18:02 | 1
18:05 | E-1
18:06 | 268
18:12 | A
18:18 | 51
18:20 | 31
18:27 | A
18:35 | 2
18:35 | E-1
18:39 | 128
18:42 | 1
18:42 | A
18:57 | A
19:02 | 1
19:05 | E-1
19:12 | A
19:18 | 268
19:20 | 31
19:26 | 51
19:27 | A
19:35 | E-1
19:40 | 1
19:42 | A
19:50 | 2
20:00 | 1
20:02 | A
20:19 | 31
20:22 | A
20:24 | 268
20:31 | 51
20:32 | 63
20:40 | 1
20:42 | A
20:59 | 2
21:00 | 1
21:02 | A
21:14 | 31
21:22 | A
21:29 | 1
21:42 | 268
21:42 | A
21:43 | 2
22:00 | 1
22:02 | A
22:04 | 51
22:22 | A
22:25 | 1
22:32 | 2
22:36 | 128
22:37 | A
22:47 | 31
22:57 | A
23:00 | 1
23:15 | 51
23:17 | A
23:37 | A
23:39 | 1

4:29 | A
4:49 | A
5:00 | 268
5:07 | 63
5:09 | A
5:14 | 51
5:29 | A
5:36 | 268
5:45 | 1
5:49 | A
5:57 | 2
6:09 | A
6:15 | 51
6:29 | A
6:32 | 1
6:39 | 128
6:41 | 2
6:43 | 268
6:49 | A
6:51 | 31
7:02 | 1
7:09 | A
7:18 | 63
7:29 | A
7:32 | 1
7:39 | 268
7:47 | 2
7:49 | A
7:53 | 51
8:07 | 1
8:09 | A
8:25 | 268
8:27 | 1
8:29 | A
8:30 | 2
8:43 | 31
8:47 | 1
8:49 | A
9:07 | 1
9:09 | A
9:19 | 51
9:25 | 2
9:27 | 1
9:29 | A
9:35 | 268
9:47 | 1
9:49 | A
10:07 | 1
10:09 | A
10:15 | 268
10:18 | 31
10:27 | 1
10:29 | A
10:44 | 2
10:45 | 63
10:47 | 1
10:49 | A
10:54 | 51
11:07 | 1
11:09 | A
11:27 | 1
11:29 | A
11:38 | 268
11:44 | 2
11:47 | 1
11:49 | A
12:07 | 1
12:08 | 51
12:09 | A
12:16 | 268
12:27 | 1
12:29 | A
12:40 | 31
12:44 | 2
12:47 | 1
12:49 | A
13:03 | 63
13:07 | 1
13:09 | A
13:17 | 51
13:27 | 1
13:29 | A
13:32 | 268
13:44 | 2
13:47 | 1
13:49 | A
14:07 | 1
14:09 | A
14:27 | 1
14:29 | A
14:32 | 268
14:39 | 128
14:44 | 2
14:47 | 1
14:49 | A
14:50 | 31
15:07 | 1
15:09 | A
15:20 | 51
15:24 | 63
15:27 | 1
15:29 | A
15:36 | 268
15:44 | 2
15:47 | 1
15:49 | A
16:07 | 1
16:09 | A
16:18 | 268
16:27 | 1
16:29 | A
16:32 | 31
16:44 | 2
16:47 | 1
16:49 | A
17:02 | 1
17:09 | A
17:10 | 63
17:15 | 51
17:27 | 1
17:29 | A
17:37 | 268
17:44 | 2
17:49 | A
17:57 | 1
18:09 | A
18:12 | 31
18:27 | 1
18:29 | A
18:29 | 51
18:45 | 2
18:47 | 268
18:49 | A
18:57 | 1
19:09 | A
19:25 | 1
19:29 | A
19:34 | 51
19:49 | A
19:50 | 2
19:55 | 1
19:58 | 268
20:09 | A
20:25 | 1
20:29 | A
20:32 | 63
20:38 | 51
20:41 | 31
20:49 | A
20:50 | 2
20:55 | 1
21:09 | A
21:22 | 268
21:25 | 1
21:29 | A
21:38 | 2
21:49 | A
21:49 | 51
22:00 | 1
22:09 | A
22:26 | 2
22:29 | A
22:36 | 128
22:40 | 1
22:48 | 31
22:49 | A
23:00 | 1
23:09 | A
23:40 | 1

4:27 | A
5:00 | 268
5:07 | 63
5:14 | A
5:14 | 51
5:34 | A
5:45 | 1
5:54 | A
5:57 | 2
6:14 | A
6:15 | 51
6:32 | 1
6:34 | A
6:41 | 2
6:43 | 268
6:51 | 31
6:54 | A
7:02 | 1
7:14 | A
7:18 | 63
7:32 | 1
7:34 | A
7:47 | 2
7:53 | 51
7:54 | A
8:07 | 1
8:14 | A
8:25 | 268
8:27 | 1
8:30 | 2
8:34 | A
8:43 | 31
8:54 | A
9:02 | 1
9:14 | A
9:19 | 51
9:25 | 2
9:32 | 1
9:34 | A
9:54 | A
10:02 | 1
10:14 | A
10:15 | 268
10:18 | 31
10:27 | 1
10:34 | A
10:44 | 2
10:45 | 63
10:54 | A
10:57 | 1
11:14 | A
11:24 | 51
11:27 | 1
11:34 | A
11:38 | 268
11:44 | 2
11:54 | A
11:57 | 1
12:14 | A
12:16 | 268
12:27 | 1
12:34 | A
12:40 | 31
12:44 | 2
12:54 | A
12:57 | 1
13:03 | 63
13:14 | A
13:17 | 51
13:27 | 1
13:32 | 268
13:34 | A
13:44 | 2
13:54 | A
13:57 | 1
14:14 | A
14:27 | 1
14:32 | 268
14:34 | A
14:44 | 2
14:50 | 31
14:54 | A
14:57 | 1
15:14 | A
15:20 | 51
15:24 | 63
15:27 | 1
15:34 | A
15:36 | 268
15:44 | 2
15:54 | A
15:57 | 1
16:14 | A
16:18 | 268
16:27 | 1
16:32 | 31
16:34 | A
16:39 | 51
16:44 | 2
16:54 | A
16:57 | 1
17:10 | 63
17:14 | A
17:27 | 1
17:34 | A
17:37 | 268
17:44 | 2
17:54 | A
17:54 | 51
17:57 | 1
18:12 | 31
18:14 | A
18:27 | 1
18:34 | A
18:45 | 2
18:47 | 268
18:54 | A
18:57 | 1
19:14 | A
19:25 | 1
19:34 | A
19:34 | 51
19:50 | 2
19:54 | A
19:55 | 1
19:58 | 268
20:14 | A
20:25 | 1
20:32 | 63
20:34 | A
20:38 | 51
20:41 | 31
20:50 | 2
20:54 | A
20:55 | 1
21:14 | A
21:22 | 268
21:34 | A
21:35 | 1
21:38 | 2
21:49 | 51
21:54 | A
22:00 | 1
22:14 | A
22:34 | A
22:40 | 1
22:48 | 31
22:54 | A
23:00 | 1
23:14 | A
23:40 | 1
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
TYCHY STOCZNIOWCÓW
kierunek => Os. K, L
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

3:44 | 1
4:23 | 1
4:43 | A
4:46 | 268
5:02 | 31
5:02 | 254
5:03 | A
5:09 | 1
5:13 | A
5:16 | 268
5:23 | A
5:26 | 128
5:29 | 51
5:33 | A
5:39 | 1
5:43 | A
5:53 | A
5:59 | 254
6:03 | A
6:09 | 1
6:11 | 268
6:13 | 31
6:13 | A
6:13 | E-1
6:23 | A
6:29 | 268
6:33 | A
6:39 | 1
6:43 | A
6:43 | E-1
6:46 | Sz
6:48 | 63
6:53 | A
6:55 | 254
7:03 | A
7:09 | 1
7:10 | 31
7:10 | 51
7:13 | A
7:13 | E-1
7:23 | A
7:26 | 268
7:27 | 128
7:30 | E-1
7:32 | Sz
7:33 | A
7:36 | 254
7:39 | 1
7:43 | A
7:45 | 268
7:50 | E-1
7:53 | A
7:55 | 31
8:03 | A
8:09 | 1
8:10 | E-1
8:13 | A
8:16 | 268
8:23 | Sz
8:23 | A
8:30 | E-1
8:33 | A
8:39 | 1
8:43 | A
8:45 | 63
8:50 | E-1
8:53 | A
8:54 | 254
8:55 | 51
8:56 | 268
9:03 | A
9:09 | 1
9:10 | E-1
9:11 | 31
9:13 | A
9:23 | A
9:33 | E-1
9:34 | 268
9:38 | A
9:39 | 1
9:41 | 254
9:46 | 31
9:50 | E-1
9:53 | A
10:08 | A
10:13 | 1
10:13 | E-1
10:18 | 51
10:23 | A
10:27 | 268
10:38 | A
10:39 | 1
10:43 | E-1
10:50 | 31
10:52 | 254
10:53 | A
11:07 | E-2
11:08 | A
11:13 | 1
11:13 | E-1
11:23 | A
11:24 | 268
11:29 | 51
11:36 | 31
11:38 | A
11:39 | 1
11:43 | E-1
11:53 | A
11:58 | 254
12:08 | A
12:12 | 63
12:13 | 1
12:13 | E-1
12:22 | 268
12:23 | A
12:26 | 31
12:33 | A
12:39 | 1
12:39 | 51
12:43 | A
12:43 | E-1
12:48 | 268
12:53 | 254
12:53 | A
13:03 | A
13:07 | E-2
13:09 | 1
13:12 | 31
13:13 | A
13:13 | E-1
13:23 | A
13:24 | 128
13:33 | A
13:39 | 1
13:43 | A
13:43 | E-1
13:51 | 268
13:53 | A
13:55 | 254
14:03 | A
14:09 | 1
14:13 | A
14:13 | E-1
14:23 | A
14:26 | 268
14:30 | 51
14:30 | E-1
14:31 | 31
14:33 | A
14:39 | 1
14:43 | A
14:46 | 268
14:50 | E-1
14:53 | A
14:56 | 63
15:03 | A
15:09 | 1
15:10 | E-1
15:13 | A
15:19 | 254
15:23 | A
15:30 | E-1
15:31 | 31
15:33 | A
15:39 | 1
15:43 | A
15:44 | 268
15:50 | E-1
15:53 | A
15:59 | 51
16:03 | A
16:07 | 254
16:09 | 1
16:10 | E-1
16:11 | 31
16:13 | A
16:15 | 268
16:23 | A
16:30 | E-1
16:33 | A
16:39 | 1
16:42 | 63
16:43 | A
16:50 | E-1
16:52 | E-2
16:53 | A
17:03 | A
17:13 | 1
17:13 | A
17:13 | E-1
17:23 | A
17:25 | 254
17:32 | 268
17:35 | 51
17:38 | A
17:39 | 1
17:43 | E-1
17:44 | 31
17:53 | A
18:08 | A
18:13 | E-1
18:16 | 1
18:20 | 268
18:23 | A
18:24 | 254
18:38 | A
18:39 | 1
18:43 | E-1
18:46 | 51
18:53 | A
19:08 | 31
19:08 | A
19:13 | E-1
19:16 | 63
19:16 | 1
19:20 | 254
19:23 | A
19:38 | A
19:39 | 1
19:43 | E-1
19:52 | 51
19:53 | A
20:02 | 31
20:02 | 268
20:08 | A
20:09 | 1
20:13 | E-1
20:16 | 254
20:28 | 268
20:28 | A
20:39 | 1
20:43 | E-1
20:48 | A
21:05 | 31
21:08 | A
21:09 | 1
21:12 | 254
21:25 | 51
21:26 | 128
21:28 | A
21:29 | 268
21:39 | 1
21:48 | A
22:03 | A
22:12 | 254
22:21 | 1
22:23 | 31
22:23 | A
22:36 | 51
22:42 | 63
22:43 | A
22:44 | 268
23:03 | A
23:23 | A
23:43 | A
23:45 | 51
0:03 | A

4:24 | 1
4:55 | A
5:00 | 254
5:06 | 31
5:09 | 1
5:15 | A
5:26 | 128
5:35 | 51
5:35 | A
5:39 | 1
5:55 | A
6:09 | 1
6:10 | 254
6:12 | 268
6:15 | A
6:35 | A
6:39 | 1
6:48 | 63
6:52 | 254
6:55 | A
7:00 | 268
7:04 | 1
7:10 | 51
7:12 | 31
7:15 | A
7:24 | 1
7:35 | A
7:44 | 1
7:44 | 254
7:55 | A
8:00 | 268
8:04 | 1
8:15 | A
8:24 | 1
8:35 | A
8:36 | 51
8:44 | 1
8:45 | 63
8:48 | 254
8:51 | 268
8:55 | A
9:02 | 31
9:04 | 1
9:15 | A
9:24 | 1
9:35 | A
9:38 | 268
9:44 | 1
9:45 | 254
9:55 | A
10:04 | 1
10:11 | 51
10:15 | A
10:24 | 1
10:35 | A
10:44 | 1
10:47 | 254
10:51 | 31
10:55 | A
11:04 | 1
11:11 | 268
11:15 | A
11:24 | 1
11:25 | 51
11:35 | A
11:44 | 1
11:49 | 268
11:52 | 254
11:55 | A
12:04 | 1
12:12 | 63
12:15 | A
12:24 | 1
12:34 | 51
12:35 | A
12:44 | 1
12:52 | 254
12:55 | A
13:01 | 268
13:04 | 1
13:13 | 31
13:15 | A
13:24 | 128
13:24 | 1
13:35 | A
13:41 | 254
13:44 | 1
13:55 | A
14:01 | 268
14:04 | 1
14:15 | A
14:24 | 1
14:35 | A
14:37 | 51
14:44 | 1
14:47 | 268
14:51 | 63
14:55 | A
15:04 | 1
15:15 | 31
15:15 | A
15:24 | 1
15:24 | 254
15:35 | A
15:39 | 1
15:47 | 268
15:55 | A
16:04 | 1
16:09 | 254
16:15 | A
16:32 | 51
16:35 | A
16:37 | 1
16:42 | 63
16:55 | A
16:59 | 31
17:04 | 1
17:10 | 268
17:15 | A
17:30 | 254
17:35 | A
17:37 | 1
17:46 | 51
17:55 | A
18:04 | 1
18:12 | 268
18:15 | A
18:18 | 254
18:35 | A
18:39 | 1
18:54 | 51
18:55 | A
18:59 | 254
19:04 | 1
19:10 | 268
19:15 | A
19:28 | 31
19:35 | A
19:39 | 1
19:44 | 63
19:55 | A
19:59 | 51
20:04 | 1
20:07 | 254
20:15 | A
20:35 | A
20:39 | 1
20:49 | 268
20:55 | A
20:59 | 254
21:06 | 31
21:10 | 51
21:15 | A
21:20 | 1
21:26 | 128
21:35 | A
21:41 | 268
21:43 | 1
21:55 | A
21:56 | 254
22:15 | A
22:22 | 1
22:30 | 51
22:35 | A
22:42 | 63
22:50 | 268
22:55 | A
23:15 | A
23:35 | A

4:24 | 1
5:00 | 254
5:06 | 31
5:09 | 1
5:20 | A
5:35 | 51
5:39 | 1
5:40 | A
6:00 | A
6:09 | 1
6:10 | 254
6:12 | 268
6:20 | A
6:39 | 1
6:40 | A
6:48 | 63
6:52 | 254
7:00 | A
7:04 | 1
7:10 | 51
7:12 | 31
7:20 | A
7:34 | 1
7:40 | A
7:44 | 254
8:00 | 268
8:00 | A
8:04 | 1
8:20 | A
8:36 | 51
8:39 | 1
8:40 | A
8:45 | 63
8:48 | 254
9:00 | A
9:02 | 31
9:04 | 1
9:20 | A
9:34 | 1
9:38 | 268
9:40 | A
9:45 | 254
10:00 | A
10:04 | 1
10:20 | A
10:34 | 1
10:40 | A
10:41 | 51
10:47 | 254
10:51 | 31
11:00 | A
11:04 | 1
11:20 | A
11:34 | 1
11:40 | A
11:49 | 268
11:52 | 254
12:00 | A
12:04 | 1
12:12 | 63
12:20 | A
12:34 | 51
12:36 | 1
12:40 | A
12:52 | 254
13:00 | A
13:01 | 268
13:04 | 1
13:13 | 31
13:20 | A
13:36 | 1
13:40 | A
13:41 | 254
14:00 | A
14:01 | 268
14:04 | 1
14:20 | A
14:36 | 1
14:37 | 51
14:40 | A
14:47 | 268
14:51 | 63
15:00 | A
15:04 | 1
15:15 | 31
15:20 | A
15:24 | 254
15:36 | 1
15:40 | A
15:47 | 268
15:56 | 51
16:00 | A
16:04 | 1
16:09 | 254
16:20 | A
16:34 | 1
16:40 | A
16:42 | 63
16:59 | 31
17:00 | A
17:04 | 1
17:10 | 268
17:11 | 51
17:20 | A
17:30 | 254
17:34 | 1
17:40 | A
18:00 | A
18:05 | 1
18:12 | 268
18:18 | 254
18:20 | A
18:35 | 1
18:40 | A
18:54 | 51
18:59 | 254
19:00 | A
19:05 | 1
19:14 | 268
19:20 | A
19:28 | 31
19:35 | 1
19:40 | A
19:44 | 63
19:59 | 51
20:00 | A
20:07 | 254
20:14 | 1
20:20 | A
20:40 | A
20:44 | 1
20:49 | 268
20:59 | 254
21:00 | A
21:06 | 31
21:10 | 51
21:14 | 1
21:20 | A
21:40 | A
21:41 | 268
21:44 | 1
21:56 | 254
22:00 | A
22:20 | A
22:22 | 1
22:30 | 51
22:40 | A
22:42 | 63
22:50 | 268
23:00 | A
23:20 | A
23:40 | A
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
TYCHY TOWAROWA
kierunek => Śródmieście
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

3:19 | 8
3:44 | 8
3:56 | 4
3:58 | 8
4:05 | A
4:09 | B
4:12 | 8
4:12 | 33
4:18 | 36
4:22 | 137
4:24 | 8
4:24 | B
4:25 | A
4:31 | 273
4:34 | 4
4:35 | A
4:37 | 8
4:39 | B
4:40 | 8
4:40 | 254
4:41 | 36
4:42 | 8
4:44 | 8
4:45 | A
4:54 | B
4:55 | A
4:58 | D
4:59 | 8
5:02 | C
5:05 | A
5:06 | 291
5:07 | 4
5:08 | 696
5:12 | 128
5:13 | 36
5:13 | 137
5:15 | A
5:19 | 33
5:25 | A
5:31 | 36
5:31 | C
5:32 | 8
5:34 | 4
5:35 | A
5:36 | 2
5:40 | 65
5:44 | 8
5:44 | 273
5:45 | A
5:46 | W
5:47 | 8
5:51 | 36
5:55 | A
5:56 | C
5:58 | 291
5:58 | D
6:04 | L
6:05 | 245
6:05 | A
6:06 | 137
6:07 | T
6:08 | Sz
6:09 | B
6:11 | 8
6:15 | A
6:20 | 137
6:20 | 128
6:21 | 33
6:25 | 36
6:25 | A
6:27 | C
6:35 | Sz
6:35 | A
6:43 | 33
6:45 | A
6:53 | W
6:54 | 273
6:55 | D
6:55 | A
6:56 | C
7:00 | L
7:01 | 33
7:04 | 36
7:05 | A
7:11 | 128
7:14 | T
7:15 | A
7:21 | C
7:25 | A
7:35 | 36
7:35 | A
7:45 | A
7:50 | C
7:55 | D
7:55 | A
8:05 | A
8:11 | 36
8:15 | W
8:15 | A
8:21 | C
8:23 | T
8:25 | A
8:26 | 33
8:35 | A
8:45 | A
8:51 | 36
8:55 | 273
9:00 | A
9:15 | A
9:16 | D
9:21 | C
9:23 | 33
9:30 | A
9:34 | 36
9:45 | A
9:49 | T
9:51 | C
9:52 | W
10:00 | A
10:04 | 273
10:12 | D
10:15 | A
10:21 | 36
10:21 | C
10:24 | 33
10:30 | A
10:45 | A
10:51 | C
11:00 | A
11:11 | 36
11:11 | D
11:15 | A
11:21 | C
11:23 | 33
11:30 | A
11:34 | T
11:45 | A
11:49 | 273
11:50 | W
11:50 | C
11:51 | 36
11:55 | A
12:05 | A
12:07 | D
12:15 | A
12:17 | 36
12:17 | 33
12:25 | A
12:32 | 4
12:35 | A
12:41 | 8
12:41 | 36
12:45 | A
12:50 | C
12:55 | A
12:56 | 8
13:05 | A
13:08 | 128
13:09 | 273
13:11 | C
13:13 | 33
13:14 | 36
13:15 | A
13:16 | D
13:25 | A
13:31 | 36
13:32 | 4
13:34 | 33
13:35 | A
13:40 | W
13:45 | A
13:50 | C
13:55 | A
13:56 | 36
13:56 | 33
14:05 | A
14:11 | 75
14:11 | C
14:15 | L
14:15 | D
14:15 | A
14:16 | 36
14:18 | 33
14:19 | T
14:20 | 128
14:25 | A
14:28 | 273
14:35 | A
14:45 | A
14:48 | W
14:50 | C
14:53 | 36
14:55 | A
15:05 | A
15:10 | L
15:11 | C
15:15 | D
15:15 | A
15:18 | 33
15:21 | 36
15:25 | A
15:35 | A
15:37 | 273
15:45 | A
15:50 | C
15:55 | A
15:57 | W
16:05 | A
16:06 | 36
16:08 | 33
16:10 | C
16:14 | T
16:15 | A
16:20 | 128
16:25 | A
16:32 | D
16:35 | A
16:36 | 36
16:45 | A
16:49 | 273
17:00 | A
17:01 | 36
17:06 | C
17:09 | W
17:15 | A
17:17 | 33
17:30 | A
17:38 | C
17:40 | T
17:45 | A
17:51 | 36
18:00 | A
18:08 | C
18:14 | D
18:15 | A
18:20 | 128
18:29 | 33
18:30 | A
18:38 | C
18:45 | A
19:00 | A
19:04 | 273
19:07 | C
19:13 | D
19:15 | A
19:17 | 36
19:30 | A
19:33 | 33
19:38 | C
19:50 | A
20:05 | C
20:10 | A
20:14 | 36
20:25 | D
20:30 | A
20:36 | 273
20:40 | C
20:50 | A
21:10 | A
21:12 | 128
21:15 | C
21:17 | 36
21:21 | D
21:30 | A
21:50 | A
22:10 | A
22:14 | 36
22:15 | C
22:20 | 128
22:21 | D
22:25 | A
22:26 | 75
22:45 | A
23:05 | A
23:25 | A

3:52 | 4
3:59 | 8
4:01 | 33
4:17 | A
4:19 | 8
4:27 | B
4:31 | 36
4:31 | 273
4:37 | A
4:38 | 254
4:40 | 8
4:42 | B
4:43 | 8
4:43 | 4
4:45 | 8
4:54 | 8
4:57 | B
4:57 | A
4:59 | C
5:10 | 137
5:12 | 128
5:12 | 4
5:12 | B
5:14 | 8
5:16 | 36
5:17 | A
5:29 | C
5:37 | A
5:38 | 2
5:41 | 291
5:44 | 273
5:54 | C
5:57 | A
6:04 | 36
6:08 | 137
6:11 | 8
6:17 | A
6:20 | 128
6:24 | C
6:37 | A
6:54 | 273
6:54 | C
6:57 | A
6:58 | 36
7:12 | 33
7:16 | 8
7:17 | A
7:24 | C
7:29 | 696
7:37 | A
7:48 | C
7:55 | 36
7:56 | 8
7:57 | A
8:17 | A
8:24 | C
8:37 | A
8:55 | 273
8:57 | A
9:10 | 36
9:17 | A
9:24 | C
9:37 | A
9:47 | 36
9:54 | C
9:57 | A
10:04 | 273
10:17 | A
10:24 | C
10:37 | A
10:48 | 33
10:48 | C
10:57 | A
11:10 | 36
11:17 | A
11:24 | C
11:36 | 273
11:37 | A
11:48 | C
11:55 | 36
11:57 | A
12:17 | A
12:37 | A
12:48 | C
12:57 | A
13:08 | 128
13:09 | 273
13:11 | C
13:14 | 36
13:17 | A
13:37 | A
13:48 | C
13:57 | A
14:06 | 33
14:11 | C
14:14 | 36
14:17 | A
14:20 | 128
14:28 | 273
14:37 | A
14:48 | C
14:55 | 36
14:57 | A
15:11 | C
15:17 | A
15:37 | 273
15:37 | A
15:48 | C
15:55 | 36
15:57 | A
16:11 | C
16:17 | A
16:37 | A
16:52 | 273
16:55 | 36
16:57 | A
17:07 | 33
17:11 | C
17:17 | A
17:37 | A
17:48 | C
17:55 | 36
17:57 | A
18:11 | C
18:17 | A
18:37 | A
18:48 | C
18:57 | A
19:11 | C
19:17 | A
19:27 | 273
19:37 | A
19:48 | C
19:57 | A
19:59 | 36
20:11 | C
20:17 | A
20:20 | 33
20:37 | A
20:45 | 273
20:48 | C
20:57 | A
21:11 | C
21:12 | 128
21:17 | A
21:37 | A
21:57 | A
22:10 | 4
22:11 | C
22:14 | 36
22:17 | A
22:20 | 128
22:37 | A
22:57 | A

3:52 | 4
3:59 | 8
4:01 | 33
4:15 | A
4:24 | B
4:31 | 273
4:38 | 254
4:40 | 8
4:43 | 8
4:43 | 4
4:44 | B
4:45 | 8
5:02 | A
5:04 | B
5:10 | 137
5:12 | 4
5:14 | 8
5:16 | 36
5:17 | 8
5:22 | A
5:38 | 2
5:42 | A
5:44 | 273
6:02 | A
6:11 | 8
6:22 | A
6:42 | A
6:54 | 273
6:58 | 36
7:02 | A
7:08 | 291
7:12 | 33
7:22 | A
7:36 | 8
7:42 | A
8:02 | A
8:22 | A
8:42 | A
8:55 | 273
9:02 | A
9:10 | 36
9:22 | A
9:29 | 696
9:42 | A
10:02 | A
10:04 | 273
10:22 | A
10:37 | 137
10:42 | A
10:48 | 33
11:02 | A
11:10 | 36
11:22 | A
11:42 | A
11:55 | 36
11:55 | 273
12:02 | A
12:22 | A
12:42 | A
13:02 | A
13:09 | 273
13:14 | 36
13:22 | A
13:42 | A
14:02 | A
14:06 | 33
14:14 | 36
14:14 | B
14:22 | A
14:28 | 273
14:42 | A
14:55 | 36
15:02 | A
15:22 | A
15:37 | 273
15:42 | A
15:55 | 36
16:02 | A
16:22 | A
16:42 | A
16:55 | 36
17:02 | A
17:07 | 33
17:22 | A
17:31 | 273
17:42 | A
17:55 | 36
18:02 | A
18:22 | A
18:42 | A
19:02 | A
19:22 | A
19:27 | 273
19:42 | A
19:59 | 36
20:02 | A
20:20 | 33
20:22 | A
20:42 | A
20:45 | 273
21:02 | A
21:22 | A
21:42 | A
22:02 | A
22:10 | 4
22:14 | 36
22:22 | A
22:42 | A
23:02 | A
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
TYCHY TOWAROWA
kierunek => Tereny Przem.
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

4:55 | A
5:14 | 21
5:15 | A
5:25 | A
5:28 | T
5:33 | W
5:33 | 36
5:35 | A
5:40 | 128
5:45 | A
5:46 | 51
5:46 | C
5:48 | D
5:55 | A
6:05 | A
6:15 | A
6:17 | C
6:25 | 21
6:25 | A
6:33 | 36
6:34 | T
6:35 | A
6:38 | W
6:45 | A
6:46 | D
6:46 | 33
6:47 | C
6:50 | 36
6:55 | A
6:56 | 128
7:05 | A
7:11 | C
7:11 | 36
7:15 | A
7:25 | 21
7:25 | A
7:28 | 36
7:29 | 51
7:35 | A
7:36 | T
7:40 | C
7:43 | 128
7:45 | W
7:45 | D
7:45 | A
7:49 | 36
7:55 | A
8:00 | 161
8:05 | A
8:11 | C
8:12 | 33
8:15 | A
8:25 | A
8:26 | 36
8:31 | 21
8:35 | A
8:40 | C
8:44 | D
8:45 | A
8:51 | T
8:51 | 8
8:55 | A
8:57 | 36
9:01 | 291
9:05 | A
9:07 | W
9:11 | C
9:12 | Sz
9:12 | 33
9:14 | 51
9:15 | A
9:23 | 33
9:25 | A
9:33 | 36
9:35 | A
9:36 | 33
9:40 | 161
9:50 | A
9:58 | 33
10:02 | D
10:02 | 8
10:05 | A
10:09 | 21
10:11 | C
10:13 | 36
10:20 | A
10:35 | A
10:37 | 51
10:41 | C
10:43 | 33
10:44 | W
10:47 | T
10:50 | A
10:54 | 161
10:56 | 36
11:01 | D
11:05 | A
11:09 | 21
11:11 | C
11:19 | 33
11:20 | A
11:35 | A
11:41 | C
11:43 | 36
11:48 | 51
11:50 | A
11:58 | D
12:05 | A
12:11 | C
12:20 | A
12:22 | 33
12:31 | 161
12:33 | 36
12:35 | A
12:37 | 21
12:41 | C
12:42 | W
12:45 | A
12:55 | A
12:58 | 51
13:05 | A
13:06 | D
13:13 | 36
13:14 | 33
13:15 | A
13:25 | A
13:33 | 21
13:34 | T
13:35 | A
13:40 | 128
13:40 | 36
13:41 | C
13:43 | 161
13:45 | A
13:55 | A
14:01 | C
14:05 | D
14:05 | A
14:15 | A
14:23 | 33
14:25 | A
14:30 | 21
14:32 | W
14:35 | A
14:37 | 36
14:41 | C
14:45 | A
14:49 | 51
14:55 | A
14:56 | 128
14:59 | 36
15:01 | C
15:04 | 161
15:05 | D
15:05 | A
15:09 | T
15:09 | 33
15:15 | A
15:18 | 36
15:25 | A
15:29 | 21
15:35 | A
15:38 | 36
15:40 | W
15:41 | C
15:45 | A
15:52 | 137
15:55 | A
15:59 | 36
16:01 | C
16:01 | 245
16:02 | 33
16:05 | A
16:15 | A
16:15 | 36
16:18 | 51
16:23 | D
16:25 | A
16:34 | 161
16:35 | A
16:38 | 33
16:41 | C
16:43 | 36
16:45 | B
16:45 | A
16:48 | 21
16:49 | W
16:55 | A
16:56 | 128
16:59 | T
16:59 | 33
17:01 | C
17:05 | A
17:13 | 8
17:15 | A
17:25 | A
17:28 | 36
17:31 | D
17:35 | A
17:45 | 21
17:50 | A
17:54 | 51
17:58 | C
18:01 | W
18:02 | 8
18:05 | A
18:08 | 33
18:11 | 161
18:20 | A
18:23 | 36
18:28 | C
18:35 | A
18:50 | A
18:54 | 36
18:56 | 128
18:58 | C
19:00 | 8
19:01 | 21
19:03 | D
19:04 | 51
19:05 | A
19:11 | 33
19:14 | 65
19:20 | A
19:28 | C
19:29 | 161
19:35 | A
19:45 | 36
19:50 | A
19:55 | 33
19:56 | C
20:00 | B
20:05 | A
20:09 | 51
20:16 | D
20:20 | A
20:30 | C
20:34 | 36
20:39 | 21
20:40 | A
20:57 | 161
21:00 | A
21:06 | C
21:07 | 33
21:11 | D
21:20 | A
21:27 | 137
21:29 | 36
21:30 | C
21:40 | 128
21:40 | A
21:42 | 51
21:48 | 291
21:53 | 8
21:55 | 8
22:00 | A
22:04 | 33
22:06 | C
22:11 | D
22:15 | A
22:16 | 161
22:27 | 21
22:31 | 254
22:32 | 36
22:35 | A
22:36 | 137
22:42 | 696
22:44 | B
22:46 | 131
22:50 | 8
22:52 | 128
22:53 | 51
22:55 | A
22:58 | 8
23:03 | 8
23:03 | 137
23:04 | B
23:08 | C
23:08 | 8
23:12 | 8
23:15 | A
23:24 | B
23:25 | 8
23:29 | 36
23:29 | 31
23:35 | A
23:39 | D
23:47 | 161
23:55 | A
0:02 | 51
0:04 | 8
0:15 | A

5:07 | A
5:16 | 21
5:27 | A
5:40 | 128
5:44 | C
5:47 | A
5:47 | 36
5:52 | 51
6:07 | A
6:10 | 21
6:14 | C
6:27 | A
6:36 | 36
6:44 | C
6:45 | 33
6:47 | A
6:56 | 128
7:07 | A
7:14 | C
7:27 | 21
7:27 | A
7:27 | 36
7:29 | 51
7:38 | C
7:47 | A
8:07 | A
8:14 | C
8:22 | 36
8:23 | 21
8:27 | A
8:38 | C
8:47 | A
8:55 | 51
9:07 | A
9:14 | C
9:18 | 36
9:27 | A
9:47 | A
10:05 | 21
10:07 | A
10:14 | C
10:26 | 33
10:27 | A
10:30 | 51
10:33 | 36
10:38 | C
10:47 | A
11:07 | A
11:10 | 36
11:13 | 21
11:14 | C
11:27 | A
11:38 | C
11:44 | 51
11:47 | A
12:07 | A
12:14 | C
12:27 | A
12:33 | 36
12:38 | C
12:43 | 21
12:47 | A
12:53 | 51
13:07 | A
13:18 | 36
13:27 | A
13:36 | 21
13:38 | C
13:40 | 128
13:47 | A
13:50 | 33
14:01 | C
14:07 | A
14:27 | A
14:29 | 21
14:31 | B
14:36 | 36
14:38 | C
14:47 | A
14:56 | 51
14:56 | 128
15:01 | C
15:07 | A
15:27 | A
15:36 | 36
15:37 | 21
15:38 | C
15:47 | A
16:01 | C
16:07 | A
16:16 | 8
16:18 | 36
16:27 | A
16:38 | C
16:47 | A
16:51 | 51
16:55 | 33
17:01 | 21
17:01 | C
17:07 | A
17:18 | 36
17:27 | A
17:31 | 8
17:47 | A
17:48 | 696
17:52 | 21
18:01 | C
18:05 | 51
18:07 | A
18:18 | 36
18:27 | A
18:38 | C
18:47 | A
18:56 | 21
19:01 | C
19:07 | A
19:12 | 51
19:16 | 36
19:27 | A
19:37 | 137
19:38 | C
19:40 | 291
19:47 | A
19:54 | 33
20:01 | C
20:07 | A
20:16 | 51
20:27 | A
20:38 | C
20:47 | A
20:49 | 21
21:01 | C
21:07 | A
21:15 | 36
21:27 | 51
21:27 | A
21:38 | C
21:40 | 128
21:47 | A
21:50 | 8
22:01 | C
22:07 | A
22:15 | 254
22:21 | B
22:27 | 21
22:27 | A
22:41 | B
22:47 | A
22:47 | 51
22:51 | 137
22:52 | 128
22:59 | 131
23:01 | B
23:01 | C
23:04 | 8
23:06 | 8
23:07 | A
23:09 | 8
23:13 | 8
23:15 | 33
23:25 | 8
23:27 | A
23:29 | 36
23:47 | A
0:05 | 8

5:32 | A
5:52 | 51
5:52 | A
6:10 | 21
6:12 | A
6:32 | A
6:36 | 36
6:45 | 33
6:52 | A
7:12 | A
7:27 | 21
7:29 | 51
7:32 | A
7:52 | A
8:12 | A
8:22 | 36
8:23 | 21
8:32 | A
8:52 | A
8:55 | 51
9:12 | A
9:32 | A
9:52 | A
10:05 | 21
10:12 | A
10:26 | 33
10:32 | A
10:33 | 36
10:52 | A
11:00 | 51
11:12 | A
11:13 | 21
11:32 | A
11:52 | A
12:12 | A
12:32 | A
12:33 | 36
12:43 | 21
12:52 | A
12:53 | 51
13:12 | A
13:18 | 36
13:32 | A
13:36 | 21
13:50 | 33
13:52 | A
14:12 | A
14:29 | 21
14:32 | A
14:36 | 36
14:52 | A
14:56 | 51
15:12 | A
15:32 | A
15:36 | 36
15:37 | 21
15:52 | A
16:12 | A
16:15 | 51
16:18 | 36
16:32 | A
16:52 | A
16:55 | 33
17:01 | 21
17:12 | A
17:18 | 36
17:30 | 51
17:32 | A
17:48 | 696
17:52 | 21
17:52 | A
18:12 | A
18:18 | 36
18:32 | A
18:52 | A
18:56 | 21
19:12 | 51
19:12 | A
19:16 | 36
19:32 | A
19:40 | 137
19:40 | 291
19:52 | A
19:54 | 33
20:12 | A
20:16 | 51
20:32 | A
20:49 | 21
20:52 | A
21:03 | B
21:12 | A
21:15 | 36
21:27 | 51
21:32 | A
21:52 | A
21:58 | 8
22:00 | 8
22:12 | A
22:15 | 254
22:27 | 21
22:28 | B
22:32 | A
22:47 | 51
22:48 | B
22:51 | 137
22:52 | A
22:59 | 131
23:04 | 8
23:07 | 8
23:08 | B
23:12 | A
23:13 | 8
23:15 | 33
23:25 | 8
23:29 | 36
23:32 | A
23:52 | A
0:05 | 8
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
TYCHY AL. NIEPODLEGŁOŚCI URZĄD MIASTA
kierunek => Apteka
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

3:58 | 82
4:14 | 157
4:14 | 4
4:18 | 33
4:28 | 75
4:35 | 137
4:37 | 273
4:43 | 82
4:46 | 21
4:52 | 4
4:54 | G
4:56 | 56
4:57 | 1
4:57 | 51
4:59 | 63
5:08 | 75
5:14 | 157
5:15 | 291
5:17 | 686
5:18 | 128
5:23 | W
5:25 | 33
5:25 | 4
5:26 | 137
5:37 | 1
5:39 | 21
5:42 | 2
5:44 | 82
5:48 | 137
5:50 | 273
5:52 | 4
5:52 | 400
5:54 | G
5:57 | 51
6:06 | E-1
6:08 | 291
6:10 | 157
6:11 | 75
6:13 | 245
6:14 | 686
6:15 | T
6:21 | 137
6:23 | 1
6:24 | 161
6:25 | 4
6:26 | L
6:28 | 2
6:28 | W
6:29 | 33
6:29 | 400
6:35 | 137
6:36 | E-1
6:38 | 31
6:38 | 262
6:42 | 82
6:43 | 21
6:46 | 4
6:51 | 33
6:53 | 1
6:54 | 137
6:58 | G
7:01 | 273
7:03 | 400
7:06 | E-1
7:09 | 33
7:09 | 63
7:15 | 137
7:18 | 31
7:18 | 291
7:19 | 75
7:19 | 128
7:20 | 4
7:22 | L
7:22 | T
7:23 | E-1
7:23 | 1
7:24 | 262
7:27 | 2
7:29 | 157
7:33 | 400
7:35 | W
7:37 | 137
7:41 | 51
7:42 | 21
7:43 | E-1
7:44 | 686
7:48 | 137
7:52 | 82
7:53 | 1
7:56 | 291
7:59 | G
8:03 | E-1
8:03 | 400
8:12 | 161
8:15 | 31
8:18 | 2
8:20 | 262
8:22 | 75
8:22 | 137
8:22 | L
8:23 | E-1
8:23 | 1
8:25 | 4
8:29 | 291
8:31 | T
8:33 | 400
8:34 | 686
8:34 | 33
8:43 | E-1
8:43 | 82
8:46 | 21
8:49 | 137
8:53 | 1
8:54 | 157
8:57 | W
9:02 | 273
9:03 | E-1
9:03 | 400
9:04 | 137
9:10 | 75
9:11 | 31
9:12 | L
9:18 | 137
9:18 | 2
9:23 | 1
9:25 | 4
9:26 | E-1
9:26 | 686
9:26 | 51
9:31 | 33
9:33 | 400
9:41 | 262
9:42 | G
9:43 | E-1
9:44 | 137
9:49 | 82
9:51 | L
9:52 | 161
9:53 | 1
9:57 | T
10:01 | 137
10:03 | 400
10:06 | E-1
10:11 | 273
10:14 | 291
10:14 | 157
10:15 | 31
10:18 | 2
10:23 | 1
10:25 | 4
10:26 | 686
10:31 | 21
10:32 | 33
10:34 | 137
10:34 | W
10:36 | E-1
10:36 | 63
10:45 | G
10:47 | 75
10:49 | 51
10:50 | 137
10:53 | 1
11:03 | 400
11:05 | 31
11:06 | E-1
11:06 | 161
11:11 | 137
11:13 | L
11:17 | 82
11:18 | 2
11:25 | 4
11:31 | 33
11:33 | 1
11:34 | 137
11:36 | E-1
11:40 | 157
11:41 | 21
11:42 | T
11:49 | 137
11:53 | 1
11:55 | 31
11:56 | 273
11:59 | 400
12:00 | 51
12:06 | L
12:06 | E-1
12:09 | G
12:10 | 291
12:12 | 137
12:13 | 75
12:14 | 262
12:18 | 2
12:20 | 686
12:25 | 33
12:25 | 4
12:28 | 1
12:32 | W
12:36 | E-1
12:40 | 137
12:42 | 31
12:43 | 82
12:43 | 161
12:47 | 63
12:52 | 4
12:53 | 1
12:57 | 21
12:58 | 400
12:59 | 157
13:01 | 137
13:03 | 75
13:06 | E-1
13:10 | 51
13:14 | 137
13:15 | 2
13:16 | 128
13:16 | 273
13:21 | 33
13:25 | 4
13:28 | 1
13:29 | L
13:31 | 31
13:34 | 137
13:34 | G
13:35 | 56
13:36 | E-1
13:39 | 291
13:42 | 33
13:46 | 686
13:49 | 75
13:49 | 21
13:52 | 4
13:53 | 137
13:53 | 1
13:55 | 262
13:55 | 161
13:58 | 400
14:04 | 33
14:06 | E-1
14:13 | 82
14:14 | 137
14:22 | W
14:23 | E-1
14:23 | 1
14:24 | 157
14:25 | 4
14:26 | 33
14:27 | 75
14:27 | T
14:28 | 400
14:29 | 137
14:29 | 2
14:35 | 273
14:37 | L
14:37 | G
14:40 | 291
14:43 | E-1
14:44 | 262
14:46 | 21
14:47 | 75
14:47 | 31
14:51 | 686
14:52 | 4
14:53 | 137
14:53 | 1
15:01 | 51
15:03 | E-1
15:03 | 400
15:10 | 82
15:15 | 63
15:16 | 161
15:19 | 157
15:20 | 75
15:23 | E-1
15:23 | 1
15:25 | 137
15:25 | 4
15:26 | 33
15:28 | 400
15:29 | 2
15:30 | W
15:32 | L
15:36 | 75
15:37 | 31
15:37 | G
15:39 | 262
15:43 | E-1
15:43 | 137
15:44 | 273
15:46 | 686
15:50 | 82
15:52 | 4
15:53 | 1
15:54 | 21
16:03 | E-1
16:03 | 400
16:08 | 137
16:09 | 291
16:16 | 33
16:22 | L
16:22 | T
16:23 | E-1
16:23 | 1
16:25 | 4
16:26 | 75
16:28 | 400
16:30 | 51
16:34 | 262
16:37 | 82
16:38 | 2
16:39 | W
16:40 | 686
16:41 | 137
16:43 | E-1
16:46 | 161
16:53 | 1
16:56 | 273
16:59 | 157
16:59 | G
17:01 | L
17:01 | 63
17:03 | 400
17:05 | 137
17:06 | E-1
17:07 | 31
17:09 | 21
17:13 | 75
17:23 | 1
17:25 | 33
17:25 | 4
17:33 | 400
17:36 | E-1
17:38 | 137
17:38 | 2
17:39 | 75
17:48 | 262
17:48 | T
17:49 | 291
17:51 | W
17:53 | 686
17:53 | 1
17:57 | G
18:03 | 400
18:05 | 137
18:06 | E-1
18:06 | 51
18:09 | 157
18:11 | 31
18:14 | 21
18:19 | 2
18:21 | 82
18:23 | 161
18:25 | 4
18:29 | 262
18:30 | 137
18:33 | 1
18:36 | E-1
18:37 | 33
18:53 | 1
18:54 | 137
19:00 | 75
19:03 | 400
19:06 | E-1
19:10 | 273
19:12 | 31
19:14 | G
19:15 | 51
19:18 | 291
19:23 | 21
19:25 | 4
19:30 | 137
19:32 | 1
19:36 | E-1
19:37 | 2
19:39 | 33
19:40 | 161
19:42 | 686
19:44 | 157
19:50 | 137
19:52 | 1
19:55 | 75
20:02 | 400
20:06 | E-1
20:07 | G
20:11 | 31
20:20 | 51
20:24 | 63
20:25 | 4
20:27 | 137
20:31 | 262
20:32 | 1
20:34 | 82
20:36 | E-1
20:38 | 291
20:42 | 273
20:46 | 2
20:51 | 75
20:52 | 1
20:58 | 137
21:02 | 400
21:06 | 31
21:08 | 161
21:15 | 75
21:18 | 128
21:21 | 1
21:22 | 157
21:25 | 4
21:27 | 400
21:30 | 2
21:36 | 21
21:42 | G
21:52 | 1
21:53 | 51
21:58 | 75
22:01 | 137
22:10 | 4
22:17 | 1
22:19 | 2
22:22 | 157
22:27 | 161
22:32 | 400
22:37 | 262
22:39 | 31
22:40 | 75
22:42 | 686
22:42 | G
22:52 | 1
23:04 | 51
23:31 | 1

4:07 | 33
4:09 | 157
4:10 | 4
4:31 | 75
4:37 | 273
4:46 | 21
4:50 | 82
4:59 | 63
5:01 | 4
5:03 | 51
5:12 | 75
5:18 | 128
5:23 | 137
5:30 | 4
5:37 | 1
5:41 | 21
5:44 | 2
5:47 | 291
5:50 | 273
6:03 | 51
6:09 | 75
6:12 | G
6:17 | 157
6:23 | 137
6:23 | 1
6:25 | 2
6:25 | 4
6:38 | 262
6:42 | 31
6:45 | 686
6:51 | 21
6:53 | 1
6:56 | 4
7:01 | 75
7:01 | 273
7:07 | 137
7:09 | 63
7:15 | 291
7:20 | 33
7:23 | 1
7:25 | 4
7:31 | 2
7:32 | G
7:41 | 51
7:44 | 21
7:53 | 82
7:58 | 1
8:07 | 137
8:14 | 2
8:18 | 1
8:25 | 4
8:34 | 31
8:38 | 1
8:39 | 21
8:43 | 291
8:46 | 137
8:58 | 1
8:58 | 4
9:01 | 75
9:02 | 273
9:05 | 157
9:07 | 51
9:09 | 2
9:14 | 262
9:18 | 1
9:25 | 4
9:32 | 686
9:37 | 137
9:38 | 1
9:46 | G
9:58 | 1
10:01 | 291
10:09 | 31
10:11 | 273
10:17 | 137
10:18 | 1
10:25 | 4
10:28 | 2
10:30 | 82
10:36 | 63
10:37 | 21
10:38 | 1
10:42 | 51
10:51 | 137
10:56 | 33
10:58 | 1
11:00 | 4
11:04 | 157
11:14 | 75
11:18 | 1
11:25 | 4
11:28 | 2
11:38 | 1
11:40 | 137
11:43 | 273
11:49 | G
11:51 | 21
11:56 | 51
11:58 | 1
12:01 | 262
12:08 | 291
12:10 | 686
12:14 | 137
12:18 | 1
12:25 | 4
12:28 | 2
12:31 | 31
12:38 | 1
12:51 | 82
12:54 | 63
12:58 | 1
13:00 | 21
13:05 | 137
13:05 | 51
13:16 | 128
13:16 | 273
13:18 | 1
13:25 | 4
13:28 | 2
13:35 | 75
13:35 | G
13:38 | 1
13:46 | 137
13:52 | 21
13:58 | 1
14:03 | 291
14:14 | 33
14:18 | 1
14:24 | 157
14:25 | 4
14:28 | 2
14:35 | 273
14:38 | 1
14:40 | 262
14:41 | 31
14:46 | 21
14:51 | 137
14:53 | 686
14:58 | 1
15:07 | G
15:08 | 51
15:10 | 75
15:15 | 63
15:18 | 1
15:22 | 137
15:25 | 4
15:28 | 2
15:38 | 1
15:44 | 273
15:51 | 82
15:58 | 1
16:06 | 137
16:10 | G
16:13 | 291
16:16 | 21
16:18 | 1
16:23 | 31
16:25 | 4
16:28 | 2
16:32 | 157
16:36 | 137
16:38 | 1
16:50 | 75
16:53 | 1
16:59 | 273
17:01 | 63
17:03 | 51
17:08 | 686
17:15 | 33
17:16 | 21
17:18 | 1
17:25 | 4
17:28 | 137
17:28 | 2
17:35 | 262
17:48 | 1
17:49 | G
17:54 | 291
18:00 | 137
18:03 | 31
18:09 | 21
18:14 | 82
18:17 | 51
18:18 | 1
18:25 | 4
18:29 | 2
18:48 | 1
19:01 | 137
19:04 | 157
19:11 | 21
19:17 | 1
19:20 | 75
19:23 | 51
19:25 | 4
19:33 | 273
19:37 | 2
19:47 | 1
19:54 | 262
20:05 | 686
20:17 | 1
20:19 | 4
20:24 | 63
20:26 | 33
20:27 | 51
20:33 | 31
20:37 | 2
20:44 | 82
20:47 | 1
20:51 | 273
21:02 | 137
21:11 | 4
21:15 | 21
21:17 | 1
21:18 | 128
21:25 | 2
21:38 | 51
21:52 | 1
22:13 | 2
22:15 | 75
22:16 | 157
22:28 | 4
22:32 | 1
22:38 | 262
22:40 | 31
22:43 | 686
22:52 | 1
23:32 | 1

4:07 | 33
4:09 | 157
4:10 | 4
4:31 | 75
4:37 | 273
4:50 | 82
4:59 | 63
5:01 | 4
5:03 | 51
5:12 | 75
5:23 | 137
5:30 | 4
5:37 | 1
5:41 | 21
5:44 | 2
5:50 | 273
6:03 | 51
6:09 | 75
6:12 | G
6:17 | 157
6:23 | 1
6:25 | 2
6:30 | 4
6:38 | 262
6:42 | 31
6:51 | 21
6:53 | 1
6:56 | 4
7:01 | 75
7:01 | 273
7:07 | 137
7:09 | 63
7:16 | 291
7:20 | 33
7:23 | 1
7:30 | 4
7:31 | 2
7:41 | 51
7:42 | G
7:44 | 21
7:53 | 82
7:58 | 1
8:14 | 2
8:18 | 1
8:30 | 4
8:34 | 31
8:39 | 21
8:43 | 291
8:46 | 137
8:53 | 1
8:58 | 4
9:01 | 75
9:02 | 273
9:05 | 157
9:07 | 51
9:09 | 2
9:14 | 262
9:23 | 1
9:30 | 4
9:46 | G
9:53 | 1
10:01 | 291
10:09 | 31
10:11 | 273
10:17 | 137
10:18 | 1
10:22 | 686
10:28 | 2
10:30 | 82
10:30 | 4
10:36 | 63
10:37 | 21
10:48 | 1
10:52 | 137
10:56 | 33
11:00 | 4
11:04 | 157
11:12 | 51
11:14 | 75
11:18 | 1
11:28 | 2
11:30 | 4
11:40 | 137
11:46 | G
11:48 | 1
11:51 | 21
12:01 | 262
12:02 | 273
12:08 | 291
12:14 | 137
12:18 | 1
12:28 | 2
12:30 | 4
12:31 | 31
12:48 | 1
12:51 | 82
12:54 | 63
13:00 | 21
13:03 | 137
13:05 | 51
13:16 | 273
13:18 | 1
13:28 | 2
13:30 | 4
13:33 | 686
13:35 | 75
13:41 | G
13:46 | 137
13:48 | 1
13:52 | 21
14:03 | 291
14:14 | 33
14:18 | 1
14:24 | 157
14:28 | 2
14:30 | 4
14:35 | 273
14:40 | 262
14:41 | 31
14:46 | 21
14:48 | 1
14:51 | 137
15:07 | G
15:08 | 51
15:10 | 75
15:15 | 63
15:18 | 1
15:22 | 137
15:28 | 2
15:30 | 4
15:44 | 273
15:48 | 1
15:51 | 82
16:00 | 686
16:06 | 137
16:10 | G
16:13 | 291
16:16 | 21
16:18 | 1
16:23 | 31
16:27 | 51
16:28 | 2
16:30 | 4
16:32 | 157
16:36 | 137
16:48 | 1
16:50 | 75
17:01 | 63
17:15 | 33
17:16 | 21
17:18 | 1
17:26 | 137
17:28 | 2
17:30 | 4
17:35 | 262
17:38 | 273
17:42 | 51
17:44 | G
17:48 | 1
17:54 | 291
17:56 | 137
18:03 | 31
18:09 | 21
18:14 | 82
18:18 | 1
18:29 | 2
18:30 | 4
18:48 | 1
18:55 | 137
18:55 | 686
19:04 | 157
19:11 | 21
19:17 | 1
19:20 | 75
19:23 | 51
19:30 | 4
19:33 | 273
19:37 | 2
19:47 | 1
19:54 | 262
20:17 | 1
20:19 | 4
20:24 | 63
20:26 | 33
20:27 | 51
20:33 | 31
20:37 | 2
20:44 | 82
20:47 | 1
20:51 | 273
21:02 | 137
21:11 | 4
21:15 | 21
21:25 | 2
21:27 | 1
21:32 | 686
21:38 | 51
21:52 | 1
22:15 | 75
22:16 | 157
22:28 | 4
22:32 | 1
22:38 | 262
22:40 | 31
22:52 | 1
23:32 | 1
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
TYCHY AL. NIEPODLEGŁOŚCI URZĄD MIASTA
kierunek => Tęcza
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia
tr>
3:52 | 1
4:10 | 686
4:31 | 1
4:50 | 400
4:56 | 157
5:06 | 686
5:07 | 21
5:10 | 31
5:10 | 262
5:12 | E-1
5:14 | 254
5:17 | 1
5:21 | L
5:21 | T
5:25 | 400
5:27 | 137
5:29 | 75
5:29 | 273
5:32 | 4
5:39 | 157
5:39 | 51
5:42 | 75
5:42 | E-1
5:47 | 1
5:47 | G
5:49 | 82
5:56 | W
5:58 | 400
6:09 | 686
6:10 | 4
6:12 | E-1
6:13 | 262
6:13 | 254
6:17 | 21
6:18 | 1
6:22 | 31
6:25 | 400
6:26 | T
6:30 | 137
6:30 | L
6:32 | E-1
6:34 | 273
6:38 | 33
6:40 | G
6:42 | 291
6:44 | 4
6:47 | 157
6:48 | 128
6:48 | 1
6:52 | 137
6:52 | E-1
6:56 | 75
6:57 | 63
6:58 | 400
7:03 | W
7:09 | 254
7:11 | 82
7:11 | 4
7:12 | E-1
7:13 | 137
7:13 | 262
7:17 | 21
7:18 | 1
7:19 | 31
7:21 | 51
7:22 | 686
7:25 | 137
7:25 | 400
7:26 | L
7:28 | T
7:32 | E-1
7:35 | 75
7:35 | 291
7:44 | 4
7:45 | G
7:48 | 273
7:48 | 1
7:49 | 157
7:50 | 56
7:50 | 254
7:52 | 161
7:52 | E-1
7:55 | 82
7:56 | 137
7:58 | 400
8:04 | 31
8:04 | 262
8:04 | 33
8:07 | 4
8:12 | E-1
8:13 | 686
8:14 | 291
8:18 | 1
8:23 | 21
8:25 | 400
8:25 | W
8:26 | 137
8:26 | L
8:32 | E-1
8:36 | 75
8:41 | 137
8:43 | T
8:44 | 4
8:48 | 1
8:52 | E-1
8:53 | 137
8:53 | 291
8:54 | 63
8:58 | 400
9:04 | 33
9:05 | 686
9:06 | 51
9:08 | 254
9:12 | E-1
9:15 | 33
9:16 | L
9:18 | 1
9:19 | 137
9:20 | 31
9:22 | G
9:23 | 82
9:27 | 157
9:28 | 33
9:32 | 161
9:35 | 291
9:37 | 137
9:42 | E-1
9:44 | 4
9:48 | 273
9:48 | 1
9:50 | 33
9:55 | 31
9:55 | 254
9:58 | 400
10:01 | 21
10:02 | W
10:07 | 82
10:11 | 137
10:12 | E-1
10:16 | L
10:19 | 686
10:21 | 75
10:22 | 1
10:26 | 137
10:29 | 51
10:35 | 33
10:36 | G
10:39 | T
10:42 | E-1
10:44 | 4
10:46 | 161
10:48 | 1
10:49 | 137
10:54 | 262
10:56 | 82
10:57 | 157
10:58 | 400
10:59 | 31
11:01 | 21
11:06 | 254
11:11 | 137
11:11 | 33
11:12 | E-1
11:16 | L
11:22 | 1
11:24 | 686
11:26 | 137
11:31 | 291
11:33 | 273
11:36 | G
11:38 | 75
11:40 | 51
11:42 | E-1
11:44 | 4
11:45 | 31
11:48 | 1
11:49 | 137
11:53 | 82
11:58 | 400
11:59 | 157
12:00 | W
12:10 | L
12:12 | 254
12:12 | E-1
12:14 | 33
12:16 | 137
12:21 | 63
12:22 | 1
12:23 | 161
12:29 | 21
12:35 | 31
12:38 | 137
12:41 | 75
12:42 | E-1
12:44 | 4
12:48 | 1
12:50 | 51
12:51 | 137
12:51 | 262
12:53 | 273
12:58 | 400
13:00 | G
13:03 | 686
13:06 | 33
13:07 | 254
13:09 | 137
13:12 | E-1
13:13 | 262
13:16 | 291
13:18 | 1
13:21 | 31
13:24 | 82
13:25 | 21
13:25 | 400
13:26 | T
13:31 | 137
13:32 | L
13:32 | E-1
13:35 | 161
13:40 | 157
13:41 | 75
13:44 | 4
13:48 | 1
13:50 | W
13:52 | 137
13:52 | E-1
13:58 | 400
14:06 | 137
14:09 | 254
14:12 | 273
14:12 | E-1
14:14 | 4
14:15 | 33
14:18 | 1
14:22 | 21
14:25 | 400
14:27 | 686
14:30 | 137
14:30 | G
14:32 | 262
14:32 | E-1
14:33 | 291
14:38 | 75
14:40 | 31
14:41 | L
14:41 | 51
14:44 | 4
14:48 | 128
14:48 | 1
14:52 | E-1
14:55 | 157
14:56 | 161
14:57 | 75
14:58 | 400
14:58 | W
15:01 | 33
15:01 | T
15:02 | 137
15:05 | 63
15:12 | E-1
15:14 | 4
15:18 | 137
15:18 | 1
15:21 | 21
15:21 | 273
15:24 | 82
15:25 | 400
15:28 | 686
15:30 | G
15:32 | 137
15:32 | 262
15:32 | E-1
15:33 | 254
15:36 | L
15:38 | 75
15:40 | 31
15:40 | 291
15:44 | 4
15:45 | 137
15:48 | 1
15:52 | E-1
15:53 | 245
15:54 | 33
15:58 | 400
16:04 | 75
16:07 | 157
16:07 | W
16:10 | 51
16:11 | 82
16:12 | E-1
16:14 | 4
16:18 | 137
16:18 | 1
16:20 | 31
16:21 | 254
16:25 | 400
16:26 | L
16:26 | 161
16:30 | 33
16:30 | G
16:33 | 273
16:35 | 262
16:38 | 686
16:40 | 21
16:41 | 75
16:42 | 137
16:42 | E-1
16:44 | 4
16:48 | 128
16:48 | 1
16:50 | 56
16:51 | 33
16:51 | 63
16:51 | T
16:58 | 400
17:05 | 291
17:07 | 75
17:09 | 157
17:12 | 262
17:12 | E-1
17:14 | 4
17:15 | 137
17:19 | W
17:22 | 1
17:23 | 82
17:37 | 21
17:39 | 254
17:41 | 137
17:42 | E-1
17:44 | 4
17:45 | 56
17:46 | 51
17:46 | G
17:48 | 1
17:51 | 82
17:53 | 31
17:58 | 400
18:00 | 33
18:03 | 161
18:08 | 137
18:12 | E-1
18:13 | 75
18:25 | 273
18:25 | 1
18:32 | 137
18:32 | 686
18:38 | 254
18:41 | 75
18:42 | E-1
18:43 | G
18:44 | 4
18:47 | 157
18:48 | 128
18:48 | 1
18:54 | 21
18:57 | 51
18:58 | 400
19:03 | 262
19:04 | 33
19:07 | 291
19:09 | 137
19:12 | E-1
19:16 | 31
19:19 | 82
19:22 | 161
19:24 | 63
19:24 | 1
19:29 | 137
19:32 | 254
19:35 | 75
19:42 | E-1
19:43 | 4
19:47 | 1
19:48 | 33
19:51 | 157
19:58 | 400
20:01 | G
20:02 | 51
20:04 | 137
20:10 | 31
20:14 | 291
20:15 | 75
20:17 | 1
20:21 | 273
20:25 | 400
20:28 | 254
20:32 | 21
20:37 | 137
20:39 | 686
20:43 | 4
20:44 | 82
20:47 | 1
20:50 | 161
20:53 | G
21:00 | 33
21:05 | 262
21:09 | 137
21:13 | 31
21:15 | 75
21:17 | 1
21:21 | 157
21:24 | 254
21:25 | 400
21:31 | 273
21:35 | 51
21:38 | 137
21:41 | 291
21:43 | 4
21:47 | 75
21:47 | 1
21:57 | 33
22:09 | 161
22:18 | 137
22:20 | 21
22:24 | 254
22:27 | G
22:29 | 1
22:31 | 31
22:32 | 75
22:43 | 4
22:45 | 137
22:45 | 128
22:46 | 51
22:50 | 63
22:59 | 75
23:02 | 157
23:12 | 82
23:25 | G
23:27 | 4
23:34 | 75
23:40 | 161
23:55 | 51
0:02 | 75

4:32 | 1
5:09 | 21
5:11 | 262
5:12 | 254
5:14 | 31
5:17 | 1
5:20 | 686
5:27 | 4
5:29 | 273
5:33 | 75
5:39 | 157
5:45 | 51
5:47 | 1
6:02 | 21
6:18 | 1
6:19 | 4
6:24 | 254
6:32 | 75
6:34 | 273
6:37 | 33
6:38 | 291
6:44 | 137
6:48 | 128
6:48 | 1
6:49 | 4
6:57 | 63
7:01 | G
7:06 | 254
7:11 | 82
7:13 | 1
7:19 | 21
7:21 | 31
7:21 | 51
7:29 | 75
7:33 | 1
7:39 | 262
7:43 | 137
7:48 | 273
7:49 | 4
7:53 | 1
7:58 | 254
8:08 | 686
8:13 | 1
8:15 | 21
8:19 | 4
8:21 | 291
8:23 | 137
8:29 | 75
8:33 | 1
8:47 | 157
8:47 | 51
8:49 | 4
8:53 | 1
8:54 | 63
9:02 | 254
9:06 | G
9:11 | 31
9:13 | 1
9:15 | 137
9:33 | 1
9:43 | 291
9:48 | 273
9:49 | 4
9:53 | 1
9:54 | 137
9:57 | 21
9:59 | 254
10:04 | 82
10:10 | 686
10:13 | 1
10:18 | 33
10:19 | 4
10:22 | 51
10:28 | 137
10:33 | 1
10:37 | 262
10:44 | 75
10:47 | 157
10:49 | 4
10:53 | 1
11:00 | 31
11:01 | 254
11:03 | G
11:05 | 21
11:13 | 1
11:15 | 137
11:20 | 273
11:23 | 291
11:33 | 1
11:36 | 51
11:49 | 137
11:49 | 4
11:53 | 1
12:06 | 254
12:13 | 1
12:19 | 4
12:21 | 63
12:29 | 82
12:33 | 1
12:35 | 21
12:40 | 137
12:45 | 51
12:49 | 273
12:49 | 4
12:53 | 1
12:57 | 686
13:03 | G
13:06 | 254
13:09 | 75
13:13 | 1
13:14 | 262
13:22 | 31
13:23 | 137
13:28 | 21
13:30 | 291
13:33 | 1
13:38 | 157
13:42 | 33
13:49 | 4
13:53 | 1
13:55 | 254
14:12 | 273
14:13 | 1
14:21 | 21
14:27 | 137
14:32 | G
14:33 | 1
14:43 | 75
14:48 | 128
14:48 | 51
14:49 | 4
14:53 | 1
14:58 | 137
15:00 | 63
15:13 | 1
15:15 | 291
15:17 | 82
15:21 | 273
15:24 | 31
15:29 | 21
15:33 | 1
15:36 | 262
15:38 | 254
15:43 | 137
15:48 | 1
15:49 | 4
15:55 | 686
16:01 | G
16:04 | 157
16:13 | 1
16:14 | 137
16:19 | 75
16:23 | 254
16:36 | 273
16:43 | 51
16:46 | 1
16:47 | 33
16:49 | 4
16:51 | 63
16:53 | 21
17:03 | 137
17:08 | 31
17:10 | G
17:13 | 1
17:19 | 291
17:38 | 137
17:39 | 254
17:44 | 21
17:46 | 1
17:49 | 4
17:56 | 82
17:57 | 51
18:13 | 1
18:25 | 273
18:30 | 686
18:38 | 254
18:38 | 137
18:42 | G
18:44 | 75
18:48 | 21
18:48 | 1
18:49 | 4
18:56 | 262
18:56 | 157
19:05 | 51
19:11 | 254
19:12 | 1
19:19 | 137
19:33 | 291
19:36 | 31
19:47 | 33
19:47 | 1
19:48 | 4
19:52 | 63
20:09 | 51
20:11 | 82
20:12 | 1
20:19 | 254
20:30 | 273
20:39 | 137
20:42 | 21
20:47 | 1
20:48 | 4
20:51 | 157
20:57 | 686
21:05 | 75
21:10 | 262
21:11 | 254
21:14 | 31
21:20 | 51
21:28 | 1
21:34 | 273
21:43 | 157
21:43 | 4
21:51 | 1
22:08 | 254
22:20 | 21
22:29 | 4
22:30 | 1
22:33 | 137
22:40 | 51
22:45 | 128
22:50 | 63
23:04 | 82
23:08 | 33
23:32 | 75
23:43 | 4

4:32 | 1
5:11 | 262
5:12 | 254
5:14 | 31
5:17 | 1
5:27 | 4
5:29 | 273
5:33 | 75
5:39 | 157
5:45 | 51
5:47 | 1
6:02 | 21
6:18 | 1
6:19 | 4
6:24 | 254
6:32 | 75
6:34 | 273
6:37 | 33
6:44 | 137
6:48 | 1
6:49 | 4
6:57 | 63
7:01 | G
7:06 | 254
7:11 | 82
7:13 | 1
7:19 | 21
7:21 | 31
7:21 | 51
7:29 | 75
7:39 | 262
7:43 | 1
7:48 | 273
7:49 | 4
7:58 | 254
8:08 | 686
8:13 | 1
8:15 | 21
8:19 | 4
8:21 | 291
8:23 | 137
8:29 | 75
8:47 | 157
8:47 | 51
8:48 | 1
8:49 | 4
8:54 | 63
9:02 | 254
9:06 | G
9:11 | 31
9:13 | 1
9:43 | 291
9:43 | 1
9:48 | 273
9:49 | 4
9:54 | 137
9:57 | 21
9:59 | 254
10:04 | 82
10:13 | 1
10:18 | 33
10:19 | 4
10:37 | 262
10:43 | 1
10:44 | 75
10:47 | 157
10:49 | 4
10:52 | 51
10:58 | 273
11:00 | 31
11:01 | 254
11:03 | G
11:05 | 21
11:13 | 1
11:15 | 137
11:23 | 291
11:43 | 1
11:48 | 137
11:49 | 4
11:54 | 686
12:06 | 254
12:13 | 1
12:19 | 4
12:21 | 63
12:29 | 82
12:35 | 21
12:40 | 137
12:45 | 1
12:45 | 51
12:49 | 273
12:49 | 4
13:03 | G
13:06 | 254
13:09 | 75
13:13 | 1
13:14 | 262
13:22 | 31
13:23 | 137
13:28 | 21
13:30 | 291
13:38 | 157
13:42 | 33
13:45 | 1
13:49 | 4
13:55 | 254
14:12 | 273
14:13 | 1
14:21 | 21
14:27 | 137
14:32 | G
14:41 | 686
14:43 | 75
14:45 | 1
14:48 | 51
14:49 | 4
14:58 | 137
15:00 | 63
15:13 | 1
15:15 | 291
15:17 | 82
15:21 | 273
15:24 | 31
15:29 | 21
15:36 | 262
15:38 | 254
15:43 | 137
15:45 | 1
15:49 | 4
16:01 | G
16:04 | 157
16:07 | 51
16:13 | 1
16:14 | 137
16:19 | 75
16:23 | 254
16:43 | 1
16:47 | 33
16:49 | 4
16:51 | 63
16:53 | 21
16:53 | 273
17:03 | 137
17:08 | 31
17:10 | G
17:13 | 1
17:19 | 291
17:22 | 51
17:32 | 137
17:41 | 686
17:43 | 1
17:44 | 21
17:44 | 254
17:49 | 4
17:56 | 82
18:14 | 1
18:25 | 273
18:32 | 137
18:32 | 254
18:42 | G
18:44 | 75
18:44 | 1
18:48 | 21
18:49 | 4
18:56 | 262
18:56 | 157
19:05 | 51
19:11 | 254
19:13 | 1
19:22 | 137
19:33 | 291
19:36 | 31
19:43 | 1
19:47 | 33
19:48 | 4
19:52 | 63
20:09 | 686
20:09 | 51
20:11 | 82
20:19 | 254
20:22 | 1
20:30 | 273
20:39 | 137
20:42 | 21
20:48 | 4
20:51 | 157
20:52 | 1
21:05 | 75
21:10 | 262
21:11 | 254
21:14 | 31
21:20 | 51
21:22 | 1
21:34 | 273
21:43 | 157
21:43 | 4
21:52 | 1
22:08 | 254
22:20 | 21
22:29 | 4
22:30 | 1
22:33 | 137
22:40 | 51
22:50 | 63
23:04 | 82
23:08 | 33
23:32 | 75
23:43 | 4
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
TYCHY ŻWAKOWSKA
kierunek => Hotelowiec
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

4:41 | 137
5:14 | C
5:24 | 128
5:32 | 137
5:43 | C
5:54 | 137
5:57 | 65
6:08 | C
6:26 | 291
6:27 | 137
6:39 | C
6:41 | 137
7:00 | 137
7:08 | C
7:19 | 291
7:21 | 137
7:25 | 128
7:33 | C
7:43 | 137
7:54 | 137
7:58 | 291
8:02 | C
8:12 | 65
8:28 | 137
8:33 | C
8:37 | 291
8:55 | 137
9:10 | 137
9:19 | 291
9:24 | 137
9:33 | C
9:50 | 137
10:03 | C
10:07 | 137
10:27 | 65
10:33 | C
10:40 | 137
10:56 | 137
11:03 | C
11:15 | 291
11:17 | 137
11:33 | C
11:40 | 137
11:55 | 137
12:02 | C
12:18 | 137
12:37 | 65
12:46 | 137
13:00 | 291
13:02 | C
13:07 | 137
13:20 | 137
13:22 | 128
13:23 | C
13:40 | 137
13:59 | 137
14:02 | C
14:17 | 291
14:20 | 137
14:23 | C
14:35 | 137
14:41 | 65
14:59 | 137
15:02 | C
15:23 | C
15:24 | 291
15:31 | 137
15:49 | 137
16:02 | C
16:14 | 137
16:22 | C
16:47 | 137
16:49 | 291
16:56 | 65
17:11 | 137
17:18 | C
17:44 | 137
17:50 | C
18:11 | 137
18:20 | C
18:36 | 137
18:50 | C
18:52 | 291
19:00 | 137
19:19 | C
19:36 | 137
19:50 | C
19:56 | 137
20:00 | 291
20:17 | C
20:33 | 137
20:52 | C
21:04 | 137
21:24 | 128
21:27 | 291
21:27 | C
22:07 | 137
22:27 | C

5:11 | C
5:24 | 128
5:29 | 137
5:41 | C
6:06 | C
6:22 | 291
6:29 | 137
6:36 | C
7:06 | C
7:13 | 137
7:36 | C
8:00 | C
8:05 | 291
8:13 | 137
8:36 | C
8:52 | 137
9:27 | 291
9:36 | C
9:43 | 137
10:06 | C
10:23 | 137
10:36 | C
10:57 | 137
11:00 | C
11:07 | 291
11:36 | C
11:46 | 137
12:00 | C
12:20 | 137
13:00 | C
13:11 | 137
13:14 | 291
13:22 | 128
13:23 | C
13:52 | 137
14:00 | C
14:23 | C
14:57 | 137
14:59 | 291
15:00 | C
15:23 | C
15:28 | 137
16:00 | C
16:12 | 137
16:23 | C
16:42 | 137
17:03 | 291
17:23 | C
17:34 | 137
18:00 | C
18:06 | 137
18:23 | C
19:00 | C
19:07 | 137
19:19 | 291
19:23 | C
20:00 | C
20:23 | C
21:00 | C
21:08 | 137
21:23 | C
21:24 | 128
22:23 | C

5:29 | 137
7:13 | 137
8:05 | 291
8:52 | 137
9:27 | 291
10:23 | 137
10:58 | 137
11:07 | 291
11:46 | 137
12:20 | 137
13:09 | 137
13:14 | 291
13:52 | 137
14:57 | 137
14:59 | 291
15:28 | 137
16:12 | 137
16:42 | 137
17:03 | 291
17:32 | 137
18:02 | 137
19:01 | 137
19:19 | 291
21:08 | 137
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


MZK Tychy - Rozkład jazdy - Rozkład chronologiczny

ROZKŁAD JAZDY
Rozkład chronologiczny
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:
TYCHY ŻWAKOWSKA
kierunek => Jana Pawła II
Dni robocze
Godzina
Linia
Soboty
Godzina
Linia
Niedziele i Święta
Godzina
Linia

5:20 | 137
5:30 | 291
5:34 | C
6:05 | C
6:23 | 137
6:25 | 291
6:35 | C
6:41 | 128
6:45 | 137
6:59 | C
7:06 | 137
7:14 | 65
7:18 | 137
7:28 | C
7:35 | 291
7:49 | 137
7:59 | C
8:13 | 291
8:19 | 137
8:28 | C
8:34 | 137
8:46 | 137
8:46 | 291
8:59 | C
9:12 | 137
9:30 | 137
9:49 | 65
9:59 | C
10:04 | 137
10:19 | 137
10:29 | C
10:31 | 291
10:42 | 137
10:59 | C
11:04 | 137
11:19 | 137
11:29 | C
11:42 | 137
11:59 | C
12:03 | 65
12:09 | 137
12:27 | 291
12:29 | C
12:31 | 137
12:44 | 137
13:02 | 137
13:24 | 137
13:29 | C
13:45 | 137
13:49 | C
13:56 | 291
13:59 | 137
14:05 | 65
14:23 | 137
14:29 | C
14:41 | 128
14:49 | C
14:55 | 137
14:57 | 291
15:11 | 137
15:25 | 137
15:29 | C
15:38 | 137
15:49 | C
15:54 | 65
16:11 | 137
16:26 | 291
16:29 | C
16:35 | 137
16:41 | 128
16:49 | C
17:08 | 137
17:34 | 137
17:46 | C
18:01 | 137
18:06 | 291
18:16 | C
18:25 | 137
18:41 | 128
18:46 | C
18:56 | 65
19:02 | 137
19:16 | C
19:22 | 137
19:33 | 291
19:44 | C
19:57 | 137
20:18 | C
20:30 | 137
20:53 | 291
20:54 | C
21:02 | 137
21:18 | C
21:31 | 137
21:54 | C
22:11 | 137
22:38 | 137
22:38 | 128
22:56 | C

5:32 | C
6:02 | C
6:02 | 291
6:32 | C
6:37 | 137
6:41 | 128
7:02 | C
7:26 | C
7:32 | 291
7:36 | 137
8:02 | C
8:16 | 137
8:26 | C
9:00 | 291
9:02 | C
9:08 | 137
9:47 | 137
10:02 | C
10:18 | 291
10:21 | 137
10:26 | C
11:02 | C
11:08 | 137
11:26 | C
11:42 | 137
12:02 | C
12:25 | 291
12:26 | C
12:33 | 137
13:16 | 137
13:26 | C
13:49 | C
14:20 | 137
14:20 | 291
14:26 | C
14:41 | 128
14:49 | C
14:51 | 137
15:26 | C
15:36 | 137
15:49 | C
16:07 | 137
16:26 | C
16:30 | 291
16:49 | C
16:56 | 137
17:31 | 137
17:49 | C
18:11 | 291
18:26 | C
18:31 | 137
18:49 | C
19:12 | 137
19:26 | C
19:49 | C
20:26 | C
20:32 | 137
20:49 | C
21:26 | C
21:49 | C
22:26 | 137
22:38 | 128
22:49 | C

6:37 | 137
7:33 | 291
8:16 | 137
9:00 | 291
9:47 | 137
10:18 | 291
11:08 | 137
11:41 | 137
12:25 | 291
12:33 | 137
13:16 | 137
14:20 | 137
14:20 | 291
14:51 | 137
15:36 | 137
16:07 | 137
16:30 | 291
16:56 | 137
17:25 | 137
18:11 | 291
18:25 | 137
19:15 | 137
20:32 | 137
22:26 | 137
Przejdź do rozkładu linii:
Spis przystanków
Plan sieci
Wybierz przystanek:

UWAGA! Rozkład chronologiczny, opracowany dla głównych przystanków sieci MZK, jest tylko rozkładem pomocniczym, nie zawierającym szczegółowych oznaczeń dotyczących poszczególnych kursów. Nie ma w nim np. informacji o czasowych ograniczeniach w kursowaniu, o wariantach trasy itp. W celu uzyskania pełnej informacji, należy koniecznie sprawdzić wybrany kurs w szczegółowym rozkładzie jazdy dla danej linii.


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 01 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY TOWAROWA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla T-bus > Paprocany Dymarek > Armii Krajowej Osiedle T > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > TYCHY LEAR
ROBOCZE
5:12 | 7:11 | 13:08 | 21:12 |
SOBOTY
5:12 | 13:08 | 21:12 |  |
NIEDZIELE I ŚWIĘTA
23:12 |  |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 01 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY TESCO
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla T-bus > Paprocany Dymarek > Armii Krajowej Osiedle T > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > TYCHY LEAR
ROBOCZE
5:13 | 7:13 | 13:10 | 21:13 |
SOBOTY
5:13 | 13:10 | 21:13 |  |
NIEDZIELE I ŚWIĘTA
23:13 |  |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 01 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY PAPROCANY SKRZYŻOWANIE
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla T-bus > Paprocany Dymarek > Armii Krajowej Osiedle T > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > TYCHY LEAR
ROBOCZE
5:14 | 7:14 | 13:11 | 21:14 |
SOBOTY
5:14 | 13:11 | 21:14 |  |
NIEDZIELE I ŚWIĘTA
23:14 |  |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 01 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE O
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla T-bus > Paprocany Dymarek > Armii Krajowej Osiedle T > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > TYCHY LEAR
ROBOCZE
5:15 | 7:16 | 13:13 | 21:15 |
SOBOTY
5:15 | 13:13 | 21:15 |  |
NIEDZIELE I ŚWIĘTA
23:15 |  |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 01 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI SDK TĘCZA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla T-bus > Paprocany Dymarek > Armii Krajowej Osiedle T > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > TYCHY LEAR
ROBOCZE
5:17 | 7:18 | 13:15 | 21:17 |
SOBOTY
5:17 | 13:15 | 21:17 |  |
NIEDZIELE I ŚWIĘTA
23:17 |  |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 01 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI URZĄD MIASTA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla T-bus > Paprocany Dymarek > Armii Krajowej Osiedle T > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > TYCHY LEAR
ROBOCZE
5:18 | 7:19 | 13:16 | 21:18 |
SOBOTY
5:18 | 13:16 | 21:18 |  |
NIEDZIELE I ŚWIĘTA
23:18 |  |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 01 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI APTEKA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla T-bus > Paprocany Dymarek > Armii Krajowej Osiedle T > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > TYCHY LEAR
ROBOCZE
5:19 | 7:20 | 13:17 | 21:19 |
SOBOTY
5:19 | 13:17 | 21:19 |  |
NIEDZIELE I ŚWIĘTA
23:19 |  |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 01 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY GROTA-ROWECKIEGO
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla T-bus > Paprocany Dymarek > Armii Krajowej Osiedle T > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > TYCHY LEAR
ROBOCZE
5:21 | 7:22 | 13:19 | 21:21 |
SOBOTY
5:21 | 13:19 | 21:21 |  |
NIEDZIELE I ŚWIĘTA
23:21 |  |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 01 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY AL. JANA PAWŁA II
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla T-bus > Paprocany Dymarek > Armii Krajowej Osiedle T > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > TYCHY LEAR
ROBOCZE
5:22 | 7:23 | 13:20 | 21:22 |
SOBOTY
5:22 | 13:20 | 21:22 |  |
NIEDZIELE I ŚWIĘTA
23:22 |  |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 01 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY ŻWAKOWSKA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla T-bus > Paprocany Dymarek > Armii Krajowej Osiedle T > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > TYCHY LEAR
ROBOCZE
5:24 | 7:25 | 13:22 | 21:24 |
SOBOTY
5:24 | 13:22 | 21:24 |  |
NIEDZIELE I ŚWIĘTA
23:24 |  |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 01 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY STOCZNIOWCÓW
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla T-bus > Paprocany Dymarek > Armii Krajowej Osiedle T > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > TYCHY LEAR
ROBOCZE
5:26 | 7:27 | 13:24 | 21:26 |
SOBOTY
5:26 | 13:24 | 21:26 |  |
NIEDZIELE I ŚWIĘTA
23:26 |  |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 01 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY STOCZNIOWCÓW OSIEDLE R
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla T-bus > Paprocany Dymarek > Armii Krajowej Osiedle T > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > TYCHY LEAR
ROBOCZE
5:27 | 7:28 | 13:25 | 21:27 |
SOBOTY
5:27 | 13:25 | 21:27 |  |
NIEDZIELE I ŚWIĘTA
23:27 |  |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 01 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY JAŚKOWICKA OSIEDLE K
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla T-bus > Paprocany Dymarek > Armii Krajowej Osiedle T > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > TYCHY LEAR
ROBOCZE
5:28 | 7:29 | 13:26 | 21:28 |
SOBOTY
5:28 | 13:26 | 21:28 |  |
NIEDZIELE I ŚWIĘTA
23:28 |  |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 01 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY AL. PIŁSUDSKIEGO SKAŁKA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla T-bus > Paprocany Dymarek > Armii Krajowej Osiedle T > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > TYCHY LEAR
ROBOCZE
5:29 | 7:31 | 13:28 | 21:29 |
SOBOTY
5:29 | 13:28 | 21:29 |  |
NIEDZIELE I ŚWIĘTA
23:29 |  |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 01 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY DMOWSKIEGO BRAMA SŁOŃCA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla T-bus > Paprocany Dymarek > Armii Krajowej Osiedle T > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > TYCHY LEAR
ROBOCZE
5:30 | 7:32 | 13:29 | 21:30 |
SOBOTY
5:30 | 13:29 | 21:30 |  |
NIEDZIELE I ŚWIĘTA
23:30 |  |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 01 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY DMOWSKIEGO OSIEDLE U
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla T-bus > Paprocany Dymarek > Armii Krajowej Osiedle T > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > TYCHY LEAR
ROBOCZE
5:31 | 7:33 | 13:30 | 21:31 |
SOBOTY
5:31 | 13:30 | 21:31 |  |
NIEDZIELE I ŚWIĘTA
23:31 |  |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 01 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY SIKORSKIEGO
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla T-bus > Paprocany Dymarek > Armii Krajowej Osiedle T > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > TYCHY LEAR
ROBOCZE
5:32 | 7:34 | 13:31 | 21:32 |
SOBOTY
5:32 | 13:31 | 21:32 |  |
NIEDZIELE I ŚWIĘTA
23:32 |  |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 01 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY SIKORSKIEGO OSIEDLE W (NA ŻĄDANIE)
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla T-bus > Paprocany Dymarek > Armii Krajowej Osiedle T > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > TYCHY LEAR
ROBOCZE
5:33 | 7:35 | 13:32 | 21:33 |
SOBOTY
5:33 | 13:32 | 21:33 |  |
NIEDZIELE I ŚWIĘTA
23:33 |  |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 01 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY PAPROCANY DYMAREK
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla T-bus > Paprocany Dymarek > Armii Krajowej Osiedle T > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > TYCHY LEAR
ROBOCZE
5:34 | 7:36 | 13:33 | 21:34 |
SOBOTY
5:34 | 13:33 | 21:34 |  |
NIEDZIELE I ŚWIĘTA
23:34 |  |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 01 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY PAPROCANY PĘTLA T-BUS
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla T-bus > Paprocany Dymarek > Armii Krajowej Osiedle T > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > TYCHY LEAR
ROBOCZE
5:35 | 7:37 | 13:34 | 21:35 |
SOBOTY
5:35 | 13:34 | 21:35 |  |
NIEDZIELE I ŚWIĘTA
23:35 |  |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 01 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY PAPROCANY DYMAREK
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla T-bus > Paprocany Dymarek > Armii Krajowej Osiedle T > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > TYCHY LEAR
ROBOCZE
5:36 | 7:38 | 13:35 | 21:36 |
SOBOTY
5:36 | 13:35 | 21:36 |  |
NIEDZIELE I ŚWIĘTA
23:36 |  |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 01 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE T
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla T-bus > Paprocany Dymarek > Armii Krajowej Osiedle T > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > TYCHY LEAR
ROBOCZE
5:37 | 7:39 | 13:36 | 21:37 |
SOBOTY
5:37 | 13:36 | 21:37 |  |
NIEDZIELE I ŚWIĘTA
23:37 |  |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 01 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY PAPROCANY SKRZYŻOWANIE
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla T-bus > Paprocany Dymarek > Armii Krajowej Osiedle T > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > TYCHY LEAR
ROBOCZE
5:38 | 7:40 | 13:37 | 21:38 |
SOBOTY
5:38 | 13:37 | 21:38 |  |
NIEDZIELE I ŚWIĘTA
23:38 |  |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 01 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY TESCO
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla T-bus > Paprocany Dymarek > Armii Krajowej Osiedle T > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > TYCHY LEAR
ROBOCZE
5:39 | 7:41 | 13:38 | 21:39 |
SOBOTY
5:39 | 13:38 | 21:39 |  |
NIEDZIELE I ŚWIĘTA
23:39 |  |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 01 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY TOWAROWA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla T-bus > Paprocany Dymarek > Armii Krajowej Osiedle T > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > TYCHY LEAR
ROBOCZE
5:40 | 7:43 | 13:40 | 16:09 | 18:09 | 21:40 |
SOBOTY
5:40 | 13:40 | 21:40 |  |  |  |
NIEDZIELE I ŚWIĘTA
23:40 |  |  |  |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 01 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY TOWAROWA DROGA DO CIELMIC
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla T-bus > Paprocany Dymarek > Armii Krajowej Osiedle T > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > TYCHY LEAR
ROBOCZE
5:41 | 7:45 | 13:42 | 16:11 | 18:11 | 21:41 |
SOBOTY
5:41 | 13:42 | 21:41 |  |  |  |
NIEDZIELE I ŚWIĘTA
23:41 |  |  |  |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 01 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY TOWAROWA ISUZU
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla T-bus > Paprocany Dymarek > Armii Krajowej Osiedle T > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > TYCHY LEAR
ROBOCZE
5:42 | 7:46 | 13:43 | 16:12 | 18:12 | 21:42 |
SOBOTY
5:42 | 13:43 | 21:42 |  |  |  |
NIEDZIELE I ŚWIĘTA
23:42 |  |  |  |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  | Obsługuje PKM Tychy
TYCHY LEAR
TYCHY LEAR > Towarowa Droga do Cielmic > Towarowa > TESCO > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:15 | 14:15 | 16:15 | 18:15 | 22:15 |
SOBOTY
6:15 | 14:15 | 22:15 |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  | Obsługuje PKM Tychy
TYCHY TOWAROWA DROGA DO CIELMIC
TYCHY LEAR > Towarowa Droga do Cielmic > Towarowa > TESCO > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:18 | 14:18 | 16:18 | 18:18 | 22:18 |
SOBOTY
6:18 | 14:18 | 22:18 |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  | Obsługuje PKM Tychy
TYCHY TOWAROWA
TYCHY LEAR > Towarowa Droga do Cielmic > Towarowa > TESCO > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:20 | 14:20 | 16:20 | 18:20 | 22:20 |
SOBOTY
6:20 | 14:20 | 22:20 |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  | Obsługuje PKM Tychy
TYCHY TESCO
TYCHY LEAR > Towarowa Droga do Cielmic > Towarowa > TESCO > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:22 | 14:22 | 16:22 | 18:22 | 22:21 |
SOBOTY
6:22 | 14:22 | 22:21 |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  | Obsługuje PKM Tychy
TYCHY CIELMICE TARGIELA
TYCHY LEAR > Towarowa Droga do Cielmic > Towarowa > TESCO > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:26 | 14:26 | 16:26 | 18:26 | 22:24 |
SOBOTY
6:26 | 14:26 | 22:24 |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  | Obsługuje PKM Tychy
TYCHY TARGIELA OSIEDLE Z
TYCHY LEAR > Towarowa Droga do Cielmic > Towarowa > TESCO > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:27 | 14:27 | 16:27 | 18:27 | 22:25 |
SOBOTY
6:27 | 14:27 | 22:25 |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  | Obsługuje PKM Tychy
TYCHY PAPROCANY PĘTLA
TYCHY LEAR > Towarowa Droga do Cielmic > Towarowa > TESCO > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:28 | 14:28 | 16:28 | 18:28 | 22:26 |
SOBOTY
6:28 | 14:28 | 22:26 |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  | Obsługuje PKM Tychy
TYCHY PAPROCANY DYMAREK
TYCHY LEAR > Towarowa Droga do Cielmic > Towarowa > TESCO > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:29 | 14:29 | 16:29 | 18:29 | 22:27 |
SOBOTY
6:29 | 14:29 | 22:27 |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  | Obsługuje PKM Tychy
TYCHY SIKORSKIEGO OSIEDLE W (NA ŻĄDANIE)
TYCHY LEAR > Towarowa Droga do Cielmic > Towarowa > TESCO > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:30 | 14:30 | 16:30 | 18:30 | 22:28 |
SOBOTY
6:30 | 14:30 | 22:28 |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  | Obsługuje PKM Tychy
TYCHY SIKORSKIEGO
TYCHY LEAR > Towarowa Droga do Cielmic > Towarowa > TESCO > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:31 | 14:31 | 16:31 | 18:31 | 22:29 |
SOBOTY
6:31 | 14:31 | 22:29 |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  | Obsługuje PKM Tychy
TYCHY SIKORSKIEGO OSIEDLE U
TYCHY LEAR > Towarowa Droga do Cielmic > Towarowa > TESCO > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:32 | 14:32 | 16:32 | 18:32 | 22:30 |
SOBOTY
6:32 | 14:32 | 22:30 |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  | Obsługuje PKM Tychy
TYCHY DMOWSKIEGO BRAMA SŁOŃCA
TYCHY LEAR > Towarowa Droga do Cielmic > Towarowa > TESCO > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:33 | 14:33 | 16:33 | 18:33 | 22:31 |
SOBOTY
6:33 | 14:33 | 22:31 |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  | Obsługuje PKM Tychy
TYCHY AL. PIŁSUDSKIEGO SKAŁKA
TYCHY LEAR > Towarowa Droga do Cielmic > Towarowa > TESCO > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:35 | 14:35 | 16:35 | 18:35 | 22:33 |
SOBOTY
6:35 | 14:35 | 22:33 |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  | Obsługuje PKM Tychy
TYCHY JAŚKOWICKA OSIEDLE K
TYCHY LEAR > Towarowa Droga do Cielmic > Towarowa > TESCO > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:37 | 14:37 | 16:37 | 18:37 | 22:34 |
SOBOTY
6:37 | 14:37 | 22:34 |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  | Obsługuje PKM Tychy
TYCHY STOCZNIOWCÓW OSIEDLE R
TYCHY LEAR > Towarowa Droga do Cielmic > Towarowa > TESCO > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:38 | 14:38 | 16:38 | 18:38 | 22:35 |
SOBOTY
6:38 | 14:38 | 22:35 |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  | Obsługuje PKM Tychy
TYCHY STOCZNIOWCÓW
TYCHY LEAR > Towarowa Droga do Cielmic > Towarowa > TESCO > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:39 | 14:39 | 16:39 | 18:39 | 22:36 |
SOBOTY
6:39 | 14:39 | 22:36 |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  | Obsługuje PKM Tychy
TYCHY ŻWAKOWSKA
TYCHY LEAR > Towarowa Droga do Cielmic > Towarowa > TESCO > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:41 | 14:41 | 16:41 | 18:41 | 22:38 |
SOBOTY
6:41 | 14:41 | 22:38 |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  | Obsługuje PKM Tychy
TYCHY AL. JANA PAWŁA II
TYCHY LEAR > Towarowa Droga do Cielmic > Towarowa > TESCO > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:43 | 14:43 | 16:43 | 18:43 | 22:40 |
SOBOTY
6:43 | 14:43 | 22:40 |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  | Obsługuje PKM Tychy
TYCHY GROTA-ROWECKIEGO
TYCHY LEAR > Towarowa Droga do Cielmic > Towarowa > TESCO > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:45 | 14:45 | 16:45 | 18:45 | 22:42 |
SOBOTY
6:45 | 14:45 | 22:42 |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI APTEKA
TYCHY LEAR > Towarowa Droga do Cielmic > Towarowa > TESCO > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:47 | 14:47 | 16:47 | 18:47 | 22:44 |
SOBOTY
6:47 | 14:47 | 22:44 |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI URZĄD MIASTA
TYCHY LEAR > Towarowa Droga do Cielmic > Towarowa > TESCO > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:48 | 14:48 | 16:48 | 18:48 | 22:45 |
SOBOTY
6:48 | 14:48 | 22:45 |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI SDK TĘCZA
TYCHY LEAR > Towarowa Droga do Cielmic > Towarowa > TESCO > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:49 | 14:49 | 16:49 | 18:49 | 22:46 |
SOBOTY
6:49 | 14:49 | 22:46 |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE O
TYCHY LEAR > Towarowa Droga do Cielmic > Towarowa > TESCO > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:51 | 14:51 | 16:51 | 18:51 | 22:48 |
SOBOTY
6:51 | 14:51 | 22:48 |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  | Obsługuje PKM Tychy
TYCHY PAPROCANY SKRZYŻOWANIE
TYCHY LEAR > Towarowa Droga do Cielmic > Towarowa > TESCO > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:53 | 14:53 | 16:53 | 18:53 | 22:50 |
SOBOTY
6:53 | 14:53 | 22:50 |  |  |


ROZKŁAD JAZDY

128 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  | Obsługuje PKM Tychy
TYCHY TESCO
TYCHY LEAR > Towarowa Droga do Cielmic > Towarowa > TESCO > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:54 | 14:54 | 16:54 | 18:54 | 22:51 |
SOBOTY
6:54 | 14:54 | 22:51 |  |  |


ROZKŁAD JAZDY

131 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY JAROSZOWICE SZKOŁA
TYCHY JAROSZOWICE SZKOŁA > Jaroszowice Skrzyżowanie > Jaroszowice Mysłowicka > Urbanowice > Wygorzele > Wartogłowiec Most > Wartogłowiec Dzwonkowa > Wartogłowiec Pętla > Wartogłowiec Kościół > Wartogłowiec Zwierzyniecka > Wartogłowiec Czarna > Zwierzyniec Pod Lasem > Zwierzyniec Działki > Czułów Cegielnia > Katowicka Browar > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
4:56 | 5:54 | 7:00 | 8:09 | 10:40 | 12:59 | 14:54 | 16:02 | 17:17 | 18:37 | 21:33 |  |
SOBOTY
5:03 | 6:01 | 7:05 | 8:37 | 9:47 | 10:59 | 12:05 | 13:20 | 14:44 | 15:51 | 17:05 | 18:49 | 20:04
21:34 | 22:46 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:01 | 7:05 | 8:37 | 9:47 | 10:59 | 12:05 | 13:20 | 14:44 | 15:51 | 17:05 | 18:49 | 20:04 | 21:34
22:46 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni od Wartogłowiec Most |  |  |  | 14:59 | Nie kursuje przez Wartogłowiec Pętla


ROZKŁAD JAZDY

131 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY JAROSZOWICE SKRZYŻOWANIE
TYCHY JAROSZOWICE SZKOŁA > Jaroszowice Skrzyżowanie > Jaroszowice Mysłowicka > Urbanowice > Wygorzele > Wartogłowiec Most > Wartogłowiec Dzwonkowa > Wartogłowiec Pętla > Wartogłowiec Kościół > Wartogłowiec Zwierzyniecka > Wartogłowiec Czarna > Zwierzyniec Pod Lasem > Zwierzyniec Działki > Czułów Cegielnia > Katowicka Browar > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
4:58 | 5:56 | 7:02 | 8:11 | 10:42 | 13:01 | 14:56 | 16:04 | 17:19 | 18:39 | 21:35 |  |
SOBOTY
5:05 | 6:03 | 7:07 | 8:39 | 9:49 | 11:01 | 12:07 | 13:22 | 14:46 | 15:53 | 17:07 | 18:51 | 20:06
21:36 | 22:48 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:03 | 7:07 | 8:39 | 9:49 | 11:01 | 12:07 | 13:22 | 14:46 | 15:53 | 17:07 | 18:51 | 20:06 | 21:36
22:48 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni od Wartogłowiec Most |  |  |  | 14:59 | Nie kursuje przez Wartogłowiec Pętla


ROZKŁAD JAZDY

131 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY JAROSZOWICE MYSŁOWICKA
TYCHY JAROSZOWICE SZKOŁA > Jaroszowice Skrzyżowanie > Jaroszowice Mysłowicka > Urbanowice > Wygorzele > Wartogłowiec Most > Wartogłowiec Dzwonkowa > Wartogłowiec Pętla > Wartogłowiec Kościół > Wartogłowiec Zwierzyniecka > Wartogłowiec Czarna > Zwierzyniec Pod Lasem > Zwierzyniec Działki > Czułów Cegielnia > Katowicka Browar > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
4:59 | 5:57 | 7:03 | 8:12 | 10:43 | 13:02 | 14:57 | 16:05 | 17:20 | 18:40 | 21:36 |  |
SOBOTY
5:06 | 6:04 | 7:08 | 8:40 | 9:50 | 11:02 | 12:08 | 13:23 | 14:47 | 15:54 | 17:08 | 18:52 | 20:07
21:37 | 22:49 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:04 | 7:08 | 8:40 | 9:50 | 11:02 | 12:08 | 13:23 | 14:47 | 15:54 | 17:08 | 18:52 | 20:07 | 21:37
22:49 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni od Wartogłowiec Most |  |  |  | 14:59 | Nie kursuje przez Wartogłowiec Pętla


ROZKŁAD JAZDY

131 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY URBANOWICE
TYCHY JAROSZOWICE SZKOŁA > Jaroszowice Skrzyżowanie > Jaroszowice Mysłowicka > Urbanowice > Wygorzele > Wartogłowiec Most > Wartogłowiec Dzwonkowa > Wartogłowiec Pętla > Wartogłowiec Kościół > Wartogłowiec Zwierzyniecka > Wartogłowiec Czarna > Zwierzyniec Pod Lasem > Zwierzyniec Działki > Czułów Cegielnia > Katowicka Browar > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
5:00 | 5:58 | 7:04 | 8:13 | 10:44 | 13:03 | 14:58 | 16:06 | 17:21 | 18:41 | 21:37 |  |
SOBOTY
5:07 | 6:05 | 7:09 | 8:41 | 9:51 | 11:03 | 12:09 | 13:24 | 14:48 | 15:55 | 17:09 | 18:53 | 20:08
21:38 | 22:50 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:05 | 7:09 | 8:41 | 9:51 | 11:03 | 12:09 | 13:24 | 14:48 | 15:55 | 17:09 | 18:53 | 20:08 | 21:38
22:50 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni od Wartogłowiec Most |  |  |  | 14:59 | Nie kursuje przez Wartogłowiec Pętla


ROZKŁAD JAZDY

131 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WYGORZELE
TYCHY JAROSZOWICE SZKOŁA > Jaroszowice Skrzyżowanie > Jaroszowice Mysłowicka > Urbanowice > Wygorzele > Wartogłowiec Most > Wartogłowiec Dzwonkowa > Wartogłowiec Pętla > Wartogłowiec Kościół > Wartogłowiec Zwierzyniecka > Wartogłowiec Czarna > Zwierzyniec Pod Lasem > Zwierzyniec Działki > Czułów Cegielnia > Katowicka Browar > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
5:01 | 5:59 | 7:05 | 8:14 | 10:45 | 13:04 | 14:59 | 16:07 | 17:22 | 18:42 | 21:38 |  |
SOBOTY
5:08 | 6:06 | 7:10 | 8:42 | 9:52 | 11:04 | 12:10 | 13:25 | 14:49 | 15:56 | 17:10 | 18:54 | 20:09
21:39 | 22:51 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:06 | 7:10 | 8:42 | 9:52 | 11:04 | 12:10 | 13:25 | 14:49 | 15:56 | 17:10 | 18:54 | 20:09 | 21:39
22:51 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni od Wartogłowiec Most |  |  |  | 14:59 | Nie kursuje przez Wartogłowiec Pętla


ROZKŁAD JAZDY

131 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WARTOGŁOWIEC MOST
TYCHY JAROSZOWICE SZKOŁA > Jaroszowice Skrzyżowanie > Jaroszowice Mysłowicka > Urbanowice > Wygorzele > Wartogłowiec Most > Wartogłowiec Dzwonkowa > Wartogłowiec Pętla > Wartogłowiec Kościół > Wartogłowiec Zwierzyniecka > Wartogłowiec Czarna > Zwierzyniec Pod Lasem > Zwierzyniec Działki > Czułów Cegielnia > Katowicka Browar > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
5:03 | 6:01 | 7:07 | 8:16 | 10:47 | 13:06 | 15:01 | 16:09 | 17:24 | 18:44 | 21:40 |  |
SOBOTY
5:10 | 6:08 | 7:12 | 8:44 | 9:54 | 11:06 | 12:12 | 13:27 | 14:51 | 15:58 | 17:12 | 18:56 | 20:11
21:41 | 22:53 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:08 | 7:12 | 8:44 | 9:54 | 11:06 | 12:12 | 13:27 | 14:51 | 15:58 | 17:12 | 18:56 | 20:11 | 21:41
22:53 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni od Wartogłowiec Most |  |  |  | 14:59 | Nie kursuje przez Wartogłowiec Pętla


ROZKŁAD JAZDY

131 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WARTOGŁOWIEC DZWONKOWA
TYCHY JAROSZOWICE SZKOŁA > Jaroszowice Skrzyżowanie > Jaroszowice Mysłowicka > Urbanowice > Wygorzele > Wartogłowiec Most > Wartogłowiec Dzwonkowa > Wartogłowiec Pętla > Wartogłowiec Kościół > Wartogłowiec Zwierzyniecka > Wartogłowiec Czarna > Zwierzyniec Pod Lasem > Zwierzyniec Działki > Czułów Cegielnia > Katowicka Browar > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
5:05 | 6:03 | 7:09 | 8:18 | 10:49 | 13:08 | 15:03 | 16:11 | 17:26 | 18:46 | 21:42 |  |
SOBOTY
5:12 | 6:10 | 7:14 | 8:46 | 9:56 | 11:08 | 12:14 | 13:29 | 14:53 | 16:00 | 17:14 | 18:58 | 20:13
21:43 |  |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:10 | 7:14 | 8:46 | 9:56 | 11:08 | 12:14 | 13:29 | 14:53 | 16:00 | 17:14 | 18:58 | 20:13 | 21:43
UWAGA
 |  |  |  |  | 14:59 | Nie kursuje przez Wartogłowiec Pętla


ROZKŁAD JAZDY

131 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WARTOGŁOWIEC PĘTLA
TYCHY JAROSZOWICE SZKOŁA > Jaroszowice Skrzyżowanie > Jaroszowice Mysłowicka > Urbanowice > Wygorzele > Wartogłowiec Most > Wartogłowiec Dzwonkowa > Wartogłowiec Pętla > Wartogłowiec Kościół > Wartogłowiec Zwierzyniecka > Wartogłowiec Czarna > Zwierzyniec Pod Lasem > Zwierzyniec Działki > Czułów Cegielnia > Katowicka Browar > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
7:10 | 8:19 | 9:37 | 10:50 | 11:56 | 13:09 | 15:04 | 16:12 | 17:27 | 18:47 | 20:05 | 21:43
SOBOTY
7:15 | 8:47 | 9:57 | 11:09 | 12:15 | 13:30 | 14:54 | 16:01 | 17:15 | 18:59 | 20:14 | 21:44
NIEDZIELE I ŚWIĘTA
7:15 | 8:47 | 9:57 | 11:09 | 12:15 | 13:30 | 14:54 | 16:01 | 17:15 | 18:59 | 20:14 | 21:44


ROZKŁAD JAZDY

131 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WARTOGŁOWIEC KOŚCIÓŁ
TYCHY JAROSZOWICE SZKOŁA > Jaroszowice Skrzyżowanie > Jaroszowice Mysłowicka > Urbanowice > Wygorzele > Wartogłowiec Most > Wartogłowiec Dzwonkowa > Wartogłowiec Pętla > Wartogłowiec Kościół > Wartogłowiec Zwierzyniecka > Wartogłowiec Czarna > Zwierzyniec Pod Lasem > Zwierzyniec Działki > Czułów Cegielnia > Katowicka Browar > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
5:07 | 6:05 | 7:13 | 8:22 | 9:40 | 10:53 | 11:59 | 13:12 | 15:07 | 16:15 | 17:30 | 18:50 | 20:07
21:45 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:14 | 6:12 | 7:18 | 8:50 | 10:00 | 11:12 | 12:18 | 13:33 | 14:57 | 16:04 | 17:18 | 19:02 | 20:16
21:46 |  |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:12 | 7:18 | 8:50 | 10:00 | 11:12 | 12:18 | 13:33 | 14:57 | 16:04 | 17:18 | 19:02 | 20:16 | 21:46


ROZKŁAD JAZDY

131 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WARTOGŁOWIEC ZWIERZYNIECKA
TYCHY JAROSZOWICE SZKOŁA > Jaroszowice Skrzyżowanie > Jaroszowice Mysłowicka > Urbanowice > Wygorzele > Wartogłowiec Most > Wartogłowiec Dzwonkowa > Wartogłowiec Pętla > Wartogłowiec Kościół > Wartogłowiec Zwierzyniecka > Wartogłowiec Czarna > Zwierzyniec Pod Lasem > Zwierzyniec Działki > Czułów Cegielnia > Katowicka Browar > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
5:09 | 6:07 | 7:15 | 8:24 | 9:42 | 10:55 | 12:01 | 13:14 | 15:09 | 16:17 | 17:32 | 18:52 | 20:09
21:47 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:16 | 6:14 | 7:20 | 8:52 | 10:02 | 11:14 | 12:20 | 13:35 | 14:59 | 16:06 | 17:20 | 19:04 | 20:18
21:48 |  |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:14 | 7:20 | 8:52 | 10:02 | 11:14 | 12:20 | 13:35 | 14:59 | 16:06 | 17:20 | 19:04 | 20:18 | 21:48


ROZKŁAD JAZDY

131 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WARTOGŁOWIEC CZARNA
TYCHY JAROSZOWICE SZKOŁA > Jaroszowice Skrzyżowanie > Jaroszowice Mysłowicka > Urbanowice > Wygorzele > Wartogłowiec Most > Wartogłowiec Dzwonkowa > Wartogłowiec Pętla > Wartogłowiec Kościół > Wartogłowiec Zwierzyniecka > Wartogłowiec Czarna > Zwierzyniec Pod Lasem > Zwierzyniec Działki > Czułów Cegielnia > Katowicka Browar > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
5:10 | 6:08 | 7:16 | 8:25 | 9:43 | 10:56 | 12:02 | 13:15 | 15:10 | 16:18 | 17:33 | 18:53 | 20:10
21:48 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:17 | 6:15 | 7:21 | 8:53 | 10:03 | 11:15 | 12:21 | 13:36 | 15:00 | 16:07 | 17:21 | 19:05 | 20:19
21:49 |  |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:15 | 7:21 | 8:53 | 10:03 | 11:15 | 12:21 | 13:36 | 15:00 | 16:07 | 17:21 | 19:05 | 20:19 | 21:49


ROZKŁAD JAZDY

131 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ZWIERZYNIEC POD LASEM
TYCHY JAROSZOWICE SZKOŁA > Jaroszowice Skrzyżowanie > Jaroszowice Mysłowicka > Urbanowice > Wygorzele > Wartogłowiec Most > Wartogłowiec Dzwonkowa > Wartogłowiec Pętla > Wartogłowiec Kościół > Wartogłowiec Zwierzyniecka > Wartogłowiec Czarna > Zwierzyniec Pod Lasem > Zwierzyniec Działki > Czułów Cegielnia > Katowicka Browar > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
5:11 | 6:09 | 7:17 | 8:26 | 9:44 | 10:57 | 12:03 | 13:16 | 15:11 | 16:19 | 17:34 | 18:54 | 20:11
21:49 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:18 | 6:16 | 7:22 | 8:54 | 10:04 | 11:16 | 12:22 | 13:37 | 15:01 | 16:08 | 17:22 | 19:06 | 20:20
21:50 |  |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:16 | 7:22 | 8:54 | 10:04 | 11:16 | 12:22 | 13:37 | 15:01 | 16:08 | 17:22 | 19:06 | 20:20 | 21:50


ROZKŁAD JAZDY

131 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ZWIERZYNIEC DZIAŁKI
TYCHY JAROSZOWICE SZKOŁA > Jaroszowice Skrzyżowanie > Jaroszowice Mysłowicka > Urbanowice > Wygorzele > Wartogłowiec Most > Wartogłowiec Dzwonkowa > Wartogłowiec Pętla > Wartogłowiec Kościół > Wartogłowiec Zwierzyniecka > Wartogłowiec Czarna > Zwierzyniec Pod Lasem > Zwierzyniec Działki > Czułów Cegielnia > Katowicka Browar > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
5:13 | 6:11 | 7:19 | 8:28 | 9:46 | 10:59 | 12:05 | 13:18 | 15:13 | 16:21 | 17:36 | 18:56 | 20:13
21:51 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:20 | 6:18 | 7:24 | 8:56 | 10:06 | 11:18 | 12:24 | 13:39 | 15:03 | 16:10 | 17:24 | 19:08 | 20:22
21:52 |  |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:18 | 7:24 | 8:56 | 10:06 | 11:18 | 12:24 | 13:39 | 15:03 | 16:10 | 17:24 | 19:08 | 20:22 | 21:52


ROZKŁAD JAZDY

131 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY CZUŁÓW CEGIELNIA
TYCHY JAROSZOWICE SZKOŁA > Jaroszowice Skrzyżowanie > Jaroszowice Mysłowicka > Urbanowice > Wygorzele > Wartogłowiec Most > Wartogłowiec Dzwonkowa > Wartogłowiec Pętla > Wartogłowiec Kościół > Wartogłowiec Zwierzyniecka > Wartogłowiec Czarna > Zwierzyniec Pod Lasem > Zwierzyniec Działki > Czułów Cegielnia > Katowicka Browar > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
5:14 | 6:12 | 7:20 | 8:29 | 9:47 | 11:00 | 12:06 | 13:19 | 15:14 | 16:22 | 17:37 | 18:57 | 20:14
21:52 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:21 | 6:19 | 7:25 | 8:57 | 10:07 | 11:19 | 12:25 | 13:40 | 15:04 | 16:11 | 17:25 | 19:09 | 20:23
21:53 |  |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:19 | 7:25 | 8:57 | 10:07 | 11:19 | 12:25 | 13:40 | 15:04 | 16:11 | 17:25 | 19:09 | 20:23 | 21:53


ROZKŁAD JAZDY

131 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY KATOWICKA BROWAR
TYCHY JAROSZOWICE SZKOŁA > Jaroszowice Skrzyżowanie > Jaroszowice Mysłowicka > Urbanowice > Wygorzele > Wartogłowiec Most > Wartogłowiec Dzwonkowa > Wartogłowiec Pętla > Wartogłowiec Kościół > Wartogłowiec Zwierzyniecka > Wartogłowiec Czarna > Zwierzyniec Pod Lasem > Zwierzyniec Działki > Czułów Cegielnia > Katowicka Browar > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
5:17 | 6:16 | 7:24 | 8:33 | 9:51 | 11:04 | 12:10 | 13:23 | 15:18 | 16:26 | 17:41 | 19:01 | 20:17
21:55 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:24 | 6:23 | 7:29 | 9:01 | 10:11 | 11:23 | 12:29 | 13:44 | 15:08 | 16:15 | 17:29 | 19:12 | 20:26
21:56 |  |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:23 | 7:29 | 9:01 | 10:11 | 11:23 | 12:29 | 13:44 | 15:08 | 16:15 | 17:29 | 19:12 | 20:26 | 21:56


ROZKŁAD JAZDY

131 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY RYNEK
TYCHY JAROSZOWICE SZKOŁA > Jaroszowice Skrzyżowanie > Jaroszowice Mysłowicka > Urbanowice > Wygorzele > Wartogłowiec Most > Wartogłowiec Dzwonkowa > Wartogłowiec Pętla > Wartogłowiec Kościół > Wartogłowiec Zwierzyniecka > Wartogłowiec Czarna > Zwierzyniec Pod Lasem > Zwierzyniec Działki > Czułów Cegielnia > Katowicka Browar > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
5:19 | 6:18 | 7:26 | 8:35 | 9:53 | 11:06 | 12:12 | 13:25 | 15:20 | 16:28 | 17:43 | 19:03 | 20:19
21:57 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:26 | 6:25 | 7:31 | 9:03 | 10:13 | 11:25 | 12:31 | 13:46 | 15:10 | 16:17 | 17:31 | 19:14 | 20:28
21:58 |  |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:25 | 7:31 | 9:03 | 10:13 | 11:25 | 12:31 | 13:46 | 15:10 | 16:17 | 17:31 | 19:14 | 20:28 | 21:58


ROZKŁAD JAZDY

131 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH HOTELOWIEC
TYCHY JAROSZOWICE SZKOŁA > Jaroszowice Skrzyżowanie > Jaroszowice Mysłowicka > Urbanowice > Wygorzele > Wartogłowiec Most > Wartogłowiec Dzwonkowa > Wartogłowiec Pętla > Wartogłowiec Kościół > Wartogłowiec Zwierzyniecka > Wartogłowiec Czarna > Zwierzyniec Pod Lasem > Zwierzyniec Działki > Czułów Cegielnia > Katowicka Browar > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
5:20 | 6:20 | 7:28 | 8:37 | 9:55 | 11:08 | 12:14 | 13:27 | 15:22 | 16:30 | 17:45 | 19:04 | 20:20
21:58 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:27 | 6:27 | 7:33 | 9:05 | 10:15 | 11:27 | 12:33 | 13:48 | 15:12 | 16:19 | 17:33 | 19:15 | 20:29
21:59 |  |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:27 | 7:33 | 9:05 | 10:15 | 11:27 | 12:33 | 13:48 | 15:12 | 16:19 | 17:33 | 19:15 | 20:29 | 21:59


ROZKŁAD JAZDY

131 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY JAROSZOWICE SZKOŁA > Jaroszowice Skrzyżowanie > Jaroszowice Mysłowicka > Urbanowice > Wygorzele > Wartogłowiec Most > Wartogłowiec Dzwonkowa > Wartogłowiec Pętla > Wartogłowiec Kościół > Wartogłowiec Zwierzyniecka > Wartogłowiec Czarna > Zwierzyniec Pod Lasem > Zwierzyniec Działki > Czułów Cegielnia > Katowicka Browar > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
5:21 | 6:21 | 7:29 | 8:38 | 9:56 | 11:09 | 12:15 | 13:28 | 15:23 | 16:31 | 17:46 | 19:05 | 20:21
21:59 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:28 | 6:28 | 7:34 | 9:06 | 10:16 | 11:28 | 12:34 | 13:49 | 15:13 | 16:20 | 17:34 | 19:16 | 20:30
22:00 |  |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:28 | 7:34 | 9:06 | 10:16 | 11:28 | 12:34 | 13:49 | 15:13 | 16:20 | 17:34 | 19:16 | 20:30 | 22:00


ROZKŁAD JAZDY

131 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DWORZEC PKP
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Czułów Cegielnia > Zwierzyniec Działki > Zwierzyniec Pod Lasem > Wartogłowiec Czarna > Wartogłowiec Zwierzyniecka > Wartogłowiec Kościół > Wartogłowiec Pętla > Wartogłowiec Dzwonkowa > Wartogłowiec Most > Wygorzele I > Wygorzele Klub > TYCHY JAROSZOWICE SZKOŁA
ROBOCZE
4:28 | 5:26 | 6:28 | 7:37 | 9:05 | 10:10 | 11:25 | 12:27 | 14:22 | 15:30 | 16:45 | 18:05 | 19:26
21:04 | 22:18 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:35 | 5:33 | 6:33 | 8:05 | 9:15 | 10:27 | 11:33 | 12:48 | 14:12 | 15:19 | 16:33 | 18:17 | 19:35
21:05 | 22:17 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:33 | 6:33 | 8:05 | 9:15 | 10:27 | 11:33 | 12:48 | 14:12 | 15:19 | 16:33 | 18:17 | 19:35 | 21:05
22:17 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje przez Wartogłowiec Pętla |  |  |  | 14:59 | Kursuje tylko do Wartogłowiec Pętla


ROZKŁAD JAZDY

131 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ANDERSA
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Czułów Cegielnia > Zwierzyniec Działki > Zwierzyniec Pod Lasem > Wartogłowiec Czarna > Wartogłowiec Zwierzyniecka > Wartogłowiec Kościół > Wartogłowiec Pętla > Wartogłowiec Dzwonkowa > Wartogłowiec Most > Wygorzele I > Wygorzele Klub > TYCHY JAROSZOWICE SZKOŁA
ROBOCZE
4:29 | 5:27 | 6:29 | 7:38 | 9:06 | 10:11 | 11:26 | 12:28 | 14:23 | 15:31 | 16:46 | 18:06 | 19:27
21:05 | 22:19 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:36 | 5:34 | 6:34 | 8:06 | 9:16 | 10:28 | 11:34 | 12:49 | 14:13 | 15:20 | 16:34 | 18:18 | 19:36
21:06 | 22:18 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:34 | 6:34 | 8:06 | 9:16 | 10:28 | 11:34 | 12:49 | 14:13 | 15:20 | 16:34 | 18:18 | 19:36 | 21:06
22:18 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje przez Wartogłowiec Pętla |  |  |  | 14:59 | Kursuje tylko do Wartogłowiec Pętla


ROZKŁAD JAZDY

131 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Czułów Cegielnia > Zwierzyniec Działki > Zwierzyniec Pod Lasem > Wartogłowiec Czarna > Wartogłowiec Zwierzyniecka > Wartogłowiec Kościół > Wartogłowiec Pętla > Wartogłowiec Dzwonkowa > Wartogłowiec Most > Wygorzele I > Wygorzele Klub > TYCHY JAROSZOWICE SZKOŁA
ROBOCZE
4:31 | 5:29 | 6:32 | 7:41 | 9:09 | 10:14 | 11:29 | 12:31 | 14:26 | 15:34 | 16:49 | 18:09 | 19:29
21:07 | 22:21 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:38 | 5:36 | 6:37 | 8:09 | 9:19 | 10:31 | 11:37 | 12:52 | 14:16 | 15:23 | 16:37 | 18:21 | 19:38
21:08 | 22:20 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:36 | 6:37 | 8:09 | 9:19 | 10:31 | 11:37 | 12:52 | 14:16 | 15:23 | 16:37 | 18:21 | 19:38 | 21:08
22:20 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje przez Wartogłowiec Pętla |  |  |  | 14:59 | Kursuje tylko do Wartogłowiec Pętla


ROZKŁAD JAZDY

131 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY HOTELOWIEC KOLEKTURA MZK
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Czułów Cegielnia > Zwierzyniec Działki > Zwierzyniec Pod Lasem > Wartogłowiec Czarna > Wartogłowiec Zwierzyniecka > Wartogłowiec Kościół > Wartogłowiec Pętla > Wartogłowiec Dzwonkowa > Wartogłowiec Most > Wygorzele I > Wygorzele Klub > TYCHY JAROSZOWICE SZKOŁA
ROBOCZE
4:33 | 5:31 | 6:34 | 7:43 | 9:11 | 10:16 | 11:31 | 12:33 | 14:28 | 15:36 | 16:51 | 18:11 | 19:31
21:09 | 22:23 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:40 | 5:38 | 6:39 | 8:11 | 9:21 | 10:33 | 11:39 | 12:54 | 14:18 | 15:25 | 16:39 | 18:23 | 19:40
21:10 | 22:22 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:38 | 6:39 | 8:11 | 9:21 | 10:33 | 11:39 | 12:54 | 14:18 | 15:25 | 16:39 | 18:23 | 19:40 | 21:10
22:22 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje przez Wartogłowiec Pętla |  |  |  | 14:59 | Kursuje tylko do Wartogłowiec Pętla


ROZKŁAD JAZDY

131 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY RYNEK
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Czułów Cegielnia > Zwierzyniec Działki > Zwierzyniec Pod Lasem > Wartogłowiec Czarna > Wartogłowiec Zwierzyniecka > Wartogłowiec Kościół > Wartogłowiec Pętla > Wartogłowiec Dzwonkowa > Wartogłowiec Most > Wygorzele I > Wygorzele Klub > TYCHY JAROSZOWICE SZKOŁA
ROBOCZE
4:34 | 5:32 | 6:35 | 7:44 | 9:12 | 10:17 | 11:32 | 12:34 | 14:29 | 15:37 | 16:52 | 18:12 | 19:32
21:10 | 22:24 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:41 | 5:39 | 6:40 | 8:12 | 9:22 | 10:34 | 11:40 | 12:55 | 14:19 | 15:26 | 16:40 | 18:24 | 19:41
21:11 | 22:23 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:39 | 6:40 | 8:12 | 9:22 | 10:34 | 11:40 | 12:55 | 14:19 | 15:26 | 16:40 | 18:24 | 19:41 | 21:11
22:23 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje przez Wartogłowiec Pętla |  |  |  | 14:59 | Kursuje tylko do Wartogłowiec Pętla


ROZKŁAD JAZDY

131 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY KATOWICKA BROWAR
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Czułów Cegielnia > Zwierzyniec Działki > Zwierzyniec Pod Lasem > Wartogłowiec Czarna > Wartogłowiec Zwierzyniecka > Wartogłowiec Kościół > Wartogłowiec Pętla > Wartogłowiec Dzwonkowa > Wartogłowiec Most > Wygorzele I > Wygorzele Klub > TYCHY JAROSZOWICE SZKOŁA
ROBOCZE
4:37 | 5:35 | 6:38 | 7:47 | 9:15 | 10:20 | 11:35 | 12:37 | 14:32 | 15:40 | 16:55 | 18:15 | 19:35
21:13 | 22:27 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:44 | 5:42 | 6:43 | 8:15 | 9:25 | 10:37 | 11:43 | 12:58 | 14:22 | 15:29 | 16:43 | 18:27 | 19:44
21:14 | 22:26 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:42 | 6:43 | 8:15 | 9:25 | 10:37 | 11:43 | 12:58 | 14:22 | 15:29 | 16:43 | 18:27 | 19:44 | 21:14
22:26 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje przez Wartogłowiec Pętla |  |  |  | 14:59 | Kursuje tylko do Wartogłowiec Pętla


ROZKŁAD JAZDY

131 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY CZUŁÓW CEGIELNIA
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Czułów Cegielnia > Zwierzyniec Działki > Zwierzyniec Pod Lasem > Wartogłowiec Czarna > Wartogłowiec Zwierzyniecka > Wartogłowiec Kościół > Wartogłowiec Pętla > Wartogłowiec Dzwonkowa > Wartogłowiec Most > Wygorzele I > Wygorzele Klub > TYCHY JAROSZOWICE SZKOŁA
ROBOCZE
4:40 | 5:38 | 6:41 | 7:50 | 9:18 | 10:23 | 11:38 | 12:40 | 14:35 | 15:43 | 16:58 | 18:18 | 19:38
21:16 | 22:30 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:47 | 5:45 | 6:46 | 8:18 | 9:28 | 10:40 | 11:46 | 13:01 | 14:25 | 15:32 | 16:46 | 18:30 | 19:47
21:17 | 22:29 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:45 | 6:46 | 8:18 | 9:28 | 10:40 | 11:46 | 13:01 | 14:25 | 15:32 | 16:46 | 18:30 | 19:47 | 21:17
22:29 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje przez Wartogłowiec Pętla |  |  |  | 14:59 | Kursuje tylko do Wartogłowiec Pętla


ROZKŁAD JAZDY

131 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ZWIERZYNIEC DZIAŁKI
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Czułów Cegielnia > Zwierzyniec Działki > Zwierzyniec Pod Lasem > Wartogłowiec Czarna > Wartogłowiec Zwierzyniecka > Wartogłowiec Kościół > Wartogłowiec Pętla > Wartogłowiec Dzwonkowa > Wartogłowiec Most > Wygorzele I > Wygorzele Klub > TYCHY JAROSZOWICE SZKOŁA
ROBOCZE
4:41 | 5:39 | 6:42 | 7:51 | 9:19 | 10:24 | 11:39 | 12:41 | 14:36 | 15:44 | 16:59 | 18:19 | 19:39
21:17 | 22:31 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:48 | 5:46 | 6:47 | 8:19 | 9:29 | 10:41 | 11:47 | 13:02 | 14:26 | 15:33 | 16:47 | 18:31 | 19:48
21:18 | 22:30 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:46 | 6:47 | 8:19 | 9:29 | 10:41 | 11:47 | 13:02 | 14:26 | 15:33 | 16:47 | 18:31 | 19:48 | 21:18
22:30 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje przez Wartogłowiec Pętla |  |  |  | 14:59 | Kursuje tylko do Wartogłowiec Pętla


ROZKŁAD JAZDY

131 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ZWIERZYNIEC POD LASEM
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Czułów Cegielnia > Zwierzyniec Działki > Zwierzyniec Pod Lasem > Wartogłowiec Czarna > Wartogłowiec Zwierzyniecka > Wartogłowiec Kościół > Wartogłowiec Pętla > Wartogłowiec Dzwonkowa > Wartogłowiec Most > Wygorzele I > Wygorzele Klub > TYCHY JAROSZOWICE SZKOŁA
ROBOCZE
4:43 | 5:41 | 6:44 | 7:53 | 9:21 | 10:26 | 11:41 | 12:43 | 14:38 | 15:46 | 17:01 | 18:21 | 19:41
21:19 | 22:33 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:50 | 5:48 | 6:49 | 8:21 | 9:31 | 10:43 | 11:49 | 13:04 | 14:28 | 15:35 | 16:49 | 18:33 | 19:50
21:20 | 22:32 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:48 | 6:49 | 8:21 | 9:31 | 10:43 | 11:49 | 13:04 | 14:28 | 15:35 | 16:49 | 18:33 | 19:50 | 21:20
22:32 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje przez Wartogłowiec Pętla |  |  |  | 14:59 | Kursuje tylko do Wartogłowiec Pętla


ROZKŁAD JAZDY

131 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WARTOGŁOWIEC CZARNA
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Czułów Cegielnia > Zwierzyniec Działki > Zwierzyniec Pod Lasem > Wartogłowiec Czarna > Wartogłowiec Zwierzyniecka > Wartogłowiec Kościół > Wartogłowiec Pętla > Wartogłowiec Dzwonkowa > Wartogłowiec Most > Wygorzele I > Wygorzele Klub > TYCHY JAROSZOWICE SZKOŁA
ROBOCZE
4:44 | 5:42 | 6:45 | 7:54 | 9:22 | 10:27 | 11:42 | 12:44 | 14:39 | 15:47 | 17:02 | 18:22 | 19:42
21:20 | 22:34 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:51 | 5:49 | 6:50 | 8:22 | 9:32 | 10:44 | 11:50 | 13:05 | 14:29 | 15:36 | 16:50 | 18:34 | 19:51
21:21 | 22:33 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:49 | 6:50 | 8:22 | 9:32 | 10:44 | 11:50 | 13:05 | 14:29 | 15:36 | 16:50 | 18:34 | 19:51 | 21:21
22:33 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje przez Wartogłowiec Pętla |  |  |  | 14:59 | Kursuje tylko do Wartogłowiec Pętla


ROZKŁAD JAZDY

131 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WARTOGŁOWIEC ZWIERZYNIECKA
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Czułów Cegielnia > Zwierzyniec Działki > Zwierzyniec Pod Lasem > Wartogłowiec Czarna > Wartogłowiec Zwierzyniecka > Wartogłowiec Kościół > Wartogłowiec Pętla > Wartogłowiec Dzwonkowa > Wartogłowiec Most > Wygorzele I > Wygorzele Klub > TYCHY JAROSZOWICE SZKOŁA
ROBOCZE
4:45 | 5:43 | 6:46 | 7:55 | 9:23 | 10:28 | 11:43 | 12:45 | 14:40 | 15:48 | 17:03 | 18:23 | 19:43
21:21 | 22:35 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:52 | 5:50 | 6:51 | 8:23 | 9:33 | 10:45 | 11:51 | 13:06 | 14:30 | 15:37 | 16:51 | 18:35 | 19:52
21:22 | 22:34 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:50 | 6:51 | 8:23 | 9:33 | 10:45 | 11:51 | 13:06 | 14:30 | 15:37 | 16:51 | 18:35 | 19:52 | 21:22
22:34 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje przez Wartogłowiec Pętla |  |  |  | 14:59 | Kursuje tylko do Wartogłowiec Pętla


ROZKŁAD JAZDY

131 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WARTOGŁOWIEC KOŚCIÓŁ
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Czułów Cegielnia > Zwierzyniec Działki > Zwierzyniec Pod Lasem > Wartogłowiec Czarna > Wartogłowiec Zwierzyniecka > Wartogłowiec Kościół > Wartogłowiec Pętla > Wartogłowiec Dzwonkowa > Wartogłowiec Most > Wygorzele I > Wygorzele Klub > TYCHY JAROSZOWICE SZKOŁA
ROBOCZE
4:47 | 5:45 | 6:48 | 7:57 | 9:25 | 10:30 | 11:45 | 12:47 | 14:42 | 15:50 | 17:05 | 18:25 | 19:45
21:23 | 22:37 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:54 | 5:52 | 6:53 | 8:25 | 9:35 | 10:47 | 11:53 | 13:08 | 14:32 | 15:39 | 16:53 | 18:37 | 19:54
21:24 | 22:36 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:52 | 6:53 | 8:25 | 9:35 | 10:47 | 11:53 | 13:08 | 14:32 | 15:39 | 16:53 | 18:37 | 19:54 | 21:24
22:36 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje przez Wartogłowiec Pętla |  |  |  | 14:59 | Kursuje tylko do Wartogłowiec Pętla


ROZKŁAD JAZDY

131 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WARTOGŁOWIEC PĘTLA
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Czułów Cegielnia > Zwierzyniec Działki > Zwierzyniec Pod Lasem > Wartogłowiec Czarna > Wartogłowiec Zwierzyniecka > Wartogłowiec Kościół > Wartogłowiec Pętla > Wartogłowiec Dzwonkowa > Wartogłowiec Most > Wygorzele I > Wygorzele Klub > TYCHY JAROSZOWICE SZKOŁA
ROBOCZE
4:49 | 5:47 | 6:51 | 8:00 | 9:28 | 10:33 | 11:48 | 12:50 | 14:45 | 15:53 | 17:08 | 18:28 | 19:47
21:25 | 22:39 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:56 | 5:54 | 6:56 | 8:28 | 9:38 | 10:50 | 11:56 | 13:11 | 14:35 | 15:42 | 16:56 | 18:40 | 19:56
21:26 | 22:38 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:54 | 6:56 | 8:28 | 9:38 | 10:50 | 11:56 | 13:11 | 14:35 | 15:42 | 16:56 | 18:40 | 19:56 | 21:26
22:38 |  |  |  |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

131 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WARTOGŁOWIEC DZWONKOWA
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Czułów Cegielnia > Zwierzyniec Działki > Zwierzyniec Pod Lasem > Wartogłowiec Czarna > Wartogłowiec Zwierzyniecka > Wartogłowiec Kościół > Wartogłowiec Pętla > Wartogłowiec Dzwonkowa > Wartogłowiec Most > Wygorzele I > Wygorzele Klub > TYCHY JAROSZOWICE SZKOŁA
ROBOCZE
4:49 | 5:47 | 6:52 | 8:01 | 10:32 | 12:51 | 14:46 | 15:54 | 17:09 | 18:29 | 21:26 |  |
SOBOTY
4:56 | 5:54 | 6:57 | 8:29 | 9:39 | 10:51 | 11:57 | 13:12 | 14:36 | 15:43 | 16:57 | 18:41 | 19:57
21:27 | 22:39 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:54 | 6:57 | 8:29 | 9:39 | 10:51 | 11:57 | 13:12 | 14:36 | 15:43 | 16:57 | 18:41 | 19:57 | 21:27
22:39 |  |  |  |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

131 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WARTOGŁOWIEC MOST
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Czułów Cegielnia > Zwierzyniec Działki > Zwierzyniec Pod Lasem > Wartogłowiec Czarna > Wartogłowiec Zwierzyniecka > Wartogłowiec Kościół > Wartogłowiec Pętla > Wartogłowiec Dzwonkowa > Wartogłowiec Most > Wygorzele I > Wygorzele Klub > TYCHY JAROSZOWICE SZKOŁA
ROBOCZE
4:51 | 5:49 | 6:55 | 8:04 | 10:35 | 12:54 | 14:49 | 15:57 | 17:12 | 18:32 | 21:28 |  |
SOBOTY
4:58 | 5:56 | 7:00 | 8:32 | 9:42 | 10:54 | 12:00 | 13:15 | 14:39 | 15:46 | 17:00 | 18:44 | 19:59
21:29 | 22:41 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:56 | 7:00 | 8:32 | 9:42 | 10:54 | 12:00 | 13:15 | 14:39 | 15:46 | 17:00 | 18:44 | 19:59 | 21:29
22:41 |  |  |  |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

131 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WYGORZELE I
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Czułów Cegielnia > Zwierzyniec Działki > Zwierzyniec Pod Lasem > Wartogłowiec Czarna > Wartogłowiec Zwierzyniecka > Wartogłowiec Kościół > Wartogłowiec Pętla > Wartogłowiec Dzwonkowa > Wartogłowiec Most > Wygorzele I > Wygorzele Klub > TYCHY JAROSZOWICE SZKOŁA
ROBOCZE
4:53 | 5:51 | 6:57 | 8:06 | 10:37 | 12:56 | 14:51 | 15:59 | 17:14 | 18:34 | 21:30 |  |
SOBOTY
5:00 | 5:58 | 7:02 | 8:34 | 9:44 | 10:56 | 12:02 | 13:17 | 14:41 | 15:48 | 17:02 | 18:46 | 20:01
21:31 | 22:43 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:58 | 7:02 | 8:34 | 9:44 | 10:56 | 12:02 | 13:17 | 14:41 | 15:48 | 17:02 | 18:46 | 20:01 | 21:31
22:43 |  |  |  |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

131 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WYGORZELE KLUB
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Czułów Cegielnia > Zwierzyniec Działki > Zwierzyniec Pod Lasem > Wartogłowiec Czarna > Wartogłowiec Zwierzyniecka > Wartogłowiec Kościół > Wartogłowiec Pętla > Wartogłowiec Dzwonkowa > Wartogłowiec Most > Wygorzele I > Wygorzele Klub > TYCHY JAROSZOWICE SZKOŁA
ROBOCZE
4:55 | 5:53 | 6:59 | 8:08 | 10:39 | 12:58 | 14:53 | 16:01 | 17:16 | 18:36 | 21:32 |  |
SOBOTY
5:02 | 6:00 | 7:04 | 8:36 | 9:46 | 10:58 | 12:04 | 13:19 | 14:43 | 15:50 | 17:04 | 18:48 | 20:03
21:33 | 22:45 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:00 | 7:04 | 8:36 | 9:46 | 10:58 | 12:04 | 13:19 | 14:43 | 15:50 | 17:04 | 18:48 | 20:03 | 21:33
22:45 |  |  |  |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

137 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WILKOWYJE ZRB
TYCHY WILKOWYJE ZRB > Wilkowyje Baza Transportu > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
7:29 | 9:44 | 10:44 | 11:49 | 13:04 | 13:25 | 14:03 | 14:35 | 14:51 | 15:05 | 15:18 | 16:48 | 17:14
18:05 | 18:42 | 19:41 | 21:15 | 22:22 |  |  |  |  |  |  |  |
SOBOTY
7:56 | 8:48 | 9:27 | 10:01 | 10:48 | 11:22 | 12:13 | 12:56 | 14:00 | 14:31 | 15:16 | 15:47 | 16:36
17:11 | 18:11 | 18:55 | 20:16 | 22:10 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:56 | 9:27 | 10:48 | 11:21 | 12:13 | 12:56 | 14:00 | 14:31 | 15:16 | 15:47 | 16:36 | 17:05 | 18:05
18:58 | 20:16 | 22:10 |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Osiedle Z1) |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

137 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WILKOWYJE BAZA TRANSPORTU
TYCHY WILKOWYJE ZRB > Wilkowyje Baza Transportu > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:05 | 6:05 | 6:27 | 7:00 | 7:31 | 8:01 | 8:28 | 9:46 | 10:46 | 11:51 | 13:06 | 13:27 | 14:05
14:37 | 14:53 | 15:07 | 15:20 | 16:50 | 17:16 | 18:07 | 18:44 | 19:42 | 21:16 | 22:23 |  |
SOBOTY
6:19 | 7:18 | 7:58 | 8:50 | 9:29 | 10:03 | 10:50 | 11:24 | 12:15 | 12:58 | 14:02 | 14:33 | 15:18
15:49 | 16:38 | 17:13 | 18:13 | 18:57 | 20:17 | 22:11 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:19 | 7:58 | 9:29 | 10:50 | 11:23 | 12:15 | 12:58 | 14:02 | 14:33 | 15:18 | 15:49 | 16:38 | 17:07
18:07 | 19:00 | 20:17 | 22:11 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Osiedle Z1) |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

137 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WILKOWYJE GOSPODA
TYCHY WILKOWYJE ZRB > Wilkowyje Baza Transportu > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:07 | 6:07 | 6:29 | 7:02 | 7:33 | 8:03 | 8:30 | 9:48 | 10:48 | 11:53 | 13:08 | 13:29 | 14:07
14:39 | 14:55 | 15:09 | 15:22 | 16:52 | 17:18 | 18:09 | 18:46 | 19:44 | 21:18 | 22:25 |  |
SOBOTY
6:21 | 7:20 | 8:00 | 8:52 | 9:31 | 10:05 | 10:52 | 11:26 | 12:17 | 13:00 | 14:04 | 14:35 | 15:20
15:51 | 16:40 | 17:15 | 18:15 | 18:59 | 20:19 | 22:13 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:21 | 8:00 | 9:31 | 10:52 | 11:25 | 12:17 | 13:00 | 14:04 | 14:35 | 15:20 | 15:51 | 16:40 | 17:09
18:09 | 19:02 | 20:19 | 22:13 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Osiedle Z1) |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

137 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY MIKOŁOWSKA CHŁODNIA
TYCHY WILKOWYJE ZRB > Wilkowyje Baza Transportu > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:08 | 6:08 | 6:30 | 7:03 | 7:34 | 8:04 | 8:31 | 9:49 | 10:49 | 11:54 | 13:09 | 13:30 | 14:08
14:40 | 14:56 | 15:10 | 15:23 | 16:53 | 17:19 | 18:10 | 18:47 | 19:45 | 21:19 | 22:26 |  |
SOBOTY
6:22 | 7:21 | 8:01 | 8:53 | 9:32 | 10:06 | 10:53 | 11:27 | 12:18 | 13:01 | 14:05 | 14:36 | 15:21
15:52 | 16:41 | 17:16 | 18:16 | 19:00 | 20:20 | 22:14 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:22 | 8:01 | 9:32 | 10:53 | 11:26 | 12:18 | 13:01 | 14:05 | 14:36 | 15:21 | 15:52 | 16:41 | 17:10
18:10 | 19:03 | 20:20 | 22:14 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Osiedle Z1) |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

137 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BP. BURSCHEGO RADZIEJÓWKA
TYCHY WILKOWYJE ZRB > Wilkowyje Baza Transportu > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:11 | 6:12 | 6:34 | 7:07 | 7:38 | 8:08 | 8:35 | 9:53 | 10:53 | 11:58 | 13:13 | 13:34 | 14:12
14:44 | 15:00 | 15:14 | 15:27 | 16:57 | 17:23 | 18:14 | 18:51 | 19:48 | 21:22 | 22:29 |  |
SOBOTY
6:26 | 7:25 | 8:05 | 8:57 | 9:36 | 10:10 | 10:57 | 11:31 | 12:22 | 13:05 | 14:09 | 14:40 | 15:25
15:56 | 16:45 | 17:20 | 18:20 | 19:03 | 20:23 | 22:17 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:26 | 8:05 | 9:36 | 10:57 | 11:30 | 12:22 | 13:05 | 14:09 | 14:40 | 15:25 | 15:56 | 16:45 | 17:14
18:14 | 19:06 | 20:23 | 22:17 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Osiedle Z1) |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

137 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ANDERSA
TYCHY WILKOWYJE ZRB > Wilkowyje Baza Transportu > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:12 | 6:13 | 6:35 | 7:08 | 7:39 | 8:09 | 8:36 | 9:54 | 10:54 | 11:59 | 13:14 | 13:35 | 14:13
14:45 | 15:01 | 15:15 | 15:28 | 16:58 | 17:24 | 18:15 | 18:52 | 19:49 | 21:23 | 22:30 |  |
SOBOTY
6:27 | 7:26 | 8:06 | 8:58 | 9:37 | 10:11 | 10:58 | 11:32 | 12:23 | 13:06 | 14:10 | 14:41 | 15:26
15:57 | 16:46 | 17:21 | 18:21 | 19:04 | 20:24 | 22:18 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:27 | 8:06 | 9:37 | 10:58 | 11:31 | 12:23 | 13:06 | 14:10 | 14:41 | 15:26 | 15:57 | 16:46 | 17:15
18:15 | 19:07 | 20:24 | 22:18 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Osiedle Z1) |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

137 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DWORZEC PKP
TYCHY WILKOWYJE ZRB > Wilkowyje Baza Transportu > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:13 | 6:15 | 6:37 | 6:58 | 7:10 | 7:41 | 8:11 | 8:26 | 8:38 | 9:04 | 9:22 | 9:56 | 10:11
10:34 | 10:56 | 11:11 | 11:34 | 12:01 | 12:23 | 12:36 | 12:54 | 13:16 | 13:37 | 13:51 | 14:15 | 14:47
15:03 | 15:17 | 15:30 | 16:03 | 16:27 | 17:00 | 17:26 | 17:53 | 17:54 | 18:17 | 18:54 | 19:15 | 19:50
20:23 | 20:55 | 21:24 | 22:04 | 22:31 |  |  |  |  |  |  |  |
SOBOTY
6:29 | 7:28 | 8:08 | 9:00 | 9:39 | 10:13 | 11:00 | 11:34 | 12:25 | 13:08 | 14:12 | 14:43 | 15:28
15:59 | 16:48 | 17:23 | 18:23 | 19:05 | 20:25 | 22:19 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:29 | 8:08 | 9:39 | 11:00 | 11:33 | 12:25 | 13:08 | 14:12 | 14:43 | 15:28 | 15:59 | 16:48 | 17:17
18:17 | 19:08 | 20:25 | 22:19 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Osiedle Z1) |  |  |  | 14:59 | Autobus niskopodłogowy
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu


ROZKŁAD JAZDY

137 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH CARBOAUTOMATYKA
TYCHY WILKOWYJE ZRB > Wilkowyje Baza Transportu > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:14 | 6:16 | 6:38 | 6:59 | 7:11 | 7:42 | 8:12 | 8:27 | 8:39 | 9:05 | 9:23 | 9:57 | 10:12
10:35 | 10:57 | 11:12 | 11:35 | 12:02 | 12:24 | 12:37 | 12:55 | 13:17 | 13:38 | 13:52 | 14:16 | 14:48
15:04 | 15:18 | 15:31 | 16:04 | 16:28 | 17:01 | 17:27 | 17:54 | 17:55 | 18:18 | 18:55 | 19:16 | 19:51
20:24 | 20:56 | 21:25 | 22:05 | 22:32 |  |  |  |  |  |  |  |
SOBOTY
6:30 | 7:29 | 8:09 | 9:01 | 9:40 | 10:14 | 11:01 | 11:35 | 12:26 | 13:09 | 14:13 | 14:44 | 15:29
16:00 | 16:49 | 17:24 | 18:24 | 19:06 | 20:26 | 22:20 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:30 | 8:09 | 9:40 | 11:01 | 11:34 | 12:26 | 13:09 | 14:13 | 14:44 | 15:29 | 16:00 | 16:49 | 17:18
18:18 | 19:09 | 20:26 | 22:20 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Osiedle Z1) |  |  |  | 14:59 | Autobus niskopodłogowy
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu


ROZKŁAD JAZDY

137 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY WILKOWYJE ZRB > Wilkowyje Baza Transportu > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:15 | 6:18 | 6:40 | 7:01 | 7:13 | 7:44 | 8:14 | 8:29 | 8:41 | 9:07 | 9:25 | 9:59 | 10:14
10:37 | 10:59 | 11:14 | 11:37 | 12:04 | 12:26 | 12:39 | 12:57 | 13:19 | 13:40 | 13:54 | 14:18 | 14:50
15:06 | 15:20 | 15:33 | 16:06 | 16:30 | 17:03 | 17:29 | 17:56 | 17:57 | 18:20 | 18:57 | 19:17 | 19:52
20:25 | 20:57 | 21:26 | 22:06 | 22:33 |  |  |  |  |  |  |  |
SOBOTY
6:32 | 7:31 | 8:11 | 9:03 | 9:42 | 10:16 | 11:03 | 11:37 | 12:28 | 13:11 | 14:15 | 14:46 | 15:31
16:02 | 16:51 | 17:26 | 18:26 | 19:07 | 20:27 | 22:21 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:32 | 8:11 | 9:42 | 11:03 | 11:36 | 12:28 | 13:11 | 14:15 | 14:46 | 15:31 | 16:02 | 16:51 | 17:20
18:20 | 19:10 | 20:27 | 22:21 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Osiedle Z1) |  |  |  | 14:59 | Autobus niskopodłogowy
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu


ROZKŁAD JAZDY

137 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY HOTELOWIEC BEGONII
TYCHY WILKOWYJE ZRB > Wilkowyje Baza Transportu > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:17 | 6:20 | 6:42 | 7:03 | 7:15 | 7:46 | 8:16 | 8:31 | 8:43 | 9:09 | 9:27 | 10:01 | 10:16
10:39 | 11:01 | 11:16 | 11:39 | 12:06 | 12:28 | 12:41 | 12:59 | 13:21 | 13:42 | 13:56 | 14:20 | 14:52
15:08 | 15:22 | 15:35 | 16:08 | 16:32 | 17:05 | 17:31 | 17:58 | 17:59 | 18:22 | 18:59 | 19:19 | 19:54
20:27 | 20:59 | 21:28 | 22:08 | 22:35 |  |  |  |  |  |  |  |
SOBOTY
6:34 | 7:33 | 8:13 | 9:05 | 9:44 | 10:18 | 11:05 | 11:39 | 12:30 | 13:13 | 14:17 | 14:48 | 15:33
16:04 | 16:53 | 17:28 | 18:28 | 19:09 | 20:29 | 22:23 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:34 | 8:13 | 9:44 | 11:05 | 11:38 | 12:30 | 13:13 | 14:17 | 14:48 | 15:33 | 16:04 | 16:53 | 17:22
18:22 | 19:12 | 20:29 | 22:23 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Osiedle Z1) |  |  |  | 14:59 | Autobus niskopodłogowy
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu


ROZKŁAD JAZDY

137 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY HARCERSKA
TYCHY WILKOWYJE ZRB > Wilkowyje Baza Transportu > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:19 | 6:22 | 6:44 | 7:05 | 7:17 | 7:48 | 8:18 | 8:33 | 8:45 | 9:11 | 9:29 | 10:03 | 10:18
10:41 | 11:03 | 11:18 | 11:41 | 12:08 | 12:30 | 12:43 | 13:01 | 13:23 | 13:44 | 13:58 | 14:22 | 14:54
15:10 | 15:24 | 15:37 | 16:10 | 16:34 | 17:07 | 17:33 | 18:00 | 18:01 | 18:24 | 19:01 | 19:21 | 19:56
20:29 | 21:01 | 21:30 | 22:10 | 22:37 |  |  |  |  |  |  |  |
SOBOTY
6:36 | 7:35 | 8:15 | 9:07 | 9:46 | 10:20 | 11:07 | 11:41 | 12:32 | 13:15 | 14:19 | 14:50 | 15:35
16:06 | 16:55 | 17:30 | 18:30 | 19:11 | 20:31 | 22:25 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:36 | 8:15 | 9:46 | 11:07 | 11:40 | 12:32 | 13:15 | 14:19 | 14:50 | 15:35 | 16:06 | 16:55 | 17:24
18:24 | 19:14 | 20:31 | 22:25 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Osiedle Z1) |  |  |  | 14:59 | Autobus niskopodłogowy
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu


ROZKŁAD JAZDY

137 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ŻWAKOWSKA
TYCHY WILKOWYJE ZRB > Wilkowyje Baza Transportu > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:20 | 6:23 | 6:45 | 7:06 | 7:18 | 7:49 | 8:19 | 8:34 | 8:46 | 9:12 | 9:30 | 10:04 | 10:19
10:42 | 11:04 | 11:19 | 11:42 | 12:09 | 12:31 | 12:44 | 13:02 | 13:24 | 13:45 | 13:59 | 14:23 | 14:55
15:11 | 15:25 | 15:38 | 16:11 | 16:35 | 17:08 | 17:34 | 18:01 | 18:02 | 18:25 | 19:02 | 19:22 | 19:57
20:30 | 21:02 | 21:31 | 22:11 | 22:38 |  |  |  |  |  |  |  |
SOBOTY
6:37 | 7:36 | 8:16 | 9:08 | 9:47 | 10:21 | 11:08 | 11:42 | 12:33 | 13:16 | 14:20 | 14:51 | 15:36
16:07 | 16:56 | 17:31 | 18:31 | 19:12 | 20:32 | 22:26 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:37 | 8:16 | 9:47 | 11:08 | 11:41 | 12:33 | 13:16 | 14:20 | 14:51 | 15:36 | 16:07 | 16:56 | 17:25
18:25 | 19:15 | 20:32 | 22:26 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Osiedle Z1) |  |  |  | 14:59 | Autobus niskopodłogowy
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu


ROZKŁAD JAZDY

137 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. JANA PAWŁA II
TYCHY WILKOWYJE ZRB > Wilkowyje Baza Transportu > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:22 | 6:25 | 6:47 | 7:08 | 7:20 | 7:51 | 8:21 | 8:36 | 8:48 | 9:14 | 9:32 | 10:06 | 10:21
10:44 | 11:06 | 11:21 | 11:44 | 12:11 | 12:33 | 12:46 | 13:04 | 13:26 | 13:47 | 14:01 | 14:25 | 14:57
15:13 | 15:27 | 15:40 | 16:13 | 16:37 | 17:10 | 17:36 | 18:03 | 18:04 | 18:27 | 19:04 | 19:24 | 19:59
20:32 | 21:04 | 21:33 | 22:13 | 22:40 |  |  |  |  |  |  |  |
SOBOTY
6:39 | 7:38 | 8:18 | 9:10 | 9:49 | 10:23 | 11:10 | 11:44 | 12:35 | 13:18 | 14:22 | 14:53 | 15:38
16:09 | 16:58 | 17:33 | 18:33 | 19:14 | 20:34 | 22:28 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:39 | 8:18 | 9:49 | 11:10 | 11:43 | 12:35 | 13:18 | 14:22 | 14:53 | 15:38 | 16:09 | 16:58 | 17:27
18:27 | 19:17 | 20:34 | 22:28 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Osiedle Z1) |  |  |  | 14:59 | Autobus niskopodłogowy
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu


ROZKŁAD JAZDY

137 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY GROTA-ROWECKIEGO
TYCHY WILKOWYJE ZRB > Wilkowyje Baza Transportu > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:24 | 6:27 | 6:49 | 7:10 | 7:22 | 7:53 | 8:23 | 8:38 | 8:50 | 9:16 | 9:34 | 10:08 | 10:23
10:46 | 11:08 | 11:23 | 11:46 | 12:13 | 12:35 | 12:48 | 13:06 | 13:28 | 13:49 | 14:03 | 14:27 | 14:59
15:15 | 15:29 | 15:42 | 16:15 | 16:39 | 17:12 | 17:38 | 18:05 | 18:06 | 18:29 | 19:06 | 19:26 | 20:01
20:34 | 21:06 | 21:35 | 22:15 | 22:42 |  |  |  |  |  |  |  |
SOBOTY
6:41 | 7:40 | 8:20 | 9:12 | 9:51 | 10:25 | 11:12 | 11:46 | 12:37 | 13:20 | 14:24 | 14:55 | 15:40
16:11 | 17:00 | 17:35 | 18:35 | 19:16 | 20:36 | 22:30 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:41 | 8:20 | 9:51 | 11:12 | 11:45 | 12:37 | 13:20 | 14:24 | 14:55 | 15:40 | 16:11 | 17:00 | 17:29
18:29 | 19:19 | 20:36 | 22:30 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Osiedle Z1) |  |  |  | 14:59 | Autobus niskopodłogowy
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu


ROZKŁAD JAZDY

137 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI APTEKA
TYCHY WILKOWYJE ZRB > Wilkowyje Baza Transportu > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:26 | 6:29 | 6:51 | 7:12 | 7:24 | 7:55 | 8:25 | 8:40 | 8:52 | 9:18 | 9:36 | 10:10 | 10:25
10:48 | 11:10 | 11:25 | 11:48 | 12:15 | 12:37 | 12:50 | 13:08 | 13:30 | 13:51 | 14:05 | 14:29 | 15:01
15:17 | 15:31 | 15:44 | 16:17 | 16:41 | 17:14 | 17:40 | 18:07 | 18:08 | 18:31 | 19:08 | 19:28 | 20:03
20:36 | 21:08 | 21:37 | 22:17 | 22:44 |  |  |  |  |  |  |  |
SOBOTY
6:43 | 7:42 | 8:22 | 9:14 | 9:53 | 10:27 | 11:14 | 11:48 | 12:39 | 13:22 | 14:26 | 14:57 | 15:42
16:13 | 17:02 | 17:37 | 18:37 | 19:18 | 20:38 | 22:32 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:43 | 8:22 | 9:53 | 11:14 | 11:47 | 12:39 | 13:22 | 14:26 | 14:57 | 15:42 | 16:13 | 17:02 | 17:31
18:31 | 19:21 | 20:38 | 22:32 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Osiedle Z1) |  |  |  | 14:59 | Autobus niskopodłogowy
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu


ROZKŁAD JAZDY

137 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI URZĄD MIASTA
TYCHY WILKOWYJE ZRB > Wilkowyje Baza Transportu > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:27 | 6:30 | 6:52 | 7:13 | 7:25 | 7:56 | 8:26 | 8:41 | 8:53 | 9:19 | 9:37 | 10:11 | 10:26
10:49 | 11:11 | 11:26 | 11:49 | 12:16 | 12:38 | 12:51 | 13:09 | 13:31 | 13:52 | 14:06 | 14:30 | 15:02
15:18 | 15:32 | 15:45 | 16:18 | 16:42 | 17:15 | 17:41 | 18:08 | 18:09 | 18:32 | 19:09 | 19:29 | 20:04
20:37 | 21:09 | 21:38 | 22:18 | 22:45 |  |  |  |  |  |  |  |
SOBOTY
6:44 | 7:43 | 8:23 | 9:15 | 9:54 | 10:28 | 11:15 | 11:49 | 12:40 | 13:23 | 14:27 | 14:58 | 15:43
16:14 | 17:03 | 17:38 | 18:38 | 19:19 | 20:39 | 22:33 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:44 | 8:23 | 9:54 | 11:15 | 11:48 | 12:40 | 13:23 | 14:27 | 14:58 | 15:43 | 16:14 | 17:03 | 17:32
18:32 | 19:22 | 20:39 | 22:33 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Osiedle Z1) |  |  |  | 14:59 | Autobus niskopodłogowy
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu


ROZKŁAD JAZDY

137 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI SDK TĘCZA
TYCHY WILKOWYJE ZRB > Wilkowyje Baza Transportu > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:28 | 6:31 | 6:53 | 7:14 | 7:26 | 7:57 | 8:27 | 8:42 | 8:54 | 9:20 | 9:38 | 10:12 | 10:27
10:50 | 11:12 | 11:27 | 11:50 | 12:17 | 12:39 | 12:52 | 13:10 | 13:32 | 13:53 | 14:07 | 14:31 | 15:03
15:19 | 15:33 | 15:46 | 16:19 | 16:43 | 17:16 | 17:42 | 18:09 | 18:10 | 18:33 | 19:10 | 19:30 | 20:05
20:38 | 21:10 | 21:39 | 22:19 | 22:46 |  |  |  |  |  |  |  |
SOBOTY
6:45 | 7:44 | 8:24 | 9:16 | 9:55 | 10:29 | 11:16 | 11:50 | 12:41 | 13:24 | 14:28 | 14:59 | 15:44
16:15 | 17:04 | 17:39 | 18:39 | 19:20 | 20:40 | 22:34 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:45 | 8:24 | 9:55 | 11:16 | 11:49 | 12:41 | 13:24 | 14:28 | 14:59 | 15:44 | 16:15 | 17:04 | 17:33
18:33 | 19:23 | 20:40 | 22:34 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Osiedle Z1) |  |  |  | 14:59 | Autobus niskopodłogowy
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu


ROZKŁAD JAZDY

137 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE O
TYCHY WILKOWYJE ZRB > Wilkowyje Baza Transportu > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:30 | 6:33 | 6:55 | 7:16 | 7:28 | 7:59 | 8:29 | 8:44 | 8:56 | 9:22 | 9:40 | 10:14 | 10:29
10:52 | 11:14 | 11:29 | 11:52 | 12:19 | 12:41 | 12:54 | 13:12 | 13:34 | 13:55 | 14:09 | 14:33 | 15:05
15:21 | 15:35 | 15:48 | 16:21 | 16:45 | 17:18 | 17:44 | 18:11 | 18:12 | 18:35 | 19:12 | 19:32 | 20:07
20:40 | 21:12 | 21:41 | 22:21 | 22:48 |  |  |  |  |  |  |  |
SOBOTY
6:47 | 7:46 | 8:26 | 9:18 | 9:57 | 10:31 | 11:18 | 11:52 | 12:43 | 13:26 | 14:30 | 15:01 | 15:46
16:17 | 17:06 | 17:41 | 18:41 | 19:22 | 20:42 | 22:36 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:47 | 8:26 | 9:57 | 11:18 | 11:51 | 12:43 | 13:26 | 14:30 | 15:01 | 15:46 | 16:17 | 17:06 | 17:35
18:35 | 19:25 | 20:42 | 22:36 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Osiedle Z1) |  |  |  | 14:59 | Autobus niskopodłogowy
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu


ROZKŁAD JAZDY

137 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE T
TYCHY WILKOWYJE ZRB > Wilkowyje Baza Transportu > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:32 | 6:35 | 6:57 | 7:18 | 7:30 | 8:01 | 8:31 | 8:46 | 8:58 | 9:24 | 9:42 | 10:16 | 10:31
10:54 | 11:16 | 11:31 | 11:54 | 12:21 | 12:43 | 12:56 | 13:14 | 13:36 | 13:57 | 14:11 | 14:35 | 15:07
15:23 | 15:37 | 15:50 | 16:23 | 16:47 | 17:20 | 17:46 | 18:13 | 18:14 | 18:37 | 19:14 | 19:34 | 20:09
20:42 | 21:14 | 21:43 | 22:23 | 22:50 |  |  |  |  |  |  |  |
SOBOTY
6:49 | 7:48 | 8:28 | 9:20 | 9:59 | 10:33 | 11:20 | 11:54 | 12:45 | 13:28 | 14:32 | 15:03 | 15:48
16:19 | 17:08 | 17:43 | 18:43 | 19:24 | 20:44 | 22:38 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:49 | 8:28 | 9:59 | 11:20 | 11:53 | 12:45 | 13:28 | 14:32 | 15:03 | 15:48 | 16:19 | 17:08 | 17:37
18:37 | 19:27 | 20:44 | 22:38 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Osiedle Z1) |  |  |  | 14:59 | Autobus niskopodłogowy
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu


ROZKŁAD JAZDY

137 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY DYMAREK
TYCHY WILKOWYJE ZRB > Wilkowyje Baza Transportu > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:33 | 6:36 | 6:58 | 7:19 | 7:31 | 8:02 | 8:32 | 8:47 | 8:59 | 9:25 | 9:43 | 10:17 | 10:32
10:55 | 11:17 | 11:32 | 11:55 | 12:22 | 12:44 | 12:57 | 13:15 | 13:37 | 13:58 | 14:12 | 14:36 | 15:08
15:24 | 15:38 | 15:51 | 16:24 | 16:48 | 17:21 | 17:47 | 18:14 | 18:15 | 18:38 | 19:15 | 19:35 | 20:10
20:43 | 21:15 | 21:44 | 22:24 | 22:51 |  |  |  |  |  |  |  |
SOBOTY
6:50 | 7:49 | 8:29 | 9:21 | 10:00 | 10:34 | 11:21 | 11:55 | 12:46 | 13:29 | 14:33 | 15:04 | 15:49
16:20 | 17:09 | 17:44 | 18:44 | 19:25 | 20:45 | 22:39 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:50 | 8:29 | 10:00 | 11:21 | 11:54 | 12:46 | 13:29 | 14:33 | 15:04 | 15:49 | 16:20 | 17:09 | 17:38
18:38 | 19:28 | 20:45 | 22:39 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Osiedle Z1) |  |  |  | 14:59 | Autobus niskopodłogowy
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu


ROZKŁAD JAZDY

137 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY PĘTLA
TYCHY WILKOWYJE ZRB > Wilkowyje Baza Transportu > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:34 | 6:37 | 6:59 | 7:20 | 7:32 | 8:03 | 8:33 | 8:48 | 9:00 | 9:26 | 9:44 | 10:18 | 10:33
10:56 | 11:18 | 11:33 | 11:56 | 12:23 | 12:45 | 12:58 | 13:16 | 13:38 | 13:59 | 14:13 | 14:37 | 15:09
15:25 | 15:39 | 15:52 | 16:25 | 16:49 | 17:22 | 17:48 | 18:15 | 18:16 | 18:39 | 19:16 | 19:36 | 20:11
20:44 | 21:16 | 21:45 | 22:25 | 22:52 |  |  |  |  |  |  |  |
SOBOTY
6:51 | 7:50 | 8:30 | 9:22 | 10:01 | 10:35 | 11:22 | 11:56 | 12:47 | 13:30 | 14:34 | 15:05 | 15:50
16:21 | 17:10 | 17:45 | 18:45 | 19:26 | 20:46 | 22:40 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:51 | 8:30 | 10:01 | 11:22 | 11:55 | 12:47 | 13:30 | 14:34 | 15:05 | 15:50 | 16:21 | 17:10 | 17:39
18:39 | 19:29 | 20:46 | 22:40 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Osiedle Z1) |  |  |  | 14:59 | Autobus niskopodłogowy
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu


ROZKŁAD JAZDY

137 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY JEZIORO
TYCHY WILKOWYJE ZRB > Wilkowyje Baza Transportu > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:35 | 6:38 | 7:00 | 7:21 | 7:33 | 8:04 | 8:34 | 8:49 | 9:01 | 9:27 | 9:45 | 10:19 | 10:34
10:57 | 11:19 | 11:34 | 11:57 | 12:24 | 12:46 | 12:59 | 13:17 | 13:39 | 14:00 | 14:14 | 14:38 | 15:10
15:26 | 15:40 | 15:53 | 16:26 | 16:50 | 17:23 | 17:49 | 18:16 | 18:17 | 18:40 | 19:17 | 19:37 | 20:12
20:45 | 21:17 | 21:46 | 22:26 | 22:53 |  |  |  |  |  |  |  |
SOBOTY
6:52 | 7:51 | 8:31 | 9:23 | 10:02 | 10:36 | 11:23 | 11:57 | 12:48 | 13:31 | 14:35 | 15:06 | 15:51
16:22 | 17:11 | 17:46 | 18:46 | 19:27 | 20:47 | 22:41 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:52 | 8:31 | 10:02 | 11:23 | 11:56 | 12:48 | 13:31 | 14:35 | 15:06 | 15:51 | 16:22 | 17:11 | 17:40
18:40 | 19:30 | 20:47 | 22:41 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Osiedle Z1) |  |  |  | 14:59 | Autobus niskopodłogowy
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu


ROZKŁAD JAZDY

137 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY OSIEDLE
TYCHY WILKOWYJE ZRB > Wilkowyje Baza Transportu > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:36 | 6:39 | 7:01 | 7:22 | 7:34 | 8:05 | 8:35 | 8:50 | 9:02 | 9:28 | 9:46 | 10:20 | 10:35
10:58 | 11:20 | 11:35 | 11:58 | 12:25 | 12:47 | 13:00 | 13:18 | 13:40 | 14:01 | 14:15 | 14:39 | 15:11
15:27 | 15:41 | 15:54 | 16:27 | 16:51 | 17:24 | 17:50 | 18:17 | 18:18 | 18:41 | 19:18 | 19:38 | 20:13
20:46 | 21:18 | 21:47 | 22:27 | 22:54 |  |  |  |  |  |  |  |
SOBOTY
6:53 | 7:52 | 8:32 | 9:24 | 10:03 | 10:37 | 11:24 | 11:58 | 12:49 | 13:32 | 14:36 | 15:07 | 15:52
16:23 | 17:12 | 17:47 | 18:47 | 19:28 | 20:48 | 22:42 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:53 | 8:32 | 10:03 | 11:24 | 11:57 | 12:49 | 13:32 | 14:36 | 15:07 | 15:52 | 16:23 | 17:12 | 17:41
18:41 | 19:31 | 20:48 | 22:42 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Osiedle Z1) |  |  |  | 14:59 | Autobus niskopodłogowy
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu


ROZKŁAD JAZDY

137 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY OSIEDLE Z1
TYCHY PAPROCANY OSIEDLE Z1 > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > TYCHY WILKOWYJE ZRB
ROBOCZE
5:38 | 6:43 | 7:04 | 7:26 | 7:37 | 8:11 | 8:38 | 8:53 | 9:07 | 9:33 | 9:50 | 10:23 | 10:39
11:00 | 11:23 | 11:38 | 12:01 | 12:29 | 12:50 | 13:03 | 13:23 | 13:42 | 14:03 | 14:18 | 14:42 | 15:14
15:32 | 15:57 | 16:30 | 16:54 | 17:27 | 17:54 | 18:19 | 18:43 | 19:20 | 19:40 | 20:17 | 20:48 | 21:51
SOBOTY
6:56 | 7:56 | 8:35 | 9:26 | 10:06 | 10:40 | 11:29 | 12:03 | 12:54 | 13:35 | 14:40 | 15:11 | 15:55
16:25 | 17:17 | 17:49 | 18:50 | 20:52 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:56 | 8:35 | 10:06 | 11:29 | 12:03 | 12:52 | 13:35 | 14:40 | 15:11 | 15:55 | 16:25 | 17:15 | 17:45
18:44 | 20:52 |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Dworca PKP |  |  |  | 14:59 | Kursuje do Wilkowyje Baza Transportu
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

137 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY CIELMICE TARGIELA
TYCHY PAPROCANY OSIEDLE Z1 > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > TYCHY WILKOWYJE ZRB
ROBOCZE
4:26 | 5:17 | 5:39 | 6:12 | 6:26 | 6:45 | 7:06 | 7:28 | 7:39 | 8:13 | 8:40 | 8:55 | 9:09
9:35 | 9:52 | 10:25 | 10:41 | 11:02 | 11:25 | 11:40 | 12:03 | 12:31 | 12:52 | 13:05 | 13:25 | 13:44
14:05 | 14:20 | 14:44 | 15:16 | 15:34 | 15:59 | 16:32 | 16:56 | 17:29 | 17:56 | 18:21 | 18:45 | 19:21
19:41 | 20:18 | 20:49 | 21:52 |  |  |  |  |  |  |  |  |
SOBOTY
5:14 | 6:14 | 6:58 | 7:58 | 8:37 | 9:28 | 10:08 | 10:42 | 11:31 | 12:05 | 12:56 | 13:37 | 14:42
15:13 | 15:57 | 16:27 | 17:19 | 17:51 | 18:52 | 20:53 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:14 | 6:58 | 8:37 | 10:08 | 10:43 | 11:31 | 12:05 | 12:54 | 13:37 | 14:42 | 15:13 | 15:57 | 16:27
17:17 | 17:47 | 18:46 | 20:53 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Dworca PKP |  |  |  | 14:59 | Kursuje do Wilkowyje Baza Transportu
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

137 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY TARGIELA OSIEDLE Z
TYCHY PAPROCANY OSIEDLE Z1 > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > TYCHY WILKOWYJE ZRB
ROBOCZE
4:27 | 5:18 | 5:40 | 6:13 | 6:27 | 6:46 | 7:07 | 7:29 | 7:40 | 8:14 | 8:41 | 8:56 | 9:10
9:36 | 9:53 | 10:26 | 10:42 | 11:03 | 11:26 | 11:41 | 12:04 | 12:32 | 12:53 | 13:06 | 13:26 | 13:45
14:06 | 14:21 | 14:45 | 15:17 | 15:35 | 16:00 | 16:33 | 16:57 | 17:30 | 17:57 | 18:22 | 18:46 | 19:22
19:42 | 20:19 | 20:50 | 21:53 |  |  |  |  |  |  |  |  |
SOBOTY
5:15 | 6:15 | 6:59 | 7:59 | 8:38 | 9:29 | 10:09 | 10:43 | 11:32 | 12:06 | 12:57 | 13:38 | 14:43
15:14 | 15:58 | 16:28 | 17:20 | 17:52 | 18:53 | 20:54 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:15 | 6:59 | 8:38 | 10:09 | 10:44 | 11:32 | 12:06 | 12:55 | 13:38 | 14:43 | 15:14 | 15:58 | 16:28
17:18 | 17:48 | 18:47 | 20:54 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Dworca PKP |  |  |  | 14:59 | Kursuje do Wilkowyje Baza Transportu
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

137 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY PĘTLA
TYCHY PAPROCANY OSIEDLE Z1 > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > TYCHY WILKOWYJE ZRB
ROBOCZE
4:28 | 5:19 | 5:41 | 6:14 | 6:28 | 6:47 | 7:08 | 7:30 | 7:41 | 8:15 | 8:42 | 8:57 | 9:11
9:37 | 9:54 | 10:27 | 10:43 | 11:04 | 11:27 | 11:42 | 12:05 | 12:33 | 12:54 | 13:07 | 13:27 | 13:46
14:07 | 14:22 | 14:46 | 15:18 | 15:36 | 16:01 | 16:34 | 16:58 | 17:31 | 17:58 | 18:23 | 18:47 | 19:23
19:43 | 20:20 | 20:51 | 21:54 |  |  |  |  |  |  |  |  |
SOBOTY
5:16 | 6:16 | 7:00 | 8:00 | 8:39 | 9:30 | 10:10 | 10:44 | 11:33 | 12:07 | 12:58 | 13:39 | 14:44
15:15 | 15:59 | 16:29 | 17:21 | 17:53 | 18:54 | 20:55 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:16 | 7:00 | 8:39 | 10:10 | 10:45 | 11:33 | 12:07 | 12:56 | 13:39 | 14:44 | 15:15 | 15:59 | 16:29
17:19 | 17:49 | 18:48 | 20:55 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Dworca PKP |  |  |  | 14:59 | Kursuje do Wilkowyje Baza Transportu
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

137 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY DYMAREK
TYCHY PAPROCANY OSIEDLE Z1 > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > TYCHY WILKOWYJE ZRB
ROBOCZE
4:29 | 5:20 | 5:42 | 6:15 | 6:29 | 6:48 | 7:09 | 7:31 | 7:42 | 8:16 | 8:43 | 8:58 | 9:12
9:38 | 9:55 | 10:28 | 10:44 | 11:05 | 11:28 | 11:43 | 12:06 | 12:34 | 12:55 | 13:08 | 13:28 | 13:47
14:08 | 14:23 | 14:47 | 15:19 | 15:37 | 16:02 | 16:35 | 16:59 | 17:32 | 17:59 | 18:24 | 18:48 | 19:24
19:44 | 20:21 | 20:52 | 21:55 |  |  |  |  |  |  |  |  |
SOBOTY
5:17 | 6:17 | 7:01 | 8:01 | 8:40 | 9:31 | 10:11 | 10:45 | 11:34 | 12:08 | 12:59 | 13:40 | 14:45
15:16 | 16:00 | 16:30 | 17:22 | 17:54 | 18:55 | 20:56 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:17 | 7:01 | 8:40 | 10:11 | 10:46 | 11:34 | 12:08 | 12:57 | 13:40 | 14:45 | 15:16 | 16:00 | 16:30
17:20 | 17:50 | 18:49 | 20:56 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Dworca PKP |  |  |  | 14:59 | Kursuje do Wilkowyje Baza Transportu
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

137 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE T
TYCHY PAPROCANY OSIEDLE Z1 > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > TYCHY WILKOWYJE ZRB
ROBOCZE
4:30 | 5:21 | 5:43 | 6:16 | 6:30 | 6:49 | 7:10 | 7:32 | 7:43 | 8:17 | 8:44 | 8:59 | 9:13
9:39 | 9:56 | 10:29 | 10:45 | 11:06 | 11:29 | 11:44 | 12:07 | 12:35 | 12:56 | 13:09 | 13:29 | 13:48
14:09 | 14:24 | 14:48 | 15:20 | 15:38 | 16:03 | 16:36 | 17:00 | 17:33 | 18:00 | 18:25 | 18:49 | 19:25
19:45 | 20:22 | 20:53 | 21:56 |  |  |  |  |  |  |  |  |
SOBOTY
5:18 | 6:18 | 7:02 | 8:02 | 8:41 | 9:32 | 10:12 | 10:46 | 11:35 | 12:09 | 13:00 | 13:41 | 14:46
15:17 | 16:01 | 16:31 | 17:23 | 17:55 | 18:56 | 20:57 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:18 | 7:02 | 8:41 | 10:12 | 10:47 | 11:35 | 12:09 | 12:58 | 13:41 | 14:46 | 15:17 | 16:01 | 16:31
17:21 | 17:51 | 18:50 | 20:57 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Dworca PKP |  |  |  | 14:59 | Kursuje do Wilkowyje Baza Transportu
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

137 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE O
TYCHY PAPROCANY OSIEDLE Z1 > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > TYCHY WILKOWYJE ZRB
ROBOCZE
4:32 | 5:23 | 5:45 | 6:18 | 6:32 | 6:51 | 7:12 | 7:34 | 7:45 | 8:19 | 8:46 | 9:01 | 9:15
9:41 | 9:58 | 10:31 | 10:47 | 11:08 | 11:31 | 11:46 | 12:09 | 12:37 | 12:58 | 13:11 | 13:31 | 13:50
14:11 | 14:26 | 14:50 | 15:22 | 15:40 | 16:05 | 16:38 | 17:02 | 17:35 | 18:02 | 18:27 | 18:51 | 19:27
19:47 | 20:24 | 20:55 | 21:58 |  |  |  |  |  |  |  |  |
SOBOTY
5:20 | 6:20 | 7:04 | 8:04 | 8:43 | 9:34 | 10:14 | 10:48 | 11:37 | 12:11 | 13:02 | 13:43 | 14:48
15:19 | 16:03 | 16:33 | 17:25 | 17:57 | 18:58 | 20:59 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:20 | 7:04 | 8:43 | 10:14 | 10:49 | 11:37 | 12:11 | 13:00 | 13:43 | 14:48 | 15:19 | 16:03 | 16:33
17:23 | 17:53 | 18:52 | 20:59 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Dworca PKP |  |  |  | 14:59 | Kursuje do Wilkowyje Baza Transportu
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

137 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI SDK TĘCZA
TYCHY PAPROCANY OSIEDLE Z1 > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > TYCHY WILKOWYJE ZRB
ROBOCZE
4:34 | 5:25 | 5:47 | 6:20 | 6:34 | 6:53 | 7:14 | 7:36 | 7:47 | 8:21 | 8:48 | 9:03 | 9:17
9:43 | 10:00 | 10:33 | 10:49 | 11:10 | 11:33 | 11:48 | 12:11 | 12:39 | 13:00 | 13:13 | 13:33 | 13:52
14:13 | 14:28 | 14:52 | 15:24 | 15:42 | 16:07 | 16:40 | 17:04 | 17:37 | 18:04 | 18:29 | 18:53 | 19:29
19:49 | 20:26 | 20:57 | 22:00 |  |  |  |  |  |  |  |  |
SOBOTY
5:22 | 6:22 | 7:06 | 8:06 | 8:45 | 9:36 | 10:16 | 10:50 | 11:39 | 12:13 | 13:04 | 13:45 | 14:50
15:21 | 16:05 | 16:35 | 17:27 | 17:59 | 19:00 | 21:01 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:22 | 7:06 | 8:45 | 10:16 | 10:51 | 11:39 | 12:13 | 13:02 | 13:45 | 14:50 | 15:21 | 16:05 | 16:35
17:25 | 17:55 | 18:54 | 21:01 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Dworca PKP |  |  |  | 14:59 | Kursuje do Wilkowyje Baza Transportu
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

137 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI URZĄD MIASTA
TYCHY PAPROCANY OSIEDLE Z1 > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > TYCHY WILKOWYJE ZRB
ROBOCZE
4:35 | 5:26 | 5:48 | 6:21 | 6:35 | 6:54 | 7:15 | 7:37 | 7:48 | 8:22 | 8:49 | 9:04 | 9:18
9:44 | 10:01 | 10:34 | 10:50 | 11:11 | 11:34 | 11:49 | 12:12 | 12:40 | 13:01 | 13:14 | 13:34 | 13:53
14:14 | 14:29 | 14:53 | 15:25 | 15:43 | 16:08 | 16:41 | 17:05 | 17:38 | 18:05 | 18:30 | 18:54 | 19:30
19:50 | 20:27 | 20:58 | 22:01 |  |  |  |  |  |  |  |  |
SOBOTY
5:23 | 6:23 | 7:07 | 8:07 | 8:46 | 9:37 | 10:17 | 10:51 | 11:40 | 12:14 | 13:05 | 13:46 | 14:51
15:22 | 16:06 | 16:36 | 17:28 | 18:00 | 19:01 | 21:02 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:23 | 7:07 | 8:46 | 10:17 | 10:52 | 11:40 | 12:14 | 13:03 | 13:46 | 14:51 | 15:22 | 16:06 | 16:36
17:26 | 17:56 | 18:55 | 21:02 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Dworca PKP |  |  |  | 14:59 | Kursuje do Wilkowyje Baza Transportu
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

137 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI APTEKA
TYCHY PAPROCANY OSIEDLE Z1 > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > TYCHY WILKOWYJE ZRB
ROBOCZE
4:36 | 5:27 | 5:49 | 6:22 | 6:36 | 6:55 | 7:16 | 7:38 | 7:49 | 8:23 | 8:50 | 9:05 | 9:19
9:45 | 10:02 | 10:35 | 10:51 | 11:12 | 11:35 | 11:50 | 12:13 | 12:41 | 13:02 | 13:15 | 13:35 | 13:54
14:15 | 14:30 | 14:54 | 15:26 | 15:44 | 16:09 | 16:42 | 17:06 | 17:39 | 18:06 | 18:31 | 18:55 | 19:31
19:51 | 20:28 | 20:59 | 22:02 |  |  |  |  |  |  |  |  |
SOBOTY
5:24 | 6:24 | 7:08 | 8:08 | 8:47 | 9:38 | 10:18 | 10:52 | 11:41 | 12:15 | 13:06 | 13:47 | 14:52
15:23 | 16:07 | 16:37 | 17:29 | 18:01 | 19:02 | 21:03 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:24 | 7:08 | 8:47 | 10:18 | 10:53 | 11:41 | 12:15 | 13:04 | 13:47 | 14:52 | 15:23 | 16:07 | 16:37
17:27 | 17:57 | 18:56 | 21:03 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Dworca PKP |  |  |  | 14:59 | Kursuje do Wilkowyje Baza Transportu
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

137 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY GROTA-ROWECKIEGO
TYCHY PAPROCANY OSIEDLE Z1 > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > TYCHY WILKOWYJE ZRB
ROBOCZE
4:38 | 5:29 | 5:51 | 6:24 | 6:38 | 6:57 | 7:18 | 7:40 | 7:51 | 8:25 | 8:52 | 9:07 | 9:21
9:47 | 10:04 | 10:37 | 10:53 | 11:14 | 11:37 | 11:52 | 12:15 | 12:43 | 13:04 | 13:17 | 13:37 | 13:56
14:17 | 14:32 | 14:56 | 15:28 | 15:46 | 16:11 | 16:44 | 17:08 | 17:41 | 18:08 | 18:33 | 18:57 | 19:33
19:53 | 20:30 | 21:01 | 22:04 |  |  |  |  |  |  |  |  |
SOBOTY
5:26 | 6:26 | 7:10 | 8:10 | 8:49 | 9:40 | 10:20 | 10:54 | 11:43 | 12:17 | 13:08 | 13:49 | 14:54
15:25 | 16:09 | 16:39 | 17:31 | 18:03 | 19:04 | 21:05 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:26 | 7:10 | 8:49 | 10:20 | 10:55 | 11:43 | 12:17 | 13:06 | 13:49 | 14:54 | 15:25 | 16:09 | 16:39
17:29 | 17:59 | 18:58 | 21:05 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Dworca PKP |  |  |  | 14:59 | Kursuje do Wilkowyje Baza Transportu
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

137 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. JANA PAWŁA II
TYCHY PAPROCANY OSIEDLE Z1 > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > TYCHY WILKOWYJE ZRB
ROBOCZE
4:39 | 5:30 | 5:52 | 6:25 | 6:39 | 6:58 | 7:19 | 7:41 | 7:52 | 8:26 | 8:53 | 9:08 | 9:22
9:48 | 10:05 | 10:38 | 10:54 | 11:15 | 11:38 | 11:53 | 12:16 | 12:44 | 13:05 | 13:18 | 13:38 | 13:57
14:18 | 14:33 | 14:57 | 15:29 | 15:47 | 16:12 | 16:45 | 17:09 | 17:42 | 18:09 | 18:34 | 18:58 | 19:34
19:54 | 20:31 | 21:02 | 22:05 |  |  |  |  |  |  |  |  |
SOBOTY
5:27 | 6:27 | 7:11 | 8:11 | 8:50 | 9:41 | 10:21 | 10:55 | 11:44 | 12:18 | 13:09 | 13:50 | 14:55
15:26 | 16:10 | 16:40 | 17:32 | 18:04 | 19:05 | 21:06 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:27 | 7:11 | 8:50 | 10:21 | 10:56 | 11:44 | 12:18 | 13:07 | 13:50 | 14:55 | 15:26 | 16:10 | 16:40
17:30 | 18:00 | 18:59 | 21:06 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Dworca PKP |  |  |  | 14:59 | Kursuje do Wilkowyje Baza Transportu
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

137 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ŻWAKOWSKA
TYCHY PAPROCANY OSIEDLE Z1 > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > TYCHY WILKOWYJE ZRB
ROBOCZE
4:41 | 5:32 | 5:54 | 6:27 | 6:41 | 7:00 | 7:21 | 7:43 | 7:54 | 8:28 | 8:55 | 9:10 | 9:24
9:50 | 10:07 | 10:40 | 10:56 | 11:17 | 11:40 | 11:55 | 12:18 | 12:46 | 13:07 | 13:20 | 13:40 | 13:59
14:20 | 14:35 | 14:59 | 15:31 | 15:49 | 16:14 | 16:47 | 17:11 | 17:44 | 18:11 | 18:36 | 19:00 | 19:36
19:56 | 20:33 | 21:04 | 22:07 |  |  |  |  |  |  |  |  |
SOBOTY
5:29 | 6:29 | 7:13 | 8:13 | 8:52 | 9:43 | 10:23 | 10:57 | 11:46 | 12:20 | 13:11 | 13:52 | 14:57
15:28 | 16:12 | 16:42 | 17:34 | 18:06 | 19:07 | 21:08 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:29 | 7:13 | 8:52 | 10:23 | 10:58 | 11:46 | 12:20 | 13:09 | 13:52 | 14:57 | 15:28 | 16:12 | 16:42
17:32 | 18:02 | 19:01 | 21:08 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Dworca PKP |  |  |  | 14:59 | Kursuje do Wilkowyje Baza Transportu
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

137 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY HARCERSKA
TYCHY PAPROCANY OSIEDLE Z1 > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > TYCHY WILKOWYJE ZRB
ROBOCZE
4:42 | 5:33 | 5:55 | 6:28 | 6:42 | 7:01 | 7:22 | 7:44 | 7:55 | 8:29 | 8:56 | 9:11 | 9:25
9:51 | 10:08 | 10:41 | 10:57 | 11:18 | 11:41 | 11:56 | 12:19 | 12:47 | 13:08 | 13:21 | 13:41 | 14:00
14:21 | 14:36 | 15:00 | 15:32 | 15:50 | 16:15 | 16:48 | 17:12 | 17:45 | 18:12 | 18:37 | 19:01 | 19:37
19:57 | 20:34 | 21:05 | 22:08 |  |  |  |  |  |  |  |  |
SOBOTY
5:30 | 6:30 | 7:14 | 8:14 | 8:53 | 9:44 | 10:24 | 10:58 | 11:47 | 12:21 | 13:12 | 13:53 | 14:58
15:29 | 16:13 | 16:43 | 17:35 | 18:07 | 19:08 | 21:09 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:30 | 7:14 | 8:53 | 10:24 | 10:59 | 11:47 | 12:21 | 13:10 | 13:53 | 14:58 | 15:29 | 16:13 | 16:43
17:33 | 18:03 | 19:02 | 21:09 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Dworca PKP |  |  |  | 14:59 | Kursuje do Wilkowyje Baza Transportu
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

137 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH HOTELOWIEC
TYCHY PAPROCANY OSIEDLE Z1 > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > TYCHY WILKOWYJE ZRB
ROBOCZE
4:44 | 5:35 | 5:57 | 6:31 | 6:45 | 7:04 | 7:25 | 7:47 | 7:58 | 8:32 | 8:59 | 9:14 | 9:28
9:54 | 10:11 | 10:44 | 11:00 | 11:21 | 11:44 | 11:59 | 12:22 | 12:50 | 13:11 | 13:24 | 13:44 | 14:03
14:24 | 14:39 | 15:03 | 15:35 | 15:53 | 16:18 | 16:51 | 17:15 | 17:48 | 18:15 | 18:40 | 19:03 | 19:39
19:59 | 20:36 | 21:07 | 22:10 |  |  |  |  |  |  |  |  |
SOBOTY
5:32 | 6:33 | 7:17 | 8:17 | 8:56 | 9:47 | 10:27 | 11:01 | 11:50 | 12:24 | 13:15 | 13:56 | 15:01
15:32 | 16:16 | 16:46 | 17:38 | 18:10 | 19:10 | 21:11 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:32 | 7:17 | 8:56 | 10:27 | 11:02 | 11:50 | 12:24 | 13:13 | 13:56 | 15:01 | 15:32 | 16:16 | 16:46
17:36 | 18:06 | 19:04 | 21:11 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Dworca PKP |  |  |  | 14:59 | Kursuje do Wilkowyje Baza Transportu
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

137 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY PAPROCANY OSIEDLE Z1 > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > TYCHY WILKOWYJE ZRB
ROBOCZE
4:45 | 5:36 | 5:58 | 6:32 | 6:46 | 7:05 | 7:26 | 7:48 | 7:59 | 8:33 | 9:00 | 9:15 | 9:29
9:55 | 10:12 | 10:45 | 11:01 | 11:22 | 11:45 | 12:00 | 12:23 | 12:51 | 13:12 | 13:25 | 13:45 | 14:04
14:25 | 14:40 | 15:04 | 15:36 | 15:54 | 16:19 | 16:52 | 17:16 | 17:49 | 18:16 | 18:41 | 19:04 | 19:40
20:00 | 20:37 | 21:08 | 22:11 |  |  |  |  |  |  |  |  |
SOBOTY
5:33 | 6:34 | 7:18 | 8:18 | 8:57 | 9:48 | 10:28 | 11:02 | 11:51 | 12:25 | 13:16 | 13:57 | 15:02
15:33 | 16:17 | 16:47 | 17:39 | 18:11 | 19:11 | 21:12 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:33 | 7:18 | 8:57 | 10:28 | 11:03 | 11:51 | 12:25 | 13:14 | 13:57 | 15:02 | 15:33 | 16:17 | 16:47
17:37 | 18:07 | 19:05 | 21:12 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Dworca PKP |  |  |  | 14:59 | Kursuje do Wilkowyje Baza Transportu
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

137 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DWORZEC PKP
TYCHY PAPROCANY OSIEDLE Z1 > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > TYCHY WILKOWYJE ZRB
ROBOCZE
4:48 | 5:39 | 6:01 | 6:35 | 7:08 | 7:29 | 8:02 | 9:03 | 9:58 | 11:04 | 12:54 | 13:15 | 13:28
14:07 | 14:28 | 14:43 | 15:07 | 15:57 | 16:55 | 17:19 | 18:19 | 19:07 | 20:40 | 22:14 |  |
SOBOTY
5:36 | 6:37 | 7:21 | 8:21 | 9:00 | 9:51 | 10:31 | 11:05 | 11:54 | 12:28 | 13:19 | 14:00 | 15:05
15:36 | 16:20 | 16:50 | 17:42 | 18:14 | 19:14 | 21:15 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:36 | 7:21 | 9:00 | 10:31 | 11:06 | 11:54 | 12:28 | 13:17 | 14:00 | 15:05 | 15:36 | 16:20 | 16:50
17:40 | 18:10 | 19:08 | 21:15 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Kursuje do Wilkowyje Baza Transportu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

137 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ANDERSA
TYCHY PAPROCANY OSIEDLE Z1 > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > TYCHY WILKOWYJE ZRB
ROBOCZE
4:49 | 5:40 | 6:02 | 6:36 | 7:09 | 7:30 | 8:03 | 9:04 | 9:59 | 11:05 | 12:55 | 13:16 | 13:29
14:08 | 14:29 | 14:44 | 15:08 | 15:58 | 16:56 | 17:20 | 18:20 | 19:08 | 20:41 | 22:15 |  |
SOBOTY
5:37 | 6:38 | 7:22 | 8:22 | 9:01 | 9:52 | 10:32 | 11:06 | 11:55 | 12:29 | 13:20 | 14:01 | 15:06
15:37 | 16:21 | 16:51 | 17:43 | 18:15 | 19:15 | 21:16 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:37 | 7:22 | 9:01 | 10:32 | 11:07 | 11:55 | 12:29 | 13:18 | 14:01 | 15:06 | 15:37 | 16:21 | 16:51
17:41 | 18:11 | 19:09 | 21:16 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Kursuje do Wilkowyje Baza Transportu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

137 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BP. BURSCHEGO RADZIEJÓWKA
TYCHY PAPROCANY OSIEDLE Z1 > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > TYCHY WILKOWYJE ZRB
ROBOCZE
4:50 | 5:41 | 6:04 | 6:38 | 7:11 | 7:32 | 8:05 | 9:06 | 10:01 | 11:07 | 12:57 | 13:18 | 13:31
14:10 | 14:31 | 14:46 | 15:10 | 16:00 | 16:58 | 17:22 | 18:22 | 19:09 | 20:42 | 22:16 |  |
SOBOTY
5:38 | 6:40 | 7:24 | 8:24 | 9:03 | 9:54 | 10:34 | 11:08 | 11:57 | 12:31 | 13:22 | 14:03 | 15:08
15:39 | 16:23 | 16:53 | 17:45 | 18:17 | 19:16 | 21:17 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:38 | 7:24 | 9:03 | 10:34 | 11:09 | 11:57 | 12:31 | 13:20 | 14:03 | 15:08 | 15:39 | 16:23 | 16:53
17:43 | 18:13 | 19:10 | 21:17 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Kursuje do Wilkowyje Baza Transportu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

137 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WILKOWYJE WAŁOWA
TYCHY PAPROCANY OSIEDLE Z1 > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > TYCHY WILKOWYJE ZRB
ROBOCZE
4:53 | 5:44 | 6:07 | 6:41 | 7:14 | 7:35 | 8:08 | 9:09 | 10:04 | 11:10 | 13:00 | 13:21 | 13:34
14:13 | 14:34 | 14:49 | 15:13 | 16:03 | 17:01 | 17:25 | 18:25 | 19:12 | 20:45 | 22:19 |  |
SOBOTY
5:41 | 6:43 | 7:27 | 8:27 | 9:06 | 9:57 | 10:37 | 11:11 | 12:00 | 12:34 | 13:25 | 14:06 | 15:11
15:42 | 16:26 | 16:56 | 17:48 | 18:20 | 19:19 | 21:20 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:41 | 7:27 | 9:06 | 10:37 | 11:12 | 12:00 | 12:34 | 13:23 | 14:06 | 15:11 | 15:42 | 16:26 | 16:56
17:46 | 18:16 | 19:13 | 21:20 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Kursuje do Wilkowyje Baza Transportu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

137 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WILKOWYJE PODLESKA
TYCHY PAPROCANY OSIEDLE Z1 > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > TYCHY WILKOWYJE ZRB
ROBOCZE
4:54 | 5:45 | 6:08 | 6:42 | 7:15 | 7:36 | 8:09 | 9:10 | 10:05 | 11:11 | 13:01 | 13:22 | 13:35
14:14 | 14:35 | 14:50 | 15:14 | 16:04 | 17:02 | 17:26 | 18:26 | 19:13 | 20:46 | 22:20 |  |
SOBOTY
5:42 | 6:44 | 7:28 | 8:28 | 9:07 | 9:58 | 10:38 | 11:12 | 12:01 | 12:35 | 13:26 | 14:07 | 15:12
15:43 | 16:27 | 16:57 | 17:49 | 18:21 | 19:20 | 21:21 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:42 | 7:28 | 9:07 | 10:38 | 11:13 | 12:01 | 12:35 | 13:24 | 14:07 | 15:12 | 15:43 | 16:27 | 16:57
17:47 | 18:17 | 19:14 | 21:21 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Kursuje do Wilkowyje Baza Transportu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

14 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY JEZIORO
Tychy Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Dmowskiego Osiedle U > Dmowskiego Brama Słońca > Al. Piłsudskiego Szkoła Nr 35 > Al. Piłsudskiego > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
5:02 | 5:16 | 5:42 | 6:02 | 6:16 | 6:43 | 7:02 | 7:16 | 7:42 | 8:01 | 8:42 | 9:42 | 10:01
11:01 | 12:01 | 12:42 | 13:01 | 13:24 | 13:42 | 14:01 | 14:24 | 14:42 | 15:01 | 15:24 | 15:42 | 16:42
17:01 | 18:04 | 19:04 | 19:58 | 20:53 | 21:53 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

14 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY PĘTLA
Tychy Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Dmowskiego Osiedle U > Dmowskiego Brama Słońca > Al. Piłsudskiego Szkoła Nr 35 > Al. Piłsudskiego > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
5:03 | 5:17 | 5:43 | 6:03 | 6:17 | 6:44 | 7:03 | 7:17 | 7:43 | 8:02 | 8:43 | 9:43 | 10:02
11:02 | 12:02 | 12:43 | 13:02 | 13:25 | 13:43 | 14:02 | 14:25 | 14:43 | 15:02 | 15:25 | 15:43 | 16:43
17:02 | 18:05 | 19:05 | 19:59 | 20:54 | 21:54 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

14 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY DYMAREK
Tychy Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Dmowskiego Osiedle U > Dmowskiego Brama Słońca > Al. Piłsudskiego Szkoła Nr 35 > Al. Piłsudskiego > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
5:04 | 5:18 | 5:44 | 6:04 | 6:18 | 6:45 | 7:04 | 7:18 | 7:44 | 8:03 | 8:44 | 9:44 | 10:03
11:03 | 12:03 | 12:44 | 13:03 | 13:26 | 13:44 | 14:03 | 14:26 | 14:44 | 15:03 | 15:26 | 15:44 | 16:44
17:03 | 18:06 | 19:06 | 20:00 | 20:55 | 21:55 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

14 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY SIKORSKIEGO OSIEDLE W (NA ŻĄDANIE)
Tychy Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Dmowskiego Osiedle U > Dmowskiego Brama Słońca > Al. Piłsudskiego Szkoła Nr 35 > Al. Piłsudskiego > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
5:05 | 5:19 | 5:45 | 6:05 | 6:19 | 6:46 | 7:05 | 7:19 | 7:45 | 8:04 | 8:45 | 9:45 | 10:04
11:04 | 12:04 | 12:45 | 13:04 | 13:27 | 13:45 | 14:04 | 14:27 | 14:45 | 15:04 | 15:27 | 15:45 | 16:45
17:04 | 18:07 | 19:07 | 20:01 | 20:56 | 21:56 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

14 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY SIKORSKIEGO
Tychy Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Dmowskiego Osiedle U > Dmowskiego Brama Słońca > Al. Piłsudskiego Szkoła Nr 35 > Al. Piłsudskiego > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
5:06 | 5:20 | 5:46 | 6:06 | 6:20 | 6:47 | 7:06 | 7:20 | 7:46 | 8:05 | 8:46 | 9:46 | 10:05
11:05 | 12:05 | 12:46 | 13:05 | 13:28 | 13:46 | 14:05 | 14:28 | 14:46 | 15:05 | 15:28 | 15:46 | 16:46
17:05 | 18:08 | 19:08 | 20:02 | 20:57 | 21:57 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

14 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DMOWSKIEGO OSIEDLE U
Tychy Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Dmowskiego Osiedle U > Dmowskiego Brama Słońca > Al. Piłsudskiego Szkoła Nr 35 > Al. Piłsudskiego > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
5:07 | 5:21 | 5:47 | 6:07 | 6:21 | 6:48 | 7:07 | 7:21 | 7:47 | 8:06 | 8:47 | 9:47 | 10:06
11:06 | 12:06 | 12:47 | 13:06 | 13:29 | 13:47 | 14:06 | 14:29 | 14:47 | 15:06 | 15:29 | 15:47 | 16:47
17:06 | 18:09 | 19:09 | 20:03 | 20:58 | 21:58 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

14 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DMOWSKIEGO BRAMA SŁOŃCA
Tychy Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Dmowskiego Osiedle U > Dmowskiego Brama Słońca > Al. Piłsudskiego Szkoła Nr 35 > Al. Piłsudskiego > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
5:08 | 5:22 | 5:48 | 6:08 | 6:22 | 6:49 | 7:08 | 7:22 | 7:48 | 8:07 | 8:48 | 9:48 | 10:07
11:07 | 12:07 | 12:48 | 13:07 | 13:30 | 13:48 | 14:07 | 14:30 | 14:48 | 15:07 | 15:30 | 15:48 | 16:48
17:07 | 18:10 | 19:10 | 20:04 | 20:59 | 21:59 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

14 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. PIŁSUDSKIEGO SZKOŁA NR 35
Tychy Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Dmowskiego Osiedle U > Dmowskiego Brama Słońca > Al. Piłsudskiego Szkoła Nr 35 > Al. Piłsudskiego > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
5:09 | 5:23 | 5:49 | 6:10 | 6:24 | 6:51 | 7:10 | 7:24 | 7:50 | 8:09 | 8:50 | 9:50 | 10:09
11:09 | 12:09 | 12:50 | 13:09 | 13:32 | 13:50 | 14:09 | 14:32 | 14:50 | 15:09 | 15:32 | 15:50 | 16:50
17:09 | 18:12 | 19:11 | 20:05 | 21:00 | 22:00 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

14 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. PIŁSUDSKIEGO
Tychy Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Dmowskiego Osiedle U > Dmowskiego Brama Słońca > Al. Piłsudskiego Szkoła Nr 35 > Al. Piłsudskiego > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
5:10 | 5:24 | 5:50 | 6:11 | 6:25 | 6:52 | 7:11 | 7:25 | 7:51 | 8:10 | 8:51 | 9:51 | 10:10
11:10 | 12:10 | 12:51 | 13:10 | 13:33 | 13:51 | 14:10 | 14:33 | 14:51 | 15:10 | 15:33 | 15:51 | 16:51
17:10 | 18:13 | 19:12 | 20:06 | 21:01 | 22:01 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

14 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE O
Tychy Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Dmowskiego Osiedle U > Dmowskiego Brama Słońca > Al. Piłsudskiego Szkoła Nr 35 > Al. Piłsudskiego > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
5:12 | 5:26 | 5:52 | 6:13 | 6:27 | 6:54 | 7:13 | 7:27 | 7:53 | 8:12 | 8:53 | 9:53 | 10:12
11:12 | 12:12 | 12:53 | 13:12 | 13:35 | 13:53 | 14:12 | 14:35 | 14:53 | 15:12 | 15:35 | 15:53 | 16:53
17:12 | 18:15 | 19:14 | 20:08 | 21:03 | 22:03 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

14 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WYSZYŃSKIEGO LODOWISKO
Tychy Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Dmowskiego Osiedle U > Dmowskiego Brama Słońca > Al. Piłsudskiego Szkoła Nr 35 > Al. Piłsudskiego > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
5:13 | 5:27 | 5:53 | 6:14 | 6:28 | 6:55 | 7:14 | 7:28 | 7:54 | 8:13 | 8:54 | 9:54 | 10:13
11:13 | 12:13 | 12:54 | 13:13 | 13:36 | 13:54 | 14:13 | 14:36 | 14:54 | 15:13 | 15:36 | 15:54 | 16:54
17:13 | 18:16 | 19:15 | 20:09 | 21:04 | 22:04 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

14 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DROGA DO KOSTUCHNY (NA ŻĄDANIE)
Tychy Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Dmowskiego Osiedle U > Dmowskiego Brama Słońca > Al. Piłsudskiego Szkoła Nr 35 > Al. Piłsudskiego > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
5:21 | 5:35 | 6:01 | 6:23 | 6:37 | 7:04 | 7:23 | 7:37 | 8:03 | 8:22 | 9:03 | 10:03 | 10:22
11:22 | 12:22 | 13:03 | 13:22 | 13:45 | 14:03 | 14:22 | 14:45 | 15:03 | 15:22 | 15:45 | 16:03 | 17:03
17:22 | 18:25 | 19:23 | 20:17 | 21:12 | 22:12 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

14 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE MURCKI KORTY TENISOWE
Tychy Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Dmowskiego Osiedle U > Dmowskiego Brama Słońca > Al. Piłsudskiego Szkoła Nr 35 > Al. Piłsudskiego > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
5:25 | 5:39 | 6:05 | 6:27 | 6:41 | 7:08 | 7:27 | 7:41 | 8:07 | 8:26 | 9:07 | 10:07 | 10:26
11:26 | 12:26 | 13:07 | 13:26 | 13:49 | 14:07 | 14:26 | 14:49 | 15:07 | 15:26 | 15:49 | 16:07 | 17:07
17:26 | 18:29 | 19:27 | 20:21 | 21:16 | 22:16 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

14 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE MURCKI II (NA ŻĄDANIE)
Tychy Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Dmowskiego Osiedle U > Dmowskiego Brama Słońca > Al. Piłsudskiego Szkoła Nr 35 > Al. Piłsudskiego > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
5:26 | 5:40 | 6:06 | 6:28 | 6:42 | 7:09 | 7:28 | 7:42 | 8:08 | 8:27 | 9:08 | 10:08 | 10:27
11:27 | 12:27 | 13:08 | 13:27 | 13:50 | 14:08 | 14:27 | 14:50 | 15:08 | 15:27 | 15:50 | 16:08 | 17:08
17:27 | 18:30 | 19:28 | 20:22 | 21:17 | 22:17 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

14 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE GISZOWIEC OSIEDLE
Tychy Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Dmowskiego Osiedle U > Dmowskiego Brama Słońca > Al. Piłsudskiego Szkoła Nr 35 > Al. Piłsudskiego > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
5:29 | 5:43 | 6:10 | 6:32 | 6:46 | 7:13 | 7:32 | 7:46 | 8:12 | 8:31 | 9:12 | 10:12 | 10:31
11:31 | 12:31 | 13:12 | 13:31 | 13:54 | 14:12 | 14:31 | 14:54 | 15:12 | 15:31 | 15:54 | 16:12 | 17:12
17:31 | 18:34 | 19:31 | 20:25 | 21:20 | 22:20 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

14 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE GRANICZNA OSIEDLE PADEREWSKIEGO
Tychy Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Dmowskiego Osiedle U > Dmowskiego Brama Słońca > Al. Piłsudskiego Szkoła Nr 35 > Al. Piłsudskiego > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
5:34 | 5:48 | 6:15 | 6:37 | 6:51 | 7:18 | 7:37 | 7:51 | 8:17 | 8:36 | 9:17 | 10:17 | 10:36
11:36 | 12:36 | 13:17 | 13:36 | 13:59 | 14:17 | 14:36 | 14:59 | 15:17 | 15:36 | 15:59 | 16:17 | 17:17
17:36 | 18:39 | 19:36 | 20:30 | 21:25 | 22:25 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

14 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE GRANICZNA OSIEDLE PADEREWSKIEGO POMNIK
Tychy Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Dmowskiego Osiedle U > Dmowskiego Brama Słońca > Al. Piłsudskiego Szkoła Nr 35 > Al. Piłsudskiego > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
5:36 | 5:50 | 6:17 | 6:39 | 6:53 | 7:20 | 7:39 | 7:53 | 8:19 | 8:38 | 9:19 | 10:19 | 10:38
11:38 | 12:38 | 13:19 | 13:38 | 14:01 | 14:19 | 14:38 | 15:01 | 15:19 | 15:38 | 16:01 | 16:19 | 17:19
17:38 | 18:41 | 19:38 | 20:32 | 21:27 | 22:27 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

14 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE FRANCUSKA
Tychy Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Dmowskiego Osiedle U > Dmowskiego Brama Słońca > Al. Piłsudskiego Szkoła Nr 35 > Al. Piłsudskiego > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
5:37 | 5:51 | 6:18 | 6:40 | 6:54 | 7:21 | 7:40 | 7:54 | 8:20 | 8:39 | 9:20 | 10:20 | 10:39
11:39 | 12:39 | 13:20 | 13:39 | 14:02 | 14:20 | 14:39 | 15:02 | 15:20 | 15:39 | 16:02 | 16:20 | 17:20
17:39 | 18:42 | 19:39 | 20:33 | 21:28 | 22:28 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

14 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE WARSZAWSKA
Tychy Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Dmowskiego Osiedle U > Dmowskiego Brama Słońca > Al. Piłsudskiego Szkoła Nr 35 > Al. Piłsudskiego > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
5:40 | 5:54 | 6:21 | 6:43 | 6:57 | 7:24 | 7:43 | 7:57 | 8:23 | 8:42 | 9:23 | 10:23 | 10:42
11:42 | 12:42 | 13:23 | 13:42 | 14:05 | 14:23 | 14:42 | 15:05 | 15:23 | 15:42 | 16:05 | 16:23 | 17:23
17:42 | 18:45 | 19:42 | 20:36 | 21:31 | 22:31 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

14 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE KORFANTEGO
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Armii Krajowej Osiedle O > Al. Piłsudskiego > Al. Piłsudskiego Szkoła Nr 35 > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
5:46 | 6:13 | 6:30 | 6:46 | 7:08 | 7:30 | 7:50 | 8:08 | 8:30 | 8:50 | 9:30 | 10:30 | 10:50
11:55 | 12:55 | 13:27 | 13:46 | 14:08 | 14:30 | 14:46 | 15:08 | 15:30 | 15:46 | 16:08 | 16:30 | 17:30
17:50 | 18:50 | 19:50 | 20:45 | 21:35 | 22:35 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

14 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE KOPALNIA
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Armii Krajowej Osiedle O > Al. Piłsudskiego > Al. Piłsudskiego Szkoła Nr 35 > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
5:48 | 6:15 | 6:32 | 6:48 | 7:10 | 7:32 | 7:52 | 8:10 | 8:32 | 8:52 | 9:32 | 10:32 | 10:52
11:57 | 12:57 | 13:29 | 13:48 | 14:10 | 14:32 | 14:48 | 15:10 | 15:32 | 15:48 | 16:10 | 16:32 | 17:32
17:52 | 18:52 | 19:52 | 20:47 | 21:37 | 22:37 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

14 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE WALERIANA
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Armii Krajowej Osiedle O > Al. Piłsudskiego > Al. Piłsudskiego Szkoła Nr 35 > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
5:50 | 6:17 | 6:34 | 6:50 | 7:12 | 7:34 | 7:54 | 8:12 | 8:34 | 8:54 | 9:34 | 10:34 | 10:54
11:59 | 12:59 | 13:31 | 13:50 | 14:12 | 14:34 | 14:50 | 15:12 | 15:34 | 15:50 | 16:12 | 16:34 | 17:34
17:54 | 18:54 | 19:54 | 20:49 | 21:39 | 22:39 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

14 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE GISZOWIEC OSIEDLE
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Armii Krajowej Osiedle O > Al. Piłsudskiego > Al. Piłsudskiego Szkoła Nr 35 > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
5:55 | 6:22 | 6:39 | 6:55 | 7:17 | 7:39 | 7:59 | 8:17 | 8:39 | 8:59 | 9:39 | 10:39 | 10:59
12:04 | 13:04 | 13:36 | 13:55 | 14:17 | 14:39 | 14:55 | 15:17 | 15:39 | 15:55 | 16:17 | 16:39 | 17:39
17:59 | 18:59 | 19:59 | 20:54 | 21:44 | 22:44 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

14 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE MURCKI I
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Armii Krajowej Osiedle O > Al. Piłsudskiego > Al. Piłsudskiego Szkoła Nr 35 > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
5:59 | 6:26 | 6:43 | 6:59 | 7:21 | 7:43 | 8:03 | 8:21 | 8:43 | 9:03 | 9:43 | 10:43 | 11:03
12:08 | 13:08 | 13:40 | 13:59 | 14:21 | 14:43 | 14:59 | 15:21 | 15:43 | 15:59 | 16:21 | 16:43 | 17:43
18:03 | 19:03 | 20:03 | 20:58 | 21:48 | 22:48 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

14 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DROGA DO KOSTUCHNY (NA ŻĄDANIE)
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Armii Krajowej Osiedle O > Al. Piłsudskiego > Al. Piłsudskiego Szkoła Nr 35 > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:03 | 6:30 | 6:47 | 7:03 | 7:25 | 7:47 | 8:07 | 8:25 | 8:47 | 9:07 | 9:47 | 10:47 | 11:07
12:12 | 13:12 | 13:44 | 14:03 | 14:25 | 14:47 | 15:03 | 15:25 | 15:47 | 16:03 | 16:25 | 16:47 | 17:47
18:07 | 19:07 | 20:07 | 21:02 | 21:52 | 22:52 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

14 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Armii Krajowej Osiedle O > Al. Piłsudskiego > Al. Piłsudskiego Szkoła Nr 35 > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:12 | 6:39 | 6:56 | 7:12 | 7:34 | 7:56 | 8:16 | 8:34 | 8:56 | 9:16 | 9:56 | 10:56 | 11:16
12:21 | 13:21 | 13:53 | 14:12 | 14:34 | 14:56 | 15:12 | 15:34 | 15:56 | 16:12 | 16:34 | 16:56 | 17:56
18:16 | 19:15 | 20:15 | 21:10 | 22:00 | 23:00 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

14 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE O
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Armii Krajowej Osiedle O > Al. Piłsudskiego > Al. Piłsudskiego Szkoła Nr 35 > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:15 | 6:42 | 6:59 | 7:15 | 7:37 | 7:59 | 8:19 | 8:37 | 8:59 | 9:19 | 9:59 | 10:59 | 11:19
12:24 | 13:24 | 13:56 | 14:15 | 14:37 | 14:59 | 15:15 | 15:37 | 15:59 | 16:15 | 16:37 | 16:59 | 17:59
18:19 | 19:17 | 20:17 | 21:12 | 22:02 | 23:02 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

14 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. PIŁSUDSKIEGO
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Armii Krajowej Osiedle O > Al. Piłsudskiego > Al. Piłsudskiego Szkoła Nr 35 > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:17 | 6:44 | 7:01 | 7:17 | 7:39 | 8:01 | 8:21 | 8:39 | 9:01 | 9:21 | 10:01 | 11:01 | 11:21
12:26 | 13:26 | 13:58 | 14:17 | 14:39 | 15:01 | 15:17 | 15:39 | 16:01 | 16:17 | 16:39 | 17:01 | 18:01
18:21 | 19:18 | 20:18 | 21:13 | 22:03 | 23:03 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

14 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. PIŁSUDSKIEGO SZKOŁA NR 35
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Armii Krajowej Osiedle O > Al. Piłsudskiego > Al. Piłsudskiego Szkoła Nr 35 > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:18 | 6:45 | 7:02 | 7:18 | 7:40 | 8:02 | 8:22 | 8:40 | 9:02 | 9:22 | 10:02 | 11:02 | 11:22
12:27 | 13:27 | 13:59 | 14:18 | 14:40 | 15:02 | 15:18 | 15:40 | 16:02 | 16:18 | 16:40 | 17:02 | 18:02
18:22 | 19:19 | 20:19 | 21:14 | 22:04 | 23:04 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

14 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DMOWSKIEGO BRAMA SŁOŃCA
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Armii Krajowej Osiedle O > Al. Piłsudskiego > Al. Piłsudskiego Szkoła Nr 35 > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:20 | 6:47 | 7:04 | 7:20 | 7:42 | 8:04 | 8:24 | 8:42 | 9:04 | 9:24 | 10:04 | 11:04 | 11:24
12:29 | 13:29 | 14:01 | 14:20 | 14:42 | 15:04 | 15:20 | 15:42 | 16:04 | 16:20 | 16:42 | 17:04 | 18:04
18:24 | 19:20 | 20:20 | 21:15 | 22:05 | 23:05 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

14 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DMOWSKIEGO OSIEDLE U
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Armii Krajowej Osiedle O > Al. Piłsudskiego > Al. Piłsudskiego Szkoła Nr 35 > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:21 | 6:48 | 7:05 | 7:21 | 7:43 | 8:05 | 8:25 | 8:43 | 9:05 | 9:25 | 10:05 | 11:05 | 11:25
12:30 | 13:30 | 14:02 | 14:21 | 14:43 | 15:05 | 15:21 | 15:43 | 16:05 | 16:21 | 16:43 | 17:05 | 18:05
18:25 | 19:21 | 20:21 | 21:16 | 22:06 | 23:06 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

14 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY SIKORSKIEGO
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Armii Krajowej Osiedle O > Al. Piłsudskiego > Al. Piłsudskiego Szkoła Nr 35 > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:22 | 6:49 | 7:06 | 7:22 | 7:44 | 8:06 | 8:26 | 8:44 | 9:06 | 9:26 | 10:06 | 11:06 | 11:26
12:31 | 13:31 | 14:03 | 14:22 | 14:44 | 15:06 | 15:22 | 15:44 | 16:06 | 16:22 | 16:44 | 17:06 | 18:06
18:26 | 19:22 | 20:22 | 21:17 | 22:07 | 23:07 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

14 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY SIKORSKIEGO OSIEDLE W (NA ŻĄDANIE)
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Armii Krajowej Osiedle O > Al. Piłsudskiego > Al. Piłsudskiego Szkoła Nr 35 > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:23 | 6:50 | 7:07 | 7:23 | 7:45 | 8:07 | 8:27 | 8:45 | 9:07 | 9:27 | 10:07 | 11:07 | 11:27
12:32 | 13:32 | 14:04 | 14:23 | 14:45 | 15:07 | 15:23 | 15:45 | 16:07 | 16:23 | 16:45 | 17:07 | 18:07
18:27 | 19:23 | 20:23 | 21:18 | 22:08 | 23:08 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

14 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY DYMAREK
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Armii Krajowej Osiedle O > Al. Piłsudskiego > Al. Piłsudskiego Szkoła Nr 35 > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:24 | 6:51 | 7:08 | 7:24 | 7:46 | 8:08 | 8:28 | 8:46 | 9:08 | 9:28 | 10:08 | 11:08 | 11:28
12:33 | 13:33 | 14:05 | 14:24 | 14:46 | 15:08 | 15:24 | 15:46 | 16:08 | 16:24 | 16:46 | 17:08 | 18:08
18:28 | 19:24 | 20:24 | 21:19 | 22:09 | 23:09 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

14 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY PĘTLA
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Armii Krajowej Osiedle O > Al. Piłsudskiego > Al. Piłsudskiego Szkoła Nr 35 > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:25 | 6:52 | 7:09 | 7:25 | 7:47 | 8:09 | 8:29 | 8:47 | 9:09 | 9:29 | 10:09 | 11:09 | 11:29
12:34 | 13:34 | 14:06 | 14:25 | 14:47 | 15:09 | 15:25 | 15:47 | 16:09 | 16:25 | 16:47 | 17:09 | 18:09
18:29 | 19:25 | 20:25 | 21:20 | 22:10 | 23:10 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Żwaków Droga do Żwakowa > Kobiór Leśniczówka > Gospoda > Kolonia > Gostyń Gajówka > Kuźnia > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:10 | 5:10 | 6:06 | 7:25 | 8:50 | 10:10 | 11:36 | 12:55 | 14:20 | 15:15 | 16:55 | 18:05 | 19:40
21:18 | 22:18 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:05 | 6:13 | 9:01 | 11:00 | 14:20 | 16:28 | 19:00 | 22:12 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:05 | 6:13 | 9:01 | 11:00 | 14:20 | 16:28 | 19:00 | 22:12 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY AL. NIEPODLEGŁOŚCI SDK TĘCZA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Żwaków Droga do Żwakowa > Kobiór Leśniczówka > Gospoda > Kolonia > Gostyń Gajówka > Kuźnia > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:13 | 5:13 | 6:09 | 7:28 | 8:53 | 10:13 | 11:39 | 12:58 | 14:23 | 15:18 | 16:58 | 18:08 | 19:43
21:21 | 22:21 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:08 | 6:16 | 9:04 | 11:03 | 14:23 | 16:31 | 19:03 | 22:15 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:08 | 6:16 | 9:04 | 11:03 | 14:23 | 16:31 | 19:03 | 22:15 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY AL. NIEPODLEGŁOŚCI URZĄD MIASTA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Żwaków Droga do Żwakowa > Kobiór Leśniczówka > Gospoda > Kolonia > Gostyń Gajówka > Kuźnia > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:14 | 5:14 | 6:10 | 7:29 | 8:54 | 10:14 | 11:40 | 12:59 | 14:24 | 15:19 | 16:59 | 18:09 | 19:44
21:22 | 22:22 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:09 | 6:17 | 9:05 | 11:04 | 14:24 | 16:32 | 19:04 | 22:16 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:09 | 6:17 | 9:05 | 11:04 | 14:24 | 16:32 | 19:04 | 22:16 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY AL. NIEPODLEGŁOŚCI APTEKA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Żwaków Droga do Żwakowa > Kobiór Leśniczówka > Gospoda > Kolonia > Gostyń Gajówka > Kuźnia > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:15 | 5:15 | 6:11 | 7:30 | 8:55 | 10:15 | 11:41 | 13:00 | 14:25 | 15:20 | 17:00 | 18:10 | 19:45
21:23 | 22:23 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:10 | 6:18 | 9:06 | 11:05 | 14:25 | 16:33 | 19:05 | 22:17 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:10 | 6:18 | 9:06 | 11:05 | 14:25 | 16:33 | 19:05 | 22:17 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY GROTA-ROWECKIEGO
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Żwaków Droga do Żwakowa > Kobiór Leśniczówka > Gospoda > Kolonia > Gostyń Gajówka > Kuźnia > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:17 | 5:17 | 6:13 | 7:32 | 8:57 | 10:17 | 11:43 | 13:02 | 14:27 | 15:22 | 17:02 | 18:12 | 19:47
21:25 | 22:25 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:12 | 6:20 | 9:08 | 11:07 | 14:27 | 16:35 | 19:07 | 22:19 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:12 | 6:20 | 9:08 | 11:07 | 14:27 | 16:35 | 19:07 | 22:19 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY DMOWSKIEGO
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Żwaków Droga do Żwakowa > Kobiór Leśniczówka > Gospoda > Kolonia > Gostyń Gajówka > Kuźnia > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:18 | 5:18 | 6:14 | 7:33 | 8:58 | 10:18 | 11:44 | 13:03 | 14:28 | 15:23 | 17:03 | 18:13 | 19:48
21:26 | 22:26 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:13 | 6:21 | 9:09 | 11:08 | 14:28 | 16:36 | 19:08 | 22:20 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:13 | 6:21 | 9:09 | 11:08 | 14:28 | 16:36 | 19:08 | 22:20 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY DMOWSKIEGO BRAMA SŁOŃCA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Żwaków Droga do Żwakowa > Kobiór Leśniczówka > Gospoda > Kolonia > Gostyń Gajówka > Kuźnia > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:20 | 5:20 | 6:16 | 7:35 | 9:00 | 10:20 | 11:46 | 13:05 | 14:30 | 15:25 | 17:05 | 18:15 | 19:50
21:28 | 22:28 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:15 | 6:23 | 9:11 | 11:10 | 14:30 | 16:38 | 19:10 | 22:22 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:15 | 6:23 | 9:11 | 11:10 | 14:30 | 16:38 | 19:10 | 22:22 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY DMOWSKIEGO OSIEDLE U
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Żwaków Droga do Żwakowa > Kobiór Leśniczówka > Gospoda > Kolonia > Gostyń Gajówka > Kuźnia > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:21 | 5:21 | 6:17 | 7:36 | 9:01 | 10:21 | 11:47 | 13:06 | 14:31 | 15:26 | 17:06 | 18:16 | 19:51
21:29 | 22:29 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:16 | 6:24 | 9:12 | 11:11 | 14:31 | 16:39 | 19:11 | 22:23 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:16 | 6:24 | 9:12 | 11:11 | 14:31 | 16:39 | 19:11 | 22:23 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY ŻWAKÓW DROGA DO ŻWAKOWA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Żwaków Droga do Żwakowa > Kobiór Leśniczówka > Gospoda > Kolonia > Gostyń Gajówka > Kuźnia > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:23 | 5:23 | 6:19 | 7:38 | 9:03 | 10:23 | 11:49 | 13:08 | 14:33 | 15:28 | 17:08 | 18:18 | 19:53
21:31 | 22:31 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:18 | 6:26 | 9:14 | 11:13 | 14:33 | 16:41 | 19:13 | 22:25 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:18 | 6:26 | 9:14 | 11:13 | 14:33 | 16:41 | 19:13 | 22:25 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
KOBIÓR LEŚNICZÓWKA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Żwaków Droga do Żwakowa > Kobiór Leśniczówka > Gospoda > Kolonia > Gostyń Gajówka > Kuźnia > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:31 | 5:31 | 6:28 | 7:47 | 9:12 | 10:32 | 11:58 | 13:17 | 14:42 | 15:37 | 17:17 | 18:27 | 20:01
21:39 | 22:39 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:26 | 6:35 | 9:23 | 11:22 | 14:42 | 16:50 | 19:21 | 22:33 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:26 | 6:35 | 9:23 | 11:22 | 14:42 | 16:50 | 19:21 | 22:33 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
KOBIÓR GOSPODA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Żwaków Droga do Żwakowa > Kobiór Leśniczówka > Gospoda > Kolonia > Gostyń Gajówka > Kuźnia > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:32 | 5:32 | 6:29 | 7:48 | 9:13 | 10:33 | 11:59 | 13:18 | 14:43 | 15:38 | 17:18 | 18:28 | 20:02
21:40 | 22:40 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:27 | 6:36 | 9:24 | 11:23 | 14:43 | 16:51 | 19:22 | 22:34 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:27 | 6:36 | 9:24 | 11:23 | 14:43 | 16:51 | 19:22 | 22:34 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
KOBIÓR KOLONIA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Żwaków Droga do Żwakowa > Kobiór Leśniczówka > Gospoda > Kolonia > Gostyń Gajówka > Kuźnia > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:34 | 5:34 | 6:31 | 7:50 | 9:15 | 10:35 | 12:01 | 13:20 | 14:45 | 15:40 | 17:20 | 18:30 | 20:04
21:42 | 22:42 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:29 | 6:38 | 9:26 | 11:25 | 14:45 | 16:53 | 19:24 | 22:36 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:29 | 6:38 | 9:26 | 11:25 | 14:45 | 16:53 | 19:24 | 22:36 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
GOSTYŃ GAJÓWKA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Żwaków Droga do Żwakowa > Kobiór Leśniczówka > Gospoda > Kolonia > Gostyń Gajówka > Kuźnia > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:38 | 5:38 | 6:36 | 7:55 | 9:20 | 10:40 | 12:06 | 13:25 | 14:50 | 15:45 | 17:25 | 18:35 | 20:08
21:46 | 22:46 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:33 | 6:43 | 9:31 | 11:30 | 14:50 | 16:58 | 19:28 | 22:40 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:33 | 6:43 | 9:31 | 11:30 | 14:50 | 16:58 | 19:28 | 22:40 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
GOSTYŃ KUŹNIA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Żwaków Droga do Żwakowa > Kobiór Leśniczówka > Gospoda > Kolonia > Gostyń Gajówka > Kuźnia > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:39 | 5:39 | 6:38 | 7:57 | 9:22 | 10:42 | 12:08 | 13:27 | 14:52 | 15:47 | 17:27 | 18:37 | 20:09
21:47 | 22:47 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:34 | 6:45 | 9:33 | 11:32 | 14:52 | 17:00 | 19:29 | 22:41 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:34 | 6:45 | 9:33 | 11:32 | 14:52 | 17:00 | 19:29 | 22:41 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
GOSTYŃ POCZTA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Żwaków Droga do Żwakowa > Kobiór Leśniczówka > Gospoda > Kolonia > Gostyń Gajówka > Kuźnia > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:40 | 5:40 | 6:40 | 7:59 | 9:24 | 10:44 | 12:10 | 13:29 | 14:54 | 15:49 | 17:29 | 18:39 | 20:10
21:48 | 22:48 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:35 | 6:47 | 9:35 | 11:34 | 14:54 | 17:02 | 19:30 | 22:42 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:35 | 6:47 | 9:35 | 11:34 | 14:54 | 17:02 | 19:30 | 22:42 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
GOSTYŃ PSZCZYŃSKA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Żwaków Droga do Żwakowa > Kobiór Leśniczówka > Gospoda > Kolonia > Gostyń Gajówka > Kuźnia > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:42 | 5:42 | 6:42 | 8:01 | 9:26 | 10:46 | 12:12 | 13:31 | 14:56 | 15:51 | 17:31 | 18:41 | 20:12
21:50 | 22:50 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:37 | 6:49 | 9:37 | 11:36 | 14:56 | 17:04 | 19:32 | 22:44 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:37 | 6:49 | 9:37 | 11:36 | 14:56 | 17:04 | 19:32 | 22:44 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
WYRY PRZEJAZD KOLEJOWY
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Żwaków Droga do Żwakowa > Kobiór Leśniczówka > Gospoda > Kolonia > Gostyń Gajówka > Kuźnia > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:44 | 5:44 | 6:44 | 8:03 | 9:28 | 10:48 | 12:14 | 13:33 | 14:58 | 15:53 | 17:33 | 18:43 | 20:14
21:52 | 22:52 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:39 | 6:51 | 9:39 | 11:38 | 14:58 | 17:06 | 19:34 | 22:46 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:39 | 6:51 | 9:39 | 11:38 | 14:58 | 17:06 | 19:34 | 22:46 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
WYRY URZĄD GMINY
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Żwaków Droga do Żwakowa > Kobiór Leśniczówka > Gospoda > Kolonia > Gostyń Gajówka > Kuźnia > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:46 | 5:46 | 6:46 | 8:05 | 9:30 | 10:50 | 12:16 | 13:35 | 15:00 | 15:55 | 17:35 | 18:45 | 20:16
21:54 | 22:54 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:41 | 6:53 | 9:41 | 11:40 | 15:00 | 17:08 | 19:36 | 22:48 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:41 | 6:53 | 9:41 | 11:40 | 15:00 | 17:08 | 19:36 | 22:48 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
WYRY DĄBROWSZCZAKÓW
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Żwaków Droga do Żwakowa > Kobiór Leśniczówka > Gospoda > Kolonia > Gostyń Gajówka > Kuźnia > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:47 | 5:47 | 6:47 | 8:06 | 9:31 | 10:51 | 12:17 | 13:36 | 15:01 | 15:56 | 17:36 | 18:46 | 20:17
21:55 | 22:55 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:42 | 6:54 | 9:42 | 11:41 | 15:01 | 17:09 | 19:37 | 22:49 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:42 | 6:54 | 9:42 | 11:41 | 15:01 | 17:09 | 19:37 | 22:49 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
WYRY SKRZYŻOWANIE
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Żwaków Droga do Żwakowa > Kobiór Leśniczówka > Gospoda > Kolonia > Gostyń Gajówka > Kuźnia > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:49 | 5:49 | 6:49 | 8:08 | 9:33 | 10:53 | 12:19 | 13:38 | 15:03 | 15:58 | 17:38 | 18:48 | 20:19
21:57 | 22:57 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:44 | 6:56 | 9:44 | 11:43 | 15:03 | 17:11 | 19:39 | 22:51 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:44 | 6:56 | 9:44 | 11:43 | 15:03 | 17:11 | 19:39 | 22:51 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
WYRY I
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Żwaków Droga do Żwakowa > Kobiór Leśniczówka > Gospoda > Kolonia > Gostyń Gajówka > Kuźnia > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:50 | 5:50 | 6:50 | 8:09 | 9:34 | 10:54 | 12:20 | 13:39 | 15:04 | 15:59 | 17:39 | 18:49 | 20:20
21:58 | 22:58 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:45 | 6:57 | 9:45 | 11:44 | 15:04 | 17:12 | 19:40 | 22:52 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:45 | 6:57 | 9:45 | 11:44 | 15:04 | 17:12 | 19:40 | 22:52 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW KOLONIA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Żwaków Droga do Żwakowa > Kobiór Leśniczówka > Gospoda > Kolonia > Gostyń Gajówka > Kuźnia > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:52 | 5:52 | 6:53 | 8:12 | 9:37 | 10:57 | 12:23 | 13:42 | 15:07 | 16:02 | 17:42 | 18:52 | 20:22
22:00 | 23:00 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:47 | 7:00 | 9:48 | 11:47 | 15:07 | 17:15 | 19:42 | 22:54 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:47 | 7:00 | 9:48 | 11:47 | 15:07 | 17:15 | 19:42 | 22:54 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW KOLONIA WOJEWÓDZKA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Żwaków Droga do Żwakowa > Kobiór Leśniczówka > Gospoda > Kolonia > Gostyń Gajówka > Kuźnia > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:53 | 5:53 | 6:54 | 8:13 | 9:38 | 10:58 | 12:24 | 13:43 | 15:08 | 16:03 | 17:43 | 18:53 | 20:23
22:01 | 23:01 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:48 | 7:01 | 9:49 | 11:48 | 15:08 | 17:16 | 19:43 | 22:55 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:48 | 7:01 | 9:49 | 11:48 | 15:08 | 17:16 | 19:43 | 22:55 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW PL. 750-LECIA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Żwaków Droga do Żwakowa > Kobiór Leśniczówka > Gospoda > Kolonia > Gostyń Gajówka > Kuźnia > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:55 | 5:55 | 6:56 | 8:15 | 9:40 | 11:00 | 12:26 | 13:45 | 15:10 | 16:05 | 17:45 | 18:55 | 20:25
22:03 | 23:03 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:50 | 7:03 | 9:51 | 11:50 | 15:10 | 17:18 | 19:45 | 22:57 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:50 | 7:03 | 9:51 | 11:50 | 15:10 | 17:18 | 19:45 | 22:57 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW DWORZEC PKP
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Kuźnia > Gajówka > Kobiór Kolonia > Gospoda > Leśniczówka > Tychy Żwaków Droga do Żwakowa > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
4:15 | 4:58 | 6:00 | 7:02 | 8:40 | 10:10 | 11:12 | 12:53 | 14:08 | 15:20 | 16:22 | 18:00 | 19:10
20:40 | 22:21 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:58 | 8:00 | 10:00 | 12:51 | 15:17 | 18:09 | 20:10 | 21:02 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:58 | 8:00 | 10:00 | 12:51 | 15:17 | 18:09 | 20:10 | 21:02 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW PL. 750-LECIA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Kuźnia > Gajówka > Kobiór Kolonia > Gospoda > Leśniczówka > Tychy Żwaków Droga do Żwakowa > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
4:17 | 5:00 | 6:02 | 7:04 | 8:42 | 10:12 | 11:14 | 12:55 | 14:10 | 15:22 | 16:24 | 18:02 | 19:12
20:42 | 22:23 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:00 | 8:02 | 10:02 | 12:53 | 15:19 | 18:11 | 20:12 | 21:04 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:00 | 8:02 | 10:02 | 12:53 | 15:19 | 18:11 | 20:12 | 21:04 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW KOLONIA WOJEWÓDZKA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Kuźnia > Gajówka > Kobiór Kolonia > Gospoda > Leśniczówka > Tychy Żwaków Droga do Żwakowa > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
4:19 | 5:02 | 6:04 | 7:06 | 8:44 | 10:14 | 11:16 | 12:57 | 14:12 | 15:24 | 16:26 | 18:04 | 19:14
20:44 | 22:25 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:02 | 8:04 | 10:04 | 12:55 | 15:21 | 18:13 | 20:14 | 21:06 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:02 | 8:04 | 10:04 | 12:55 | 15:21 | 18:13 | 20:14 | 21:06 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW KOLONIA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Kuźnia > Gajówka > Kobiór Kolonia > Gospoda > Leśniczówka > Tychy Żwaków Droga do Żwakowa > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
4:20 | 5:03 | 6:05 | 7:07 | 8:45 | 10:15 | 11:17 | 12:58 | 14:13 | 15:25 | 16:27 | 18:05 | 19:15
20:45 | 22:26 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:03 | 8:05 | 10:05 | 12:56 | 15:22 | 18:14 | 20:15 | 21:07 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:03 | 8:05 | 10:05 | 12:56 | 15:22 | 18:14 | 20:15 | 21:07 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
WYRY I
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Kuźnia > Gajówka > Kobiór Kolonia > Gospoda > Leśniczówka > Tychy Żwaków Droga do Żwakowa > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
4:22 | 5:05 | 6:08 | 7:10 | 8:48 | 10:18 | 11:20 | 13:01 | 14:16 | 15:28 | 16:30 | 18:08 | 19:17
20:47 | 22:28 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:05 | 8:08 | 10:08 | 12:59 | 15:25 | 18:17 | 20:17 | 21:09 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:05 | 8:08 | 10:08 | 12:59 | 15:25 | 18:17 | 20:17 | 21:09 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
WYRY SKRZYŻOWANIE
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Kuźnia > Gajówka > Kobiór Kolonia > Gospoda > Leśniczówka > Tychy Żwaków Droga do Żwakowa > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
4:23 | 5:06 | 6:09 | 7:11 | 8:49 | 10:19 | 11:21 | 13:02 | 14:17 | 15:29 | 16:31 | 18:09 | 19:18
20:48 | 22:29 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:06 | 8:09 | 10:09 | 13:00 | 15:26 | 18:18 | 20:18 | 21:10 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:06 | 8:09 | 10:09 | 13:00 | 15:26 | 18:18 | 20:18 | 21:10 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
WYRY DĄBROWSZCZAKÓW
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Kuźnia > Gajówka > Kobiór Kolonia > Gospoda > Leśniczówka > Tychy Żwaków Droga do Żwakowa > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
4:25 | 5:08 | 6:11 | 7:13 | 8:51 | 10:21 | 11:23 | 13:04 | 14:19 | 15:31 | 16:33 | 18:11 | 19:20
20:50 | 22:31 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:08 | 8:11 | 10:11 | 13:02 | 15:28 | 18:20 | 20:20 | 21:12 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:08 | 8:11 | 10:11 | 13:02 | 15:28 | 18:20 | 20:20 | 21:12 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
WYRY URZĄD GMINY
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Kuźnia > Gajówka > Kobiór Kolonia > Gospoda > Leśniczówka > Tychy Żwaków Droga do Żwakowa > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
4:26 | 5:09 | 6:12 | 7:14 | 8:52 | 10:22 | 11:24 | 13:05 | 14:20 | 15:32 | 16:34 | 18:12 | 19:21
20:51 | 22:32 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:09 | 8:12 | 10:12 | 13:03 | 15:29 | 18:21 | 20:21 | 21:13 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:09 | 8:12 | 10:12 | 13:03 | 15:29 | 18:21 | 20:21 | 21:13 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
WYRY PRZEJAZD KOLEJOWY
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Kuźnia > Gajówka > Kobiór Kolonia > Gospoda > Leśniczówka > Tychy Żwaków Droga do Żwakowa > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
4:28 | 5:11 | 6:14 | 7:16 | 8:54 | 10:24 | 11:26 | 13:07 | 14:22 | 15:34 | 16:36 | 18:14 | 19:23
20:53 | 22:34 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:11 | 8:14 | 10:14 | 13:05 | 15:31 | 18:23 | 20:23 | 21:15 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:11 | 8:14 | 10:14 | 13:05 | 15:31 | 18:23 | 20:23 | 21:15 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
GOSTYŃ PSZCZYŃSKA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Kuźnia > Gajówka > Kobiór Kolonia > Gospoda > Leśniczówka > Tychy Żwaków Droga do Żwakowa > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
4:30 | 5:13 | 6:16 | 7:18 | 8:56 | 10:26 | 11:28 | 13:09 | 14:24 | 15:36 | 16:38 | 18:16 | 19:25
20:55 | 22:36 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:13 | 8:16 | 10:16 | 13:07 | 15:33 | 18:25 | 20:25 | 21:17 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:13 | 8:16 | 10:16 | 13:07 | 15:33 | 18:25 | 20:25 | 21:17 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
GOSTYŃ POCZTA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Kuźnia > Gajówka > Kobiór Kolonia > Gospoda > Leśniczówka > Tychy Żwaków Droga do Żwakowa > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
4:32 | 5:15 | 6:18 | 7:20 | 8:58 | 10:28 | 11:30 | 13:11 | 14:26 | 15:38 | 16:40 | 18:18 | 19:27
20:57 | 22:38 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:15 | 8:18 | 10:18 | 13:09 | 15:35 | 18:27 | 20:27 | 21:19 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:15 | 8:18 | 10:18 | 13:09 | 15:35 | 18:27 | 20:27 | 21:19 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
GOSTYŃ KUŹNIA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Kuźnia > Gajówka > Kobiór Kolonia > Gospoda > Leśniczówka > Tychy Żwaków Droga do Żwakowa > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
4:33 | 5:16 | 6:20 | 7:22 | 9:00 | 10:30 | 11:32 | 13:13 | 14:28 | 15:40 | 16:42 | 18:20 | 19:28
20:58 | 22:39 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:16 | 8:20 | 10:20 | 13:11 | 15:37 | 18:29 | 20:28 | 21:20 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:16 | 8:20 | 10:20 | 13:11 | 15:37 | 18:29 | 20:28 | 21:20 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
GOSTYŃ GAJÓWKA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Kuźnia > Gajówka > Kobiór Kolonia > Gospoda > Leśniczówka > Tychy Żwaków Droga do Żwakowa > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
4:34 | 5:17 | 6:22 | 7:24 | 9:02 | 10:32 | 11:34 | 13:15 | 14:30 | 15:42 | 16:44 | 18:22 | 19:29
20:59 | 22:40 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:17 | 8:22 | 10:22 | 13:13 | 15:39 | 18:31 | 20:29 | 21:21 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:17 | 8:22 | 10:22 | 13:13 | 15:39 | 18:31 | 20:29 | 21:21 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
KOBIÓR KOLONIA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Kuźnia > Gajówka > Kobiór Kolonia > Gospoda > Leśniczówka > Tychy Żwaków Droga do Żwakowa > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
4:38 | 5:21 | 6:27 | 7:29 | 9:07 | 10:37 | 11:39 | 13:20 | 14:35 | 15:47 | 16:49 | 18:27 | 19:33
21:03 | 22:44 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:21 | 8:27 | 10:27 | 13:18 | 15:44 | 18:36 | 20:33 | 21:25 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:21 | 8:27 | 10:27 | 13:18 | 15:44 | 18:36 | 20:33 | 21:25 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
KOBIÓR GOSPODA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Kuźnia > Gajówka > Kobiór Kolonia > Gospoda > Leśniczówka > Tychy Żwaków Droga do Żwakowa > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
4:40 | 5:23 | 6:29 | 7:31 | 9:09 | 10:39 | 11:41 | 13:22 | 14:37 | 15:49 | 16:51 | 18:29 | 19:35
21:05 | 22:46 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:23 | 8:29 | 10:29 | 13:20 | 15:46 | 18:38 | 20:35 | 21:27 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:23 | 8:29 | 10:29 | 13:20 | 15:46 | 18:38 | 20:35 | 21:27 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
KOBIÓR LEŚNICZÓWKA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Kuźnia > Gajówka > Kobiór Kolonia > Gospoda > Leśniczówka > Tychy Żwaków Droga do Żwakowa > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
4:41 | 5:24 | 6:30 | 7:32 | 9:10 | 10:40 | 11:42 | 13:23 | 14:38 | 15:50 | 16:52 | 18:30 | 19:36
21:06 | 22:47 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:24 | 8:30 | 10:30 | 13:21 | 15:47 | 18:39 | 20:36 | 21:28 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:24 | 8:30 | 10:30 | 13:21 | 15:47 | 18:39 | 20:36 | 21:28 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY ŻWAKÓW DROGA DO ŻWAKOWA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Kuźnia > Gajówka > Kobiór Kolonia > Gospoda > Leśniczówka > Tychy Żwaków Droga do Żwakowa > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
4:49 | 5:32 | 6:39 | 7:41 | 9:19 | 10:49 | 11:51 | 13:32 | 14:47 | 15:59 | 17:01 | 18:39 | 19:44
21:14 | 22:55 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:32 | 8:39 | 10:39 | 13:30 | 15:56 | 18:48 | 20:44 | 21:36 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:32 | 8:39 | 10:39 | 13:30 | 15:56 | 18:48 | 20:44 | 21:36 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY SIKORSKIEGO OSIEDLE U
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Kuźnia > Gajówka > Kobiór Kolonia > Gospoda > Leśniczówka > Tychy Żwaków Droga do Żwakowa > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
4:50 | 5:33 | 6:40 | 7:42 | 9:20 | 10:50 | 11:52 | 13:33 | 14:48 | 16:00 | 17:02 | 18:40 | 19:45
21:15 | 22:56 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:33 | 8:40 | 10:40 | 13:31 | 15:57 | 18:49 | 20:45 | 21:37 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:33 | 8:40 | 10:40 | 13:31 | 15:57 | 18:49 | 20:45 | 21:37 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY DMOWSKIEGO BRAMA SŁOŃCA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Kuźnia > Gajówka > Kobiór Kolonia > Gospoda > Leśniczówka > Tychy Żwaków Droga do Żwakowa > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
4:51 | 5:34 | 6:41 | 7:43 | 9:21 | 10:51 | 11:53 | 13:34 | 14:49 | 16:01 | 17:03 | 18:41 | 19:46
21:16 | 22:57 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:34 | 8:41 | 10:41 | 13:32 | 15:58 | 18:50 | 20:46 | 21:38 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:34 | 8:41 | 10:41 | 13:32 | 15:58 | 18:50 | 20:46 | 21:38 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY DMOWSKIEGO
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Kuźnia > Gajówka > Kobiór Kolonia > Gospoda > Leśniczówka > Tychy Żwaków Droga do Żwakowa > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
4:52 | 5:35 | 6:43 | 7:45 | 9:23 | 10:53 | 11:55 | 13:36 | 14:51 | 16:03 | 17:05 | 18:43 | 19:47
21:17 | 22:58 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:35 | 8:43 | 10:43 | 13:34 | 16:00 | 18:52 | 20:47 | 21:39 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:35 | 8:43 | 10:43 | 13:34 | 16:00 | 18:52 | 20:47 | 21:39 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY GROTA-ROWECKIEGO
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Kuźnia > Gajówka > Kobiór Kolonia > Gospoda > Leśniczówka > Tychy Żwaków Droga do Żwakowa > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
4:53 | 5:36 | 6:44 | 7:46 | 9:24 | 10:54 | 11:56 | 13:37 | 14:52 | 16:04 | 17:06 | 18:44 | 19:48
21:18 | 22:59 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:36 | 8:44 | 10:44 | 13:35 | 16:01 | 18:53 | 20:48 | 21:40 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:36 | 8:44 | 10:44 | 13:35 | 16:01 | 18:53 | 20:48 | 21:40 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY AL. NIEPODLEGŁOŚCI APTEKA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Kuźnia > Gajówka > Kobiór Kolonia > Gospoda > Leśniczówka > Tychy Żwaków Droga do Żwakowa > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
4:55 | 5:38 | 6:46 | 7:48 | 9:26 | 10:56 | 11:58 | 13:39 | 14:54 | 16:06 | 17:08 | 18:46 | 19:50
21:20 | 23:01 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:38 | 8:46 | 10:46 | 13:37 | 16:03 | 18:55 | 20:50 | 21:42 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:38 | 8:46 | 10:46 | 13:37 | 16:03 | 18:55 | 20:50 | 21:42 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY AL. NIEPODLEGŁOŚCI URZĄD MIASTA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Kuźnia > Gajówka > Kobiór Kolonia > Gospoda > Leśniczówka > Tychy Żwaków Droga do Żwakowa > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
4:56 | 5:39 | 6:47 | 7:49 | 9:27 | 10:57 | 11:59 | 13:40 | 14:55 | 16:07 | 17:09 | 18:47 | 19:51
21:21 | 23:02 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:39 | 8:47 | 10:47 | 13:38 | 16:04 | 18:56 | 20:51 | 21:43 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:39 | 8:47 | 10:47 | 13:38 | 16:04 | 18:56 | 20:51 | 21:43 |  |  |  |  |


ROZKŁAD JAZDY

157 |  |  | Rozkład ważny od 1 października 2001roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY AL. NIEPODLEGŁOŚCI SDK TĘCZA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Kuźnia > Gajówka > Kobiór Kolonia > Gospoda > Leśniczówka > Tychy Żwaków Droga do Żwakowa > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
4:57 | 5:40 | 6:48 | 7:50 | 9:28 | 10:58 | 12:00 | 13:41 | 14:56 | 16:08 | 17:10 | 18:48 | 19:52
21:22 | 23:03 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:40 | 8:48 | 10:48 | 13:39 | 16:05 | 18:57 | 20:52 | 21:44 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:40 | 8:48 | 10:48 | 13:39 | 16:05 | 18:57 | 20:52 | 21:44 |  |  |  |  |


ROZKŁAD JAZDY

161 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WILKOWYJE ZRB
TYCHY WILKOWYJE ZRB > Wilkowyje Baza Transportu > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
7:25 | 9:05 | 10:19 | 11:56 | 13:08 | 14:29 | 15:59 | 17:36 | 19:02 | 20:30 | 21:49 | 23:20
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

161 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WILKOWYJE BAZA TRANSPORTU
TYCHY WILKOWYJE ZRB > Wilkowyje Baza Transportu > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
7:27 | 9:07 | 10:21 | 11:58 | 13:10 | 14:31 | 16:01 | 17:38 | 19:03 | 20:31 | 21:50 | 23:21
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

161 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WILKOWYJE GOSPODA
TYCHY WILKOWYJE ZRB > Wilkowyje Baza Transportu > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
7:29 | 9:09 | 10:23 | 12:00 | 13:12 | 14:33 | 16:03 | 17:40 | 19:05 | 20:33 | 21:52 | 23:23
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

161 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY MIKOŁOWSKA CHŁODNIA
TYCHY WILKOWYJE ZRB > Wilkowyje Baza Transportu > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
7:30 | 9:10 | 10:24 | 12:01 | 13:13 | 14:34 | 16:04 | 17:41 | 19:06 | 20:34 | 21:53 | 23:24
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

161 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BP. BURSCHEGO RADZIEJÓWKA
TYCHY WILKOWYJE ZRB > Wilkowyje Baza Transportu > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
7:34 | 9:14 | 10:28 | 12:05 | 13:17 | 14:38 | 16:08 | 17:45 | 19:09 | 20:37 | 21:56 | 23:27
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

161 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ANDERSA
TYCHY WILKOWYJE ZRB > Wilkowyje Baza Transportu > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
7:35 | 9:15 | 10:29 | 12:06 | 13:18 | 14:39 | 16:09 | 17:46 | 19:10 | 20:38 | 21:57 | 23:28
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

161 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DWORZEC PKP
TYCHY WILKOWYJE ZRB > Wilkowyje Baza Transportu > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
7:37 | 9:17 | 10:31 | 12:08 | 13:20 | 14:41 | 16:11 | 17:48 | 19:11 | 20:39 | 21:58 | 23:29
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

161 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH CARBOAUTOMATYKA
TYCHY WILKOWYJE ZRB > Wilkowyje Baza Transportu > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
7:38 | 9:18 | 10:32 | 12:09 | 13:21 | 14:42 | 16:12 | 17:49 | 19:12 | 20:40 | 21:59 | 23:30
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

161 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY WILKOWYJE ZRB > Wilkowyje Baza Transportu > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
7:40 | 9:20 | 10:34 | 12:11 | 13:23 | 14:44 | 16:14 | 17:51 | 19:13 | 20:41 | 22:00 | 23:31
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

161 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY HOTELOWIEC KOLEKTURA MZK
TYCHY WILKOWYJE ZRB > Wilkowyje Baza Transportu > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
7:43 | 9:23 | 10:37 | 12:14 | 13:26 | 14:47 | 16:17 | 17:54 | 19:15 | 20:43 | 22:02 | 23:33
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

161 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BOCHEŃSKIEGO RYNEK
TYCHY WILKOWYJE ZRB > Wilkowyje Baza Transportu > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
7:44 | 9:24 | 10:38 | 12:15 | 13:27 | 14:48 | 16:18 | 17:55 | 19:16 | 20:44 | 22:03 | 23:34
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

161 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. BIELSKA TARGOWISKO
TYCHY WILKOWYJE ZRB > Wilkowyje Baza Transportu > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
7:46 | 9:26 | 10:40 | 12:17 | 13:29 | 14:50 | 16:20 | 17:57 | 19:17 | 20:45 | 22:04 | 23:35
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

161 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY EDUKACJI TECHNIKUM
TYCHY WILKOWYJE ZRB > Wilkowyje Baza Transportu > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
7:48 | 9:28 | 10:42 | 12:19 | 13:31 | 14:52 | 16:22 | 17:59 | 19:19 | 20:47 | 22:06 | 23:37
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

161 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI APTEKA
TYCHY WILKOWYJE ZRB > Wilkowyje Baza Transportu > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
7:51 | 9:31 | 10:45 | 12:22 | 13:34 | 14:55 | 16:25 | 18:02 | 19:21 | 20:49 | 22:08 | 23:39
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

161 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI URZĄD MIASTA
TYCHY WILKOWYJE ZRB > Wilkowyje Baza Transportu > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
7:52 | 9:32 | 10:46 | 12:23 | 13:35 | 14:56 | 16:26 | 18:03 | 19:22 | 20:50 | 22:09 | 23:40
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

161 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI SDK TĘCZA
TYCHY WILKOWYJE ZRB > Wilkowyje Baza Transportu > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
7:53 | 9:33 | 10:47 | 12:24 | 13:36 | 14:57 | 16:27 | 18:04 | 19:23 | 20:51 | 22:10 | 23:41
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

161 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE O
TYCHY WILKOWYJE ZRB > Wilkowyje Baza Transportu > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
7:55 | 9:35 | 10:49 | 12:26 | 13:38 | 14:59 | 16:29 | 18:06 | 19:25 | 20:53 | 22:12 | 23:43
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

161 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY SKRZYŻOWANIE
TYCHY WILKOWYJE ZRB > Wilkowyje Baza Transportu > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
7:57 | 9:37 | 10:51 | 12:28 | 13:40 | 15:01 | 16:31 | 18:08 | 19:27 | 20:55 | 22:14 | 23:45
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

161 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY TESCO
TYCHY WILKOWYJE ZRB > Wilkowyje Baza Transportu > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
7:58 | 9:38 | 10:52 | 12:29 | 13:41 | 15:02 | 16:32 | 18:09 | 19:28 | 20:56 | 22:15 | 23:46
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

161 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY TOWAROWA
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > TYCHY WILKOWYJE ZRB
ROBOCZE
6:12 | 8:00 | 9:40 | 10:54 | 12:31 | 13:43 | 15:04 | 16:34 | 18:11 | 19:29 | 20:57 | 22:16


ROZKŁAD JAZDY

161 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY TOWAROWA DROGA DO CIELMIC
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > TYCHY WILKOWYJE ZRB
ROBOCZE
6:14 | 8:02 | 9:42 | 10:56 | 12:33 | 13:45 | 15:06 | 16:36 | 18:13 | 19:30 | 20:58 | 22:17


ROZKŁAD JAZDY

161 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY TOWAROWA ISUZU
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > TYCHY WILKOWYJE ZRB
ROBOCZE
6:15 | 8:03 | 9:43 | 10:57 | 12:34 | 13:46 | 15:07 | 16:37 | 18:14 | 19:31 | 20:59 | 22:18


ROZKŁAD JAZDY

161 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PRZEMYSŁOWA
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > TYCHY WILKOWYJE ZRB
ROBOCZE
6:16 | 8:04 | 9:44 | 10:58 | 12:35 | 13:47 | 15:08 | 16:38 | 18:15 | 19:32 | 21:00 | 22:19


ROZKŁAD JAZDY

161 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PRZEMYSŁOWA HALLO-FADOM
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > TYCHY WILKOWYJE ZRB
ROBOCZE
6:17 | 8:05 | 9:45 | 10:59 | 12:36 | 13:48 | 15:09 | 16:39 | 18:16 | 19:33 | 21:01 | 22:20


ROZKŁAD JAZDY

161 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PRZEMYSŁOWA FABRYKA SERÓW
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > TYCHY WILKOWYJE ZRB
ROBOCZE
6:19 | 8:07 | 9:47 | 11:01 | 12:38 | 13:50 | 15:11 | 16:41 | 18:18 | 19:35 | 21:03 | 22:22


ROZKŁAD JAZDY

161 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PRZEMYSŁOWA ZREMB
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > TYCHY WILKOWYJE ZRB
ROBOCZE
6:20 | 8:08 | 9:48 | 11:02 | 12:39 | 13:51 | 15:12 | 16:42 | 18:19 | 19:36 | 21:04 | 22:23


ROZKŁAD JAZDY

161 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI SDK TĘCZA
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > TYCHY WILKOWYJE ZRB
ROBOCZE
6:23 | 8:11 | 9:51 | 11:05 | 12:42 | 13:54 | 15:15 | 16:45 | 18:22 | 19:39 | 21:07 | 22:26


ROZKŁAD JAZDY

161 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI URZĄD MIASTA
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > TYCHY WILKOWYJE ZRB
ROBOCZE
6:24 | 8:12 | 9:52 | 11:06 | 12:43 | 13:55 | 15:16 | 16:46 | 18:23 | 19:40 | 21:08 | 22:27


ROZKŁAD JAZDY

161 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI APTEKA
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > TYCHY WILKOWYJE ZRB
ROBOCZE
6:25 | 8:13 | 9:53 | 11:07 | 12:44 | 13:56 | 15:17 | 16:47 | 18:24 | 19:41 | 21:09 | 22:28


ROZKŁAD JAZDY

161 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY EDUKACJI TECHNIKUM
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > TYCHY WILKOWYJE ZRB
ROBOCZE
6:28 | 8:16 | 9:56 | 11:10 | 12:47 | 13:59 | 15:20 | 16:50 | 18:27 | 19:43 | 21:11 | 22:30


ROZKŁAD JAZDY

161 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. BIELSKA TARGOWISKO
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > TYCHY WILKOWYJE ZRB
ROBOCZE
6:30 | 8:18 | 9:58 | 11:12 | 12:49 | 14:01 | 15:22 | 16:52 | 18:29 | 19:45 | 21:13 | 22:32


ROZKŁAD JAZDY

161 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BOCHEŃSKIEGO RYNEK
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > TYCHY WILKOWYJE ZRB
ROBOCZE
6:32 | 8:20 | 10:00 | 11:14 | 12:51 | 14:03 | 15:24 | 16:54 | 18:31 | 19:47 | 21:15 | 22:34


ROZKŁAD JAZDY

161 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH HOTELOWIEC
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > TYCHY WILKOWYJE ZRB
ROBOCZE
6:34 | 8:22 | 10:02 | 11:16 | 12:53 | 14:05 | 15:26 | 16:56 | 18:33 | 19:48 | 21:16 | 22:35


ROZKŁAD JAZDY

161 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > TYCHY WILKOWYJE ZRB
ROBOCZE
6:35 | 8:23 | 10:03 | 11:17 | 12:54 | 14:06 | 15:27 | 16:57 | 18:34 | 19:49 | 21:17 | 22:36


ROZKŁAD JAZDY

161 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DWORZEC PKP
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > TYCHY WILKOWYJE ZRB
ROBOCZE
6:38 | 8:26 | 10:06 | 11:20 | 12:57 | 14:09 | 15:30 | 17:00 | 18:37 | 19:52 | 21:20 | 22:39


ROZKŁAD JAZDY

161 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ANDERSA
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > TYCHY WILKOWYJE ZRB
ROBOCZE
6:39 | 8:27 | 10:07 | 11:21 | 12:58 | 14:10 | 15:31 | 17:01 | 18:38 | 19:53 | 21:21 | 22:40


ROZKŁAD JAZDY

161 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BP. BURSCHEGO RADZIEJÓWKA
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > TYCHY WILKOWYJE ZRB
ROBOCZE
6:41 | 8:29 | 10:09 | 11:23 | 13:00 | 14:12 | 15:33 | 17:03 | 18:40 | 19:54 | 21:22 | 22:41


ROZKŁAD JAZDY

161 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WILKOWYJE WAŁOWA
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > TYCHY WILKOWYJE ZRB
ROBOCZE
6:44 | 8:32 | 10:12 | 11:26 | 13:03 | 14:15 | 15:36 | 17:06 | 18:43 | 19:57 | 21:25 | 22:44


ROZKŁAD JAZDY

161 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WILKOWYJE PODLESKA
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > TYCHY WILKOWYJE ZRB
ROBOCZE
6:45 | 8:33 | 10:13 | 11:27 | 13:04 | 14:16 | 15:37 | 17:07 | 18:44 | 19:58 | 21:26 | 22:45


ROZKŁAD JAZDY

1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DWORZEC PKP
TYCHY DWORZEC PKP > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
3:35 | 4:14 | 5:00 | 5:30 | 6:00 | 6:30 | 7:00 | 7:30 | 8:00 | 8:30 | 9:00 | 9:30 | 10:04
10:30 | 11:04 | 11:30 | 12:04 | 12:30 | 13:00 | 13:30 | 14:00 | 14:30 | 15:00 | 15:30 | 16:00 | 16:30
17:04 | 17:30 | 18:07 | 18:30 | 19:07 | 19:30 | 20:00 | 20:30 | 21:00 | 21:30 | 22:12 |  |
SOBOTY
4:15 | 5:00 | 5:30 | 6:00 | 6:30 | 6:55 | 7:15 | 7:35 | 7:55 | 8:15 | 8:35 | 8:55 | 9:15
9:35 | 9:55 | 10:15 | 10:35 | 10:55 | 11:15 | 11:35 | 11:55 | 12:15 | 12:35 | 12:55 | 13:15 | 13:35
13:55 | 14:15 | 14:35 | 14:55 | 15:15 | 15:30 | 15:55 | 16:28 | 16:55 | 17:28 | 17:55 | 18:30 | 18:55
19:30 | 19:55 | 20:30 | 21:11 | 21:34 | 22:13 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:15 | 5:00 | 5:30 | 6:00 | 6:30 | 6:55 | 7:25 | 7:55 | 8:30 | 8:55 | 9:25 | 9:55 | 10:25
10:55 | 11:25 | 11:55 | 12:27 | 12:55 | 13:27 | 13:55 | 14:27 | 14:55 | 15:27 | 15:55 | 16:25 | 16:55
17:25 | 17:56 | 18:26 | 18:56 | 19:26 | 20:05 | 20:35 | 21:05 | 21:35 | 22:13 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  |  |


ROZKŁAD JAZDY

1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY DWORZEC PKP > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
3:38 | 4:17 | 5:03 | 5:33 | 6:03 | 6:33 | 7:03 | 7:33 | 8:03 | 8:33 | 9:03 | 9:33 | 10:07
10:33 | 11:07 | 11:33 | 12:07 | 12:33 | 13:03 | 13:33 | 14:03 | 14:33 | 15:03 | 15:33 | 16:03 | 16:33
17:07 | 17:33 | 18:10 | 18:33 | 19:10 | 19:33 | 20:03 | 20:33 | 21:03 | 21:33 | 22:15 |  |
SOBOTY
4:18 | 5:03 | 5:33 | 6:03 | 6:33 | 6:58 | 7:18 | 7:38 | 7:58 | 8:18 | 8:38 | 8:58 | 9:18
9:38 | 9:58 | 10:18 | 10:38 | 10:58 | 11:18 | 11:38 | 11:58 | 12:18 | 12:38 | 12:58 | 13:18 | 13:38
13:58 | 14:18 | 14:38 | 14:58 | 15:18 | 15:33 | 15:58 | 16:31 | 16:58 | 17:31 | 17:58 | 18:33 | 18:58
19:33 | 19:58 | 20:33 | 21:14 | 21:37 | 22:16 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:18 | 5:03 | 5:33 | 6:03 | 6:33 | 6:58 | 7:28 | 7:58 | 8:33 | 8:58 | 9:28 | 9:58 | 10:28
10:58 | 11:28 | 11:58 | 12:30 | 12:58 | 13:30 | 13:58 | 14:30 | 14:58 | 15:30 | 15:58 | 16:28 | 16:58
17:28 | 17:59 | 18:29 | 18:59 | 19:29 | 20:08 | 20:38 | 21:08 | 21:38 | 22:16 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY HOTELOWIEC BEGONII
TYCHY DWORZEC PKP > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
3:40 | 4:19 | 5:05 | 5:35 | 6:05 | 6:35 | 7:05 | 7:35 | 8:05 | 8:35 | 9:05 | 9:35 | 10:09
10:35 | 11:09 | 11:35 | 12:09 | 12:35 | 13:05 | 13:35 | 14:05 | 14:35 | 15:05 | 15:35 | 16:05 | 16:35
17:09 | 17:35 | 18:12 | 18:35 | 19:12 | 19:35 | 20:05 | 20:35 | 21:05 | 21:35 | 22:17 |  |
SOBOTY
4:20 | 5:05 | 5:35 | 6:05 | 6:35 | 7:00 | 7:20 | 7:40 | 8:00 | 8:20 | 8:40 | 9:00 | 9:20
9:40 | 10:00 | 10:20 | 10:40 | 11:00 | 11:20 | 11:40 | 12:00 | 12:20 | 12:40 | 13:00 | 13:20 | 13:40
14:00 | 14:20 | 14:40 | 15:00 | 15:20 | 15:35 | 16:00 | 16:33 | 17:00 | 17:33 | 18:00 | 18:35 | 19:00
19:35 | 20:00 | 20:35 | 21:16 | 21:39 | 22:18 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:20 | 5:05 | 5:35 | 6:05 | 6:35 | 7:00 | 7:30 | 8:00 | 8:35 | 9:00 | 9:30 | 10:00 | 10:30
11:00 | 11:30 | 12:00 | 12:32 | 13:00 | 13:32 | 14:00 | 14:32 | 15:00 | 15:32 | 16:00 | 16:30 | 17:00
17:30 | 18:01 | 18:31 | 19:01 | 19:31 | 20:10 | 20:40 | 21:10 | 21:40 | 22:18 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY HARCERSKA
TYCHY DWORZEC PKP > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
3:42 | 4:21 | 5:07 | 5:37 | 6:07 | 6:37 | 7:07 | 7:37 | 8:07 | 8:37 | 9:07 | 9:37 | 10:11
10:37 | 11:11 | 11:37 | 12:11 | 12:37 | 13:07 | 13:37 | 14:07 | 14:37 | 15:07 | 15:37 | 16:07 | 16:37
17:11 | 17:37 | 18:14 | 18:37 | 19:14 | 19:37 | 20:07 | 20:37 | 21:07 | 21:37 | 22:19 |  |
SOBOTY
4:22 | 5:07 | 5:37 | 6:07 | 6:37 | 7:02 | 7:22 | 7:42 | 8:02 | 8:22 | 8:42 | 9:02 | 9:22
9:42 | 10:02 | 10:22 | 10:42 | 11:02 | 11:22 | 11:42 | 12:02 | 12:22 | 12:42 | 13:02 | 13:22 | 13:42
14:02 | 14:22 | 14:42 | 15:02 | 15:22 | 15:37 | 16:02 | 16:35 | 17:02 | 17:35 | 18:02 | 18:37 | 19:02
19:37 | 20:02 | 20:37 | 21:18 | 21:41 | 22:20 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:22 | 5:07 | 5:37 | 6:07 | 6:37 | 7:02 | 7:32 | 8:02 | 8:37 | 9:02 | 9:32 | 10:02 | 10:32
11:02 | 11:32 | 12:02 | 12:34 | 13:02 | 13:34 | 14:02 | 14:34 | 15:02 | 15:34 | 16:02 | 16:32 | 17:02
17:32 | 18:03 | 18:33 | 19:03 | 19:33 | 20:12 | 20:42 | 21:12 | 21:42 | 22:20 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY STOCZNIOWCÓW
TYCHY DWORZEC PKP > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
3:44 | 4:23 | 5:09 | 5:39 | 6:09 | 6:39 | 7:09 | 7:39 | 8:09 | 8:39 | 9:09 | 9:39 | 10:13
10:39 | 11:13 | 11:39 | 12:13 | 12:39 | 13:09 | 13:39 | 14:09 | 14:39 | 15:09 | 15:39 | 16:09 | 16:39
17:13 | 17:39 | 18:16 | 18:39 | 19:16 | 19:39 | 20:09 | 20:39 | 21:09 | 21:39 | 22:21 |  |
SOBOTY
4:24 | 5:09 | 5:39 | 6:09 | 6:39 | 7:04 | 7:24 | 7:44 | 8:04 | 8:24 | 8:44 | 9:04 | 9:24
9:44 | 10:04 | 10:24 | 10:44 | 11:04 | 11:24 | 11:44 | 12:04 | 12:24 | 12:44 | 13:04 | 13:24 | 13:44
14:04 | 14:24 | 14:44 | 15:04 | 15:24 | 15:39 | 16:04 | 16:37 | 17:04 | 17:37 | 18:04 | 18:39 | 19:04
19:39 | 20:04 | 20:39 | 21:20 | 21:43 | 22:22 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:24 | 5:09 | 5:39 | 6:09 | 6:39 | 7:04 | 7:34 | 8:04 | 8:39 | 9:04 | 9:34 | 10:04 | 10:34
11:04 | 11:34 | 12:04 | 12:36 | 13:04 | 13:36 | 14:04 | 14:36 | 15:04 | 15:36 | 16:04 | 16:34 | 17:04
17:34 | 18:05 | 18:35 | 19:05 | 19:35 | 20:14 | 20:44 | 21:14 | 21:44 | 22:22 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY STOCZNIOWCÓW OSIEDLE R
TYCHY DWORZEC PKP > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
3:45 | 4:24 | 5:10 | 5:40 | 6:10 | 6:40 | 7:10 | 7:40 | 8:10 | 8:40 | 9:10 | 9:40 | 10:14
10:40 | 11:14 | 11:40 | 12:14 | 12:40 | 13:10 | 13:40 | 14:10 | 14:40 | 15:10 | 15:40 | 16:10 | 16:40
17:14 | 17:40 | 18:17 | 18:40 | 19:17 | 19:40 | 20:10 | 20:40 | 21:10 | 21:40 | 22:22 |  |
SOBOTY
4:25 | 5:10 | 5:40 | 6:10 | 6:40 | 7:05 | 7:25 | 7:45 | 8:05 | 8:25 | 8:45 | 9:05 | 9:25
9:45 | 10:05 | 10:25 | 10:45 | 11:05 | 11:25 | 11:45 | 12:05 | 12:25 | 12:45 | 13:05 | 13:25 | 13:45
14:05 | 14:25 | 14:45 | 15:05 | 15:25 | 15:40 | 16:05 | 16:38 | 17:05 | 17:38 | 18:05 | 18:40 | 19:05
19:40 | 20:05 | 20:40 | 21:21 | 21:44 | 22:23 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:25 | 5:10 | 5:40 | 6:10 | 6:40 | 7:05 | 7:35 | 8:05 | 8:40 | 9:05 | 9:35 | 10:05 | 10:35
11:05 | 11:35 | 12:05 | 12:37 | 13:05 | 13:37 | 14:05 | 14:37 | 15:05 | 15:37 | 16:05 | 16:35 | 17:05
17:35 | 18:06 | 18:36 | 19:06 | 19:36 | 20:15 | 20:45 | 21:15 | 21:45 | 22:23 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY JAŚKOWICKA OSIEDLE K
TYCHY DWORZEC PKP > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
3:46 | 4:25 | 5:11 | 5:41 | 6:11 | 6:41 | 7:11 | 7:41 | 8:11 | 8:41 | 9:11 | 9:41 | 10:15
10:41 | 11:15 | 11:41 | 12:15 | 12:41 | 13:11 | 13:41 | 14:11 | 14:41 | 15:11 | 15:41 | 16:11 | 16:41
17:15 | 17:41 | 18:18 | 18:41 | 19:18 | 19:41 | 20:11 | 20:41 | 21:11 | 21:41 | 22:23 |  |
SOBOTY
4:26 | 5:11 | 5:41 | 6:11 | 6:41 | 7:06 | 7:26 | 7:46 | 8:06 | 8:26 | 8:46 | 9:06 | 9:26
9:46 | 10:06 | 10:26 | 10:46 | 11:06 | 11:26 | 11:46 | 12:06 | 12:26 | 12:46 | 13:06 | 13:26 | 13:46
14:06 | 14:26 | 14:46 | 15:06 | 15:26 | 15:41 | 16:06 | 16:39 | 17:06 | 17:39 | 18:06 | 18:41 | 19:06
19:41 | 20:06 | 20:41 | 21:22 | 21:45 | 22:24 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:26 | 5:11 | 5:41 | 6:11 | 6:41 | 7:06 | 7:36 | 8:06 | 8:41 | 9:06 | 9:36 | 10:06 | 10:36
11:06 | 11:36 | 12:06 | 12:38 | 13:06 | 13:38 | 14:06 | 14:38 | 15:06 | 15:38 | 16:06 | 16:36 | 17:06
17:36 | 18:07 | 18:37 | 19:07 | 19:37 | 20:16 | 20:46 | 21:16 | 21:46 | 22:24 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. PIŁSUDSKIEGO SKAŁKA
TYCHY DWORZEC PKP > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
3:47 | 4:26 | 5:12 | 5:42 | 6:13 | 6:43 | 7:13 | 7:43 | 8:13 | 8:43 | 9:13 | 9:43 | 10:17
10:43 | 11:17 | 11:43 | 12:17 | 12:43 | 13:13 | 13:43 | 14:13 | 14:43 | 15:13 | 15:43 | 16:13 | 16:43
17:17 | 17:43 | 18:20 | 18:43 | 19:19 | 19:42 | 20:12 | 20:42 | 21:12 | 21:42 | 22:24 |  |
SOBOTY
4:27 | 5:12 | 5:42 | 6:13 | 6:43 | 7:08 | 7:28 | 7:48 | 8:08 | 8:28 | 8:48 | 9:08 | 9:28
9:48 | 10:08 | 10:28 | 10:48 | 11:08 | 11:28 | 11:48 | 12:08 | 12:28 | 12:48 | 13:08 | 13:28 | 13:48
14:08 | 14:28 | 14:48 | 15:08 | 15:28 | 15:43 | 16:08 | 16:41 | 17:08 | 17:41 | 18:08 | 18:43 | 19:07
19:42 | 20:07 | 20:42 | 21:23 | 21:46 | 22:25 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:27 | 5:12 | 5:42 | 6:13 | 6:43 | 7:08 | 7:38 | 8:08 | 8:43 | 9:08 | 9:38 | 10:08 | 10:38
11:08 | 11:38 | 12:08 | 12:40 | 13:08 | 13:40 | 14:08 | 14:40 | 15:08 | 15:40 | 16:08 | 16:38 | 17:08
17:38 | 18:09 | 18:39 | 19:08 | 19:38 | 20:17 | 20:47 | 21:17 | 21:47 | 22:25 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DMOWSKIEGO
TYCHY DWORZEC PKP > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
3:48 | 4:27 | 5:13 | 5:43 | 6:14 | 6:44 | 7:14 | 7:44 | 8:14 | 8:44 | 9:14 | 9:44 | 10:18
10:44 | 11:18 | 11:44 | 12:18 | 12:44 | 13:14 | 13:44 | 14:14 | 14:44 | 15:14 | 15:44 | 16:14 | 16:44
17:18 | 17:44 | 18:21 | 18:44 | 19:20 | 19:43 | 20:13 | 20:43 | 21:13 | 21:43 | 22:25 |  |
SOBOTY
4:28 | 5:13 | 5:43 | 6:14 | 6:44 | 7:09 | 7:29 | 7:49 | 8:09 | 8:29 | 8:49 | 9:09 | 9:29
9:49 | 10:09 | 10:29 | 10:49 | 11:09 | 11:29 | 11:49 | 12:09 | 12:29 | 12:49 | 13:09 | 13:29 | 13:49
14:09 | 14:29 | 14:49 | 15:09 | 15:29 | 15:44 | 16:09 | 16:42 | 17:09 | 17:42 | 18:09 | 18:44 | 19:08
19:43 | 20:08 | 20:43 | 21:24 | 21:47 | 22:26 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:28 | 5:13 | 5:43 | 6:14 | 6:44 | 7:09 | 7:39 | 8:09 | 8:44 | 9:09 | 9:39 | 10:09 | 10:39
11:09 | 11:39 | 12:09 | 12:41 | 13:09 | 13:41 | 14:09 | 14:41 | 15:09 | 15:41 | 16:09 | 16:39 | 17:09
17:39 | 18:10 | 18:40 | 19:09 | 19:39 | 20:18 | 20:48 | 21:18 | 21:48 | 22:26 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY GROTA-ROWECKIEGO
TYCHY DWORZEC PKP > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
3:49 | 4:28 | 5:14 | 5:44 | 6:15 | 6:45 | 7:15 | 7:45 | 8:15 | 8:45 | 9:15 | 9:45 | 10:19
10:45 | 11:19 | 11:45 | 12:19 | 12:45 | 13:15 | 13:45 | 14:15 | 14:45 | 15:15 | 15:45 | 16:15 | 16:45
17:19 | 17:45 | 18:22 | 18:45 | 19:21 | 19:44 | 20:14 | 20:44 | 21:14 | 21:44 | 22:26 |  |
SOBOTY
4:29 | 5:14 | 5:44 | 6:15 | 6:45 | 7:10 | 7:30 | 7:50 | 8:10 | 8:30 | 8:50 | 9:10 | 9:30
9:50 | 10:10 | 10:30 | 10:50 | 11:10 | 11:30 | 11:50 | 12:10 | 12:30 | 12:50 | 13:10 | 13:30 | 13:50
14:10 | 14:30 | 14:50 | 15:10 | 15:30 | 15:45 | 16:10 | 16:43 | 17:10 | 17:43 | 18:10 | 18:45 | 19:09
19:44 | 20:09 | 20:44 | 21:25 | 21:48 | 22:27 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:29 | 5:14 | 5:44 | 6:15 | 6:45 | 7:10 | 7:40 | 8:10 | 8:45 | 9:10 | 9:40 | 10:10 | 10:40
11:10 | 11:40 | 12:10 | 12:42 | 13:10 | 13:42 | 14:10 | 14:42 | 15:10 | 15:42 | 16:10 | 16:40 | 17:10
17:40 | 18:11 | 18:41 | 19:10 | 19:40 | 20:19 | 20:49 | 21:19 | 21:49 | 22:27 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI APTEKA
TYCHY DWORZEC PKP > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
3:51 | 4:30 | 5:16 | 5:46 | 6:17 | 6:47 | 7:17 | 7:47 | 8:17 | 8:47 | 9:17 | 9:47 | 10:21
10:47 | 11:21 | 11:47 | 12:21 | 12:47 | 13:17 | 13:47 | 14:17 | 14:47 | 15:17 | 15:47 | 16:17 | 16:47
17:21 | 17:47 | 18:24 | 18:47 | 19:23 | 19:46 | 20:16 | 20:46 | 21:16 | 21:46 | 22:28 |  |
SOBOTY
4:31 | 5:16 | 5:46 | 6:17 | 6:47 | 7:12 | 7:32 | 7:52 | 8:12 | 8:32 | 8:52 | 9:12 | 9:32
9:52 | 10:12 | 10:32 | 10:52 | 11:12 | 11:32 | 11:52 | 12:12 | 12:32 | 12:52 | 13:12 | 13:32 | 13:52
14:12 | 14:32 | 14:52 | 15:12 | 15:32 | 15:47 | 16:12 | 16:45 | 17:12 | 17:45 | 18:12 | 18:47 | 19:11
19:46 | 20:11 | 20:46 | 21:27 | 21:50 | 22:29 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:31 | 5:16 | 5:46 | 6:17 | 6:47 | 7:12 | 7:42 | 8:12 | 8:47 | 9:12 | 9:42 | 10:12 | 10:42
11:12 | 11:42 | 12:12 | 12:44 | 13:12 | 13:44 | 14:12 | 14:44 | 15:12 | 15:44 | 16:12 | 16:42 | 17:12
17:42 | 18:13 | 18:43 | 19:12 | 19:42 | 20:21 | 20:51 | 21:21 | 21:51 | 22:29 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI URZĄD MIASTA
TYCHY DWORZEC PKP > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
3:52 | 4:31 | 5:17 | 5:47 | 6:18 | 6:48 | 7:18 | 7:48 | 8:18 | 8:48 | 9:18 | 9:48 | 10:22
10:48 | 11:22 | 11:48 | 12:22 | 12:48 | 13:18 | 13:48 | 14:18 | 14:48 | 15:18 | 15:48 | 16:18 | 16:48
17:22 | 17:48 | 18:25 | 18:48 | 19:24 | 19:47 | 20:17 | 20:47 | 21:17 | 21:47 | 22:29 |  |
SOBOTY
4:32 | 5:17 | 5:47 | 6:18 | 6:48 | 7:13 | 7:33 | 7:53 | 8:13 | 8:33 | 8:53 | 9:13 | 9:33
9:53 | 10:13 | 10:33 | 10:53 | 11:13 | 11:33 | 11:53 | 12:13 | 12:33 | 12:53 | 13:13 | 13:33 | 13:53
14:13 | 14:33 | 14:53 | 15:13 | 15:33 | 15:48 | 16:13 | 16:46 | 17:13 | 17:46 | 18:13 | 18:48 | 19:12
19:47 | 20:12 | 20:47 | 21:28 | 21:51 | 22:30 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:32 | 5:17 | 5:47 | 6:18 | 6:48 | 7:13 | 7:43 | 8:13 | 8:48 | 9:13 | 9:43 | 10:13 | 10:43
11:13 | 11:43 | 12:13 | 12:45 | 13:13 | 13:45 | 14:13 | 14:45 | 15:13 | 15:45 | 16:13 | 16:43 | 17:13
17:43 | 18:14 | 18:44 | 19:13 | 19:43 | 20:22 | 20:52 | 21:22 | 21:52 | 22:30 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI SDK TĘCZA
TYCHY DWORZEC PKP > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
3:53 | 4:32 | 5:18 | 5:48 | 6:19 | 6:49 | 7:19 | 7:49 | 8:19 | 8:49 | 9:19 | 9:49 | 10:23
10:49 | 11:23 | 11:49 | 12:23 | 12:49 | 13:19 | 13:49 | 14:19 | 14:49 | 15:19 | 15:49 | 16:19 | 16:49
17:23 | 17:49 | 18:26 | 18:49 | 19:25 | 19:48 | 20:18 | 20:48 | 21:18 | 21:48 | 22:30 |  |
SOBOTY
4:33 | 5:18 | 5:48 | 6:19 | 6:49 | 7:14 | 7:34 | 7:54 | 8:14 | 8:34 | 8:54 | 9:14 | 9:34
9:54 | 10:14 | 10:34 | 10:54 | 11:14 | 11:34 | 11:54 | 12:14 | 12:34 | 12:54 | 13:14 | 13:34 | 13:54
14:14 | 14:34 | 14:54 | 15:14 | 15:34 | 15:49 | 16:14 | 16:47 | 17:14 | 17:47 | 18:14 | 18:49 | 19:13
19:48 | 20:13 | 20:48 | 21:29 | 21:52 | 22:31 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:33 | 5:18 | 5:48 | 6:19 | 6:49 | 7:14 | 7:44 | 8:14 | 8:49 | 9:14 | 9:44 | 10:14 | 10:44
11:14 | 11:44 | 12:14 | 12:46 | 13:14 | 13:46 | 14:14 | 14:46 | 15:14 | 15:46 | 16:14 | 16:44 | 17:14
17:44 | 18:15 | 18:45 | 19:14 | 19:44 | 20:23 | 20:53 | 21:23 | 21:53 | 22:31 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DROGA DO KOSTUCHNY (NA ŻĄDANIE)
TYCHY DWORZEC PKP > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
4:01 | 4:40 | 5:26 | 5:56 | 6:28 | 6:58 | 7:28 | 7:58 | 8:28 | 8:58 | 9:28 | 9:58 | 10:32
10:58 | 11:32 | 11:58 | 12:32 | 12:58 | 13:28 | 13:58 | 14:28 | 14:58 | 15:28 | 15:58 | 16:28 | 16:58
17:32 | 17:58 | 18:35 | 18:58 | 19:33 | 19:56 | 20:26 | 20:56 | 21:26 | 21:56 | 22:38 |  |
SOBOTY
4:41 | 5:26 | 5:56 | 6:28 | 6:58 | 7:23 | 7:43 | 8:03 | 8:23 | 8:43 | 9:03 | 9:23 | 9:43
10:03 | 10:23 | 10:43 | 11:03 | 11:23 | 11:43 | 12:03 | 12:23 | 12:43 | 13:03 | 13:23 | 13:43 | 14:03
14:23 | 14:43 | 15:03 | 15:23 | 15:43 | 15:58 | 16:23 | 16:56 | 17:23 | 17:56 | 18:23 | 18:58 | 19:21
19:56 | 20:21 | 20:56 | 21:37 | 22:00 | 22:39 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:41 | 5:26 | 5:56 | 6:28 | 6:58 | 7:23 | 7:53 | 8:23 | 8:58 | 9:23 | 9:53 | 10:23 | 10:53
11:23 | 11:53 | 12:23 | 12:55 | 13:23 | 13:55 | 14:23 | 14:55 | 15:23 | 15:55 | 16:23 | 16:53 | 17:23
17:53 | 18:24 | 18:54 | 19:22 | 19:52 | 20:31 | 21:01 | 21:31 | 22:01 | 22:39 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE MURCKI KORTY TENISOWE
TYCHY DWORZEC PKP > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
4:05 | 4:44 | 5:30 | 6:00 | 6:32 | 7:02 | 7:32 | 8:02 | 8:32 | 9:02 | 9:32 | 10:02 | 10:36
11:02 | 11:36 | 12:02 | 12:36 | 13:02 | 13:32 | 14:02 | 14:32 | 15:02 | 15:32 | 16:02 | 16:32 | 17:02
17:36 | 18:02 | 18:39 | 19:02 | 19:37 | 20:00 | 20:30 | 21:00 | 21:30 | 22:00 | 22:42 |  |
SOBOTY
4:45 | 5:30 | 6:00 | 6:32 | 7:02 | 7:27 | 7:47 | 8:07 | 8:27 | 8:47 | 9:07 | 9:27 | 9:47
10:07 | 10:27 | 10:47 | 11:07 | 11:27 | 11:47 | 12:07 | 12:27 | 12:47 | 13:07 | 13:27 | 13:47 | 14:07
14:27 | 14:47 | 15:07 | 15:27 | 15:47 | 16:02 | 16:27 | 17:00 | 17:27 | 18:00 | 18:27 | 19:02 | 19:25
20:00 | 20:25 | 21:00 | 21:41 | 22:04 | 22:43 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:45 | 5:30 | 6:00 | 6:32 | 7:02 | 7:27 | 7:57 | 8:27 | 9:02 | 9:27 | 9:57 | 10:27 | 10:57
11:27 | 11:57 | 12:27 | 12:59 | 13:27 | 13:59 | 14:27 | 14:59 | 15:27 | 15:59 | 16:27 | 16:57 | 17:27
17:57 | 18:28 | 18:58 | 19:26 | 19:56 | 20:35 | 21:05 | 21:35 | 22:05 | 22:43 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE MURCKI II (NA ŻĄDANIE)
TYCHY DWORZEC PKP > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
4:06 | 4:45 | 5:31 | 6:01 | 6:33 | 7:03 | 7:33 | 8:03 | 8:33 | 9:03 | 9:33 | 10:03 | 10:37
11:03 | 11:37 | 12:03 | 12:37 | 13:03 | 13:33 | 14:03 | 14:33 | 15:03 | 15:33 | 16:03 | 16:33 | 17:03
17:37 | 18:03 | 18:40 | 19:03 | 19:38 | 20:01 | 20:31 | 21:01 | 21:31 | 22:01 | 22:43 |  |
SOBOTY
4:46 | 5:31 | 6:01 | 6:33 | 7:03 | 7:28 | 7:48 | 8:08 | 8:28 | 8:48 | 9:08 | 9:28 | 9:48
10:08 | 10:28 | 10:48 | 11:08 | 11:28 | 11:48 | 12:08 | 12:28 | 12:48 | 13:08 | 13:28 | 13:48 | 14:08
14:28 | 14:48 | 15:08 | 15:28 | 15:48 | 16:03 | 16:28 | 17:01 | 17:28 | 18:01 | 18:28 | 19:03 | 19:26
20:01 | 20:26 | 21:01 | 21:42 | 22:05 | 22:44 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:46 | 5:31 | 6:01 | 6:33 | 7:03 | 7:28 | 7:58 | 8:28 | 9:03 | 9:28 | 9:58 | 10:28 | 10:58
11:28 | 11:58 | 12:28 | 13:00 | 13:28 | 14:00 | 14:28 | 15:00 | 15:28 | 16:00 | 16:28 | 16:58 | 17:28
17:58 | 18:29 | 18:59 | 19:27 | 19:57 | 20:36 | 21:06 | 21:36 | 22:06 | 22:44 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE GISZOWIEC OSIEDLE
TYCHY DWORZEC PKP > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
4:09 | 4:48 | 5:34 | 6:05 | 6:37 | 7:07 | 7:37 | 8:07 | 8:37 | 9:07 | 9:37 | 10:07 | 10:41
11:07 | 11:41 | 12:07 | 12:41 | 13:07 | 13:37 | 14:07 | 14:37 | 15:07 | 15:37 | 16:07 | 16:37 | 17:07
17:41 | 18:07 | 18:44 | 19:06 | 19:41 | 20:04 | 20:34 | 21:04 | 21:34 | 22:04 | 22:46 |  |
SOBOTY
4:49 | 5:34 | 6:05 | 6:37 | 7:07 | 7:32 | 7:52 | 8:12 | 8:32 | 8:52 | 9:12 | 9:32 | 9:52
10:12 | 10:32 | 10:52 | 11:12 | 11:32 | 11:52 | 12:12 | 12:32 | 12:52 | 13:12 | 13:32 | 13:52 | 14:12
14:32 | 14:52 | 15:12 | 15:32 | 15:52 | 16:07 | 16:32 | 17:05 | 17:32 | 18:05 | 18:32 | 19:06 | 19:29
20:04 | 20:29 | 21:04 | 21:45 | 22:08 | 22:47 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:49 | 5:34 | 6:05 | 6:37 | 7:07 | 7:32 | 8:02 | 8:32 | 9:07 | 9:32 | 10:02 | 10:32 | 11:02
11:32 | 12:02 | 12:32 | 13:04 | 13:32 | 14:04 | 14:32 | 15:04 | 15:32 | 16:04 | 16:32 | 17:02 | 17:32
18:02 | 18:33 | 19:03 | 19:30 | 20:00 | 20:39 | 21:09 | 21:39 | 22:09 | 22:47 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE GRANICZNA OSIEDLE PADEREWSKIEGO
TYCHY DWORZEC PKP > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
4:14 | 4:53 | 5:39 | 6:10 | 6:42 | 7:12 | 7:42 | 8:12 | 8:42 | 9:12 | 9:42 | 10:12 | 10:46
11:12 | 11:46 | 12:12 | 12:46 | 13:12 | 13:42 | 14:12 | 14:42 | 15:12 | 15:42 | 16:12 | 16:42 | 17:12
17:46 | 18:12 | 18:49 | 19:11 | 19:46 | 20:09 | 20:39 | 21:09 | 21:39 | 22:09 | 22:51 |  |
SOBOTY
4:54 | 5:39 | 6:10 | 6:42 | 7:12 | 7:37 | 7:57 | 8:17 | 8:37 | 8:57 | 9:17 | 9:37 | 9:57
10:17 | 10:37 | 10:57 | 11:17 | 11:37 | 11:57 | 12:17 | 12:37 | 12:57 | 13:17 | 13:37 | 13:57 | 14:17
14:37 | 14:57 | 15:17 | 15:37 | 15:57 | 16:12 | 16:37 | 17:10 | 17:37 | 18:10 | 18:37 | 19:11 | 19:34
20:09 | 20:34 | 21:09 | 21:50 | 22:13 | 22:52 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:54 | 5:39 | 6:10 | 6:42 | 7:12 | 7:37 | 8:07 | 8:37 | 9:12 | 9:37 | 10:07 | 10:37 | 11:07
11:37 | 12:07 | 12:37 | 13:09 | 13:37 | 14:09 | 14:37 | 15:09 | 15:37 | 16:09 | 16:37 | 17:07 | 17:37
18:07 | 18:38 | 19:08 | 19:35 | 20:05 | 20:44 | 21:14 | 21:44 | 22:14 | 22:52 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE GRANICZNA OSIEDLE PADEREWSKIEGO POMNIK
TYCHY DWORZEC PKP > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
4:16 | 4:55 | 5:41 | 6:12 | 6:44 | 7:14 | 7:44 | 8:14 | 8:44 | 9:14 | 9:44 | 10:14 | 10:48
11:14 | 11:48 | 12:14 | 12:48 | 13:14 | 13:44 | 14:14 | 14:44 | 15:14 | 15:44 | 16:14 | 16:44 | 17:14
17:48 | 18:14 | 18:51 | 19:13 | 19:48 | 20:11 | 20:41 | 21:11 | 21:41 | 22:11 | 22:53 |  |
SOBOTY
4:56 | 5:41 | 6:12 | 6:44 | 7:14 | 7:39 | 7:59 | 8:19 | 8:39 | 8:59 | 9:19 | 9:39 | 9:59
10:19 | 10:39 | 10:59 | 11:19 | 11:39 | 11:59 | 12:19 | 12:39 | 12:59 | 13:19 | 13:39 | 13:59 | 14:19
14:39 | 14:59 | 15:19 | 15:39 | 15:59 | 16:14 | 16:39 | 17:12 | 17:39 | 18:12 | 18:39 | 19:13 | 19:36
20:11 | 20:36 | 21:11 | 21:52 | 22:15 | 22:54 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:56 | 5:41 | 6:12 | 6:44 | 7:14 | 7:39 | 8:09 | 8:39 | 9:14 | 9:39 | 10:09 | 10:39 | 11:09
11:39 | 12:09 | 12:39 | 13:11 | 13:39 | 14:11 | 14:39 | 15:11 | 15:39 | 16:11 | 16:39 | 17:09 | 17:39
18:09 | 18:40 | 19:10 | 19:37 | 20:07 | 20:46 | 21:16 | 21:46 | 22:16 | 22:54 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE FRANCUSKA
TYCHY DWORZEC PKP > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
4:17 | 4:56 | 5:42 | 6:13 | 6:45 | 7:15 | 7:45 | 8:15 | 8:45 | 9:15 | 9:45 | 10:15 | 10:49
11:15 | 11:49 | 12:15 | 12:49 | 13:15 | 13:45 | 14:15 | 14:45 | 15:15 | 15:45 | 16:15 | 16:45 | 17:15
17:49 | 18:15 | 18:52 | 19:14 | 19:49 | 20:12 | 20:42 | 21:12 | 21:42 | 22:12 | 22:54 |  |
SOBOTY
4:57 | 5:42 | 6:13 | 6:45 | 7:15 | 7:40 | 8:00 | 8:20 | 8:40 | 9:00 | 9:20 | 9:40 | 10:00
10:20 | 10:40 | 11:00 | 11:20 | 11:40 | 12:00 | 12:20 | 12:40 | 13:00 | 13:20 | 13:40 | 14:00 | 14:20
14:40 | 15:00 | 15:20 | 15:40 | 16:00 | 16:15 | 16:40 | 17:13 | 17:40 | 18:13 | 18:40 | 19:14 | 19:37
20:12 | 20:37 | 21:12 | 21:53 | 22:16 | 22:55 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:57 | 5:42 | 6:13 | 6:45 | 7:15 | 7:40 | 8:10 | 8:40 | 9:15 | 9:40 | 10:10 | 10:40 | 11:10
11:40 | 12:10 | 12:40 | 13:12 | 13:40 | 14:12 | 14:40 | 15:12 | 15:40 | 16:12 | 16:40 | 17:10 | 17:40
18:10 | 18:41 | 19:11 | 19:38 | 20:08 | 20:47 | 21:17 | 21:47 | 22:17 | 22:55 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE WARSZAWSKA
TYCHY DWORZEC PKP > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
4:20 | 4:59 | 5:45 | 6:16 | 6:48 | 7:18 | 7:48 | 8:18 | 8:48 | 9:18 | 9:48 | 10:18 | 10:52
11:18 | 11:52 | 12:18 | 12:52 | 13:18 | 13:48 | 14:18 | 14:48 | 15:18 | 15:48 | 16:18 | 16:48 | 17:18
17:52 | 18:18 | 18:55 | 19:17 | 19:52 | 20:15 | 20:45 | 21:15 | 21:45 | 22:15 | 22:57 |  |
SOBOTY
5:00 | 5:45 | 6:16 | 6:48 | 7:18 | 7:43 | 8:03 | 8:23 | 8:43 | 9:03 | 9:23 | 9:43 | 10:03
10:23 | 10:43 | 11:03 | 11:23 | 11:43 | 12:03 | 12:23 | 12:43 | 13:03 | 13:23 | 13:43 | 14:03 | 14:23
14:43 | 15:03 | 15:23 | 15:43 | 16:03 | 16:18 | 16:43 | 17:16 | 17:43 | 18:16 | 18:43 | 19:17 | 19:40
20:15 | 20:40 | 21:15 | 21:56 | 22:19 | 22:58 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:00 | 5:45 | 6:16 | 6:48 | 7:18 | 7:43 | 8:13 | 8:43 | 9:18 | 9:43 | 10:13 | 10:43 | 11:13
11:43 | 12:13 | 12:43 | 13:15 | 13:43 | 14:15 | 14:43 | 15:15 | 15:43 | 16:15 | 16:43 | 17:13 | 17:43
18:13 | 18:44 | 19:14 | 19:41 | 20:11 | 20:50 | 21:20 | 21:50 | 22:20 | 22:58 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE KORFANTEGO
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
4:30 | 5:10 | 5:55 | 6:25 | 6:55 | 7:25 | 7:55 | 8:25 | 8:55 | 9:25 | 9:55 | 10:25 | 11:05
11:25 | 12:00 | 12:25 | 13:00 | 13:25 | 13:55 | 14:25 | 14:55 | 15:25 | 15:55 | 16:25 | 16:55 | 17:25
18:05 | 18:25 | 19:05 | 19:25 | 20:05 | 20:25 | 20:54 | 21:25 | 21:50 | 22:25 | 23:04 |  |
SOBOTY
5:10 | 5:55 | 6:25 | 6:55 | 7:30 | 7:50 | 8:10 | 8:30 | 8:50 | 9:10 | 9:30 | 9:50 | 10:10
10:30 | 10:50 | 11:10 | 11:30 | 11:50 | 12:10 | 12:30 | 12:50 | 13:10 | 13:30 | 13:50 | 14:10 | 14:30
14:50 | 15:10 | 15:30 | 15:50 | 16:10 | 16:25 | 16:50 | 17:20 | 17:50 | 18:20 | 18:50 | 19:20 | 19:50
20:20 | 20:50 | 21:25 | 22:05 | 22:25 | 23:05 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:10 | 5:55 | 6:25 | 6:55 | 7:30 | 7:50 | 8:25 | 8:55 | 9:25 | 9:50 | 10:20 | 10:50 | 11:20
11:50 | 12:20 | 12:50 | 13:20 | 13:50 | 14:20 | 14:50 | 15:20 | 15:50 | 16:20 | 16:50 | 17:20 | 17:50
18:20 | 18:50 | 19:20 | 19:50 | 20:20 | 21:00 | 21:25 | 22:05 | 22:25 | 23:05 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  |  |


ROZKŁAD JAZDY

1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE KOPALNIA
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
4:32 | 5:12 | 5:57 | 6:27 | 6:57 | 7:27 | 7:57 | 8:27 | 8:57 | 9:27 | 9:57 | 10:27 | 11:07
11:27 | 12:02 | 12:27 | 13:02 | 13:27 | 13:57 | 14:27 | 14:57 | 15:27 | 15:57 | 16:27 | 16:57 | 17:27
18:07 | 18:27 | 19:07 | 19:27 | 20:07 | 20:27 | 20:56 | 21:27 | 21:52 | 22:27 | 23:06 |  |
SOBOTY
5:12 | 5:57 | 6:27 | 6:57 | 7:32 | 7:52 | 8:12 | 8:32 | 8:52 | 9:12 | 9:32 | 9:52 | 10:12
10:32 | 10:52 | 11:12 | 11:32 | 11:52 | 12:12 | 12:32 | 12:52 | 13:12 | 13:32 | 13:52 | 14:12 | 14:32
14:52 | 15:12 | 15:32 | 15:52 | 16:12 | 16:27 | 16:52 | 17:22 | 17:52 | 18:22 | 18:52 | 19:22 | 19:52
20:22 | 20:52 | 21:27 | 22:07 | 22:27 | 23:07 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:12 | 5:57 | 6:27 | 6:57 | 7:32 | 7:52 | 8:27 | 8:57 | 9:27 | 9:52 | 10:22 | 10:52 | 11:22
11:52 | 12:22 | 12:52 | 13:22 | 13:52 | 14:22 | 14:52 | 15:22 | 15:52 | 16:22 | 16:52 | 17:22 | 17:52
18:22 | 18:52 | 19:22 | 19:52 | 20:22 | 21:02 | 21:27 | 22:07 | 22:27 | 23:07 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE WALERIANA
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
4:34 | 5:14 | 5:59 | 6:29 | 6:59 | 7:29 | 7:59 | 8:29 | 8:59 | 9:29 | 9:59 | 10:29 | 11:09
11:29 | 12:04 | 12:29 | 13:04 | 13:29 | 13:59 | 14:29 | 14:59 | 15:29 | 15:59 | 16:29 | 16:59 | 17:29
18:09 | 18:29 | 19:09 | 19:29 | 20:09 | 20:29 | 20:58 | 21:29 | 21:54 | 22:29 | 23:08 |  |
SOBOTY
5:14 | 5:59 | 6:29 | 6:59 | 7:34 | 7:54 | 8:14 | 8:34 | 8:54 | 9:14 | 9:34 | 9:54 | 10:14
10:34 | 10:54 | 11:14 | 11:34 | 11:54 | 12:14 | 12:34 | 12:54 | 13:14 | 13:34 | 13:54 | 14:14 | 14:34
14:54 | 15:14 | 15:34 | 15:54 | 16:14 | 16:29 | 16:54 | 17:24 | 17:54 | 18:24 | 18:54 | 19:24 | 19:54
20:24 | 20:54 | 21:29 | 22:09 | 22:29 | 23:09 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:14 | 5:59 | 6:29 | 6:59 | 7:34 | 7:54 | 8:29 | 8:59 | 9:29 | 9:54 | 10:24 | 10:54 | 11:24
11:54 | 12:24 | 12:54 | 13:24 | 13:54 | 14:24 | 14:54 | 15:24 | 15:54 | 16:24 | 16:54 | 17:24 | 17:54
18:24 | 18:54 | 19:24 | 19:54 | 20:24 | 21:04 | 21:29 | 22:09 | 22:29 | 23:09 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE GISZOWIEC OSIEDLE
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
4:39 | 5:19 | 6:04 | 6:34 | 7:04 | 7:34 | 8:04 | 8:34 | 9:04 | 9:34 | 10:04 | 10:34 | 11:14
11:34 | 12:09 | 12:34 | 13:09 | 13:34 | 14:04 | 14:34 | 15:04 | 15:34 | 16:04 | 16:34 | 17:04 | 17:34
18:14 | 18:34 | 19:14 | 19:34 | 20:14 | 20:34 | 21:03 | 21:34 | 21:59 | 22:34 | 23:13 |  |
SOBOTY
5:19 | 6:04 | 6:34 | 7:04 | 7:39 | 7:59 | 8:19 | 8:39 | 8:59 | 9:19 | 9:39 | 9:59 | 10:19
10:39 | 10:59 | 11:19 | 11:39 | 11:59 | 12:19 | 12:39 | 12:59 | 13:19 | 13:39 | 13:59 | 14:19 | 14:39
14:59 | 15:19 | 15:39 | 15:59 | 16:19 | 16:34 | 16:59 | 17:29 | 17:59 | 18:29 | 18:59 | 19:29 | 19:59
20:29 | 20:59 | 21:34 | 22:14 | 22:34 | 23:14 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:19 | 6:04 | 6:34 | 7:04 | 7:39 | 7:59 | 8:34 | 9:04 | 9:34 | 9:59 | 10:29 | 10:59 | 11:29
11:59 | 12:29 | 12:59 | 13:29 | 13:59 | 14:29 | 14:59 | 15:29 | 15:59 | 16:29 | 16:59 | 17:29 | 17:59
18:29 | 18:59 | 19:29 | 19:59 | 20:29 | 21:09 | 21:34 | 22:14 | 22:34 | 23:14 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE MURCKI I
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
4:43 | 5:23 | 6:08 | 6:38 | 7:08 | 7:38 | 8:08 | 8:38 | 9:08 | 9:38 | 10:08 | 10:38 | 11:18
11:38 | 12:13 | 12:38 | 13:13 | 13:38 | 14:08 | 14:38 | 15:08 | 15:38 | 16:08 | 16:38 | 17:08 | 17:38
18:18 | 18:38 | 19:18 | 19:38 | 20:18 | 20:38 | 21:07 | 21:38 | 22:03 | 22:38 | 23:17 |  |
SOBOTY
5:23 | 6:08 | 6:38 | 7:08 | 7:43 | 8:03 | 8:23 | 8:43 | 9:03 | 9:23 | 9:43 | 10:03 | 10:23
10:43 | 11:03 | 11:23 | 11:43 | 12:03 | 12:23 | 12:43 | 13:03 | 13:23 | 13:43 | 14:03 | 14:23 | 14:43
15:03 | 15:23 | 15:43 | 16:03 | 16:23 | 16:38 | 17:03 | 17:33 | 18:03 | 18:33 | 19:03 | 19:33 | 20:03
20:33 | 21:03 | 21:38 | 22:18 | 22:38 | 23:18 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:23 | 6:08 | 6:38 | 7:08 | 7:43 | 8:03 | 8:38 | 9:08 | 9:38 | 10:03 | 10:33 | 11:03 | 11:33
12:03 | 12:33 | 13:03 | 13:33 | 14:03 | 14:33 | 15:03 | 15:33 | 16:03 | 16:33 | 17:03 | 17:33 | 18:03
18:33 | 19:03 | 19:33 | 20:03 | 20:33 | 21:13 | 21:38 | 22:18 | 22:38 | 23:18 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DROGA DO KOSTUCHNY (NA ŻĄDANIE)
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
4:47 | 5:27 | 6:12 | 6:42 | 7:12 | 7:42 | 8:12 | 8:42 | 9:12 | 9:42 | 10:12 | 10:42 | 11:22
11:42 | 12:17 | 12:42 | 13:17 | 13:42 | 14:12 | 14:42 | 15:12 | 15:42 | 16:12 | 16:42 | 17:12 | 17:42
18:22 | 18:42 | 19:22 | 19:42 | 20:22 | 20:42 | 21:11 | 21:42 | 22:07 | 22:42 | 23:21 |  |
SOBOTY
5:27 | 6:12 | 6:42 | 7:12 | 7:47 | 8:07 | 8:27 | 8:47 | 9:07 | 9:27 | 9:47 | 10:07 | 10:27
10:47 | 11:07 | 11:27 | 11:47 | 12:07 | 12:27 | 12:47 | 13:07 | 13:27 | 13:47 | 14:07 | 14:27 | 14:47
15:07 | 15:27 | 15:47 | 16:07 | 16:27 | 16:42 | 17:07 | 17:37 | 18:07 | 18:37 | 19:07 | 19:37 | 20:07
20:37 | 21:07 | 21:42 | 22:22 | 22:42 | 23:22 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:27 | 6:12 | 6:42 | 7:12 | 7:47 | 8:07 | 8:42 | 9:12 | 9:42 | 10:07 | 10:37 | 11:07 | 11:37
12:07 | 12:37 | 13:07 | 13:37 | 14:07 | 14:37 | 15:07 | 15:37 | 16:07 | 16:37 | 17:07 | 17:37 | 18:07
18:37 | 19:07 | 19:37 | 20:07 | 20:37 | 21:17 | 21:42 | 22:22 | 22:42 | 23:22 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
4:55 | 5:35 | 6:21 | 6:51 | 7:21 | 7:51 | 8:21 | 8:51 | 9:21 | 9:51 | 10:21 | 10:51 | 11:31
11:51 | 12:26 | 12:51 | 13:26 | 13:51 | 14:21 | 14:51 | 15:21 | 15:51 | 16:21 | 16:51 | 17:21 | 17:51
18:31 | 18:51 | 19:30 | 19:50 | 20:30 | 20:50 | 21:19 | 21:50 | 22:15 | 22:50 | 23:29 |  |
SOBOTY
5:35 | 6:21 | 6:51 | 7:21 | 7:56 | 8:16 | 8:36 | 8:56 | 9:16 | 9:36 | 9:56 | 10:16 | 10:36
10:56 | 11:16 | 11:36 | 11:56 | 12:16 | 12:36 | 12:56 | 13:16 | 13:36 | 13:56 | 14:16 | 14:36 | 14:56
15:16 | 15:36 | 15:56 | 16:16 | 16:36 | 16:51 | 17:16 | 17:46 | 18:16 | 18:46 | 19:15 | 19:45 | 20:15
20:45 | 21:15 | 21:50 | 22:30 | 22:50 | 23:30 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:35 | 6:21 | 6:51 | 7:21 | 7:56 | 8:16 | 8:51 | 9:21 | 9:51 | 10:16 | 10:46 | 11:16 | 11:46
12:16 | 12:46 | 13:16 | 13:46 | 14:16 | 14:46 | 15:16 | 15:46 | 16:16 | 16:46 | 17:16 | 17:46 | 18:16
18:46 | 19:15 | 19:45 | 20:15 | 20:45 | 21:25 | 21:50 | 22:30 | 22:50 | 23:30 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI SDK TĘCZA
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
4:56 | 5:36 | 6:22 | 6:52 | 7:22 | 7:52 | 8:22 | 8:52 | 9:22 | 9:52 | 10:22 | 10:52 | 11:32
11:52 | 12:27 | 12:52 | 13:27 | 13:52 | 14:22 | 14:52 | 15:22 | 15:52 | 16:22 | 16:52 | 17:22 | 17:52
18:32 | 18:52 | 19:31 | 19:51 | 20:31 | 20:51 | 21:20 | 21:51 | 22:16 | 22:51 | 23:30 |  |
SOBOTY
5:36 | 6:22 | 6:52 | 7:22 | 7:57 | 8:17 | 8:37 | 8:57 | 9:17 | 9:37 | 9:57 | 10:17 | 10:37
10:57 | 11:17 | 11:37 | 11:57 | 12:17 | 12:37 | 12:57 | 13:17 | 13:37 | 13:57 | 14:17 | 14:37 | 14:57
15:17 | 15:37 | 15:57 | 16:17 | 16:37 | 16:52 | 17:17 | 17:47 | 18:17 | 18:47 | 19:16 | 19:46 | 20:16
20:46 | 21:16 | 21:51 | 22:31 | 22:51 | 23:31 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:36 | 6:22 | 6:52 | 7:22 | 7:57 | 8:17 | 8:52 | 9:22 | 9:52 | 10:17 | 10:47 | 11:17 | 11:47
12:17 | 12:47 | 13:17 | 13:47 | 14:17 | 14:47 | 15:17 | 15:47 | 16:17 | 16:47 | 17:17 | 17:47 | 18:17
18:47 | 19:16 | 19:46 | 20:16 | 20:46 | 21:26 | 21:51 | 22:31 | 22:51 | 23:31 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI URZĄD MIASTA
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
4:57 | 5:37 | 6:23 | 6:53 | 7:23 | 7:53 | 8:23 | 8:53 | 9:23 | 9:53 | 10:23 | 10:53 | 11:33
11:53 | 12:28 | 12:53 | 13:28 | 13:53 | 14:23 | 14:53 | 15:23 | 15:53 | 16:23 | 16:53 | 17:23 | 17:53
18:33 | 18:53 | 19:32 | 19:52 | 20:32 | 20:52 | 21:21 | 21:52 | 22:17 | 22:52 | 23:31 |  |
SOBOTY
5:37 | 6:23 | 6:53 | 7:23 | 7:58 | 8:18 | 8:38 | 8:58 | 9:18 | 9:38 | 9:58 | 10:18 | 10:38
10:58 | 11:18 | 11:38 | 11:58 | 12:18 | 12:38 | 12:58 | 13:18 | 13:38 | 13:58 | 14:18 | 14:38 | 14:58
15:18 | 15:38 | 15:58 | 16:18 | 16:38 | 16:53 | 17:18 | 17:48 | 18:18 | 18:48 | 19:17 | 19:47 | 20:17
20:47 | 21:17 | 21:52 | 22:32 | 22:52 | 23:32 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:37 | 6:23 | 6:53 | 7:23 | 7:58 | 8:18 | 8:53 | 9:23 | 9:53 | 10:18 | 10:48 | 11:18 | 11:48
12:18 | 12:48 | 13:18 | 13:48 | 14:18 | 14:48 | 15:18 | 15:48 | 16:18 | 16:48 | 17:18 | 17:48 | 18:18
18:48 | 19:17 | 19:47 | 20:17 | 20:47 | 21:27 | 21:52 | 22:32 | 22:52 | 23:32 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI APTEKA
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
4:58 | 5:38 | 6:24 | 6:54 | 7:24 | 7:54 | 8:24 | 8:54 | 9:24 | 9:54 | 10:24 | 10:54 | 11:34
11:54 | 12:29 | 12:54 | 13:29 | 13:54 | 14:24 | 14:54 | 15:24 | 15:54 | 16:24 | 16:54 | 17:24 | 17:54
18:34 | 18:54 | 19:33 | 19:53 | 20:33 | 20:53 | 21:22 | 21:53 | 22:18 | 22:53 | 23:32 |  |
SOBOTY
5:38 | 6:24 | 6:54 | 7:24 | 7:59 | 8:19 | 8:39 | 8:59 | 9:19 | 9:39 | 9:59 | 10:19 | 10:39
10:59 | 11:19 | 11:39 | 11:59 | 12:19 | 12:39 | 12:59 | 13:19 | 13:39 | 13:59 | 14:19 | 14:39 | 14:59
15:19 | 15:39 | 15:59 | 16:19 | 16:39 | 16:54 | 17:19 | 17:49 | 18:19 | 18:49 | 19:18 | 19:48 | 20:18
20:48 | 21:18 | 21:53 | 22:33 | 22:53 | 23:33 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:38 | 6:24 | 6:54 | 7:24 | 7:59 | 8:19 | 8:54 | 9:24 | 9:54 | 10:19 | 10:49 | 11:19 | 11:49
12:19 | 12:49 | 13:19 | 13:49 | 14:19 | 14:49 | 15:19 | 15:49 | 16:19 | 16:49 | 17:19 | 17:49 | 18:19
18:49 | 19:18 | 19:48 | 20:18 | 20:48 | 21:28 | 21:53 | 22:33 | 22:53 | 23:33 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY GROTA-ROWECKIEGO
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
5:00 | 5:40 | 6:26 | 6:56 | 7:26 | 7:56 | 8:26 | 8:56 | 9:26 | 9:56 | 10:26 | 10:56 | 11:36
11:56 | 12:31 | 12:56 | 13:31 | 13:56 | 14:26 | 14:56 | 15:26 | 15:56 | 16:26 | 16:56 | 17:26 | 17:56
18:36 | 18:56 | 19:35 | 19:55 | 20:35 | 20:55 | 21:24 | 21:55 | 22:20 | 22:55 | 23:34 |  |
SOBOTY
5:40 | 6:26 | 6:56 | 7:26 | 8:01 | 8:21 | 8:41 | 9:01 | 9:21 | 9:41 | 10:01 | 10:21 | 10:41
11:01 | 11:21 | 11:41 | 12:01 | 12:21 | 12:41 | 13:01 | 13:21 | 13:41 | 14:01 | 14:21 | 14:41 | 15:01
15:21 | 15:41 | 16:01 | 16:21 | 16:41 | 16:56 | 17:21 | 17:51 | 18:21 | 18:51 | 19:20 | 19:50 | 20:20
20:50 | 21:20 | 21:55 | 22:35 | 22:55 | 23:35 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:40 | 6:26 | 6:56 | 7:26 | 8:01 | 8:21 | 8:56 | 9:26 | 9:56 | 10:21 | 10:51 | 11:21 | 11:51
12:21 | 12:51 | 13:21 | 13:51 | 14:21 | 14:51 | 15:21 | 15:51 | 16:21 | 16:51 | 17:21 | 17:51 | 18:21
18:51 | 19:20 | 19:50 | 20:20 | 20:50 | 21:30 | 21:55 | 22:35 | 22:55 | 23:35 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DMOWSKIEGO
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
5:01 | 5:41 | 6:27 | 6:57 | 7:27 | 7:57 | 8:27 | 8:57 | 9:27 | 9:57 | 10:27 | 10:57 | 11:37
11:57 | 12:32 | 12:57 | 13:32 | 13:57 | 14:27 | 14:57 | 15:27 | 15:57 | 16:27 | 16:57 | 17:27 | 17:57
18:37 | 18:57 | 19:36 | 19:56 | 20:36 | 20:56 | 21:25 | 21:56 | 22:21 | 22:56 | 23:35 |  |
SOBOTY
5:41 | 6:27 | 6:57 | 7:27 | 8:02 | 8:22 | 8:42 | 9:02 | 9:22 | 9:42 | 10:02 | 10:22 | 10:42
11:02 | 11:22 | 11:42 | 12:02 | 12:22 | 12:42 | 13:02 | 13:22 | 13:42 | 14:02 | 14:22 | 14:42 | 15:02
15:22 | 15:42 | 16:02 | 16:22 | 16:42 | 16:57 | 17:22 | 17:52 | 18:22 | 18:52 | 19:21 | 19:51 | 20:21
20:51 | 21:21 | 21:56 | 22:36 | 22:56 | 23:36 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:41 | 6:27 | 6:57 | 7:27 | 8:02 | 8:22 | 8:57 | 9:27 | 9:57 | 10:22 | 10:52 | 11:22 | 11:52
12:22 | 12:52 | 13:22 | 13:52 | 14:22 | 14:52 | 15:22 | 15:52 | 16:22 | 16:52 | 17:22 | 17:52 | 18:22
18:52 | 19:21 | 19:51 | 20:21 | 20:51 | 21:31 | 21:56 | 22:36 | 22:56 | 23:36 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. PIŁSUDSKIEGO SKAŁKA
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
5:02 | 5:42 | 6:28 | 6:58 | 7:28 | 7:58 | 8:28 | 8:58 | 9:28 | 9:58 | 10:28 | 10:58 | 11:38
11:58 | 12:33 | 12:58 | 13:33 | 13:58 | 14:28 | 14:58 | 15:28 | 15:58 | 16:28 | 16:58 | 17:28 | 17:58
18:38 | 18:58 | 19:37 | 19:57 | 20:37 | 20:57 | 21:26 | 21:57 | 22:22 | 22:57 | 23:36 |  |
SOBOTY
5:42 | 6:28 | 6:58 | 7:28 | 8:03 | 8:23 | 8:43 | 9:03 | 9:23 | 9:43 | 10:03 | 10:23 | 10:43
11:03 | 11:23 | 11:43 | 12:03 | 12:23 | 12:43 | 13:03 | 13:23 | 13:43 | 14:03 | 14:23 | 14:43 | 15:03
15:23 | 15:43 | 16:03 | 16:23 | 16:43 | 16:58 | 17:23 | 17:53 | 18:23 | 18:53 | 19:22 | 19:52 | 20:22
20:52 | 21:22 | 21:57 | 22:37 | 22:57 | 23:37 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:42 | 6:28 | 6:58 | 7:28 | 8:03 | 8:23 | 8:58 | 9:28 | 9:58 | 10:23 | 10:53 | 11:23 | 11:53
12:23 | 12:53 | 13:23 | 13:53 | 14:23 | 14:53 | 15:23 | 15:53 | 16:23 | 16:53 | 17:23 | 17:53 | 18:23
18:53 | 19:22 | 19:52 | 20:22 | 20:52 | 21:32 | 21:57 | 22:37 | 22:57 | 23:37 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY JAŚKOWICKA OSIEDLE K
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
5:03 | 5:43 | 6:30 | 7:00 | 7:30 | 8:00 | 8:30 | 9:00 | 9:30 | 10:00 | 10:30 | 11:00 | 11:40
12:00 | 12:35 | 13:00 | 13:35 | 14:00 | 14:30 | 15:00 | 15:30 | 16:00 | 16:30 | 17:00 | 17:30 | 18:00
18:40 | 19:00 | 19:38 | 19:58 | 20:38 | 20:58 | 21:27 | 21:58 | 22:23 | 22:58 | 23:37 |  |
SOBOTY
5:43 | 6:30 | 7:00 | 7:30 | 8:05 | 8:25 | 8:45 | 9:05 | 9:25 | 9:45 | 10:05 | 10:25 | 10:45
11:05 | 11:25 | 11:45 | 12:05 | 12:25 | 12:45 | 13:05 | 13:25 | 13:45 | 14:05 | 14:25 | 14:45 | 15:05
15:25 | 15:45 | 16:05 | 16:25 | 16:45 | 17:00 | 17:25 | 17:55 | 18:25 | 18:55 | 19:23 | 19:53 | 20:23
20:53 | 21:23 | 21:58 | 22:38 | 22:58 | 23:38 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:43 | 6:30 | 7:00 | 7:30 | 8:05 | 8:25 | 9:00 | 9:30 | 10:00 | 10:25 | 10:55 | 11:25 | 11:55
12:25 | 12:55 | 13:25 | 13:55 | 14:25 | 14:55 | 15:25 | 15:55 | 16:25 | 16:55 | 17:25 | 17:55 | 18:25
18:55 | 19:23 | 19:53 | 20:23 | 20:53 | 21:33 | 21:58 | 22:38 | 22:58 | 23:38 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY STOCZNIOWCÓW OSIEDLE R
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
5:04 | 5:44 | 6:31 | 7:01 | 7:31 | 8:01 | 8:31 | 9:01 | 9:31 | 10:01 | 10:31 | 11:01 | 11:41
12:01 | 12:36 | 13:01 | 13:36 | 14:01 | 14:31 | 15:01 | 15:31 | 16:01 | 16:31 | 17:01 | 17:31 | 18:01
18:41 | 19:01 | 19:39 | 19:59 | 20:39 | 20:59 | 21:28 | 21:59 | 22:24 | 22:59 | 23:38 |  |
SOBOTY
5:44 | 6:31 | 7:01 | 7:31 | 8:06 | 8:26 | 8:46 | 9:06 | 9:26 | 9:46 | 10:06 | 10:26 | 10:46
11:06 | 11:26 | 11:46 | 12:06 | 12:26 | 12:46 | 13:06 | 13:26 | 13:46 | 14:06 | 14:26 | 14:46 | 15:06
15:26 | 15:46 | 16:06 | 16:26 | 16:46 | 17:01 | 17:26 | 17:56 | 18:26 | 18:56 | 19:24 | 19:54 | 20:24
20:54 | 21:24 | 21:59 | 22:39 | 22:59 | 23:39 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:44 | 6:31 | 7:01 | 7:31 | 8:06 | 8:26 | 9:01 | 9:31 | 10:01 | 10:26 | 10:56 | 11:26 | 11:56
12:26 | 12:56 | 13:26 | 13:56 | 14:26 | 14:56 | 15:26 | 15:56 | 16:26 | 16:56 | 17:26 | 17:56 | 18:26
18:56 | 19:24 | 19:54 | 20:24 | 20:54 | 21:34 | 21:59 | 22:39 | 22:59 | 23:39 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY STOCZNIOWCÓW
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
5:05 | 5:45 | 6:32 | 7:02 | 7:32 | 8:02 | 8:32 | 9:02 | 9:32 | 10:02 | 10:32 | 11:02 | 11:42
12:02 | 12:37 | 13:02 | 13:37 | 14:02 | 14:32 | 15:02 | 15:32 | 16:02 | 16:32 | 17:02 | 17:32 | 18:02
18:42 | 19:02 | 19:40 | 20:00 | 20:40 | 21:00 | 21:29 | 22:00 | 22:25 | 23:00 | 23:39 |  |
SOBOTY
5:45 | 6:32 | 7:02 | 7:32 | 8:07 | 8:27 | 8:47 | 9:07 | 9:27 | 9:47 | 10:07 | 10:27 | 10:47
11:07 | 11:27 | 11:47 | 12:07 | 12:27 | 12:47 | 13:07 | 13:27 | 13:47 | 14:07 | 14:27 | 14:47 | 15:07
15:27 | 15:47 | 16:07 | 16:27 | 16:47 | 17:02 | 17:27 | 17:57 | 18:27 | 18:57 | 19:25 | 19:55 | 20:25
20:55 | 21:25 | 22:00 | 22:40 | 23:00 | 23:40 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:45 | 6:32 | 7:02 | 7:32 | 8:07 | 8:27 | 9:02 | 9:32 | 10:02 | 10:27 | 10:57 | 11:27 | 11:57
12:27 | 12:57 | 13:27 | 13:57 | 14:27 | 14:57 | 15:27 | 15:57 | 16:27 | 16:57 | 17:27 | 17:57 | 18:27
18:57 | 19:25 | 19:55 | 20:25 | 20:55 | 21:35 | 22:00 | 22:40 | 23:00 | 23:40 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY HARCERSKA
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
5:07 | 5:47 | 6:34 | 7:04 | 7:34 | 8:04 | 8:34 | 9:04 | 9:34 | 10:04 | 10:34 | 11:04 | 11:44
12:04 | 12:39 | 13:04 | 13:39 | 14:04 | 14:34 | 15:04 | 15:34 | 16:04 | 16:34 | 17:04 | 17:34 | 18:04
18:44 | 19:04 | 19:42 | 20:02 | 20:42 | 21:02 | 21:31 | 22:02 | 22:27 | 23:02 | 23:41 |  |
SOBOTY
5:47 | 6:34 | 7:04 | 7:34 | 8:09 | 8:29 | 8:49 | 9:09 | 9:29 | 9:49 | 10:09 | 10:29 | 10:49
11:09 | 11:29 | 11:49 | 12:09 | 12:29 | 12:49 | 13:09 | 13:29 | 13:49 | 14:09 | 14:29 | 14:49 | 15:09
15:29 | 15:49 | 16:09 | 16:29 | 16:49 | 17:04 | 17:29 | 17:59 | 18:29 | 18:59 | 19:27 | 19:57 | 20:27
20:57 | 21:27 | 22:02 | 22:42 | 23:02 | 23:42 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:47 | 6:34 | 7:04 | 7:34 | 8:09 | 8:29 | 9:04 | 9:34 | 10:04 | 10:29 | 10:59 | 11:29 | 11:59
12:29 | 12:59 | 13:29 | 13:59 | 14:29 | 14:59 | 15:29 | 15:59 | 16:29 | 16:59 | 17:29 | 17:59 | 18:29
18:59 | 19:27 | 19:57 | 20:27 | 20:57 | 21:37 | 22:02 | 22:42 | 23:02 | 23:42 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH HOTELOWIEC
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
5:09 | 5:49 | 6:37 | 7:07 | 7:37 | 8:07 | 8:37 | 9:07 | 9:37 | 10:07 | 10:37 | 11:07 | 11:47
12:07 | 12:42 | 13:07 | 13:42 | 14:07 | 14:37 | 15:07 | 15:37 | 16:07 | 16:37 | 17:07 | 17:37 | 18:07
18:47 | 19:06 | 19:44 | 20:04 | 20:44 | 21:04 | 21:33 | 22:04 | 22:29 | 23:04 | 23:43 |  |
SOBOTY
5:49 | 6:37 | 7:07 | 7:37 | 8:12 | 8:32 | 8:52 | 9:12 | 9:32 | 9:52 | 10:12 | 10:32 | 10:52
11:12 | 11:32 | 11:52 | 12:12 | 12:32 | 12:52 | 13:12 | 13:32 | 13:52 | 14:12 | 14:32 | 14:52 | 15:12
15:32 | 15:52 | 16:12 | 16:32 | 16:52 | 17:07 | 17:32 | 18:02 | 18:32 | 19:02 | 19:29 | 19:59 | 20:29
20:59 | 21:29 | 22:04 | 22:44 | 23:04 | 23:44 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:49 | 6:37 | 7:07 | 7:37 | 8:12 | 8:32 | 9:07 | 9:37 | 10:07 | 10:32 | 11:02 | 11:32 | 12:02
12:32 | 13:02 | 13:32 | 14:02 | 14:32 | 15:02 | 15:32 | 16:02 | 16:32 | 17:02 | 17:32 | 18:02 | 18:32
19:02 | 19:29 | 19:59 | 20:29 | 20:59 | 21:39 | 22:04 | 22:44 | 23:04 | 23:44 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
5:10 | 5:50 | 6:38 | 7:08 | 7:38 | 8:08 | 8:38 | 9:08 | 9:38 | 10:08 | 10:38 | 11:08 | 11:48
12:08 | 12:43 | 13:08 | 13:43 | 14:08 | 14:38 | 15:08 | 15:38 | 16:08 | 16:38 | 17:08 | 17:38 | 18:08
18:48 | 19:07 | 19:45 | 20:05 | 20:45 | 21:05 | 21:34 | 22:05 | 22:30 | 23:05 | 23:44 |  |
SOBOTY
5:50 | 6:38 | 7:08 | 7:38 | 8:13 | 8:33 | 8:53 | 9:13 | 9:33 | 9:53 | 10:13 | 10:33 | 10:53
11:13 | 11:33 | 11:53 | 12:13 | 12:33 | 12:53 | 13:13 | 13:33 | 13:53 | 14:13 | 14:33 | 14:53 | 15:13
15:33 | 15:53 | 16:13 | 16:33 | 16:53 | 17:08 | 17:33 | 18:03 | 18:33 | 19:03 | 19:30 | 20:00 | 20:30
21:00 | 21:30 | 22:05 | 22:45 | 23:05 | 23:45 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:50 | 6:38 | 7:08 | 7:38 | 8:13 | 8:33 | 9:08 | 9:38 | 10:08 | 10:33 | 11:03 | 11:33 | 12:03
12:33 | 13:03 | 13:33 | 14:03 | 14:33 | 15:03 | 15:33 | 16:03 | 16:33 | 17:03 | 17:33 | 18:03 | 18:33
19:03 | 19:30 | 20:00 | 20:30 | 21:00 | 21:40 | 22:05 | 22:45 | 23:05 | 23:45 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

21 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DWORZEC PKP
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Cielmicka (na żądanie) > Cielmice Posesja > TYCHY CIELMICE JANA
ROBOCZE
4:57 | 6:04 | 7:04 | 8:10 | 9:48 | 10:48 | 12:16 | 13:12 | 14:09 | 15:08 | 16:27 | 17:24 | 18:41
20:22 | 22:10 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:59 | 5:52 | 7:06 | 8:02 | 9:44 | 10:52 | 12:22 | 13:15 | 14:08 | 15:16 | 16:40 | 17:31 | 18:35
20:32 | 22:10 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:52 | 7:06 | 8:02 | 9:44 | 10:52 | 12:22 | 13:15 | 14:08 | 15:16 | 16:40 | 17:31 | 18:35 | 20:32
22:10 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  |  | Autobus niskopodłogowy


ROZKŁAD JAZDY

21 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ANDERSA
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Cielmicka (na żądanie) > Cielmice Posesja > TYCHY CIELMICE JANA
ROBOCZE
4:58 | 6:05 | 7:05 | 8:11 | 9:49 | 10:49 | 12:17 | 13:13 | 14:10 | 15:09 | 16:28 | 17:25 | 18:42
20:23 | 22:11 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:00 | 5:53 | 7:07 | 8:03 | 9:45 | 10:53 | 12:23 | 13:16 | 14:09 | 15:17 | 16:41 | 17:32 | 18:36
20:33 | 22:11 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:53 | 7:07 | 8:03 | 9:45 | 10:53 | 12:23 | 13:16 | 14:09 | 15:17 | 16:41 | 17:32 | 18:36 | 20:33
22:11 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | Autobus niskopodłogowy


ROZKŁAD JAZDY

21 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Cielmicka (na żądanie) > Cielmice Posesja > TYCHY CIELMICE JANA
ROBOCZE
5:00 | 6:08 | 7:08 | 8:14 | 9:52 | 10:52 | 12:20 | 13:16 | 14:13 | 15:12 | 16:31 | 17:28 | 18:45
20:25 | 22:13 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:02 | 5:55 | 7:10 | 8:06 | 9:48 | 10:56 | 12:26 | 13:19 | 14:12 | 15:20 | 16:44 | 17:35 | 18:39
20:35 | 22:13 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:55 | 7:10 | 8:06 | 9:48 | 10:56 | 12:26 | 13:19 | 14:12 | 15:20 | 16:44 | 17:35 | 18:39 | 20:35
22:13 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | Autobus niskopodłogowy


ROZKŁAD JAZDY

21 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH HOTELOWIEC
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Cielmicka (na żądanie) > Cielmice Posesja > TYCHY CIELMICE JANA
ROBOCZE
5:02 | 6:10 | 7:10 | 8:16 | 9:54 | 10:54 | 12:22 | 13:18 | 14:15 | 15:14 | 16:33 | 17:30 | 18:47
20:27 | 22:15 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:04 | 5:57 | 7:12 | 8:08 | 9:50 | 10:58 | 12:28 | 13:21 | 14:14 | 15:22 | 16:46 | 17:37 | 18:41
20:37 | 22:15 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:57 | 7:12 | 8:08 | 9:50 | 10:58 | 12:28 | 13:21 | 14:14 | 15:22 | 16:46 | 17:37 | 18:41 | 20:37
22:15 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | Autobus niskopodłogowy


ROZKŁAD JAZDY

21 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY EDUKACJI TECHNIKUM
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Cielmicka (na żądanie) > Cielmice Posesja > TYCHY CIELMICE JANA
ROBOCZE
5:04 | 6:13 | 7:13 | 8:19 | 9:57 | 10:57 | 12:25 | 13:21 | 14:18 | 15:17 | 16:36 | 17:33 | 18:50
20:29 | 22:17 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:06 | 5:59 | 7:15 | 8:11 | 9:53 | 11:01 | 12:31 | 13:24 | 14:17 | 15:25 | 16:49 | 17:40 | 18:44
20:39 | 22:17 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:59 | 7:15 | 8:11 | 9:53 | 11:01 | 12:31 | 13:24 | 14:17 | 15:25 | 16:49 | 17:40 | 18:44 | 20:39
22:17 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | Autobus niskopodłogowy


ROZKŁAD JAZDY

21 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI APTEKA
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Cielmicka (na żądanie) > Cielmice Posesja > TYCHY CIELMICE JANA
ROBOCZE
5:06 | 6:16 | 7:16 | 8:22 | 10:00 | 11:00 | 12:28 | 13:24 | 14:21 | 15:20 | 16:39 | 17:36 | 18:53
20:31 | 22:19 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:08 | 6:01 | 7:18 | 8:14 | 9:56 | 11:04 | 12:34 | 13:27 | 14:20 | 15:28 | 16:52 | 17:43 | 18:47
20:41 | 22:19 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:01 | 7:18 | 8:14 | 9:56 | 11:04 | 12:34 | 13:27 | 14:20 | 15:28 | 16:52 | 17:43 | 18:47 | 20:41
22:19 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | Autobus niskopodłogowy


ROZKŁAD JAZDY

21 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI URZĄD MIASTA
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Cielmicka (na żądanie) > Cielmice Posesja > TYCHY CIELMICE JANA
ROBOCZE
5:07 | 6:17 | 7:17 | 8:23 | 10:01 | 11:01 | 12:29 | 13:25 | 14:22 | 15:21 | 16:40 | 17:37 | 18:54
20:32 | 22:20 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:09 | 6:02 | 7:19 | 8:15 | 9:57 | 11:05 | 12:35 | 13:28 | 14:21 | 15:29 | 16:53 | 17:44 | 18:48
20:42 | 22:20 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:02 | 7:19 | 8:15 | 9:57 | 11:05 | 12:35 | 13:28 | 14:21 | 15:29 | 16:53 | 17:44 | 18:48 | 20:42
22:20 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | Autobus niskopodłogowy


ROZKŁAD JAZDY

21 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI SDK TĘCZA
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Cielmicka (na żądanie) > Cielmice Posesja > TYCHY CIELMICE JANA
ROBOCZE
5:08 | 6:18 | 7:18 | 8:24 | 10:02 | 11:02 | 12:30 | 13:26 | 14:23 | 15:22 | 16:41 | 17:38 | 18:55
20:33 | 22:21 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:10 | 6:03 | 7:20 | 8:16 | 9:58 | 11:06 | 12:36 | 13:29 | 14:22 | 15:30 | 16:54 | 17:45 | 18:49
20:43 | 22:21 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:03 | 7:20 | 8:16 | 9:58 | 11:06 | 12:36 | 13:29 | 14:22 | 15:30 | 16:54 | 17:45 | 18:49 | 20:43
22:21 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | Autobus niskopodłogowy


ROZKŁAD JAZDY

21 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE O
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Cielmicka (na żądanie) > Cielmice Posesja > TYCHY CIELMICE JANA
ROBOCZE
5:10 | 6:20 | 7:20 | 8:26 | 10:04 | 11:04 | 12:32 | 13:28 | 14:25 | 15:24 | 16:43 | 17:40 | 18:57
20:35 | 22:23 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:12 | 6:05 | 7:22 | 8:18 | 10:00 | 11:08 | 12:38 | 13:31 | 14:24 | 15:32 | 16:56 | 17:47 | 18:51
20:45 | 22:23 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:05 | 7:22 | 8:18 | 10:00 | 11:08 | 12:38 | 13:31 | 14:24 | 15:32 | 16:56 | 17:47 | 18:51 | 20:45
22:23 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | Autobus niskopodłogowy


ROZKŁAD JAZDY

21 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY SKRZYŻOWANIE
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Cielmicka (na żądanie) > Cielmice Posesja > TYCHY CIELMICE JANA
ROBOCZE
5:12 | 6:22 | 7:22 | 8:28 | 10:06 | 11:06 | 12:34 | 13:30 | 14:27 | 15:26 | 16:45 | 17:42 | 18:59
20:37 | 22:25 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:14 | 6:07 | 7:24 | 8:20 | 10:02 | 11:10 | 12:40 | 13:33 | 14:26 | 15:34 | 16:58 | 17:49 | 18:53
20:47 | 22:25 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:07 | 7:24 | 8:20 | 10:02 | 11:10 | 12:40 | 13:33 | 14:26 | 15:34 | 16:58 | 17:49 | 18:53 | 20:47
22:25 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | Autobus niskopodłogowy


ROZKŁAD JAZDY

21 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY TESCO
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Cielmicka (na żądanie) > Cielmice Posesja > TYCHY CIELMICE JANA
ROBOCZE
5:13 | 6:23 | 7:23 | 8:29 | 10:07 | 11:07 | 12:35 | 13:31 | 14:28 | 15:27 | 16:46 | 17:43 | 19:00
20:38 | 22:26 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:15 | 6:08 | 7:25 | 8:21 | 10:03 | 11:11 | 12:41 | 13:34 | 14:27 | 15:35 | 16:59 | 17:50 | 18:54
20:48 | 22:26 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:08 | 7:25 | 8:21 | 10:03 | 11:11 | 12:41 | 13:34 | 14:27 | 15:35 | 16:59 | 17:50 | 18:54 | 20:48
22:26 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | Autobus niskopodłogowy


ROZKŁAD JAZDY

21 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY TOWAROWA
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Cielmicka (na żądanie) > Cielmice Posesja > TYCHY CIELMICE JANA
ROBOCZE
5:14 | 6:25 | 7:25 | 8:31 | 10:09 | 11:09 | 12:37 | 13:33 | 14:30 | 15:29 | 16:48 | 17:45 | 19:01
20:39 | 22:27 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:16 | 6:10 | 7:27 | 8:23 | 10:05 | 11:13 | 12:43 | 13:36 | 14:29 | 15:37 | 17:01 | 17:52 | 18:56
20:49 | 22:27 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:10 | 7:27 | 8:23 | 10:05 | 11:13 | 12:43 | 13:36 | 14:29 | 15:37 | 17:01 | 17:52 | 18:56 | 20:49
22:27 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | Autobus niskopodłogowy


ROZKŁAD JAZDY

21 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY TOWAROWA DROGA DO CIELMIC
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Cielmicka (na żądanie) > Cielmice Posesja > TYCHY CIELMICE JANA
ROBOCZE
5:15 | 6:27 | 7:27 | 8:33 | 10:11 | 11:11 | 12:39 | 13:35 | 14:32 | 15:31 | 16:50 | 17:47 | 19:02
20:40 | 22:28 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:17 | 6:12 | 7:29 | 8:25 | 10:07 | 11:15 | 12:45 | 13:38 | 14:31 | 15:39 | 17:03 | 17:54 | 18:58
20:50 | 22:28 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:12 | 7:29 | 8:25 | 10:07 | 11:15 | 12:45 | 13:38 | 14:31 | 15:39 | 17:03 | 17:54 | 18:58 | 20:50
22:28 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | Autobus niskopodłogowy


ROZKŁAD JAZDY

21 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY CIELMICKA (NA ŻĄDANIE)
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Cielmicka (na żądanie) > Cielmice Posesja > TYCHY CIELMICE JANA
ROBOCZE
5:16 | 6:28 | 7:28 | 8:34 | 10:12 | 11:12 | 12:40 | 13:36 | 14:33 | 15:32 | 16:51 | 17:48 | 19:03
20:41 | 22:29 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:18 | 6:13 | 7:30 | 8:26 | 10:08 | 11:16 | 12:46 | 13:39 | 14:32 | 15:40 | 17:04 | 17:55 | 18:59
20:51 | 22:29 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:13 | 7:30 | 8:26 | 10:08 | 11:16 | 12:46 | 13:39 | 14:32 | 15:40 | 17:04 | 17:55 | 18:59 | 20:51
22:29 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | Autobus niskopodłogowy


ROZKŁAD JAZDY

21 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY CIELMICE POSESJA
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Cielmicka (na żądanie) > Cielmice Posesja > TYCHY CIELMICE JANA
ROBOCZE
5:17 | 6:29 | 7:29 | 8:35 | 10:13 | 11:13 | 12:41 | 13:37 | 14:34 | 15:33 | 16:52 | 17:49 | 19:04
20:42 | 22:30 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:19 | 6:14 | 7:31 | 8:27 | 10:09 | 11:17 | 12:47 | 13:40 | 14:33 | 15:41 | 17:05 | 17:56 | 19:00
20:52 | 22:30 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:14 | 7:31 | 8:27 | 10:09 | 11:17 | 12:47 | 13:40 | 14:33 | 15:41 | 17:05 | 17:56 | 19:00 | 20:52
22:30 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | Autobus niskopodłogowy


ROZKŁAD JAZDY

21 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY CIELMICE JANA
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Cielmice Jana > Cielmice Bar (na żądanie) > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
22:31 |  |  |  |  |
SOBOTY
22:30 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
22:30 |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  | 0:00 | 0


ROZKŁAD JAZDY

21 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY CIELMICE BAR (NA ŻĄDANIE)
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Cielmice Jana > Cielmice Bar (na żądanie) > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
22:32 |  |  |  |  |
SOBOTY
22:31 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
22:31 |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  | 0:00 | 0


ROZKŁAD JAZDY

21 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY CIELMICE JANA
TYCHY CIELMICE JANA > Cielmice Bar (na żądanie) > TESCO > Paprocany Skrzyżowanie > Armii Krajowej os. O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
4:38 | 5:31 | 6:34 | 7:33 | 8:37 | 10:22 | 11:32 | 12:48 | 13:40 | 14:37 | 15:45 | 17:00 | 18:05
19:15 | 21:28 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:38 | 5:33 | 6:42 | 7:35 | 8:30 | 10:28 | 11:42 | 12:51 | 13:43 | 14:37 | 16:07 | 17:07 | 18:00
19:03 | 21:07 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:33 | 6:42 | 7:35 | 8:30 | 10:28 | 11:42 | 12:51 | 13:43 | 14:37 | 16:07 | 17:07 | 18:00 | 19:03
21:07 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

21 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY CIELMICE BAR (NA ŻĄDANIE)
TYCHY CIELMICE JANA > Cielmice Bar (na żądanie) > TESCO > Paprocany Skrzyżowanie > Armii Krajowej os. O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
4:39 | 5:32 | 6:35 | 7:34 | 8:38 | 10:23 | 11:33 | 12:49 | 13:41 | 14:38 | 15:46 | 17:01 | 18:06
19:16 | 21:29 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:39 | 5:34 | 6:43 | 7:36 | 8:31 | 10:29 | 11:43 | 12:52 | 13:44 | 14:38 | 16:08 | 17:08 | 18:01
19:04 | 21:08 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:34 | 6:43 | 7:36 | 8:31 | 10:29 | 11:43 | 12:52 | 13:44 | 14:38 | 16:08 | 17:08 | 18:01 | 19:04
21:08 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

21 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY TESCO
TYCHY CIELMICE JANA > Cielmice Bar (na żądanie) > TESCO > Paprocany Skrzyżowanie > Armii Krajowej os. O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
4:41 | 5:34 | 6:37 | 7:36 | 8:40 | 10:25 | 11:35 | 12:51 | 13:43 | 14:40 | 15:48 | 17:03 | 18:08
19:18 | 21:31 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:41 | 5:36 | 6:45 | 7:38 | 8:33 | 10:31 | 11:45 | 12:54 | 13:46 | 14:40 | 16:10 | 17:10 | 18:03
19:06 | 21:10 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:36 | 6:45 | 7:38 | 8:33 | 10:31 | 11:45 | 12:54 | 13:46 | 14:40 | 16:10 | 17:10 | 18:03 | 19:06
21:10 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

21 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY SKRZYŻOWANIE
TYCHY CIELMICE JANA > Cielmice Bar (na żądanie) > TESCO > Paprocany Skrzyżowanie > Armii Krajowej os. O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
4:42 | 5:35 | 6:38 | 7:37 | 8:41 | 10:26 | 11:36 | 12:52 | 13:44 | 14:41 | 15:49 | 17:04 | 18:09
19:19 | 21:32 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:42 | 5:37 | 6:46 | 7:39 | 8:34 | 10:32 | 11:46 | 12:55 | 13:47 | 14:41 | 16:11 | 17:11 | 18:04
19:07 | 21:11 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:37 | 6:46 | 7:39 | 8:34 | 10:32 | 11:46 | 12:55 | 13:47 | 14:41 | 16:11 | 17:11 | 18:04 | 19:07
21:11 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

21 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OS. O
TYCHY CIELMICE JANA > Cielmice Bar (na żądanie) > TESCO > Paprocany Skrzyżowanie > Armii Krajowej os. O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
4:43 | 5:36 | 6:40 | 7:39 | 8:43 | 10:28 | 11:38 | 12:54 | 13:46 | 14:43 | 15:51 | 17:06 | 18:11
19:20 | 21:33 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:43 | 5:38 | 6:48 | 7:41 | 8:36 | 10:34 | 11:48 | 12:57 | 13:49 | 14:43 | 16:13 | 17:13 | 18:06
19:08 | 21:12 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:38 | 6:48 | 7:41 | 8:36 | 10:34 | 11:48 | 12:57 | 13:49 | 14:43 | 16:13 | 17:13 | 18:06 | 19:08
21:12 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

21 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI SDK TĘCZA
TYCHY CIELMICE JANA > Cielmice Bar (na żądanie) > TESCO > Paprocany Skrzyżowanie > Armii Krajowej os. O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
4:45 | 5:38 | 6:42 | 7:41 | 8:45 | 10:30 | 11:40 | 12:56 | 13:48 | 14:45 | 15:53 | 17:08 | 18:13
19:22 | 21:35 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:45 | 5:40 | 6:50 | 7:43 | 8:38 | 10:36 | 11:50 | 12:59 | 13:51 | 14:45 | 16:15 | 17:15 | 18:08
19:10 | 21:14 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:40 | 6:50 | 7:43 | 8:38 | 10:36 | 11:50 | 12:59 | 13:51 | 14:45 | 16:15 | 17:15 | 18:08 | 19:10
21:14 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

21 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI URZĄD MIASTA
TYCHY CIELMICE JANA > Cielmice Bar (na żądanie) > TESCO > Paprocany Skrzyżowanie > Armii Krajowej os. O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
4:46 | 5:39 | 6:43 | 7:42 | 8:46 | 10:31 | 11:41 | 12:57 | 13:49 | 14:46 | 15:54 | 17:09 | 18:14
19:23 | 21:36 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:46 | 5:41 | 6:51 | 7:44 | 8:39 | 10:37 | 11:51 | 13:00 | 13:52 | 14:46 | 16:16 | 17:16 | 18:09
19:11 | 21:15 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:41 | 6:51 | 7:44 | 8:39 | 10:37 | 11:51 | 13:00 | 13:52 | 14:46 | 16:16 | 17:16 | 18:09 | 19:11
21:15 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

21 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI APTEKA
TYCHY CIELMICE JANA > Cielmice Bar (na żądanie) > TESCO > Paprocany Skrzyżowanie > Armii Krajowej os. O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
4:47 | 5:40 | 6:44 | 7:43 | 8:47 | 10:32 | 11:42 | 12:58 | 13:50 | 14:47 | 15:55 | 17:10 | 18:15
19:24 | 21:37 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:47 | 5:42 | 6:52 | 7:45 | 8:40 | 10:38 | 11:52 | 13:01 | 13:53 | 14:47 | 16:17 | 17:17 | 18:10
19:12 | 21:16 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:42 | 6:52 | 7:45 | 8:40 | 10:38 | 11:52 | 13:01 | 13:53 | 14:47 | 16:17 | 17:17 | 18:10 | 19:12
21:16 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

21 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY EDUKACJI TECHNIKUM
TYCHY CIELMICE JANA > Cielmice Bar (na żądanie) > TESCO > Paprocany Skrzyżowanie > Armii Krajowej os. O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
4:49 | 5:42 | 6:47 | 7:46 | 8:50 | 10:35 | 11:45 | 13:01 | 13:53 | 14:50 | 15:58 | 17:13 | 18:18
19:26 | 21:39 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:49 | 5:44 | 6:55 | 7:48 | 8:43 | 10:41 | 11:55 | 13:04 | 13:56 | 14:50 | 16:20 | 17:20 | 18:13
19:14 | 21:18 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:44 | 6:55 | 7:48 | 8:43 | 10:41 | 11:55 | 13:04 | 13:56 | 14:50 | 16:20 | 17:20 | 18:13 | 19:14
21:18 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

21 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH BIELSKA
TYCHY CIELMICE JANA > Cielmice Bar (na żądanie) > TESCO > Paprocany Skrzyżowanie > Armii Krajowej os. O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
4:50 | 5:43 | 6:49 | 7:48 | 8:52 | 10:37 | 11:47 | 13:03 | 13:55 | 14:52 | 16:00 | 17:15 | 18:20
19:27 | 21:40 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:50 | 5:45 | 6:57 | 7:50 | 8:45 | 10:43 | 11:57 | 13:06 | 13:58 | 14:52 | 16:22 | 17:22 | 18:15
19:15 | 21:19 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:45 | 6:57 | 7:50 | 8:45 | 10:43 | 11:57 | 13:06 | 13:58 | 14:52 | 16:22 | 17:22 | 18:15 | 19:15
21:19 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

21 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH HOTELOWIEC
TYCHY CIELMICE JANA > Cielmice Bar (na żądanie) > TESCO > Paprocany Skrzyżowanie > Armii Krajowej os. O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
4:51 | 5:44 | 6:50 | 7:49 | 8:53 | 10:38 | 11:48 | 13:04 | 13:56 | 14:53 | 16:01 | 17:16 | 18:21
19:28 | 21:41 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:51 | 5:46 | 6:58 | 7:51 | 8:46 | 10:44 | 11:58 | 13:07 | 13:59 | 14:53 | 16:23 | 17:23 | 18:16
19:16 | 21:20 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:46 | 6:58 | 7:51 | 8:46 | 10:44 | 11:58 | 13:07 | 13:59 | 14:53 | 16:23 | 17:23 | 18:16 | 19:16
21:20 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

21 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY CIELMICE JANA > Cielmice Bar (na żądanie) > TESCO > Paprocany Skrzyżowanie > Armii Krajowej os. O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
4:52 | 5:45 | 6:51 | 7:50 | 8:54 | 10:39 | 11:49 | 13:05 | 13:57 | 14:54 | 16:02 | 17:17 | 18:22
19:29 | 21:42 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:52 | 5:47 | 6:59 | 7:52 | 8:47 | 10:45 | 11:59 | 13:08 | 14:00 | 14:54 | 16:24 | 17:24 | 18:17
19:17 | 21:21 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:47 | 6:59 | 7:52 | 8:47 | 10:45 | 11:59 | 13:08 | 14:00 | 14:54 | 16:24 | 17:24 | 18:17 | 19:17
21:21 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

21 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ANDERSA
TYCHY CIELMICE JANA > Cielmice Bar (na żądanie) > TESCO > Paprocany Skrzyżowanie > Armii Krajowej os. O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
4:54 | 5:47 | 6:54 | 7:53 | 8:57 | 10:42 | 11:52 | 13:08 | 14:00 | 14:57 | 16:05 | 17:20 | 18:25
19:31 | 21:44 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:54 | 5:49 | 7:02 | 7:55 | 8:50 | 10:48 | 12:02 | 13:11 | 14:03 | 14:57 | 16:27 | 17:27 | 18:20
19:19 | 21:23 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:49 | 7:02 | 7:55 | 8:50 | 10:48 | 12:02 | 13:11 | 14:03 | 14:57 | 16:27 | 17:27 | 18:20 | 19:19
21:23 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

245 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW DWORZEC PKP (KIERUNEK RETA)
MIKOŁÓW DWORZEC PKP (KIERUNEK RETA) > Reta I > Mokre Cegielnia > Reta Kościół > Reta Konopnickiej > Reta Dzieńdziela > Reta Waryńskiego > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury > Hubera > Fabryka Transformatorów > Przedsięb. Rob. Drog. > Mimet > Nowy Świat I > Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:49 | 7:25 | 8:10 | 8:46 | 9:46 | 10:21 | 11:00 | 11:40 | 12:30 | 13:10 | 13:50 | 14:30 | 15:05
UWAGA
14:59 | Kurs tylko do Dworca PKP (kierunek Przedsięb. Rob. Drog.) |  |  |  |  |


ROZKŁAD JAZDY

245 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW RETA I
MIKOŁÓW DWORZEC PKP (KIERUNEK RETA) > Reta I > Mokre Cegielnia > Reta Kościół > Reta Konopnickiej > Reta Dzieńdziela > Reta Waryńskiego > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury > Hubera > Fabryka Transformatorów > Przedsięb. Rob. Drog. > Mimet > Nowy Świat I > Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:51 | 7:27 | 8:12 | 8:48 | 9:48 | 10:23 | 11:02 | 11:42 | 12:32 | 13:12 | 13:52 | 14:32 | 15:07
UWAGA
14:59 | Kurs tylko do Dworca PKP (kierunek Przedsięb. Rob. Drog.) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

245 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW MOKRE CEGIELNIA
MIKOŁÓW DWORZEC PKP (KIERUNEK RETA) > Reta I > Mokre Cegielnia > Reta Kościół > Reta Konopnickiej > Reta Dzieńdziela > Reta Waryńskiego > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury > Hubera > Fabryka Transformatorów > Przedsięb. Rob. Drog. > Mimet > Nowy Świat I > Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:53 | 7:29 | 8:14 | 8:50 | 9:50 | 10:25 | 11:04 | 11:44 | 12:34 | 13:14 | 13:54 | 14:34 | 15:09
UWAGA
14:59 | Kurs tylko do Dworca PKP (kierunek Przedsięb. Rob. Drog.) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

245 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW RETA KOŚCIÓŁ
MIKOŁÓW DWORZEC PKP (KIERUNEK RETA) > Reta I > Mokre Cegielnia > Reta Kościół > Reta Konopnickiej > Reta Dzieńdziela > Reta Waryńskiego > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury > Hubera > Fabryka Transformatorów > Przedsięb. Rob. Drog. > Mimet > Nowy Świat I > Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:54 | 7:30 | 8:15 | 8:51 | 9:51 | 10:26 | 11:05 | 11:45 | 12:35 | 13:15 | 13:55 | 14:35 | 15:10
UWAGA
14:59 | Kurs tylko do Dworca PKP (kierunek Przedsięb. Rob. Drog.) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

245 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW RETA KONOPNICKIEJ
MIKOŁÓW DWORZEC PKP (KIERUNEK RETA) > Reta I > Mokre Cegielnia > Reta Kościół > Reta Konopnickiej > Reta Dzieńdziela > Reta Waryńskiego > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury > Hubera > Fabryka Transformatorów > Przedsięb. Rob. Drog. > Mimet > Nowy Świat I > Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:55 | 7:31 | 8:16 | 8:52 | 9:52 | 10:27 | 11:06 | 11:46 | 12:36 | 13:16 | 13:56 | 14:36 | 15:11
UWAGA
14:59 | Kurs tylko do Dworca PKP (kierunek Przedsięb. Rob. Drog.) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

245 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW RETA DZIEŃDZIELA
MIKOŁÓW DWORZEC PKP (KIERUNEK RETA) > Reta I > Mokre Cegielnia > Reta Kościół > Reta Konopnickiej > Reta Dzieńdziela > Reta Waryńskiego > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury > Hubera > Fabryka Transformatorów > Przedsięb. Rob. Drog. > Mimet > Nowy Świat I > Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:56 | 7:32 | 8:17 | 8:53 | 9:53 | 10:28 | 11:07 | 11:47 | 12:37 | 13:17 | 13:57 | 14:37 | 15:12
UWAGA
14:59 | Kurs tylko do Dworca PKP (kierunek Przedsięb. Rob. Drog.) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

245 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW RETA WARYŃSKIEGO
MIKOŁÓW DWORZEC PKP (KIERUNEK RETA) > Reta I > Mokre Cegielnia > Reta Kościół > Reta Konopnickiej > Reta Dzieńdziela > Reta Waryńskiego > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury > Hubera > Fabryka Transformatorów > Przedsięb. Rob. Drog. > Mimet > Nowy Świat I > Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:58 | 7:34 | 8:19 | 8:55 | 9:55 | 10:30 | 11:09 | 11:49 | 12:39 | 13:19 | 13:59 | 14:39 | 15:14
UWAGA
14:59 | Kurs tylko do Dworca PKP (kierunek Przedsięb. Rob. Drog.) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

245 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW SZPITAL I
MIKOŁÓW DWORZEC PKP (KIERUNEK RETA) > Reta I > Mokre Cegielnia > Reta Kościół > Reta Konopnickiej > Reta Dzieńdziela > Reta Waryńskiego > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury > Hubera > Fabryka Transformatorów > Przedsięb. Rob. Drog. > Mimet > Nowy Świat I > Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
7:08 | 7:37 | 8:22 | 8:58 | 9:58 | 10:33 | 11:12 | 11:52 | 12:42 | 13:22 | 14:02 | 14:42


ROZKŁAD JAZDY

245 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW DWORZEC PKP (KIERUNEK PRD)
MIKOŁÓW DWORZEC PKP (KIERUNEK RETA) > Reta I > Mokre Cegielnia > Reta Kościół > Reta Konopnickiej > Reta Dzieńdziela > Reta Waryńskiego > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury > Hubera > Fabryka Transformatorów > Przedsięb. Rob. Drog. > Mimet > Nowy Świat I > Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
7:08 | 7:37 | 8:22 | 8:58 | 9:58 | 10:33 | 11:12 | 11:52 | 12:42 | 13:22 | 14:02 | 14:42


ROZKŁAD JAZDY

245 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW ŻWIRKI I WIGURY
MIKOŁÓW DWORZEC PKP (KIERUNEK RETA) > Reta I > Mokre Cegielnia > Reta Kościół > Reta Konopnickiej > Reta Dzieńdziela > Reta Waryńskiego > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury > Hubera > Fabryka Transformatorów > Przedsięb. Rob. Drog. > Mimet > Nowy Świat I > Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
7:10 | 7:39 | 8:24 | 9:00 | 10:00 | 10:35 | 11:14 | 11:54 | 12:44 | 13:24 | 14:04 | 14:44


ROZKŁAD JAZDY

245 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW HUBERA
MIKOŁÓW DWORZEC PKP (KIERUNEK RETA) > Reta I > Mokre Cegielnia > Reta Kościół > Reta Konopnickiej > Reta Dzieńdziela > Reta Waryńskiego > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury > Hubera > Fabryka Transformatorów > Przedsięb. Rob. Drog. > Mimet > Nowy Świat I > Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
7:11 | 7:40 | 8:25 | 9:01 | 10:01 | 10:36 | 11:15 | 11:55 | 12:45 | 13:25 | 14:05 | 14:45


ROZKŁAD JAZDY

245 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW FABRYKA TRANSFORMATORÓW
MIKOŁÓW DWORZEC PKP (KIERUNEK RETA) > Reta I > Mokre Cegielnia > Reta Kościół > Reta Konopnickiej > Reta Dzieńdziela > Reta Waryńskiego > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury > Hubera > Fabryka Transformatorów > Przedsięb. Rob. Drog. > Mimet > Nowy Świat I > Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
7:12 | 7:41 | 8:26 | 9:02 | 10:02 | 10:37 | 11:16 | 11:56 | 12:46 | 13:26 | 14:06 | 14:46


ROZKŁAD JAZDY

245 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW PRZEDSIĘB. ROB. DROG.
MIKOŁÓW DWORZEC PKP (KIERUNEK RETA) > Reta I > Mokre Cegielnia > Reta Kościół > Reta Konopnickiej > Reta Dzieńdziela > Reta Waryńskiego > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury > Hubera > Fabryka Transformatorów > Przedsięb. Rob. Drog. > Mimet > Nowy Świat I > Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
7:14 | 7:43 | 8:28 | 9:04 | 10:04 | 10:39 | 11:18 | 11:58 | 12:48 | 13:28 | 14:08 | 14:48


ROZKŁAD JAZDY

245 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW MIMET
MIKOŁÓW DWORZEC PKP (KIERUNEK RETA) > Reta I > Mokre Cegielnia > Reta Kościół > Reta Konopnickiej > Reta Dzieńdziela > Reta Waryńskiego > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury > Hubera > Fabryka Transformatorów > Przedsięb. Rob. Drog. > Mimet > Nowy Świat I > Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
7:15 | 7:44 | 8:29 | 9:05 | 10:05 | 10:40 | 11:19 | 11:59 | 12:49 | 13:29 | 14:09 | 14:49


ROZKŁAD JAZDY

245 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW NOWY ŚWIAT I
MIKOŁÓW DWORZEC PKP (KIERUNEK RETA) > Reta I > Mokre Cegielnia > Reta Kościół > Reta Konopnickiej > Reta Dzieńdziela > Reta Waryńskiego > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury > Hubera > Fabryka Transformatorów > Przedsięb. Rob. Drog. > Mimet > Nowy Świat I > Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
7:16 | 7:45 | 8:30 | 9:06 | 10:06 | 10:41 | 11:20 | 12:00 | 12:50 | 13:30 | 14:10 | 14:50


ROZKŁAD JAZDY

245 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW WYMYŚLANKA
MIKOŁÓW DWORZEC PKP (KIERUNEK RETA) > Reta I > Mokre Cegielnia > Reta Kościół > Reta Konopnickiej > Reta Dzieńdziela > Reta Waryńskiego > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury > Hubera > Fabryka Transformatorów > Przedsięb. Rob. Drog. > Mimet > Nowy Świat I > Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
7:18 | 7:47 | 8:32 | 9:08 | 10:08 | 10:43 | 11:22 | 12:02 | 12:52 | 13:32 | 14:12 | 14:52


ROZKŁAD JAZDY

245 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW BP. BANDURSKIEGO
MIKOŁÓW DWORZEC PKP (KIERUNEK RETA) > Reta I > Mokre Cegielnia > Reta Kościół > Reta Konopnickiej > Reta Dzieńdziela > Reta Waryńskiego > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury > Hubera > Fabryka Transformatorów > Przedsięb. Rob. Drog. > Mimet > Nowy Świat I > Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
7:20 | 7:49 | 8:34 | 9:10 | 10:10 | 10:45 | 11:24 | 12:04 | 12:54 | 13:34 | 14:14 | 14:54


ROZKŁAD JAZDY

245 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW PL. 750-LECIA
MIKOŁÓW DWORZEC PKP (KIERUNEK RETA) > Reta I > Mokre Cegielnia > Reta Kościół > Reta Konopnickiej > Reta Dzieńdziela > Reta Waryńskiego > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury > Hubera > Fabryka Transformatorów > Przedsięb. Rob. Drog. > Mimet > Nowy Świat I > Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
7:23 | 7:52 | 8:37 | 9:13 | 10:13 | 10:48 | 11:27 | 12:07 | 12:57 | 13:37 | 14:17 | 14:57


ROZKŁAD JAZDY

245 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
MIKOŁÓW DWORZEC PKP
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
15:17 |  |


ROZKŁAD JAZDY

245 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
MIKOŁÓW PL. 750-LECIA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
15:19 |  |


ROZKŁAD JAZDY

245 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
MIKOŁÓW KRAKOWSKA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
15:22 |  |


ROZKŁAD JAZDY

245 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
MIKOŁÓW GRONIE I
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
15:24 |  |


ROZKŁAD JAZDY

245 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
MIKOŁÓW GRONIE II
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
15:25 |  |


ROZKŁAD JAZDY

245 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY WILKOWYJE POSESJA 25
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
15:27 |  |


ROZKŁAD JAZDY

245 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY therma
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
15:28 |  |


ROZKŁAD JAZDY

245 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY WILKOWYJE GOSPODA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
15:30 |  |


ROZKŁAD JAZDY

245 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY MIKOŁOWSKA CHŁODNIA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
15:31 |  |


ROZKŁAD JAZDY

245 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY BP. BURSCHEGO RADZIEJÓWKA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
15:35 |  |


ROZKŁAD JAZDY

245 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY ANDERSA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
15:36 |  |


ROZKŁAD JAZDY

245 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY DWORZEC PKP
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
15:38 |  |


ROZKŁAD JAZDY

245 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH CARBOAUTOMATYKA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
15:39 |  |


ROZKŁAD JAZDY

245 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
15:41 |  |


ROZKŁAD JAZDY

245 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH HOTELOWIEC
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
15:43 |  |


ROZKŁAD JAZDY

245 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY AL. BIELSKA SZPITAL MIEJSKI
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
15:45 |  |


ROZKŁAD JAZDY

245 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY AL. BIELSKA WIADUKT
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
15:46 |  |


ROZKŁAD JAZDY

245 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY AL. PIŁSUDSKIEGO SKAŁKA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
15:48 |  |


ROZKŁAD JAZDY

245 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY DMOWSKIEGO
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
15:49 |  |


ROZKŁAD JAZDY

245 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY GROTA-ROWECKIEGO
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
15:50 |  |


ROZKŁAD JAZDY

245 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI APTEKA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
15:52 |  |


ROZKŁAD JAZDY

245 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI URZĄD MIASTA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
15:53 |  |


ROZKŁAD JAZDY

245 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI SDK TĘCZA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
15:54 |  |


ROZKŁAD JAZDY

245 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE O
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
15:56 |  |


ROZKŁAD JAZDY

245 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY PAPROCANY SKRZYŻOWANIE
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
15:58 |  |


ROZKŁAD JAZDY

245 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY TESCO
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
15:59 |  |


ROZKŁAD JAZDY

245 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY TOWAROWA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:05 |  |  |
UWAGA
14:59 | Kursuje dalej przez Mikołów Reta


ROZKŁAD JAZDY

245 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY TESCO
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:07 |  |  |  |  |
UWAGA
14:59 | Kursuje dalej przez Mikołów Reta |  | 0:00 | 0


ROZKŁAD JAZDY

245 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY SKRZYŻOWANIE
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:08 |  |  |  |  |
UWAGA
14:59 | Kursuje dalej przez Mikołów Reta |  | 0:00 | 0


ROZKŁAD JAZDY

245 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE O
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:10 |  |  |  |  |
UWAGA
14:59 | Kursuje dalej przez Mikołów Reta |  | 0:00 | 0


ROZKŁAD JAZDY

245 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI SDK TĘCZA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:12 |  |  |  |  |
UWAGA
14:59 | Kursuje dalej przez Mikołów Reta |  | 0:00 | 0


ROZKŁAD JAZDY

245 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI URZĄD MIASTA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:13 |  |  |  |  |
UWAGA
14:59 | Kursuje dalej przez Mikołów Reta |  | 0:00 | 0


ROZKŁAD JAZDY

245 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI APTEKA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:14 |  |  |  |  |
UWAGA
14:59 | Kursuje dalej przez Mikołów Reta |  | 0:00 | 0


ROZKŁAD JAZDY

245 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY GROTA-ROWECKIEGO
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:16 |  |  |  |  |
UWAGA
14:59 | Kursuje dalej przez Mikołów Reta |  | 0:00 | 0


ROZKŁAD JAZDY

245 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY DMOWSKIEGO
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:17 |  |  |  |  |
UWAGA
14:59 | Kursuje dalej przez Mikołów Reta |  | 0:00 | 0


ROZKŁAD JAZDY

245 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY AL. PIŁSUDSKIEGO SKAŁKA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:18 |  |  |  |  |
UWAGA
14:59 | Kursuje dalej przez Mikołów Reta |  | 0:00 | 0


ROZKŁAD JAZDY

245 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY AL. BIELSKA SZPITAL MIEJSKI
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:21 |  |  |  |  |
UWAGA
14:59 | Kursuje dalej przez Mikołów Reta |  | 0:00 | 0


ROZKŁAD JAZDY

245 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH BIELSKA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:22 |  |  |  |  |
UWAGA
14:59 | Kursuje dalej przez Mikołów Reta |  | 0:00 | 0


ROZKŁAD JAZDY

245 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH HOTELOWIEC
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:23 |  |  |  |  |
UWAGA
14:59 | Kursuje dalej przez Mikołów Reta |  | 0:00 | 0


ROZKŁAD JAZDY

245 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:24 |  |  |  |  |
UWAGA
14:59 | Kursuje dalej przez Mikołów Reta |  | 0:00 | 0


ROZKŁAD JAZDY

245 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY DWORZEC PKP
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:27 |  |  |  |  |
UWAGA
14:59 | Kursuje dalej przez Mikołów Reta |  | 0:00 | 0


ROZKŁAD JAZDY

245 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY ANDERSA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:28 |  |  |  |  |
UWAGA
14:59 | Kursuje dalej przez Mikołów Reta |  | 0:00 | 0


ROZKŁAD JAZDY

245 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY BP. BURSCHEGO RADZIEJÓWKA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:30 |  |  |  |  |
UWAGA
14:59 | Kursuje dalej przez Mikołów Reta |  | 0:00 | 0


ROZKŁAD JAZDY

245 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY MIKOŁOWSKA CHŁODNIA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:34 |  |  |  |  |
UWAGA
14:59 | Kursuje dalej przez Mikołów Reta |  | 0:00 | 0


ROZKŁAD JAZDY

245 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY WILKOWYJE GOSPODA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:35 |  |  |  |  |
UWAGA
14:59 | Kursuje dalej przez Mikołów Reta |  | 0:00 | 0


ROZKŁAD JAZDY

245 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY therma
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:37 |  |  |  |  |
UWAGA
14:59 | Kursuje dalej przez Mikołów Reta |  | 0:00 | 0


ROZKŁAD JAZDY

245 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY WILKOWYJE POSESJA 25
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:38 |  |  |  |  |
UWAGA
14:59 | Kursuje dalej przez Mikołów Reta |  | 0:00 | 0


ROZKŁAD JAZDY

245 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
MIKOŁÓW GRONIE II
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:40 |  |  |  |  |
UWAGA
14:59 | Kursuje dalej przez Mikołów Reta |  | 0:00 | 0


ROZKŁAD JAZDY

245 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
MIKOŁÓW GRONIE I
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:41 |  |  |  |  |
UWAGA
14:59 | Kursuje dalej przez Mikołów Reta |  | 0:00 | 0


ROZKŁAD JAZDY

245 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
MIKOŁÓW KRAKOWSKA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:44 |  |  |  |  |
UWAGA
14:59 | Kursuje dalej przez Mikołów Reta |  | 0:00 | 0


ROZKŁAD JAZDY

245 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
MIKOŁÓW PL. 750-LECIA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:47 |  |  |  |  |
UWAGA
14:59 | Kursuje dalej przez Mikołów Reta |  | 0:00 | 0


ROZKŁAD JAZDY

254 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WARTOGŁOWIEC PĘTLA
TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa (kierunek Tychy) > Wartogłowiec Cmentarz > Wartogłowiec Polna > Wartogłowiec Czarna Droga > Katowicka Browar > Rynek > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Dzwonkowa (kierunek Pętla) > TYCHY WARTOGŁOWIEC PĘTLA
ROBOCZE
4:47 | 5:44 | 6:39 | 7:20 | 8:38 | 9:25 | 10:36 | 11:42 | 12:37 | 13:39 | 15:03 | 15:51 | 17:09
18:08 | 19:05 | 20:01 | 20:57 | 21:57 |  |  |  |  |  |  |  |
SOBOTY
4:45 | 5:54 | 6:36 | 7:28 | 8:32 | 9:29 | 10:31 | 11:36 | 12:36 | 13:25 | 15:08 | 15:53 | 17:14
18:02 | 18:43 | 19:52 | 20:44 | 21:41 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:45 | 5:54 | 6:36 | 7:28 | 8:32 | 9:29 | 10:31 | 11:36 | 12:36 | 13:25 | 15:08 | 15:53 | 17:14
18:02 | 18:43 | 19:52 | 20:44 | 21:41 |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od SDK Tęcza) |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

254 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WARTOGŁOWIEC DZWONKOWA (KIERUNEK TYCHY)
TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa (kierunek Tychy) > Wartogłowiec Cmentarz > Wartogłowiec Polna > Wartogłowiec Czarna Droga > Katowicka Browar > Rynek > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Dzwonkowa (kierunek Pętla) > TYCHY WARTOGŁOWIEC PĘTLA
ROBOCZE
4:48 | 5:45 | 6:40 | 7:21 | 8:39 | 9:26 | 10:37 | 11:43 | 12:38 | 13:40 | 15:04 | 15:52 | 17:10
18:09 | 19:06 | 20:02 | 20:58 | 21:58 |  |  |  |  |  |  |  |
SOBOTY
4:46 | 5:55 | 6:37 | 7:29 | 8:33 | 9:30 | 10:32 | 11:37 | 12:37 | 13:26 | 15:09 | 15:54 | 17:15
18:03 | 18:44 | 19:53 | 20:45 | 21:42 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:46 | 5:55 | 6:37 | 7:29 | 8:33 | 9:30 | 10:32 | 11:37 | 12:37 | 13:26 | 15:09 | 15:54 | 17:15
18:03 | 18:44 | 19:53 | 20:45 | 21:42 |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od SDK Tęcza) |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

254 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WARTOGŁOWIEC CMENTARZ
TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa (kierunek Tychy) > Wartogłowiec Cmentarz > Wartogłowiec Polna > Wartogłowiec Czarna Droga > Katowicka Browar > Rynek > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Dzwonkowa (kierunek Pętla) > TYCHY WARTOGŁOWIEC PĘTLA
ROBOCZE
4:50 | 5:47 | 6:42 | 7:23 | 8:41 | 9:28 | 10:39 | 11:45 | 12:40 | 13:42 | 15:06 | 15:54 | 17:12
18:11 | 19:08 | 20:04 | 21:00 | 22:00 |  |  |  |  |  |  |  |
SOBOTY
4:48 | 5:57 | 6:39 | 7:31 | 8:35 | 9:32 | 10:34 | 11:39 | 12:39 | 13:28 | 15:11 | 15:56 | 17:17
18:05 | 18:46 | 19:55 | 20:47 | 21:44 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:48 | 5:57 | 6:39 | 7:31 | 8:35 | 9:32 | 10:34 | 11:39 | 12:39 | 13:28 | 15:11 | 15:56 | 17:17
18:05 | 18:46 | 19:55 | 20:47 | 21:44 |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od SDK Tęcza) |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

254 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WARTOGŁOWIEC POLNA
TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa (kierunek Tychy) > Wartogłowiec Cmentarz > Wartogłowiec Polna > Wartogłowiec Czarna Droga > Katowicka Browar > Rynek > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Dzwonkowa (kierunek Pętla) > TYCHY WARTOGŁOWIEC PĘTLA
ROBOCZE
4:51 | 5:48 | 6:43 | 7:24 | 8:42 | 9:29 | 10:40 | 11:46 | 12:41 | 13:43 | 15:07 | 15:55 | 17:13
18:12 | 19:09 | 20:05 | 21:01 | 22:01 |  |  |  |  |  |  |  |
SOBOTY
4:49 | 5:58 | 6:40 | 7:32 | 8:36 | 9:33 | 10:35 | 11:40 | 12:40 | 13:29 | 15:12 | 15:57 | 17:18
18:06 | 18:47 | 19:56 | 20:48 | 21:45 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:49 | 5:58 | 6:40 | 7:32 | 8:36 | 9:33 | 10:35 | 11:40 | 12:40 | 13:29 | 15:12 | 15:57 | 17:18
18:06 | 18:47 | 19:56 | 20:48 | 21:45 |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od SDK Tęcza) |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

254 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WARTOGŁOWIEC CZARNA DROGA
TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa (kierunek Tychy) > Wartogłowiec Cmentarz > Wartogłowiec Polna > Wartogłowiec Czarna Droga > Katowicka Browar > Rynek > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Dzwonkowa (kierunek Pętla) > TYCHY WARTOGŁOWIEC PĘTLA
ROBOCZE
4:52 | 5:49 | 6:44 | 7:25 | 8:43 | 9:30 | 10:41 | 11:47 | 12:42 | 13:44 | 15:08 | 15:56 | 17:14
18:13 | 19:10 | 20:06 | 21:02 | 22:02 |  |  |  |  |  |  |  |
SOBOTY
4:50 | 5:59 | 6:41 | 7:33 | 8:37 | 9:34 | 10:36 | 11:41 | 12:41 | 13:30 | 15:13 | 15:58 | 17:19
18:07 | 18:48 | 19:57 | 20:49 | 21:46 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:50 | 5:59 | 6:41 | 7:33 | 8:37 | 9:34 | 10:36 | 11:41 | 12:41 | 13:30 | 15:13 | 15:58 | 17:19
18:07 | 18:48 | 19:57 | 20:49 | 21:46 |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od SDK Tęcza) |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

254 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY KATOWICKA BROWAR
TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa (kierunek Tychy) > Wartogłowiec Cmentarz > Wartogłowiec Polna > Wartogłowiec Czarna Droga > Katowicka Browar > Rynek > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Dzwonkowa (kierunek Pętla) > TYCHY WARTOGŁOWIEC PĘTLA
ROBOCZE
4:54 | 5:51 | 6:46 | 7:27 | 8:45 | 9:32 | 10:43 | 11:49 | 12:44 | 13:46 | 15:10 | 15:58 | 17:16
18:15 | 19:12 | 20:08 | 21:04 | 22:04 |  |  |  |  |  |  |  |
SOBOTY
4:52 | 6:01 | 6:43 | 7:35 | 8:39 | 9:36 | 10:38 | 11:43 | 12:43 | 13:32 | 15:15 | 16:00 | 17:21
18:09 | 18:50 | 19:59 | 20:51 | 21:48 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:52 | 6:01 | 6:43 | 7:35 | 8:39 | 9:36 | 10:38 | 11:43 | 12:43 | 13:32 | 15:15 | 16:00 | 17:21
18:09 | 18:50 | 19:59 | 20:51 | 21:48 |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od SDK Tęcza) |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

254 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY RYNEK
TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa (kierunek Tychy) > Wartogłowiec Cmentarz > Wartogłowiec Polna > Wartogłowiec Czarna Droga > Katowicka Browar > Rynek > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Dzwonkowa (kierunek Pętla) > TYCHY WARTOGŁOWIEC PĘTLA
ROBOCZE
4:56 | 5:53 | 6:48 | 7:29 | 8:47 | 9:34 | 10:45 | 11:51 | 12:46 | 13:48 | 15:12 | 16:00 | 17:18
18:17 | 19:14 | 20:10 | 21:06 | 22:06 |  |  |  |  |  |  |  |
SOBOTY
4:54 | 6:03 | 6:45 | 7:37 | 8:41 | 9:38 | 10:40 | 11:45 | 12:45 | 13:34 | 15:17 | 16:02 | 17:23
18:11 | 18:52 | 20:01 | 20:53 | 21:50 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:54 | 6:03 | 6:45 | 7:37 | 8:41 | 9:38 | 10:40 | 11:45 | 12:45 | 13:34 | 15:17 | 16:02 | 17:23
18:11 | 18:52 | 20:01 | 20:53 | 21:50 |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od SDK Tęcza) |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

254 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY HOTELOWIEC BEGONII
TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa (kierunek Tychy) > Wartogłowiec Cmentarz > Wartogłowiec Polna > Wartogłowiec Czarna Droga > Katowicka Browar > Rynek > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Dzwonkowa (kierunek Pętla) > TYCHY WARTOGŁOWIEC PĘTLA
ROBOCZE
4:58 | 5:55 | 6:51 | 7:32 | 8:50 | 9:37 | 10:48 | 11:54 | 12:49 | 13:51 | 15:15 | 16:03 | 17:21
18:20 | 19:16 | 20:12 | 21:08 | 22:08 |  |  |  |  |  |  |  |
SOBOTY
4:56 | 6:06 | 6:48 | 7:40 | 8:44 | 9:41 | 10:43 | 11:48 | 12:48 | 13:37 | 15:20 | 16:05 | 17:26
18:14 | 18:55 | 20:03 | 20:55 | 21:52 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:56 | 6:06 | 6:48 | 7:40 | 8:44 | 9:41 | 10:43 | 11:48 | 12:48 | 13:37 | 15:20 | 16:05 | 17:26
18:14 | 18:55 | 20:03 | 20:55 | 21:52 |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od SDK Tęcza) |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

254 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY HARCERSKA
TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa (kierunek Tychy) > Wartogłowiec Cmentarz > Wartogłowiec Polna > Wartogłowiec Czarna Droga > Katowicka Browar > Rynek > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Dzwonkowa (kierunek Pętla) > TYCHY WARTOGŁOWIEC PĘTLA
ROBOCZE
5:00 | 5:57 | 6:53 | 7:34 | 8:52 | 9:39 | 10:50 | 11:56 | 12:51 | 13:53 | 15:17 | 16:05 | 17:23
18:22 | 19:18 | 20:14 | 21:10 | 22:10 |  |  |  |  |  |  |  |
SOBOTY
4:58 | 6:08 | 6:50 | 7:42 | 8:46 | 9:43 | 10:45 | 11:50 | 12:50 | 13:39 | 15:22 | 16:07 | 17:28
18:16 | 18:57 | 20:05 | 20:57 | 21:54 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:58 | 6:08 | 6:50 | 7:42 | 8:46 | 9:43 | 10:45 | 11:50 | 12:50 | 13:39 | 15:22 | 16:07 | 17:28
18:16 | 18:57 | 20:05 | 20:57 | 21:54 |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od SDK Tęcza) |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

254 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY STOCZNIOWCÓW
TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa (kierunek Tychy) > Wartogłowiec Cmentarz > Wartogłowiec Polna > Wartogłowiec Czarna Droga > Katowicka Browar > Rynek > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Dzwonkowa (kierunek Pętla) > TYCHY WARTOGŁOWIEC PĘTLA
ROBOCZE
5:02 | 5:59 | 6:55 | 7:36 | 8:54 | 9:41 | 10:52 | 11:58 | 12:53 | 13:55 | 15:19 | 16:07 | 17:25
18:24 | 19:20 | 20:16 | 21:12 | 22:12 |  |  |  |  |  |  |  |
SOBOTY
5:00 | 6:10 | 6:52 | 7:44 | 8:48 | 9:45 | 10:47 | 11:52 | 12:52 | 13:41 | 15:24 | 16:09 | 17:30
18:18 | 18:59 | 20:07 | 20:59 | 21:56 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:00 | 6:10 | 6:52 | 7:44 | 8:48 | 9:45 | 10:47 | 11:52 | 12:52 | 13:41 | 15:24 | 16:09 | 17:30
18:18 | 18:59 | 20:07 | 20:59 | 21:56 |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od SDK Tęcza) |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

254 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY STOCZNIOWCÓW OSIEDLE R
TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa (kierunek Tychy) > Wartogłowiec Cmentarz > Wartogłowiec Polna > Wartogłowiec Czarna Droga > Katowicka Browar > Rynek > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Dzwonkowa (kierunek Pętla) > TYCHY WARTOGŁOWIEC PĘTLA
ROBOCZE
5:03 | 6:00 | 6:56 | 7:37 | 8:55 | 9:42 | 10:53 | 11:59 | 12:54 | 13:56 | 15:20 | 16:08 | 17:26
18:25 | 19:21 | 20:17 | 21:13 | 22:13 |  |  |  |  |  |  |  |
SOBOTY
5:01 | 6:11 | 6:53 | 7:45 | 8:49 | 9:46 | 10:48 | 11:53 | 12:53 | 13:42 | 15:25 | 16:10 | 17:31
18:19 | 19:00 | 20:08 | 21:00 | 21:57 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:01 | 6:11 | 6:53 | 7:45 | 8:49 | 9:46 | 10:48 | 11:53 | 12:53 | 13:42 | 15:25 | 16:10 | 17:31
18:19 | 19:00 | 20:08 | 21:00 | 21:57 |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od SDK Tęcza) |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

254 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ŻWAKÓW BOROWA I
TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa (kierunek Tychy) > Wartogłowiec Cmentarz > Wartogłowiec Polna > Wartogłowiec Czarna Droga > Katowicka Browar > Rynek > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Dzwonkowa (kierunek Pętla) > TYCHY WARTOGŁOWIEC PĘTLA
ROBOCZE
5:04 | 6:01 | 6:57 | 7:38 | 8:56 | 9:43 | 10:54 | 12:00 | 12:55 | 13:57 | 15:21 | 16:09 | 17:27
18:26 | 19:22 | 20:18 | 21:14 | 22:14 |  |  |  |  |  |  |  |
SOBOTY
5:02 | 6:12 | 6:54 | 7:46 | 8:50 | 9:47 | 10:49 | 11:54 | 12:54 | 13:43 | 15:26 | 16:11 | 17:32
18:20 | 19:01 | 20:09 | 21:01 | 21:58 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:02 | 6:12 | 6:54 | 7:46 | 8:50 | 9:47 | 10:49 | 11:54 | 12:54 | 13:43 | 15:26 | 16:11 | 17:32
18:20 | 19:01 | 20:09 | 21:01 | 21:58 |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od SDK Tęcza) |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

254 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ŻWAKÓW BAR
TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa (kierunek Tychy) > Wartogłowiec Cmentarz > Wartogłowiec Polna > Wartogłowiec Czarna Droga > Katowicka Browar > Rynek > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Dzwonkowa (kierunek Pętla) > TYCHY WARTOGŁOWIEC PĘTLA
ROBOCZE
5:05 | 6:02 | 6:58 | 7:39 | 8:57 | 9:44 | 10:55 | 12:01 | 12:56 | 13:58 | 15:22 | 16:10 | 17:28
18:27 | 19:23 | 20:19 | 21:15 | 22:15 |  |  |  |  |  |  |  |
SOBOTY
5:03 | 6:13 | 6:55 | 7:47 | 8:51 | 9:48 | 10:50 | 11:55 | 12:55 | 13:44 | 15:27 | 16:12 | 17:33
18:21 | 19:02 | 20:10 | 21:02 | 21:59 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:03 | 6:13 | 6:55 | 7:47 | 8:51 | 9:48 | 10:50 | 11:55 | 12:55 | 13:44 | 15:27 | 16:12 | 17:33
18:21 | 19:02 | 20:10 | 21:02 | 21:59 |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od SDK Tęcza) |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

254 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ŻWAKÓW KOŚCIÓŁ
TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa (kierunek Tychy) > Wartogłowiec Cmentarz > Wartogłowiec Polna > Wartogłowiec Czarna Droga > Katowicka Browar > Rynek > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Dzwonkowa (kierunek Pętla) > TYCHY WARTOGŁOWIEC PĘTLA
ROBOCZE
5:06 | 6:04 | 7:00 | 7:41 | 8:59 | 9:46 | 10:57 | 12:03 | 12:58 | 14:00 | 15:24 | 16:12 | 17:30
18:29 | 19:24 | 20:20 | 21:16 | 22:16 |  |  |  |  |  |  |  |
SOBOTY
5:04 | 6:15 | 6:57 | 7:49 | 8:53 | 9:50 | 10:52 | 11:57 | 12:57 | 13:46 | 15:29 | 16:14 | 17:35
18:23 | 19:03 | 20:11 | 21:03 | 22:00 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:04 | 6:15 | 6:57 | 7:49 | 8:53 | 9:50 | 10:52 | 11:57 | 12:57 | 13:46 | 15:29 | 16:14 | 17:35
18:23 | 19:03 | 20:11 | 21:03 | 22:00 |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od SDK Tęcza) |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

254 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY SIKORSKIEGO OSIEDLE U
TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa (kierunek Tychy) > Wartogłowiec Cmentarz > Wartogłowiec Polna > Wartogłowiec Czarna Droga > Katowicka Browar > Rynek > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Dzwonkowa (kierunek Pętla) > TYCHY WARTOGŁOWIEC PĘTLA
ROBOCZE
5:08 | 6:06 | 7:02 | 7:43 | 9:01 | 9:48 | 10:59 | 12:05 | 13:00 | 14:02 | 15:26 | 16:14 | 17:32
18:31 | 19:26 | 20:22 | 21:18 | 22:18 |  |  |  |  |  |  |  |
SOBOTY
5:06 | 6:17 | 6:59 | 7:51 | 8:55 | 9:52 | 10:54 | 11:59 | 12:59 | 13:48 | 15:31 | 16:16 | 17:37
18:25 | 19:05 | 20:13 | 21:05 | 22:02 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:06 | 6:17 | 6:59 | 7:51 | 8:55 | 9:52 | 10:54 | 11:59 | 12:59 | 13:48 | 15:31 | 16:16 | 17:37
18:25 | 19:05 | 20:13 | 21:05 | 22:02 |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od SDK Tęcza) |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

254 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DMOWSKIEGO BRAMA SŁOŃCA
TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa (kierunek Tychy) > Wartogłowiec Cmentarz > Wartogłowiec Polna > Wartogłowiec Czarna Droga > Katowicka Browar > Rynek > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Dzwonkowa (kierunek Pętla) > TYCHY WARTOGŁOWIEC PĘTLA
ROBOCZE
5:09 | 6:07 | 7:03 | 7:44 | 9:02 | 9:49 | 11:00 | 12:06 | 13:01 | 14:03 | 15:27 | 16:15 | 17:33
18:33 | 19:27 | 20:23 | 21:19 | 22:19 |  |  |  |  |  |  |  |
SOBOTY
5:07 | 6:18 | 7:00 | 7:52 | 8:56 | 9:53 | 10:55 | 12:00 | 13:00 | 13:49 | 15:32 | 16:17 | 17:38
18:26 | 19:06 | 20:14 | 21:06 | 22:03 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:07 | 6:18 | 7:00 | 7:52 | 8:56 | 9:53 | 10:55 | 12:00 | 13:00 | 13:49 | 15:32 | 16:17 | 17:38
18:26 | 19:06 | 20:14 | 21:06 | 22:03 |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od SDK Tęcza) |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

254 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DMOWSKIEGO
TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa (kierunek Tychy) > Wartogłowiec Cmentarz > Wartogłowiec Polna > Wartogłowiec Czarna Droga > Katowicka Browar > Rynek > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Dzwonkowa (kierunek Pętla) > TYCHY WARTOGŁOWIEC PĘTLA
ROBOCZE
5:10 | 6:09 | 7:05 | 7:46 | 9:04 | 9:51 | 11:02 | 12:08 | 13:03 | 14:05 | 15:29 | 16:17 | 17:35
18:34 | 19:28 | 20:24 | 21:20 | 22:20 |  |  |  |  |  |  |  |
SOBOTY
5:08 | 6:20 | 7:02 | 7:54 | 8:58 | 9:55 | 10:57 | 12:02 | 13:02 | 13:51 | 15:34 | 16:19 | 17:40
18:28 | 19:07 | 20:15 | 21:07 | 22:04 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:08 | 6:20 | 7:02 | 7:54 | 8:58 | 9:55 | 10:57 | 12:02 | 13:02 | 13:51 | 15:34 | 16:19 | 17:40
18:28 | 19:07 | 20:15 | 21:07 | 22:04 |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od SDK Tęcza) |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

254 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY GROTA-ROWECKIEGO
TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa (kierunek Tychy) > Wartogłowiec Cmentarz > Wartogłowiec Polna > Wartogłowiec Czarna Droga > Katowicka Browar > Rynek > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Dzwonkowa (kierunek Pętla) > TYCHY WARTOGŁOWIEC PĘTLA
ROBOCZE
5:11 | 6:10 | 7:06 | 7:47 | 9:05 | 9:52 | 11:03 | 12:09 | 13:04 | 14:06 | 15:30 | 16:18 | 17:36
18:35 | 19:29 | 20:25 | 21:21 | 22:21 |  |  |  |  |  |  |  |
SOBOTY
5:09 | 6:21 | 7:03 | 7:55 | 8:59 | 9:56 | 10:58 | 12:03 | 13:03 | 13:52 | 15:35 | 16:20 | 17:41
18:29 | 19:08 | 20:16 | 21:08 | 22:05 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:09 | 6:21 | 7:03 | 7:55 | 8:59 | 9:56 | 10:58 | 12:03 | 13:03 | 13:52 | 15:35 | 16:20 | 17:41
18:29 | 19:08 | 20:16 | 21:08 | 22:05 |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od SDK Tęcza) |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

254 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI APTEKA
TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa (kierunek Tychy) > Wartogłowiec Cmentarz > Wartogłowiec Polna > Wartogłowiec Czarna Droga > Katowicka Browar > Rynek > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Dzwonkowa (kierunek Pętla) > TYCHY WARTOGŁOWIEC PĘTLA
ROBOCZE
5:13 | 6:12 | 7:08 | 7:49 | 9:07 | 9:54 | 11:05 | 12:11 | 13:06 | 14:08 | 15:32 | 16:20 | 17:38
18:37 | 19:31 | 20:27 | 21:23 | 22:23 |  |  |  |  |  |  |  |
SOBOTY
5:11 | 6:23 | 7:05 | 7:57 | 9:01 | 9:58 | 11:00 | 12:05 | 13:05 | 13:54 | 15:37 | 16:22 | 17:43
18:31 | 19:10 | 20:18 | 21:10 | 22:07 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:11 | 6:23 | 7:05 | 7:57 | 9:01 | 9:58 | 11:00 | 12:05 | 13:05 | 13:54 | 15:37 | 16:22 | 17:43
18:31 | 19:10 | 20:18 | 21:10 | 22:07 |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od SDK Tęcza) |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

254 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI URZĄD MIASTA
TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa (kierunek Tychy) > Wartogłowiec Cmentarz > Wartogłowiec Polna > Wartogłowiec Czarna Droga > Katowicka Browar > Rynek > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Dzwonkowa (kierunek Pętla) > TYCHY WARTOGŁOWIEC PĘTLA
ROBOCZE
5:14 | 6:13 | 7:09 | 7:50 | 9:08 | 9:55 | 11:06 | 12:12 | 13:07 | 14:09 | 15:33 | 16:21 | 17:39
18:38 | 19:32 | 20:28 | 21:24 | 22:24 |  |  |  |  |  |  |  |
SOBOTY
5:12 | 6:24 | 7:06 | 7:58 | 9:02 | 9:59 | 11:01 | 12:06 | 13:06 | 13:55 | 15:38 | 16:23 | 17:44
18:32 | 19:11 | 20:19 | 21:11 | 22:08 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:12 | 6:24 | 7:06 | 7:58 | 9:02 | 9:59 | 11:01 | 12:06 | 13:06 | 13:55 | 15:38 | 16:23 | 17:44
18:32 | 19:11 | 20:19 | 21:11 | 22:08 |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od SDK Tęcza) |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

254 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI SDK TĘCZA
TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa (kierunek Tychy) > Wartogłowiec Cmentarz > Wartogłowiec Polna > Wartogłowiec Czarna Droga > Katowicka Browar > Rynek > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Dzwonkowa (kierunek Pętla) > TYCHY WARTOGŁOWIEC PĘTLA
ROBOCZE
5:15 | 6:14 | 7:10 | 7:51 | 9:09 | 9:56 | 11:07 | 12:13 | 13:08 | 14:10 | 15:34 | 16:22 | 17:40
18:39 | 19:33 | 20:29 | 21:25 | 22:25 |  |  |  |  |  |  |  |
SOBOTY
5:13 | 6:25 | 7:07 | 7:59 | 9:03 | 10:00 | 11:02 | 12:07 | 13:07 | 13:56 | 15:39 | 16:24 | 17:45
18:33 | 19:12 | 20:20 | 21:12 | 22:09 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:13 | 6:25 | 7:07 | 7:59 | 9:03 | 10:00 | 11:02 | 12:07 | 13:07 | 13:56 | 15:39 | 16:24 | 17:45
18:33 | 19:12 | 20:20 | 21:12 | 22:09 |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od SDK Tęcza) |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

254 |  |  | Rozkład ważny od 21 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WARTOGŁOWIEC DZWONKOWA (KIERUNEK PĘTLA)
TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa (kierunek Tychy) > Wartogłowiec Cmentarz > Wartogłowiec Polna > Wartogłowiec Czarna Droga > Katowicka Browar > Rynek > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Dzwonkowa (kierunek Pętla) > TYCHY WARTOGŁOWIEC PĘTLA
ROBOCZE
5:21 | 6:21 | 7:17 | 7:58 | 9:16 | 10:03 | 11:14 | 12:20 | 13:15 | 14:17 | 15:41 | 16:29 | 17:47
18:46 | 19:39 | 20:35 | 21:31 | 22:31 |  |  |  |  |  |  |  |
SOBOTY
5:19 | 6:32 | 7:14 | 8:06 | 9:10 | 10:07 | 11:09 | 12:14 | 13:14 | 14:03 | 15:46 | 16:31 | 17:52
18:40 | 19:18 | 20:26 | 21:18 | 22:15 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:19 | 6:32 | 7:14 | 8:06 | 9:10 | 10:07 | 11:09 | 12:14 | 13:14 | 14:03 | 15:46 | 16:31 | 17:52
18:40 | 19:18 | 20:26 | 21:18 | 22:15 |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od SDK Tęcza) |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

25K |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW DWORZEC PKP
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Pomnik > Łaziska Górne Ogrodowa > Ratusz > Dyrekcja > Huta I > Huta II > ŁAZISKA GÓRNE KOPANINA
ROBOCZE
7:15 | 8:55 | 11:55 | 13:22 | 17:21 | 19:38 | 21:00 |
SOBOTY
6:10 | 8:45 | 10:59 | 13:43 | 16:56 | 19:06 | 21:03 |
NIEDZIELE I ŚWIĘTA
6:10 | 8:45 | 10:48 | 13:43 | 16:56 | 19:06 | 21:03 |


ROZKŁAD JAZDY

25K |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW PL. 750-LECIA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Pomnik > Łaziska Górne Ogrodowa > Ratusz > Dyrekcja > Huta I > Huta II > ŁAZISKA GÓRNE KOPANINA
ROBOCZE
7:17 | 8:57 | 11:57 | 13:24 | 17:23 | 19:40 | 21:02 |
SOBOTY
6:12 | 8:47 | 11:01 | 13:45 | 16:58 | 19:08 | 21:05 |
NIEDZIELE I ŚWIĘTA
6:12 | 8:47 | 10:50 | 13:45 | 16:58 | 19:08 | 21:05 |


ROZKŁAD JAZDY

25K |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW WYMYŚLANKA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Pomnik > Łaziska Górne Ogrodowa > Ratusz > Dyrekcja > Huta I > Huta II > ŁAZISKA GÓRNE KOPANINA
ROBOCZE
7:20 | 9:00 | 12:00 | 13:27 | 17:26 | 19:42 | 21:04 |
SOBOTY
6:15 | 8:50 | 11:04 | 13:48 | 17:01 | 19:10 | 21:07 |
NIEDZIELE I ŚWIĘTA
6:15 | 8:50 | 10:53 | 13:48 | 17:01 | 19:10 | 21:07 |


ROZKŁAD JAZDY

25K |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
ŁAZISKA DOLNE I
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Pomnik > Łaziska Górne Ogrodowa > Ratusz > Dyrekcja > Huta I > Huta II > ŁAZISKA GÓRNE KOPANINA
ROBOCZE
7:23 | 9:03 | 12:03 | 13:30 | 17:29 | 19:45 | 21:07 |
SOBOTY
6:18 | 8:53 | 11:07 | 13:51 | 17:04 | 19:13 | 21:10 |
NIEDZIELE I ŚWIĘTA
6:18 | 8:53 | 10:56 | 13:51 | 17:04 | 19:13 | 21:10 |


ROZKŁAD JAZDY

25K |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
ŁAZISKA DOLNE II
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Pomnik > Łaziska Górne Ogrodowa > Ratusz > Dyrekcja > Huta I > Huta II > ŁAZISKA GÓRNE KOPANINA
ROBOCZE
7:25 | 9:05 | 12:05 | 13:32 | 17:31 | 19:47 | 21:09 |
SOBOTY
6:20 | 8:55 | 11:09 | 13:53 | 17:06 | 19:15 | 21:12 |
NIEDZIELE I ŚWIĘTA
6:20 | 8:55 | 10:58 | 13:53 | 17:06 | 19:15 | 21:12 |


ROZKŁAD JAZDY

25K |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
ŁAZISKA DOLNE BOISKO
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Pomnik > Łaziska Górne Ogrodowa > Ratusz > Dyrekcja > Huta I > Huta II > ŁAZISKA GÓRNE KOPANINA
ROBOCZE
7:27 | 9:07 | 12:07 | 13:34 | 17:33 | 19:48 | 21:10 |
SOBOTY
6:22 | 8:57 | 11:11 | 13:55 | 17:08 | 19:16 | 21:13 |
NIEDZIELE I ŚWIĘTA
6:22 | 8:57 | 11:00 | 13:55 | 17:08 | 19:16 | 21:13 |


ROZKŁAD JAZDY

25K |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Pomnik > Łaziska Górne Ogrodowa > Ratusz > Dyrekcja > Huta I > Huta II > ŁAZISKA GÓRNE KOPANINA
ROBOCZE
7:29 | 9:09 | 12:09 | 13:36 | 17:35 | 19:50 | 21:12 |
SOBOTY
6:24 | 8:59 | 11:13 | 13:57 | 17:10 | 19:18 | 21:15 |
NIEDZIELE I ŚWIĘTA
6:24 | 8:59 | 11:02 | 13:57 | 17:10 | 19:18 | 21:15 |


ROZKŁAD JAZDY

25K |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
ŁAZISKA ŚREDNIE POMNIK
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Pomnik > Łaziska Górne Ogrodowa > Ratusz > Dyrekcja > Huta I > Huta II > ŁAZISKA GÓRNE KOPANINA
ROBOCZE
7:32 | 9:12 | 12:12 | 13:39 | 17:38 | 19:53 | 21:15 |
SOBOTY
6:27 | 9:02 | 11:16 | 14:00 | 17:13 | 19:21 | 21:18 |
NIEDZIELE I ŚWIĘTA
6:27 | 9:02 | 11:05 | 14:00 | 17:13 | 19:21 | 21:18 |


ROZKŁAD JAZDY

25K |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE OGRODOWA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Pomnik > Łaziska Górne Ogrodowa > Ratusz > Dyrekcja > Huta I > Huta II > ŁAZISKA GÓRNE KOPANINA
ROBOCZE
7:34 | 9:14 | 12:14 | 13:41 | 17:40 | 19:55 | 21:17 |
SOBOTY
6:29 | 9:04 | 11:18 | 14:02 | 17:15 | 19:23 | 21:20 |
NIEDZIELE I ŚWIĘTA
6:29 | 9:04 | 11:07 | 14:02 | 17:15 | 19:23 | 21:20 |


ROZKŁAD JAZDY

25K |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE RATUSZ
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Pomnik > Łaziska Górne Ogrodowa > Ratusz > Dyrekcja > Huta I > Huta II > ŁAZISKA GÓRNE KOPANINA
ROBOCZE
7:36 | 9:16 | 12:16 | 13:43 | 17:42 | 19:57 | 21:19 |
SOBOTY
6:31 | 9:06 | 11:20 | 14:04 | 17:17 | 19:25 | 21:22 |
NIEDZIELE I ŚWIĘTA
6:31 | 9:06 | 11:09 | 14:04 | 17:17 | 19:25 | 21:22 |


ROZKŁAD JAZDY

25K |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE DYREKCJA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Pomnik > Łaziska Górne Ogrodowa > Ratusz > Dyrekcja > Huta I > Huta II > ŁAZISKA GÓRNE KOPANINA
ROBOCZE
7:39 | 9:19 | 12:19 | 13:46 | 17:45 | 19:59 | 21:21 |
SOBOTY
6:34 | 9:09 | 11:23 | 14:07 | 17:20 | 19:27 | 21:24 |
NIEDZIELE I ŚWIĘTA
6:34 | 9:09 | 11:12 | 14:07 | 17:20 | 19:27 | 21:24 |


ROZKŁAD JAZDY

25K |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE HUTA I
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Pomnik > Łaziska Górne Ogrodowa > Ratusz > Dyrekcja > Huta I > Huta II > ŁAZISKA GÓRNE KOPANINA
ROBOCZE
7:41 | 9:21 | 12:21 | 13:48 | 17:47 | 20:01 | 21:23 |
SOBOTY
6:36 | 9:11 | 11:25 | 14:09 | 17:22 | 19:29 | 21:26 |
NIEDZIELE I ŚWIĘTA
6:36 | 9:11 | 11:14 | 14:09 | 17:22 | 19:29 | 21:26 |


ROZKŁAD JAZDY

25K |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE HUTA II
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Pomnik > Łaziska Górne Ogrodowa > Ratusz > Dyrekcja > Huta I > Huta II > ŁAZISKA GÓRNE KOPANINA
ROBOCZE
7:43 | 9:23 | 12:23 | 13:50 | 17:49 | 20:03 | 21:25 |
SOBOTY
6:38 | 9:13 | 11:27 | 14:11 | 17:24 | 19:31 | 21:28 |
NIEDZIELE I ŚWIĘTA
6:38 | 9:13 | 11:16 | 14:11 | 17:24 | 19:31 | 21:28 |


ROZKŁAD JAZDY

25K |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE KOPANINA
ŁAZISKA GÓRNE KOPANINA > Huta II > Huta I > Dyrekcja > Ratusz > Ogrodowa > Łaziska Średnie Pomnik > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:16 | 8:05 | 10:13 | 12:45 | 14:07 | 16:36 | 18:04 | 20:05 |
SOBOTY
5:18 | 8:05 | 10:14 | 13:09 | 15:52 | 18:20 | 20:31 | 22:29 |
NIEDZIELE I ŚWIĘTA
8:05 | 10:14 | 13:09 | 15:52 | 18:20 | 20:31 | 22:29 |  |


ROZKŁAD JAZDY

25K |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE HUTA II
ŁAZISKA GÓRNE KOPANINA > Huta II > Huta I > Dyrekcja > Ratusz > Ogrodowa > Łaziska Średnie Pomnik > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:17 | 8:06 | 10:14 | 12:46 | 14:08 | 16:37 | 18:05 | 20:06 |
SOBOTY
5:19 | 8:06 | 10:15 | 13:10 | 15:53 | 18:21 | 20:32 | 22:30 |
NIEDZIELE I ŚWIĘTA
8:06 | 10:15 | 13:10 | 15:53 | 18:21 | 20:32 | 22:30 |  |


ROZKŁAD JAZDY

25K |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE HUTA I
ŁAZISKA GÓRNE KOPANINA > Huta II > Huta I > Dyrekcja > Ratusz > Ogrodowa > Łaziska Średnie Pomnik > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:19 | 8:08 | 10:16 | 12:48 | 14:10 | 16:39 | 18:07 | 20:08 |
SOBOTY
5:21 | 8:08 | 10:17 | 13:12 | 15:55 | 18:23 | 20:34 | 22:32 |
NIEDZIELE I ŚWIĘTA
8:08 | 10:17 | 13:12 | 15:55 | 18:23 | 20:34 | 22:32 |  |


ROZKŁAD JAZDY

25K |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE DYREKCJA
ŁAZISKA GÓRNE KOPANINA > Huta II > Huta I > Dyrekcja > Ratusz > Ogrodowa > Łaziska Średnie Pomnik > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:21 | 8:11 | 10:19 | 12:51 | 14:13 | 16:42 | 18:10 | 20:10 |
SOBOTY
5:23 | 8:11 | 10:20 | 13:15 | 15:58 | 18:26 | 20:36 | 22:34 |
NIEDZIELE I ŚWIĘTA
8:11 | 10:20 | 13:15 | 15:58 | 18:26 | 20:36 | 22:34 |  |


ROZKŁAD JAZDY

25K |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE RATUSZ
ŁAZISKA GÓRNE KOPANINA > Huta II > Huta I > Dyrekcja > Ratusz > Ogrodowa > Łaziska Średnie Pomnik > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:24 | 8:14 | 10:22 | 12:54 | 14:16 | 16:45 | 18:13 | 20:13 |
SOBOTY
5:26 | 8:14 | 10:23 | 13:18 | 16:01 | 18:29 | 20:39 | 22:37 |
NIEDZIELE I ŚWIĘTA
8:14 | 10:23 | 13:18 | 16:01 | 18:29 | 20:39 | 22:37 |  |


ROZKŁAD JAZDY

25K |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE OGRODOWA
ŁAZISKA GÓRNE KOPANINA > Huta II > Huta I > Dyrekcja > Ratusz > Ogrodowa > Łaziska Średnie Pomnik > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:26 | 8:16 | 10:24 | 12:56 | 14:18 | 16:47 | 18:15 | 20:15 |
SOBOTY
5:28 | 8:16 | 10:25 | 13:20 | 16:03 | 18:31 | 20:41 | 22:39 |
NIEDZIELE I ŚWIĘTA
8:16 | 10:25 | 13:20 | 16:03 | 18:31 | 20:41 | 22:39 |  |


ROZKŁAD JAZDY

25K |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA ŚREDNIE POMNIK
ŁAZISKA GÓRNE KOPANINA > Huta II > Huta I > Dyrekcja > Ratusz > Ogrodowa > Łaziska Średnie Pomnik > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:28 | 8:18 | 10:26 | 12:58 | 14:20 | 16:49 | 18:17 | 20:17 |
SOBOTY
5:30 | 8:18 | 10:27 | 13:22 | 16:05 | 18:33 | 20:43 | 22:41 |
NIEDZIELE I ŚWIĘTA
8:18 | 10:27 | 13:22 | 16:05 | 18:33 | 20:43 | 22:41 |  |


ROZKŁAD JAZDY

25K |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
ŁAZISKA GÓRNE KOPANINA > Huta II > Huta I > Dyrekcja > Ratusz > Ogrodowa > Łaziska Średnie Pomnik > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:31 | 8:21 | 10:29 | 13:01 | 14:23 | 16:52 | 18:20 | 20:20 |
SOBOTY
5:33 | 8:21 | 10:30 | 13:25 | 16:08 | 18:36 | 20:46 | 22:44 |
NIEDZIELE I ŚWIĘTA
8:21 | 10:30 | 13:25 | 16:08 | 18:36 | 20:46 | 22:44 |  |


ROZKŁAD JAZDY

25K |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA DOLNE BOISKO
ŁAZISKA GÓRNE KOPANINA > Huta II > Huta I > Dyrekcja > Ratusz > Ogrodowa > Łaziska Średnie Pomnik > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:33 | 8:23 | 10:31 | 13:03 | 14:25 | 16:54 | 18:22 | 20:22 |
SOBOTY
5:35 | 8:23 | 10:32 | 13:27 | 16:10 | 18:38 | 20:48 | 22:46 |
NIEDZIELE I ŚWIĘTA
8:23 | 10:32 | 13:27 | 16:10 | 18:38 | 20:48 | 22:46 |  |


ROZKŁAD JAZDY

25K |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA DOLNE II
ŁAZISKA GÓRNE KOPANINA > Huta II > Huta I > Dyrekcja > Ratusz > Ogrodowa > Łaziska Średnie Pomnik > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:34 | 8:25 | 10:33 | 13:05 | 14:27 | 16:56 | 18:24 | 20:23 |
SOBOTY
5:36 | 8:25 | 10:34 | 13:29 | 16:12 | 18:40 | 20:49 | 22:47 |
NIEDZIELE I ŚWIĘTA
8:25 | 10:34 | 13:29 | 16:12 | 18:40 | 20:49 | 22:47 |  |


ROZKŁAD JAZDY

25K |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA DOLNE I
ŁAZISKA GÓRNE KOPANINA > Huta II > Huta I > Dyrekcja > Ratusz > Ogrodowa > Łaziska Średnie Pomnik > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:35 | 8:27 | 10:35 | 13:07 | 14:29 | 16:58 | 18:26 | 20:24 |
SOBOTY
5:37 | 8:27 | 10:36 | 13:31 | 16:14 | 18:42 | 20:50 | 22:48 |
NIEDZIELE I ŚWIĘTA
8:27 | 10:36 | 13:31 | 16:14 | 18:42 | 20:50 | 22:48 |  |


ROZKŁAD JAZDY

25K |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW WYMYŚLANKA
ŁAZISKA GÓRNE KOPANINA > Huta II > Huta I > Dyrekcja > Ratusz > Ogrodowa > Łaziska Średnie Pomnik > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:38 | 8:30 | 10:38 | 13:10 | 14:32 | 17:01 | 18:29 | 20:27 |
SOBOTY
5:40 | 8:30 | 10:39 | 13:34 | 16:17 | 18:45 | 20:53 | 22:51 |
NIEDZIELE I ŚWIĘTA
8:30 | 10:39 | 13:34 | 16:17 | 18:45 | 20:53 | 22:51 |  |


ROZKŁAD JAZDY

25K |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW BP. BANDURSKIEGO
ŁAZISKA GÓRNE KOPANINA > Huta II > Huta I > Dyrekcja > Ratusz > Ogrodowa > Łaziska Średnie Pomnik > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:39 | 8:32 | 10:40 | 13:12 | 14:34 | 17:03 | 18:31 | 20:28 |
SOBOTY
5:41 | 8:32 | 10:41 | 13:36 | 16:19 | 18:47 | 20:54 | 22:52 |
NIEDZIELE I ŚWIĘTA
8:32 | 10:41 | 13:36 | 16:19 | 18:47 | 20:54 | 22:52 |  |


ROZKŁAD JAZDY

25K |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW PL. 750-LECIA
ŁAZISKA GÓRNE KOPANINA > Huta II > Huta I > Dyrekcja > Ratusz > Ogrodowa > Łaziska Średnie Pomnik > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:41 | 8:35 | 10:43 | 13:15 | 14:37 | 17:06 | 18:34 | 20:30 |
SOBOTY
5:43 | 8:35 | 10:44 | 13:39 | 16:22 | 18:50 | 20:56 | 22:54 |
NIEDZIELE I ŚWIĘTA
8:35 | 10:44 | 13:39 | 16:22 | 18:50 | 20:56 | 22:54 |  |


ROZKŁAD JAZDY

25S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
ŁAZISKA ŚREDNIE DWORZEC PKP
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:22 | 15:40 | 23:22 |  |


ROZKŁAD JAZDY

25S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
ŁAZISKA ŚREDNIE DWORCOWA
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:24 | 15:42 | 23:23 |  |


ROZKŁAD JAZDY

25S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
ŁAZISKA ŚREDNIE SZYB ALEKSANDER
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:25 | 15:43 | 23:24 |  |


ROZKŁAD JAZDY

25S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:26 | 15:44 | 23:25 |  |


ROZKŁAD JAZDY

25S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
ŁAZISKA DOLNE BOISKO
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:28 | 15:46 | 23:27 |  |


ROZKŁAD JAZDY

25S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
ŁAZISKA DOLNE II
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:30 | 15:48 | 23:28 |  |


ROZKŁAD JAZDY

25S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
ŁAZISKA DOLNE I
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:32 | 15:50 | 23:29 |  |


ROZKŁAD JAZDY

25S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
MIKOŁÓW WYMYŚLANKA
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:35 | 15:53 | 23:32 |  |


ROZKŁAD JAZDY

25S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
MIKOŁÓW BP. BANDURSKIEGO
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:37 | 15:55 | 23:33 |  |


ROZKŁAD JAZDY

25S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
MIKOŁÓW PL. 750-LECIA
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:40 | 15:58 | 23:35 |  |


ROZKŁAD JAZDY

25S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
MIKOŁÓW DWORZEC PKP
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
4:30 | 5:15 | 5:50 | 14:54 |
SOBOTY
4:20 |  |  |  |


ROZKŁAD JAZDY

25S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
MIKOŁÓW PL. 750-LECIA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
4:32 | 5:17 | 5:52 | 14:56 |
SOBOTY
4:22 |  |  |  |


ROZKŁAD JAZDY

25S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
MIKOŁÓW WYMYŚLANKA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
4:34 | 5:19 | 5:54 | 14:59 |
SOBOTY
4:24 |  |  |  |


ROZKŁAD JAZDY

25S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
ŁAZISKA DOLNE I
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
4:37 | 5:22 | 5:57 | 15:02 |
SOBOTY
4:27 |  |  |  |


ROZKŁAD JAZDY

25S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
ŁAZISKA DOLNE II
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
4:39 | 5:24 | 5:59 | 15:04 |
SOBOTY
4:29 |  |  |  |


ROZKŁAD JAZDY

25S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
ŁAZISKA DOLNE BOISKO
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
4:40 | 5:25 | 6:00 | 15:06 |
SOBOTY
4:30 |  |  |  |


ROZKŁAD JAZDY

25S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
4:42 | 5:27 | 6:02 | 15:08 |
SOBOTY
4:32 |  |  |  |


ROZKŁAD JAZDY

25S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
ŁAZISKA ŚREDNIE SZYB ALEKSANDER
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
4:43 | 5:28 | 6:03 | 15:09 |
SOBOTY
4:33 |  |  |  |


ROZKŁAD JAZDY

25S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
ŁAZISKA ŚREDNIE DWORCOWA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
4:45 | 5:30 | 6:05 | 15:11 |
SOBOTY
4:35 |  |  |  |


ROZKŁAD JAZDY

262 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
LĘDZINY KOPALNIA ZIEMOWIT
LĘDZINY KOPALNIA ZIEMOWIT > Przejazd Kolejowy > Szyb Piast > Pomnik > Gospoda > Droga do Górek > Cegielnia > Tychy Turyńska Fiat Auto-Tłocznia > Turyńska Obwodnica > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
6:09 | 6:55 | 7:51 | 9:12 | 11:45 | 13:26 | 14:15 | 15:10 | 16:05 | 17:19 | 18:00 | 20:04 | 22:10
SOBOTY
6:09 | 8:45 | 11:32 | 14:11 | 17:06 | 19:27 | 22:11 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:09 | 8:45 | 11:32 | 14:11 | 17:06 | 19:27 | 22:11 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

262 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
LĘDZINY PRZEJAZD KOLEJOWY
LĘDZINY KOPALNIA ZIEMOWIT > Przejazd Kolejowy > Szyb Piast > Pomnik > Gospoda > Droga do Górek > Cegielnia > Tychy Turyńska Fiat Auto-Tłocznia > Turyńska Obwodnica > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
6:13 | 6:59 | 7:55 | 9:16 | 11:49 | 13:30 | 14:19 | 15:14 | 16:09 | 17:23 | 18:04 | 20:08 | 22:14
SOBOTY
6:13 | 8:49 | 11:36 | 14:15 | 17:10 | 19:31 | 22:15 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:13 | 8:49 | 11:36 | 14:15 | 17:10 | 19:31 | 22:15 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

262 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
LĘDZINY SZYB PIAST
LĘDZINY KOPALNIA ZIEMOWIT > Przejazd Kolejowy > Szyb Piast > Pomnik > Gospoda > Droga do Górek > Cegielnia > Tychy Turyńska Fiat Auto-Tłocznia > Turyńska Obwodnica > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
6:15 | 7:01 | 7:57 | 9:18 | 11:51 | 13:32 | 14:21 | 15:16 | 16:11 | 17:25 | 18:06 | 20:09 | 22:15
SOBOTY
6:15 | 8:51 | 11:38 | 14:17 | 17:12 | 19:32 | 22:16 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:15 | 8:51 | 11:38 | 14:17 | 17:12 | 19:32 | 22:16 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

262 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
LĘDZINY POMNIK
LĘDZINY KOPALNIA ZIEMOWIT > Przejazd Kolejowy > Szyb Piast > Pomnik > Gospoda > Droga do Górek > Cegielnia > Tychy Turyńska Fiat Auto-Tłocznia > Turyńska Obwodnica > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
6:17 | 7:03 | 7:59 | 9:20 | 11:53 | 13:34 | 14:23 | 15:18 | 16:13 | 17:27 | 18:08 | 20:11 | 22:17
SOBOTY
6:17 | 8:53 | 11:40 | 14:19 | 17:14 | 19:34 | 22:18 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:17 | 8:53 | 11:40 | 14:19 | 17:14 | 19:34 | 22:18 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

262 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
LĘDZINY GOSPODA
LĘDZINY KOPALNIA ZIEMOWIT > Przejazd Kolejowy > Szyb Piast > Pomnik > Gospoda > Droga do Górek > Cegielnia > Tychy Turyńska Fiat Auto-Tłocznia > Turyńska Obwodnica > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
6:18 | 7:04 | 8:00 | 9:21 | 11:54 | 13:35 | 14:24 | 15:19 | 16:14 | 17:28 | 18:09 | 20:12 | 22:18
SOBOTY
6:18 | 8:54 | 11:41 | 14:20 | 17:15 | 19:35 | 22:19 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:18 | 8:54 | 11:41 | 14:20 | 17:15 | 19:35 | 22:19 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

262 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
LĘDZINY DROGA DO GÓREK
LĘDZINY KOPALNIA ZIEMOWIT > Przejazd Kolejowy > Szyb Piast > Pomnik > Gospoda > Droga do Górek > Cegielnia > Tychy Turyńska Fiat Auto-Tłocznia > Turyńska Obwodnica > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
6:19 | 7:05 | 8:01 | 9:22 | 11:55 | 13:36 | 14:25 | 15:20 | 16:15 | 17:29 | 18:10 | 20:13 | 22:19
SOBOTY
6:19 | 8:55 | 11:42 | 14:21 | 17:16 | 19:36 | 22:20 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:19 | 8:55 | 11:42 | 14:21 | 17:16 | 19:36 | 22:20 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

262 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
LĘDZINY CEGIELNIA
LĘDZINY KOPALNIA ZIEMOWIT > Przejazd Kolejowy > Szyb Piast > Pomnik > Gospoda > Droga do Górek > Cegielnia > Tychy Turyńska Fiat Auto-Tłocznia > Turyńska Obwodnica > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
6:20 | 7:06 | 8:02 | 9:23 | 11:56 | 13:37 | 14:26 | 15:21 | 16:16 | 17:30 | 18:11 | 20:14 | 22:20
SOBOTY
6:20 | 8:56 | 11:43 | 14:22 | 17:17 | 19:37 | 22:21 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:20 | 8:56 | 11:43 | 14:22 | 17:17 | 19:37 | 22:21 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

262 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY TURYŃSKA FIAT AUTO-TŁOCZNIA
LĘDZINY KOPALNIA ZIEMOWIT > Przejazd Kolejowy > Szyb Piast > Pomnik > Gospoda > Droga do Górek > Cegielnia > Tychy Turyńska Fiat Auto-Tłocznia > Turyńska Obwodnica > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
6:25 | 7:11 | 8:07 | 9:28 | 12:01 | 13:42 | 14:31 | 15:26 | 16:21 | 17:35 | 18:16 | 20:18 | 22:24
SOBOTY
6:25 | 9:01 | 11:48 | 14:27 | 17:22 | 19:41 | 22:25 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:25 | 9:01 | 11:48 | 14:27 | 17:22 | 19:41 | 22:25 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

262 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY TURYŃSKA OBWODNICA
LĘDZINY KOPALNIA ZIEMOWIT > Przejazd Kolejowy > Szyb Piast > Pomnik > Gospoda > Droga do Górek > Cegielnia > Tychy Turyńska Fiat Auto-Tłocznia > Turyńska Obwodnica > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
6:27 | 7:13 | 8:09 | 9:30 | 12:03 | 13:44 | 14:33 | 15:28 | 16:23 | 17:37 | 18:18 | 20:20 | 22:26
SOBOTY
6:27 | 9:03 | 11:50 | 14:29 | 17:24 | 19:43 | 22:27 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:27 | 9:03 | 11:50 | 14:29 | 17:24 | 19:43 | 22:27 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

262 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY URBANOWICE
LĘDZINY KOPALNIA ZIEMOWIT > Przejazd Kolejowy > Szyb Piast > Pomnik > Gospoda > Droga do Górek > Cegielnia > Tychy Turyńska Fiat Auto-Tłocznia > Turyńska Obwodnica > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
6:29 | 7:15 | 8:11 | 9:32 | 12:05 | 13:46 | 14:35 | 15:30 | 16:25 | 17:39 | 18:20 | 20:22 | 22:28
SOBOTY
6:29 | 9:05 | 11:52 | 14:31 | 17:26 | 19:45 | 22:29 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:29 | 9:05 | 11:52 | 14:31 | 17:26 | 19:45 | 22:29 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

262 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WYGORZELE
LĘDZINY KOPALNIA ZIEMOWIT > Przejazd Kolejowy > Szyb Piast > Pomnik > Gospoda > Droga do Górek > Cegielnia > Tychy Turyńska Fiat Auto-Tłocznia > Turyńska Obwodnica > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
6:30 | 7:16 | 8:12 | 9:33 | 12:06 | 13:47 | 14:36 | 15:31 | 16:26 | 17:40 | 18:21 | 20:23 | 22:29
SOBOTY
6:30 | 9:06 | 11:53 | 14:32 | 17:27 | 19:46 | 22:30 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:30 | 9:06 | 11:53 | 14:32 | 17:27 | 19:46 | 22:30 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

262 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WARTOGŁOWIEC MOST
LĘDZINY KOPALNIA ZIEMOWIT > Przejazd Kolejowy > Szyb Piast > Pomnik > Gospoda > Droga do Górek > Cegielnia > Tychy Turyńska Fiat Auto-Tłocznia > Turyńska Obwodnica > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
6:32 | 7:18 | 8:14 | 9:35 | 12:08 | 13:49 | 14:38 | 15:33 | 16:28 | 17:42 | 18:23 | 20:25 | 22:31
SOBOTY
6:32 | 9:08 | 11:55 | 14:34 | 17:29 | 19:48 | 22:32 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:32 | 9:08 | 11:55 | 14:34 | 17:29 | 19:48 | 22:32 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

262 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
LĘDZINY KOPALNIA ZIEMOWIT > Przejazd Kolejowy > Szyb Piast > Pomnik > Gospoda > Droga do Górek > Cegielnia > Tychy Turyńska Fiat Auto-Tłocznia > Turyńska Obwodnica > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
6:36 | 7:22 | 8:18 | 9:39 | 12:12 | 13:53 | 14:42 | 15:37 | 16:32 | 17:46 | 18:27 | 20:29 | 22:35
SOBOTY
6:36 | 9:12 | 11:59 | 14:38 | 17:33 | 19:52 | 22:36 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:36 | 9:12 | 11:59 | 14:38 | 17:33 | 19:52 | 22:36 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

262 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI SDK TĘCZA
LĘDZINY KOPALNIA ZIEMOWIT > Przejazd Kolejowy > Szyb Piast > Pomnik > Gospoda > Droga do Górek > Cegielnia > Tychy Turyńska Fiat Auto-Tłocznia > Turyńska Obwodnica > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
6:37 | 7:23 | 8:19 | 9:40 | 12:13 | 13:54 | 14:43 | 15:38 | 16:33 | 17:47 | 18:28 | 20:30 | 22:36
SOBOTY
6:37 | 9:13 | 12:00 | 14:39 | 17:34 | 19:53 | 22:37 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:37 | 9:13 | 12:00 | 14:39 | 17:34 | 19:53 | 22:37 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

262 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI URZĄD MIASTA
LĘDZINY KOPALNIA ZIEMOWIT > Przejazd Kolejowy > Szyb Piast > Pomnik > Gospoda > Droga do Górek > Cegielnia > Tychy Turyńska Fiat Auto-Tłocznia > Turyńska Obwodnica > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
6:38 | 7:24 | 8:20 | 9:41 | 12:14 | 13:55 | 14:44 | 15:39 | 16:34 | 17:48 | 18:29 | 20:31 | 22:37
SOBOTY
6:38 | 9:14 | 12:01 | 14:40 | 17:35 | 19:54 | 22:38 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:38 | 9:14 | 12:01 | 14:40 | 17:35 | 19:54 | 22:38 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

262 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI APTEKA
LĘDZINY KOPALNIA ZIEMOWIT > Przejazd Kolejowy > Szyb Piast > Pomnik > Gospoda > Droga do Górek > Cegielnia > Tychy Turyńska Fiat Auto-Tłocznia > Turyńska Obwodnica > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
6:39 | 7:25 | 8:21 | 9:42 | 12:15 | 13:56 | 14:45 | 15:40 | 16:35 | 17:49 | 18:30 | 20:32 | 22:38
SOBOTY
6:39 | 9:15 | 12:02 | 14:41 | 17:36 | 19:55 | 22:39 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:39 | 9:15 | 12:02 | 14:41 | 17:36 | 19:55 | 22:39 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

262 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY EDUKACJI TECHNIKUM
LĘDZINY KOPALNIA ZIEMOWIT > Przejazd Kolejowy > Szyb Piast > Pomnik > Gospoda > Droga do Górek > Cegielnia > Tychy Turyńska Fiat Auto-Tłocznia > Turyńska Obwodnica > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
6:42 | 7:28 | 8:24 | 9:45 | 12:18 | 13:59 | 14:48 | 15:43 | 16:38 | 17:52 | 18:33 | 20:34 | 22:40
SOBOTY
6:42 | 9:18 | 12:05 | 14:44 | 17:39 | 19:57 | 22:41 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:42 | 9:18 | 12:05 | 14:44 | 17:39 | 19:57 | 22:41 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

262 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH BIELSKA
LĘDZINY KOPALNIA ZIEMOWIT > Przejazd Kolejowy > Szyb Piast > Pomnik > Gospoda > Droga do Górek > Cegielnia > Tychy Turyńska Fiat Auto-Tłocznia > Turyńska Obwodnica > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
6:44 | 7:30 | 8:26 | 9:47 | 12:20 | 14:01 | 14:50 | 15:45 | 16:40 | 17:54 | 18:35 | 20:35 | 22:41
SOBOTY
6:44 | 9:20 | 12:07 | 14:46 | 17:41 | 19:58 | 22:42 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:44 | 9:20 | 12:07 | 14:46 | 17:41 | 19:58 | 22:42 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

262 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH HOTELOWIEC
LĘDZINY KOPALNIA ZIEMOWIT > Przejazd Kolejowy > Szyb Piast > Pomnik > Gospoda > Droga do Górek > Cegielnia > Tychy Turyńska Fiat Auto-Tłocznia > Turyńska Obwodnica > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
6:45 | 7:31 | 8:27 | 9:48 | 12:21 | 14:02 | 14:51 | 15:46 | 16:41 | 17:55 | 18:36 | 20:36 | 22:42
SOBOTY
6:45 | 9:21 | 12:08 | 14:47 | 17:42 | 19:59 | 22:43 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:45 | 9:21 | 12:08 | 14:47 | 17:42 | 19:59 | 22:43 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

262 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
LĘDZINY KOPALNIA ZIEMOWIT > Przejazd Kolejowy > Szyb Piast > Pomnik > Gospoda > Droga do Górek > Cegielnia > Tychy Turyńska Fiat Auto-Tłocznia > Turyńska Obwodnica > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
6:46 | 7:32 | 8:28 | 9:49 | 12:22 | 14:03 | 14:52 | 15:47 | 16:42 | 17:56 | 18:37 | 20:37 | 22:43
SOBOTY
6:46 | 9:22 | 12:09 | 14:48 | 17:43 | 20:00 | 22:44 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:46 | 9:22 | 12:09 | 14:48 | 17:43 | 20:00 | 22:44 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

262 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DWORZEC PKP
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Urbanowice > Turyńska Obwodnica > Turyńska Fiat Auto-Tłocznia > Lędziny Cegielnia > Droga do Górek > Gospoda > Pomnik > Szyb Piast > Przejazd Kolejowy > LĘDZINY KOPALNIA ZIEMOWIT
ROBOCZE
5:00 | 6:00 | 7:00 | 7:51 | 10:41 | 12:38 | 13:00 | 14:19 | 15:19 | 16:22 | 16:59 | 18:51 | 20:55
SOBOTY
5:01 | 7:26 | 10:24 | 13:01 | 15:23 | 18:43 | 21:00 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:01 | 7:26 | 10:24 | 13:01 | 15:23 | 18:43 | 21:00 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

262 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ANDERSA
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Urbanowice > Turyńska Obwodnica > Turyńska Fiat Auto-Tłocznia > Lędziny Cegielnia > Droga do Górek > Gospoda > Pomnik > Szyb Piast > Przejazd Kolejowy > LĘDZINY KOPALNIA ZIEMOWIT
ROBOCZE
5:01 | 6:01 | 7:01 | 7:52 | 10:42 | 12:39 | 13:01 | 14:20 | 15:20 | 16:23 | 17:00 | 18:52 | 20:56
SOBOTY
5:02 | 7:27 | 10:25 | 13:02 | 15:24 | 18:44 | 21:01 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:02 | 7:27 | 10:25 | 13:02 | 15:24 | 18:44 | 21:01 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

262 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Urbanowice > Turyńska Obwodnica > Turyńska Fiat Auto-Tłocznia > Lędziny Cegielnia > Droga do Górek > Gospoda > Pomnik > Szyb Piast > Przejazd Kolejowy > LĘDZINY KOPALNIA ZIEMOWIT
ROBOCZE
5:03 | 6:04 | 7:04 | 7:55 | 10:45 | 12:42 | 13:04 | 14:23 | 15:23 | 16:26 | 17:03 | 18:55 | 20:58
SOBOTY
5:04 | 7:30 | 10:28 | 13:05 | 15:27 | 18:47 | 21:03 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:04 | 7:30 | 10:28 | 13:05 | 15:27 | 18:47 | 21:03 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

262 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH HOTELOWIEC
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Urbanowice > Turyńska Obwodnica > Turyńska Fiat Auto-Tłocznia > Lędziny Cegielnia > Droga do Górek > Gospoda > Pomnik > Szyb Piast > Przejazd Kolejowy > LĘDZINY KOPALNIA ZIEMOWIT
ROBOCZE
5:05 | 6:06 | 7:06 | 7:57 | 10:47 | 12:44 | 13:06 | 14:25 | 15:25 | 16:28 | 17:05 | 18:57 | 21:00
SOBOTY
5:06 | 7:32 | 10:30 | 13:07 | 15:29 | 18:49 | 21:05 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:06 | 7:32 | 10:30 | 13:07 | 15:29 | 18:49 | 21:05 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

262 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY EDUKACJI TECHNIKUM
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Urbanowice > Turyńska Obwodnica > Turyńska Fiat Auto-Tłocznia > Lędziny Cegielnia > Droga do Górek > Gospoda > Pomnik > Szyb Piast > Przejazd Kolejowy > LĘDZINY KOPALNIA ZIEMOWIT
ROBOCZE
5:07 | 6:09 | 7:09 | 8:00 | 10:50 | 12:47 | 13:09 | 14:28 | 15:28 | 16:31 | 17:08 | 19:00 | 21:02
SOBOTY
5:08 | 7:35 | 10:33 | 13:10 | 15:32 | 18:52 | 21:07 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:08 | 7:35 | 10:33 | 13:10 | 15:32 | 18:52 | 21:07 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

262 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI APTEKA
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Urbanowice > Turyńska Obwodnica > Turyńska Fiat Auto-Tłocznia > Lędziny Cegielnia > Droga do Górek > Gospoda > Pomnik > Szyb Piast > Przejazd Kolejowy > LĘDZINY KOPALNIA ZIEMOWIT
ROBOCZE
5:09 | 6:12 | 7:12 | 8:03 | 10:53 | 12:50 | 13:12 | 14:31 | 15:31 | 16:34 | 17:11 | 19:02 | 21:04
SOBOTY
5:10 | 7:38 | 10:36 | 13:13 | 15:35 | 18:55 | 21:09 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:10 | 7:38 | 10:36 | 13:13 | 15:35 | 18:55 | 21:09 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

262 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI SDK TĘCZA
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Urbanowice > Turyńska Obwodnica > Turyńska Fiat Auto-Tłocznia > Lędziny Cegielnia > Droga do Górek > Gospoda > Pomnik > Szyb Piast > Przejazd Kolejowy > LĘDZINY KOPALNIA ZIEMOWIT
ROBOCZE
5:11 | 6:14 | 7:14 | 8:05 | 10:55 | 12:52 | 13:14 | 14:33 | 15:33 | 16:36 | 17:13 | 19:04 | 21:06
SOBOTY
5:12 | 7:40 | 10:38 | 13:15 | 15:37 | 18:57 | 21:11 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:12 | 7:40 | 10:38 | 13:15 | 15:37 | 18:57 | 21:11 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

262 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WARTOGŁOWIEC MOST
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Urbanowice > Turyńska Obwodnica > Turyńska Fiat Auto-Tłocznia > Lędziny Cegielnia > Droga do Górek > Gospoda > Pomnik > Szyb Piast > Przejazd Kolejowy > LĘDZINY KOPALNIA ZIEMOWIT
ROBOCZE
5:16 | 6:19 | 7:19 | 8:10 | 11:00 | 12:57 | 13:19 | 14:38 | 15:38 | 16:41 | 17:18 | 19:09 | 21:11
SOBOTY
5:17 | 7:45 | 10:43 | 13:20 | 15:42 | 19:02 | 21:16 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:17 | 7:45 | 10:43 | 13:20 | 15:42 | 19:02 | 21:16 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

262 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WYGORZELE
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Urbanowice > Turyńska Obwodnica > Turyńska Fiat Auto-Tłocznia > Lędziny Cegielnia > Droga do Górek > Gospoda > Pomnik > Szyb Piast > Przejazd Kolejowy > LĘDZINY KOPALNIA ZIEMOWIT
ROBOCZE
5:18 | 6:21 | 7:21 | 8:12 | 11:02 | 12:59 | 13:21 | 14:40 | 15:40 | 16:43 | 17:20 | 19:11 | 21:13
SOBOTY
5:19 | 7:47 | 10:45 | 13:22 | 15:44 | 19:04 | 21:18 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:19 | 7:47 | 10:45 | 13:22 | 15:44 | 19:04 | 21:18 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

262 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY URBANOWICE
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Urbanowice > Turyńska Obwodnica > Turyńska Fiat Auto-Tłocznia > Lędziny Cegielnia > Droga do Górek > Gospoda > Pomnik > Szyb Piast > Przejazd Kolejowy > LĘDZINY KOPALNIA ZIEMOWIT
ROBOCZE
5:19 | 6:22 | 7:22 | 8:13 | 11:03 | 13:00 | 13:22 | 14:41 | 15:41 | 16:44 | 17:21 | 19:12 | 21:14
SOBOTY
5:20 | 7:48 | 10:46 | 13:23 | 15:45 | 19:05 | 21:19 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:20 | 7:48 | 10:46 | 13:23 | 15:45 | 19:05 | 21:19 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

262 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY TURYŃSKA OBWODNICA
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Urbanowice > Turyńska Obwodnica > Turyńska Fiat Auto-Tłocznia > Lędziny Cegielnia > Droga do Górek > Gospoda > Pomnik > Szyb Piast > Przejazd Kolejowy > LĘDZINY KOPALNIA ZIEMOWIT
ROBOCZE
5:21 | 6:24 | 7:24 | 8:15 | 11:05 | 13:02 | 13:24 | 14:43 | 15:43 | 16:46 | 17:23 | 19:14 | 21:16
SOBOTY
5:22 | 7:50 | 10:48 | 13:25 | 15:47 | 19:07 | 21:21 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:22 | 7:50 | 10:48 | 13:25 | 15:47 | 19:07 | 21:21 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

262 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY TURYŃSKA FIAT AUTO-TŁOCZNIA
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Urbanowice > Turyńska Obwodnica > Turyńska Fiat Auto-Tłocznia > Lędziny Cegielnia > Droga do Górek > Gospoda > Pomnik > Szyb Piast > Przejazd Kolejowy > LĘDZINY KOPALNIA ZIEMOWIT
ROBOCZE
5:22 | 6:26 | 7:26 | 8:17 | 11:07 | 13:04 | 13:26 | 14:45 | 15:45 | 16:48 | 17:25 | 19:15 | 21:17
SOBOTY
5:23 | 7:52 | 10:50 | 13:27 | 15:49 | 19:08 | 21:22 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:23 | 7:52 | 10:50 | 13:27 | 15:49 | 19:08 | 21:22 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

262 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
LĘDZINY CEGIELNIA
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Urbanowice > Turyńska Obwodnica > Turyńska Fiat Auto-Tłocznia > Lędziny Cegielnia > Droga do Górek > Gospoda > Pomnik > Szyb Piast > Przejazd Kolejowy > LĘDZINY KOPALNIA ZIEMOWIT
ROBOCZE
5:26 | 6:31 | 7:31 | 8:22 | 11:12 | 13:09 | 13:31 | 14:50 | 15:50 | 16:53 | 17:30 | 19:19 | 21:21
SOBOTY
5:27 | 7:57 | 10:55 | 13:32 | 15:54 | 19:12 | 21:26 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:27 | 7:57 | 10:55 | 13:32 | 15:54 | 19:12 | 21:26 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

262 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
LĘDZINY DROGA DO GÓREK
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Urbanowice > Turyńska Obwodnica > Turyńska Fiat Auto-Tłocznia > Lędziny Cegielnia > Droga do Górek > Gospoda > Pomnik > Szyb Piast > Przejazd Kolejowy > LĘDZINY KOPALNIA ZIEMOWIT
ROBOCZE
5:28 | 6:33 | 7:33 | 8:24 | 11:14 | 13:11 | 13:33 | 14:52 | 15:52 | 16:55 | 17:32 | 19:21 | 21:23
SOBOTY
5:29 | 7:59 | 10:57 | 13:34 | 15:56 | 19:14 | 21:28 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:29 | 7:59 | 10:57 | 13:34 | 15:56 | 19:14 | 21:28 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

262 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
LĘDZINY GOSPODA
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Urbanowice > Turyńska Obwodnica > Turyńska Fiat Auto-Tłocznia > Lędziny Cegielnia > Droga do Górek > Gospoda > Pomnik > Szyb Piast > Przejazd Kolejowy > LĘDZINY KOPALNIA ZIEMOWIT
ROBOCZE
5:29 | 6:34 | 7:34 | 8:25 | 11:15 | 13:12 | 13:34 | 14:53 | 15:53 | 16:56 | 17:33 | 19:22 | 21:24
SOBOTY
5:30 | 8:00 | 10:58 | 13:35 | 15:57 | 19:15 | 21:29 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:30 | 8:00 | 10:58 | 13:35 | 15:57 | 19:15 | 21:29 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

262 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
LĘDZINY POMNIK
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Urbanowice > Turyńska Obwodnica > Turyńska Fiat Auto-Tłocznia > Lędziny Cegielnia > Droga do Górek > Gospoda > Pomnik > Szyb Piast > Przejazd Kolejowy > LĘDZINY KOPALNIA ZIEMOWIT
ROBOCZE
5:30 | 6:35 | 7:35 | 8:26 | 11:16 | 13:13 | 13:35 | 14:54 | 15:54 | 16:57 | 17:34 | 19:23 | 21:25
SOBOTY
5:31 | 8:01 | 10:59 | 13:36 | 15:58 | 19:16 | 21:30 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:31 | 8:01 | 10:59 | 13:36 | 15:58 | 19:16 | 21:30 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

262 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
LĘDZINY SZYB PIAST
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Urbanowice > Turyńska Obwodnica > Turyńska Fiat Auto-Tłocznia > Lędziny Cegielnia > Droga do Górek > Gospoda > Pomnik > Szyb Piast > Przejazd Kolejowy > LĘDZINY KOPALNIA ZIEMOWIT
ROBOCZE
5:32 | 6:37 | 7:37 | 8:28 | 11:18 | 13:15 | 13:37 | 14:56 | 15:56 | 16:59 | 17:36 | 19:25 | 21:27
SOBOTY
5:33 | 8:03 | 11:01 | 13:38 | 16:00 | 19:18 | 21:32 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:33 | 8:03 | 11:01 | 13:38 | 16:00 | 19:18 | 21:32 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

262 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
LĘDZINY PRZEJAZD KOLEJOWY
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Urbanowice > Turyńska Obwodnica > Turyńska Fiat Auto-Tłocznia > Lędziny Cegielnia > Droga do Górek > Gospoda > Pomnik > Szyb Piast > Przejazd Kolejowy > LĘDZINY KOPALNIA ZIEMOWIT
ROBOCZE
5:33 | 6:38 | 7:38 | 8:29 | 11:19 | 13:16 | 13:38 | 14:57 | 15:57 | 17:00 | 17:37 | 19:26 | 21:28
SOBOTY
5:34 | 8:04 | 11:02 | 13:39 | 16:01 | 19:19 | 21:33 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:34 | 8:04 | 11:02 | 13:39 | 16:01 | 19:19 | 21:33 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY JEZIORO
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Wymyślanka > Nowy Świat I > Mimet > Przedsięb. Rob. Drog. > Fabryka Transformatorów > Hubera > Żwirki i Wigury > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:02 | 4:25 | 4:43 | 5:04 | 5:51 | 6:21 | 6:48 | 7:26 | 7:53 | 8:48 | 9:56 | 10:51 | 11:25
11:50 | 12:58 | 13:23 | 14:20 | 14:49 | 15:58 | 16:53 | 17:54 | 19:08 | 20:14 | 21:32 |  |
SOBOTY
4:50 | 5:26 | 6:31 | 7:27 | 8:13 | 9:23 | 10:03 | 11:26 | 12:04 | 13:20 | 14:20 | 15:24 | 16:06
17:25 | 18:35 | 19:48 | 21:12 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:50 | 6:31 | 8:13 | 10:03 | 11:26 | 12:04 | 13:20 | 14:20 | 15:24 | 16:06 | 17:25 | 18:35 | 19:48
21:12 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Pl. 750-lecia (zjazd do Dworca PKP) |  |  |  |  |


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY PĘTLA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Wymyślanka > Nowy Świat I > Mimet > Przedsięb. Rob. Drog. > Fabryka Transformatorów > Hubera > Żwirki i Wigury > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:03 | 4:26 | 4:44 | 5:05 | 5:52 | 6:22 | 6:49 | 7:27 | 7:54 | 8:49 | 9:57 | 10:52 | 11:26
11:51 | 12:59 | 13:24 | 14:21 | 14:50 | 15:59 | 16:54 | 17:55 | 19:09 | 20:15 | 21:33 |  |
SOBOTY
4:51 | 5:27 | 6:32 | 7:28 | 8:14 | 9:24 | 10:04 | 11:27 | 12:05 | 13:21 | 14:21 | 15:25 | 16:07
17:26 | 18:36 | 19:49 | 21:13 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:51 | 6:32 | 8:14 | 10:04 | 11:27 | 12:05 | 13:21 | 14:21 | 15:25 | 16:07 | 17:26 | 18:36 | 19:49
21:13 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Pl. 750-lecia (zjazd do Dworca PKP) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY DYMAREK
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Wymyślanka > Nowy Świat I > Mimet > Przedsięb. Rob. Drog. > Fabryka Transformatorów > Hubera > Żwirki i Wigury > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:04 | 4:27 | 4:45 | 5:06 | 5:53 | 6:23 | 6:50 | 7:28 | 7:55 | 8:50 | 9:58 | 10:53 | 11:27
11:52 | 13:00 | 13:25 | 14:22 | 14:51 | 16:00 | 16:55 | 17:56 | 19:10 | 20:16 | 21:34 |  |
SOBOTY
4:52 | 5:28 | 6:33 | 7:29 | 8:15 | 9:25 | 10:05 | 11:28 | 12:06 | 13:22 | 14:22 | 15:26 | 16:08
17:27 | 18:37 | 19:50 | 21:14 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:52 | 6:33 | 8:15 | 10:05 | 11:28 | 12:06 | 13:22 | 14:22 | 15:26 | 16:08 | 17:27 | 18:37 | 19:50
21:14 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Pl. 750-lecia (zjazd do Dworca PKP) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE T
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Wymyślanka > Nowy Świat I > Mimet > Przedsięb. Rob. Drog. > Fabryka Transformatorów > Hubera > Żwirki i Wigury > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:05 | 4:28 | 4:46 | 5:07 | 5:54 | 6:24 | 6:51 | 7:29 | 7:56 | 8:51 | 9:59 | 10:54 | 11:28
11:53 | 13:01 | 13:26 | 14:23 | 14:52 | 16:01 | 16:56 | 17:57 | 19:11 | 20:17 | 21:35 |  |
SOBOTY
4:53 | 5:29 | 6:34 | 7:30 | 8:16 | 9:26 | 10:06 | 11:29 | 12:07 | 13:23 | 14:23 | 15:27 | 16:09
17:28 | 18:38 | 19:51 | 21:15 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:53 | 6:34 | 8:16 | 10:06 | 11:29 | 12:07 | 13:23 | 14:23 | 15:27 | 16:09 | 17:28 | 18:38 | 19:51
21:15 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Pl. 750-lecia (zjazd do Dworca PKP) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. PIŁSUDSKIEGO
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Wymyślanka > Nowy Świat I > Mimet > Przedsięb. Rob. Drog. > Fabryka Transformatorów > Hubera > Żwirki i Wigury > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:06 | 4:29 | 4:47 | 5:08 | 5:55 | 6:26 | 6:53 | 7:31 | 7:58 | 8:53 | 10:01 | 10:56 | 11:30
11:55 | 13:03 | 13:28 | 14:25 | 14:54 | 16:03 | 16:58 | 17:59 | 19:12 | 20:18 | 21:36 |  |
SOBOTY
4:54 | 5:30 | 6:36 | 7:32 | 8:18 | 9:28 | 10:08 | 11:31 | 12:09 | 13:25 | 14:25 | 15:29 | 16:11
17:30 | 18:40 | 19:52 | 21:16 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:54 | 6:36 | 8:18 | 10:08 | 11:31 | 12:09 | 13:25 | 14:25 | 15:29 | 16:11 | 17:30 | 18:40 | 19:52
21:16 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Pl. 750-lecia (zjazd do Dworca PKP) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. PIŁSUDSKIEGO SZKOŁA 35
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Wymyślanka > Nowy Świat I > Mimet > Przedsięb. Rob. Drog. > Fabryka Transformatorów > Hubera > Żwirki i Wigury > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:07 | 4:30 | 4:48 | 5:09 | 5:56 | 6:27 | 6:54 | 7:32 | 7:59 | 8:54 | 10:02 | 10:57 | 11:31
11:56 | 13:04 | 13:29 | 14:26 | 14:55 | 16:04 | 16:59 | 18:00 | 19:13 | 20:19 | 21:37 |  |
SOBOTY
4:55 | 5:31 | 6:37 | 7:33 | 8:19 | 9:29 | 10:09 | 11:32 | 12:10 | 13:26 | 14:26 | 15:30 | 16:12
17:31 | 18:41 | 19:53 | 21:17 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:55 | 6:37 | 8:19 | 10:09 | 11:32 | 12:10 | 13:26 | 14:26 | 15:30 | 16:12 | 17:31 | 18:41 | 19:53
21:17 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Pl. 750-lecia (zjazd do Dworca PKP) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. PIŁSUDSKIEGO SKAŁKA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Wymyślanka > Nowy Świat I > Mimet > Przedsięb. Rob. Drog. > Fabryka Transformatorów > Hubera > Żwirki i Wigury > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:09 | 4:32 | 4:50 | 5:11 | 5:58 | 6:29 | 6:56 | 7:34 | 8:01 | 8:56 | 10:04 | 10:59 | 11:33
11:58 | 13:06 | 13:31 | 14:28 | 14:57 | 16:06 | 17:01 | 18:02 | 19:15 | 20:21 | 21:39 |  |
SOBOTY
4:57 | 5:33 | 6:39 | 7:35 | 8:21 | 9:31 | 10:11 | 11:34 | 12:12 | 13:28 | 14:28 | 15:32 | 16:14
17:33 | 18:43 | 19:55 | 21:19 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:57 | 6:39 | 8:21 | 10:11 | 11:34 | 12:12 | 13:28 | 14:28 | 15:32 | 16:14 | 17:33 | 18:43 | 19:55
21:19 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Pl. 750-lecia (zjazd do Dworca PKP) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY JAŚKOWICKA OSIEDLE K
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Wymyślanka > Nowy Świat I > Mimet > Przedsięb. Rob. Drog. > Fabryka Transformatorów > Hubera > Żwirki i Wigury > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:10 | 4:33 | 4:51 | 5:12 | 5:59 | 6:31 | 6:58 | 7:36 | 8:03 | 8:58 | 10:06 | 11:01 | 11:35
12:00 | 13:08 | 13:33 | 14:30 | 14:59 | 16:08 | 17:03 | 18:04 | 19:16 | 20:22 | 21:40 |  |
SOBOTY
4:58 | 5:34 | 6:41 | 7:37 | 8:23 | 9:33 | 10:13 | 11:36 | 12:14 | 13:30 | 14:30 | 15:34 | 16:16
17:35 | 18:45 | 19:56 | 21:20 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:58 | 6:41 | 8:23 | 10:13 | 11:36 | 12:14 | 13:30 | 14:30 | 15:34 | 16:16 | 17:35 | 18:45 | 19:56
21:20 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Pl. 750-lecia (zjazd do Dworca PKP) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY STOCZNIOWCÓW OSIEDLE R
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Wymyślanka > Nowy Świat I > Mimet > Przedsięb. Rob. Drog. > Fabryka Transformatorów > Hubera > Żwirki i Wigury > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:11 | 4:34 | 4:52 | 5:13 | 6:00 | 6:32 | 6:59 | 7:37 | 8:04 | 8:59 | 10:07 | 11:02 | 11:36
12:01 | 13:09 | 13:34 | 14:31 | 15:00 | 16:09 | 17:04 | 18:05 | 19:17 | 20:23 | 21:41 |  |
SOBOTY
4:59 | 5:35 | 6:42 | 7:38 | 8:24 | 9:34 | 10:14 | 11:37 | 12:15 | 13:31 | 14:31 | 15:35 | 16:17
17:36 | 18:46 | 19:57 | 21:21 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:59 | 6:42 | 8:24 | 10:14 | 11:37 | 12:15 | 13:31 | 14:31 | 15:35 | 16:17 | 17:36 | 18:46 | 19:57
21:21 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Pl. 750-lecia (zjazd do Dworca PKP) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY STOCZNIOWCÓW
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Wymyślanka > Nowy Świat I > Mimet > Przedsięb. Rob. Drog. > Fabryka Transformatorów > Hubera > Żwirki i Wigury > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:12 | 4:35 | 4:53 | 5:14 | 6:01 | 6:33 | 7:00 | 7:38 | 8:05 | 9:00 | 10:08 | 11:03 | 11:37
12:02 | 13:10 | 13:35 | 14:32 | 15:01 | 16:10 | 17:05 | 18:06 | 19:18 | 20:24 | 21:42 |  |
SOBOTY
5:00 | 5:36 | 6:43 | 7:39 | 8:25 | 9:35 | 10:15 | 11:38 | 12:16 | 13:32 | 14:32 | 15:36 | 16:18
17:37 | 18:47 | 19:58 | 21:22 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:00 | 6:43 | 8:25 | 10:15 | 11:38 | 12:16 | 13:32 | 14:32 | 15:36 | 16:18 | 17:37 | 18:47 | 19:58
21:22 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Pl. 750-lecia (zjazd do Dworca PKP) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY HARCERSKA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Wymyślanka > Nowy Świat I > Mimet > Przedsięb. Rob. Drog. > Fabryka Transformatorów > Hubera > Żwirki i Wigury > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:14 | 4:37 | 4:55 | 5:16 | 6:03 | 6:35 | 7:02 | 7:40 | 8:07 | 9:02 | 10:10 | 11:05 | 11:39
12:04 | 13:12 | 13:37 | 14:34 | 15:03 | 16:12 | 17:07 | 18:08 | 19:20 | 20:26 | 21:44 |  |
SOBOTY
5:02 | 5:38 | 6:45 | 7:41 | 8:27 | 9:37 | 10:17 | 11:40 | 12:18 | 13:34 | 14:34 | 15:38 | 16:20
17:39 | 18:49 | 20:00 | 21:24 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:02 | 6:45 | 8:27 | 10:17 | 11:40 | 12:18 | 13:34 | 14:34 | 15:38 | 16:20 | 17:39 | 18:49 | 20:00
21:24 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Pl. 750-lecia (zjazd do Dworca PKP) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH HOTELOWIEC
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Wymyślanka > Nowy Świat I > Mimet > Przedsięb. Rob. Drog. > Fabryka Transformatorów > Hubera > Żwirki i Wigury > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:16 | 4:39 | 4:57 | 5:18 | 6:06 | 6:38 | 7:05 | 7:43 | 8:10 | 9:05 | 10:13 | 11:08 | 11:42
12:07 | 13:15 | 13:40 | 14:37 | 15:06 | 16:15 | 17:10 | 18:11 | 19:22 | 20:28 | 21:46 |  |
SOBOTY
5:04 | 5:40 | 6:48 | 7:44 | 8:30 | 9:40 | 10:20 | 11:43 | 12:21 | 13:37 | 14:37 | 15:41 | 16:23
17:42 | 18:52 | 20:02 | 21:26 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:04 | 6:48 | 8:30 | 10:20 | 11:43 | 12:21 | 13:37 | 14:37 | 15:41 | 16:23 | 17:42 | 18:52 | 20:02
21:26 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Pl. 750-lecia (zjazd do Dworca PKP) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Wymyślanka > Nowy Świat I > Mimet > Przedsięb. Rob. Drog. > Fabryka Transformatorów > Hubera > Żwirki i Wigury > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:17 | 4:40 | 4:58 | 5:19 | 6:07 | 6:39 | 7:06 | 7:44 | 8:11 | 9:06 | 10:14 | 11:09 | 11:43
12:08 | 13:16 | 13:41 | 14:38 | 15:07 | 16:16 | 17:11 | 18:12 | 19:23 | 20:29 | 21:47 |  |
SOBOTY
5:05 | 5:41 | 6:49 | 7:45 | 8:31 | 9:41 | 10:21 | 11:44 | 12:22 | 13:38 | 14:38 | 15:42 | 16:24
17:43 | 18:53 | 20:03 | 21:27 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:05 | 6:49 | 8:31 | 10:21 | 11:44 | 12:22 | 13:38 | 14:38 | 15:42 | 16:24 | 17:43 | 18:53 | 20:03
21:27 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Pl. 750-lecia (zjazd do Dworca PKP) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DWORZEC PKP
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Wymyślanka > Nowy Świat I > Mimet > Przedsięb. Rob. Drog. > Fabryka Transformatorów > Hubera > Żwirki i Wigury > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:20 | 4:43 | 5:01 | 5:22 | 6:10 | 6:42 | 7:09 | 7:47 | 8:14 | 9:09 | 10:17 | 11:12 | 11:46
12:11 | 13:19 | 13:44 | 14:41 | 15:10 | 16:19 | 17:14 | 18:15 | 19:26 | 20:32 | 21:50 |  |
SOBOTY
5:08 | 5:44 | 6:52 | 7:48 | 8:34 | 9:44 | 10:24 | 11:47 | 12:25 | 13:41 | 14:41 | 15:45 | 16:27
17:46 | 18:56 | 20:06 | 21:30 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:08 | 6:52 | 8:34 | 10:24 | 11:47 | 12:25 | 13:41 | 14:41 | 15:45 | 16:27 | 17:46 | 18:56 | 20:06
21:30 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Pl. 750-lecia (zjazd do Dworca PKP) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ANDERSA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Wymyślanka > Nowy Świat I > Mimet > Przedsięb. Rob. Drog. > Fabryka Transformatorów > Hubera > Żwirki i Wigury > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:21 | 4:44 | 5:02 | 5:23 | 6:11 | 6:43 | 7:10 | 7:48 | 8:15 | 9:10 | 10:18 | 11:13 | 11:47
12:12 | 13:20 | 13:45 | 14:42 | 15:11 | 16:20 | 17:15 | 18:16 | 19:27 | 20:33 | 21:51 |  |
SOBOTY
5:09 | 5:45 | 6:53 | 7:49 | 8:35 | 9:45 | 10:25 | 11:48 | 12:26 | 13:42 | 14:42 | 15:46 | 16:28
17:47 | 18:57 | 20:07 | 21:31 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:09 | 6:53 | 8:35 | 10:25 | 11:48 | 12:26 | 13:42 | 14:42 | 15:46 | 16:28 | 17:47 | 18:57 | 20:07
21:31 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Pl. 750-lecia (zjazd do Dworca PKP) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BP. BURSCHEGO RADZIEJÓWKA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Wymyślanka > Nowy Świat I > Mimet > Przedsięb. Rob. Drog. > Fabryka Transformatorów > Hubera > Żwirki i Wigury > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:22 | 4:45 | 5:03 | 5:24 | 6:13 | 6:45 | 7:12 | 7:50 | 8:17 | 9:12 | 10:20 | 11:15 | 11:49
12:14 | 13:22 | 13:47 | 14:44 | 15:13 | 16:22 | 17:17 | 18:18 | 19:28 | 20:34 | 21:52 |  |
SOBOTY
5:10 | 5:46 | 6:55 | 7:51 | 8:37 | 9:47 | 10:27 | 11:50 | 12:28 | 13:44 | 14:44 | 15:48 | 16:30
17:49 | 18:59 | 20:08 | 21:32 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:10 | 6:55 | 8:37 | 10:27 | 11:50 | 12:28 | 13:44 | 14:44 | 15:48 | 16:30 | 17:49 | 18:59 | 20:08
21:32 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Pl. 750-lecia (zjazd do Dworca PKP) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY MIKOŁOWSKA CHŁODNIA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Wymyślanka > Nowy Świat I > Mimet > Przedsięb. Rob. Drog. > Fabryka Transformatorów > Hubera > Żwirki i Wigury > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:25 | 4:48 | 5:06 | 5:27 | 6:17 | 6:49 | 7:16 | 7:54 | 8:21 | 9:16 | 10:24 | 11:19 | 11:53
12:18 | 13:26 | 13:51 | 14:48 | 15:17 | 16:26 | 17:21 | 18:22 | 19:31 | 20:37 | 21:55 |  |
SOBOTY
5:13 | 5:49 | 6:59 | 7:55 | 8:41 | 9:51 | 10:31 | 11:54 | 12:32 | 13:48 | 14:48 | 15:52 | 16:34
17:53 | 19:03 | 20:11 | 21:35 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:13 | 6:59 | 8:41 | 10:31 | 11:54 | 12:32 | 13:48 | 14:48 | 15:52 | 16:34 | 17:53 | 19:03 | 20:11
21:35 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Pl. 750-lecia (zjazd do Dworca PKP) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WILKOWYJE GOSPODA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Wymyślanka > Nowy Świat I > Mimet > Przedsięb. Rob. Drog. > Fabryka Transformatorów > Hubera > Żwirki i Wigury > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:26 | 4:49 | 5:07 | 5:28 | 6:18 | 6:50 | 7:17 | 7:55 | 8:22 | 9:17 | 10:25 | 11:20 | 11:54
12:19 | 13:27 | 13:52 | 14:49 | 15:18 | 16:27 | 17:22 | 18:23 | 19:32 | 20:38 | 21:56 |  |
SOBOTY
5:14 | 5:50 | 7:00 | 7:56 | 8:42 | 9:52 | 10:32 | 11:55 | 12:33 | 13:49 | 14:49 | 15:53 | 16:35
17:54 | 19:04 | 20:12 | 21:36 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:14 | 7:00 | 8:42 | 10:32 | 11:55 | 12:33 | 13:49 | 14:49 | 15:53 | 16:35 | 17:54 | 19:04 | 20:12
21:36 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Pl. 750-lecia (zjazd do Dworca PKP) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY therma
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Wymyślanka > Nowy Świat I > Mimet > Przedsięb. Rob. Drog. > Fabryka Transformatorów > Hubera > Żwirki i Wigury > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:28 | 4:51 | 5:09 | 5:30 | 6:20 | 6:52 | 7:19 | 7:57 | 8:24 | 9:19 | 10:27 | 11:22 | 11:56
12:21 | 13:29 | 13:54 | 14:51 | 15:20 | 16:29 | 17:24 | 18:25 | 19:34 | 20:40 | 21:58 |  |
SOBOTY
5:16 | 5:52 | 7:02 | 7:58 | 8:44 | 9:54 | 10:34 | 11:57 | 12:35 | 13:51 | 14:51 | 15:55 | 16:37
17:56 | 19:06 | 20:14 | 21:38 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:16 | 7:02 | 8:44 | 10:34 | 11:57 | 12:35 | 13:51 | 14:51 | 15:55 | 16:37 | 17:56 | 19:06 | 20:14
21:38 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Pl. 750-lecia (zjazd do Dworca PKP) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WILKOWYJE POSESJA 25
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Wymyślanka > Nowy Świat I > Mimet > Przedsięb. Rob. Drog. > Fabryka Transformatorów > Hubera > Żwirki i Wigury > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:29 | 4:52 | 5:10 | 5:31 | 6:21 | 6:53 | 7:20 | 7:58 | 8:25 | 9:20 | 10:28 | 11:23 | 11:57
12:22 | 13:30 | 13:55 | 14:52 | 15:21 | 16:30 | 17:25 | 18:26 | 19:35 | 20:41 | 21:59 |  |
SOBOTY
5:17 | 5:53 | 7:03 | 7:59 | 8:45 | 9:55 | 10:35 | 11:58 | 12:36 | 13:52 | 14:52 | 15:56 | 16:38
17:57 | 19:07 | 20:15 | 21:39 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:17 | 7:03 | 8:45 | 10:35 | 11:58 | 12:36 | 13:52 | 14:52 | 15:56 | 16:38 | 17:57 | 19:07 | 20:15
21:39 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Pl. 750-lecia (zjazd do Dworca PKP) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW GRONIE II
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Wymyślanka > Nowy Świat I > Mimet > Przedsięb. Rob. Drog. > Fabryka Transformatorów > Hubera > Żwirki i Wigury > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:31 | 4:54 | 5:12 | 5:33 | 6:23 | 6:55 | 7:22 | 8:00 | 8:27 | 9:22 | 10:30 | 11:25 | 11:59
12:24 | 13:32 | 13:57 | 14:54 | 15:23 | 16:32 | 17:27 | 18:28 | 19:37 | 20:43 | 22:01 |  |
SOBOTY
5:19 | 5:55 | 7:05 | 8:01 | 8:47 | 9:57 | 10:37 | 12:00 | 12:38 | 13:54 | 14:54 | 15:58 | 16:40
17:59 | 19:09 | 20:17 | 21:41 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:19 | 7:05 | 8:47 | 10:37 | 12:00 | 12:38 | 13:54 | 14:54 | 15:58 | 16:40 | 17:59 | 19:09 | 20:17
21:41 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Pl. 750-lecia (zjazd do Dworca PKP) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW GRONIE I
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Wymyślanka > Nowy Świat I > Mimet > Przedsięb. Rob. Drog. > Fabryka Transformatorów > Hubera > Żwirki i Wigury > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:32 | 4:55 | 5:13 | 5:34 | 6:24 | 6:56 | 7:23 | 8:01 | 8:28 | 9:23 | 10:31 | 11:26 | 12:00
12:25 | 13:33 | 13:58 | 14:55 | 15:24 | 16:33 | 17:28 | 18:29 | 19:38 | 20:44 | 22:02 |  |
SOBOTY
5:20 | 5:56 | 7:06 | 8:02 | 8:48 | 9:58 | 10:38 | 12:01 | 12:39 | 13:55 | 14:55 | 15:59 | 16:41
18:00 | 19:10 | 20:18 | 21:42 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:20 | 7:06 | 8:48 | 10:38 | 12:01 | 12:39 | 13:55 | 14:55 | 15:59 | 16:41 | 18:00 | 19:10 | 20:18
21:42 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Pl. 750-lecia (zjazd do Dworca PKP) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW KRAKOWSKA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Wymyślanka > Nowy Świat I > Mimet > Przedsięb. Rob. Drog. > Fabryka Transformatorów > Hubera > Żwirki i Wigury > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:34 | 4:57 | 5:15 | 5:36 | 6:27 | 6:59 | 7:26 | 8:04 | 8:31 | 9:26 | 10:34 | 11:29 | 12:03
12:28 | 13:36 | 14:01 | 14:58 | 15:27 | 16:36 | 17:31 | 18:32 | 19:40 | 20:46 | 22:04 |  |
SOBOTY
5:22 | 5:58 | 7:09 | 8:05 | 8:51 | 10:01 | 10:41 | 12:04 | 12:42 | 13:58 | 14:58 | 16:02 | 16:44
18:03 | 19:12 | 20:20 | 21:44 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:22 | 7:09 | 8:51 | 10:41 | 12:04 | 12:42 | 13:58 | 14:58 | 16:02 | 16:44 | 18:03 | 19:12 | 20:20
21:44 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Pl. 750-lecia (zjazd do Dworca PKP) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW PL. 750-LECIA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Wymyślanka > Nowy Świat I > Mimet > Przedsięb. Rob. Drog. > Fabryka Transformatorów > Hubera > Żwirki i Wigury > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:37 | 5:00 | 5:18 | 5:39 | 6:30 | 7:02 | 7:29 | 8:07 | 8:34 | 9:29 | 10:37 | 11:32 | 12:06
12:31 | 13:39 | 14:04 | 15:01 | 15:30 | 16:39 | 17:34 | 18:35 | 19:43 | 20:49 | 22:07 |  |
SOBOTY
5:25 | 6:01 | 7:12 | 8:08 | 8:54 | 10:04 | 10:44 | 12:07 | 12:45 | 14:01 | 15:01 | 16:05 | 16:47
18:06 | 19:15 | 20:23 | 21:47 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:25 | 7:12 | 8:54 | 10:44 | 12:07 | 12:45 | 14:01 | 15:01 | 16:05 | 16:47 | 18:06 | 19:15 | 20:23
21:47 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Pl. 750-lecia (zjazd do Dworca PKP) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW WYMYŚLANKA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Wymyślanka > Nowy Świat I > Mimet > Przedsięb. Rob. Drog. > Fabryka Transformatorów > Hubera > Żwirki i Wigury > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:20 | 5:41 | 6:33 | 7:05 | 7:32 | 8:10 | 8:37 | 9:32 | 10:40 | 11:35 | 12:09 | 12:34 | 13:42
14:07 | 15:04 | 15:33 | 16:42 | 17:37 | 18:38 | 19:45 | 20:51 | 22:09 |  |  |  |
SOBOTY
5:27 | 6:04 | 7:15 | 8:11 | 8:57 | 10:07 | 10:47 | 12:10 | 12:48 | 14:04 | 15:04 | 16:08 | 16:50
18:09 | 19:17 | 20:25 | 21:49 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:27 | 7:15 | 8:57 | 10:47 | 12:10 | 12:48 | 14:04 | 15:04 | 16:08 | 16:50 | 18:09 | 19:17 | 20:25
21:49 |  |  |  |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW NOWY ŚWIAT I
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Wymyślanka > Nowy Świat I > Mimet > Przedsięb. Rob. Drog. > Fabryka Transformatorów > Hubera > Żwirki i Wigury > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:22 | 5:43 | 6:35 | 7:07 | 7:34 | 8:12 | 8:39 | 9:34 | 10:42 | 11:37 | 12:11 | 12:36 | 13:44
14:09 | 15:06 | 15:35 | 16:44 | 17:39 | 18:40 | 19:47 | 20:53 | 22:11 |  |  |  |
SOBOTY
5:29 | 6:06 | 7:17 | 8:13 | 8:59 | 10:09 | 10:49 | 12:12 | 12:50 | 14:06 | 15:06 | 16:10 | 16:52
18:11 | 19:19 | 20:27 | 21:51 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:29 | 7:17 | 8:59 | 10:49 | 12:12 | 12:50 | 14:06 | 15:06 | 16:10 | 16:52 | 18:11 | 19:19 | 20:27
21:51 |  |  |  |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW MIMET
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Wymyślanka > Nowy Świat I > Mimet > Przedsięb. Rob. Drog. > Fabryka Transformatorów > Hubera > Żwirki i Wigury > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:23 | 5:44 | 6:36 | 7:08 | 7:35 | 8:13 | 8:40 | 9:35 | 10:43 | 11:38 | 12:12 | 12:37 | 13:45
14:10 | 15:07 | 15:36 | 16:45 | 17:40 | 18:41 | 19:48 | 20:54 | 22:12 |  |  |  |
SOBOTY
5:30 | 6:07 | 7:18 | 8:14 | 9:00 | 10:10 | 10:50 | 12:13 | 12:51 | 14:07 | 15:07 | 16:11 | 16:53
18:12 | 19:20 | 20:28 | 21:52 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:30 | 7:18 | 9:00 | 10:50 | 12:13 | 12:51 | 14:07 | 15:07 | 16:11 | 16:53 | 18:12 | 19:20 | 20:28
21:52 |  |  |  |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW PRZEDSIĘB. ROB. DROG.
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Wymyślanka > Nowy Świat I > Mimet > Przedsięb. Rob. Drog. > Fabryka Transformatorów > Hubera > Żwirki i Wigury > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:24 | 5:45 | 6:37 | 7:09 | 7:36 | 8:14 | 8:41 | 9:36 | 10:44 | 11:39 | 12:13 | 12:38 | 13:46
14:11 | 15:08 | 15:37 | 16:46 | 17:41 | 18:42 | 19:49 | 20:55 | 22:13 |  |  |  |
SOBOTY
5:31 | 6:08 | 7:19 | 8:15 | 9:01 | 10:11 | 10:51 | 12:14 | 12:52 | 14:08 | 15:08 | 16:12 | 16:54
18:13 | 19:21 | 20:29 | 21:53 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:31 | 7:19 | 9:01 | 10:51 | 12:14 | 12:52 | 14:08 | 15:08 | 16:12 | 16:54 | 18:13 | 19:21 | 20:29
21:53 |  |  |  |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW FABRYKA TRANSFORMATORÓW
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Wymyślanka > Nowy Świat I > Mimet > Przedsięb. Rob. Drog. > Fabryka Transformatorów > Hubera > Żwirki i Wigury > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:25 | 5:46 | 6:38 | 7:10 | 7:37 | 8:15 | 8:42 | 9:37 | 10:45 | 11:40 | 12:14 | 12:39 | 13:47
14:12 | 15:09 | 15:38 | 16:47 | 17:42 | 18:43 | 19:50 | 20:56 | 22:14 |  |  |  |
SOBOTY
5:32 | 6:09 | 7:20 | 8:16 | 9:02 | 10:12 | 10:52 | 12:15 | 12:53 | 14:09 | 15:09 | 16:13 | 16:55
18:14 | 19:22 | 20:30 | 21:54 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:32 | 7:20 | 9:02 | 10:52 | 12:15 | 12:53 | 14:09 | 15:09 | 16:13 | 16:55 | 18:14 | 19:22 | 20:30
21:54 |  |  |  |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW HUBERA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Wymyślanka > Nowy Świat I > Mimet > Przedsięb. Rob. Drog. > Fabryka Transformatorów > Hubera > Żwirki i Wigury > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:26 | 5:47 | 6:39 | 7:11 | 7:38 | 8:16 | 8:43 | 9:38 | 10:46 | 11:41 | 12:15 | 12:40 | 13:48
14:13 | 15:10 | 15:39 | 16:48 | 17:43 | 18:44 | 19:51 | 20:57 | 22:15 |  |  |  |
SOBOTY
5:33 | 6:10 | 7:21 | 8:17 | 9:03 | 10:13 | 10:53 | 12:16 | 12:54 | 14:10 | 15:10 | 16:14 | 16:56
18:15 | 19:23 | 20:31 | 21:55 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:33 | 7:21 | 9:03 | 10:53 | 12:16 | 12:54 | 14:10 | 15:10 | 16:14 | 16:56 | 18:15 | 19:23 | 20:31
21:55 |  |  |  |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW ŻWIRKI I WIGURY
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Wymyślanka > Nowy Świat I > Mimet > Przedsięb. Rob. Drog. > Fabryka Transformatorów > Hubera > Żwirki i Wigury > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:27 | 5:48 | 6:40 | 7:12 | 7:39 | 8:17 | 8:44 | 9:39 | 10:47 | 11:42 | 12:16 | 12:41 | 13:49
14:14 | 15:11 | 15:40 | 16:49 | 17:44 | 18:45 | 19:52 | 20:58 | 22:16 |  |  |  |
SOBOTY
5:34 | 6:11 | 7:22 | 8:18 | 9:04 | 10:14 | 10:54 | 12:17 | 12:55 | 14:11 | 15:11 | 16:15 | 16:57
18:16 | 19:24 | 20:32 | 21:56 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:34 | 7:22 | 9:04 | 10:54 | 12:17 | 12:55 | 14:11 | 15:11 | 16:15 | 16:57 | 18:16 | 19:24 | 20:32
21:56 |  |  |  |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW DWORZEC PKP
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
4:20 | 4:50 | 5:43 | 5:59 | 6:56 | 7:15 | 7:46 | 8:26 | 9:04 | 9:57 | 10:54 | 11:52 | 12:18
13:21 | 13:56 | 14:16 | 15:14 | 15:45 | 17:02 | 17:50 | 19:36 | 20:02 | 21:03 | 22:18 |  |
SOBOTY
5:44 | 6:30 | 7:30 | 8:21 | 9:08 | 10:41 | 11:19 | 12:31 | 13:31 | 14:17 | 15:17 | 16:40 | 17:42
18:42 | 20:23 | 21:15 | 22:24 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:44 | 7:30 | 9:08 | 11:19 | 12:31 | 13:31 | 14:17 | 15:17 | 16:40 | 17:42 | 18:47 | 20:23 | 21:15
22:24 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Jezioro) przez Tereny Przemysłowe |  |  |  |  |


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW PL. 750-LECIA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
4:22 | 4:52 | 5:45 | 6:01 | 6:58 | 7:17 | 7:48 | 8:28 | 9:06 | 9:59 | 10:56 | 11:54 | 12:20
13:23 | 13:58 | 14:18 | 15:16 | 15:47 | 17:04 | 17:52 | 19:38 | 20:04 | 21:05 | 22:20 |  |
SOBOTY
5:46 | 6:32 | 7:32 | 8:23 | 9:10 | 10:43 | 11:21 | 12:33 | 13:33 | 14:19 | 15:19 | 16:42 | 17:44
18:44 | 20:25 | 21:17 | 22:26 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:46 | 7:32 | 9:10 | 11:21 | 12:33 | 13:33 | 14:19 | 15:19 | 16:42 | 17:44 | 18:49 | 20:25 | 21:17
22:26 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Jezioro) przez Tereny Przemysłowe |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW KRAKOWSKA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
4:24 | 4:54 | 5:47 | 6:04 | 7:01 | 7:20 | 7:51 | 8:31 | 9:09 | 10:02 | 10:59 | 11:57 | 12:23
13:26 | 14:01 | 14:21 | 15:19 | 15:50 | 17:07 | 17:55 | 19:40 | 20:06 | 21:07 | 22:22 |  |
SOBOTY
5:48 | 6:35 | 7:35 | 8:26 | 9:13 | 10:46 | 11:24 | 12:36 | 13:36 | 14:22 | 15:22 | 16:45 | 17:47
18:47 | 20:27 | 21:19 | 22:28 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:48 | 7:35 | 9:13 | 11:24 | 12:36 | 13:36 | 14:22 | 15:22 | 16:45 | 17:47 | 18:52 | 20:27 | 21:19
22:28 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Jezioro) przez Tereny Przemysłowe |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW GRONIE I
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
4:26 | 4:56 | 5:49 | 6:06 | 7:03 | 7:22 | 7:53 | 8:33 | 9:11 | 10:04 | 11:01 | 11:59 | 12:25
13:28 | 14:03 | 14:23 | 15:21 | 15:52 | 17:09 | 17:57 | 19:42 | 20:08 | 21:09 | 22:24 |  |
SOBOTY
5:50 | 6:37 | 7:37 | 8:28 | 9:15 | 10:48 | 11:26 | 12:38 | 13:38 | 14:24 | 15:24 | 16:47 | 17:49
18:49 | 20:29 | 21:21 | 22:30 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:50 | 7:37 | 9:15 | 11:26 | 12:38 | 13:38 | 14:24 | 15:24 | 16:47 | 17:49 | 18:54 | 20:29 | 21:21
22:30 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Jezioro) przez Tereny Przemysłowe |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW GRONIE II
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
4:27 | 4:57 | 5:50 | 6:07 | 7:04 | 7:23 | 7:54 | 8:34 | 9:12 | 10:05 | 11:02 | 12:00 | 12:26
13:29 | 14:04 | 14:24 | 15:22 | 15:53 | 17:10 | 17:58 | 19:43 | 20:09 | 21:10 | 22:25 |  |
SOBOTY
5:51 | 6:38 | 7:38 | 8:29 | 9:16 | 10:49 | 11:27 | 12:39 | 13:39 | 14:25 | 15:25 | 16:48 | 17:50
18:50 | 20:30 | 21:22 | 22:31 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:51 | 7:38 | 9:16 | 11:27 | 12:39 | 13:39 | 14:25 | 15:25 | 16:48 | 17:50 | 18:55 | 20:30 | 21:22
22:31 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Jezioro) przez Tereny Przemysłowe |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WILKOWYJE POSESJA 25
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
4:29 | 4:59 | 5:52 | 6:09 | 7:06 | 7:25 | 7:56 | 8:36 | 9:14 | 10:07 | 11:04 | 12:02 | 12:28
13:31 | 14:06 | 14:26 | 15:24 | 15:55 | 17:12 | 18:00 | 19:45 | 20:11 | 21:12 | 22:27 |  |
SOBOTY
5:53 | 6:40 | 7:40 | 8:31 | 9:18 | 10:51 | 11:29 | 12:41 | 13:41 | 14:27 | 15:27 | 16:50 | 17:52
18:52 | 20:32 | 21:24 | 22:33 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:53 | 7:40 | 9:18 | 11:29 | 12:41 | 13:41 | 14:27 | 15:27 | 16:50 | 17:52 | 18:57 | 20:32 | 21:24
22:33 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Jezioro) przez Tereny Przemysłowe |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY therma
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
4:30 | 5:00 | 5:53 | 6:10 | 7:07 | 7:26 | 7:57 | 8:37 | 9:15 | 10:08 | 11:05 | 12:03 | 12:29
13:32 | 14:07 | 14:27 | 15:25 | 15:56 | 17:13 | 18:01 | 19:46 | 20:12 | 21:13 | 22:28 |  |
SOBOTY
5:54 | 6:41 | 7:41 | 8:32 | 9:19 | 10:52 | 11:30 | 12:42 | 13:42 | 14:28 | 15:28 | 16:51 | 17:53
18:53 | 20:33 | 21:25 | 22:34 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:54 | 7:41 | 9:19 | 11:30 | 12:42 | 13:42 | 14:28 | 15:28 | 16:51 | 17:53 | 18:58 | 20:33 | 21:25
22:34 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Jezioro) przez Tereny Przemysłowe |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WILKOWYJE GOSPODA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
4:32 | 5:02 | 5:55 | 6:12 | 7:09 | 7:28 | 7:59 | 8:39 | 9:17 | 10:10 | 11:07 | 12:05 | 12:31
13:34 | 14:09 | 14:29 | 15:27 | 15:58 | 17:15 | 18:03 | 19:48 | 20:14 | 21:15 | 22:30 |  |
SOBOTY
5:56 | 6:43 | 7:43 | 8:34 | 9:21 | 10:54 | 11:32 | 12:44 | 13:44 | 14:30 | 15:30 | 16:53 | 17:55
18:55 | 20:35 | 21:27 | 22:36 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:56 | 7:43 | 9:21 | 11:32 | 12:44 | 13:44 | 14:30 | 15:30 | 16:53 | 17:55 | 19:00 | 20:35 | 21:27
22:36 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Jezioro) przez Tereny Przemysłowe |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY MIKOŁOWSKA CHŁODNIA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
4:33 | 5:03 | 5:56 | 6:13 | 7:10 | 7:29 | 8:00 | 8:40 | 9:18 | 10:11 | 11:08 | 12:06 | 12:32
13:35 | 14:10 | 14:30 | 15:28 | 15:59 | 17:16 | 18:04 | 19:49 | 20:15 | 21:16 | 22:31 |  |
SOBOTY
5:57 | 6:44 | 7:44 | 8:35 | 9:22 | 10:55 | 11:33 | 12:45 | 13:45 | 14:31 | 15:31 | 16:54 | 17:56
18:56 | 20:36 | 21:28 | 22:37 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:57 | 7:44 | 9:22 | 11:33 | 12:45 | 13:45 | 14:31 | 15:31 | 16:54 | 17:56 | 19:01 | 20:36 | 21:28
22:37 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Jezioro) przez Tereny Przemysłowe |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BP. BURSCHEGO RADZIEJÓWKA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
4:36 | 5:06 | 5:59 | 6:17 | 7:14 | 7:33 | 8:04 | 8:44 | 9:22 | 10:15 | 11:12 | 12:10 | 12:36
13:39 | 14:14 | 14:34 | 15:32 | 16:03 | 17:20 | 18:08 | 19:52 | 20:18 | 21:19 | 22:34 |  |
SOBOTY
6:00 | 6:48 | 7:48 | 8:39 | 9:26 | 10:59 | 11:37 | 12:49 | 13:49 | 14:35 | 15:35 | 16:58 | 18:00
19:00 | 20:39 | 21:31 | 22:40 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:00 | 7:48 | 9:26 | 11:37 | 12:49 | 13:49 | 14:35 | 15:35 | 16:58 | 18:00 | 19:04 | 20:39 | 21:31
22:40 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Jezioro) przez Tereny Przemysłowe |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ANDERSA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
4:37 | 5:07 | 6:00 | 6:18 | 7:15 | 7:34 | 8:05 | 8:45 | 9:23 | 10:16 | 11:13 | 12:11 | 12:37
13:40 | 14:15 | 14:35 | 15:33 | 16:04 | 17:21 | 18:09 | 19:53 | 20:19 | 21:20 | 22:35 |  |
SOBOTY
6:01 | 6:49 | 7:49 | 8:40 | 9:27 | 11:00 | 11:38 | 12:50 | 13:50 | 14:36 | 15:36 | 16:59 | 18:01
19:01 | 20:40 | 21:32 | 22:41 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:01 | 7:49 | 9:27 | 11:38 | 12:50 | 13:50 | 14:36 | 15:36 | 16:59 | 18:01 | 19:05 | 20:40 | 21:32
22:41 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Jezioro) przez Tereny Przemysłowe |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DWORZEC PKP
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
4:38 | 5:08 | 6:02 | 6:20 | 7:17 | 7:36 | 8:07 | 8:47 | 9:25 | 10:18 | 11:15 | 12:13 | 12:39
13:42 | 14:17 | 14:37 | 15:35 | 16:06 | 17:23 | 18:11 | 19:54 | 20:20 | 21:21 | 22:36 |  |
SOBOTY
6:03 | 6:51 | 7:51 | 8:42 | 9:29 | 11:02 | 11:40 | 12:52 | 13:52 | 14:38 | 15:38 | 17:01 | 18:03
19:02 | 20:41 | 21:33 | 22:42 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:03 | 7:51 | 9:29 | 11:40 | 12:52 | 13:52 | 14:38 | 15:38 | 17:01 | 18:03 | 19:06 | 20:41 | 21:33
22:42 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Jezioro) przez Tereny Przemysłowe |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH CARBOAUTOMATYKA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
4:39 | 5:09 | 6:03 | 6:21 | 7:18 | 7:37 | 8:08 | 8:48 | 9:26 | 10:19 | 11:16 | 12:14 | 12:40
13:43 | 14:18 | 14:38 | 15:36 | 16:07 | 17:24 | 18:12 | 19:55 | 20:21 | 21:22 | 22:37 |  |
SOBOTY
6:04 | 6:52 | 7:52 | 8:43 | 9:30 | 11:03 | 11:41 | 12:53 | 13:53 | 14:39 | 15:39 | 17:02 | 18:04
19:03 | 20:42 | 21:34 | 22:43 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:04 | 7:52 | 9:30 | 11:41 | 12:53 | 13:53 | 14:39 | 15:39 | 17:02 | 18:04 | 19:07 | 20:42 | 21:34
22:43 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Jezioro) przez Tereny Przemysłowe |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
4:40 | 5:10 | 6:05 | 6:23 | 7:20 | 7:39 | 8:10 | 8:50 | 9:28 | 10:21 | 11:18 | 12:16 | 12:42
13:45 | 14:20 | 14:40 | 15:38 | 16:09 | 17:26 | 18:14 | 19:56 | 20:22 | 21:23 | 22:38 |  |
SOBOTY
6:06 | 6:54 | 7:54 | 8:45 | 9:32 | 11:05 | 11:43 | 12:55 | 13:55 | 14:41 | 15:41 | 17:04 | 18:06
19:04 | 20:43 | 21:35 | 22:44 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:06 | 7:54 | 9:32 | 11:43 | 12:55 | 13:55 | 14:41 | 15:41 | 17:04 | 18:06 | 19:08 | 20:43 | 21:35
22:44 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Jezioro) przez Tereny Przemysłowe |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY HOTELOWIEC BEGONII
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
4:42 | 5:12 | 6:07 | 6:25 | 7:22 | 7:41 | 8:12 | 8:52 | 9:30 | 10:23 | 11:20 | 12:18 | 12:44
13:47 | 14:22 | 14:42 | 15:40 | 16:11 | 17:28 | 18:16 | 19:58 | 20:24 | 21:25 | 22:40 |  |
SOBOTY
6:08 | 6:56 | 7:56 | 8:47 | 9:34 | 11:07 | 11:45 | 12:57 | 13:57 | 14:43 | 15:43 | 17:06 | 18:08
19:06 | 20:45 | 21:37 | 22:46 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:08 | 7:56 | 9:34 | 11:45 | 12:57 | 13:57 | 14:43 | 15:43 | 17:06 | 18:08 | 19:10 | 20:45 | 21:37
22:46 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Jezioro) przez Tereny Przemysłowe |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY HARCERSKA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
4:44 | 5:14 | 6:09 | 6:27 | 7:24 | 7:43 | 8:14 | 8:54 | 9:32 | 10:25 | 11:22 | 12:20 | 12:46
13:49 | 14:24 | 14:44 | 15:42 | 16:13 | 17:30 | 18:18 | 20:00 | 20:26 | 21:27 | 22:42 |  |
SOBOTY
6:10 | 6:58 | 7:58 | 8:49 | 9:36 | 11:09 | 11:47 | 12:59 | 13:59 | 14:45 | 15:45 | 17:08 | 18:10
19:08 | 20:47 | 21:39 | 22:48 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:10 | 7:58 | 9:36 | 11:47 | 12:59 | 13:59 | 14:45 | 15:45 | 17:08 | 18:10 | 19:12 | 20:47 | 21:39
22:48 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Jezioro) przez Tereny Przemysłowe |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY STOCZNIOWCÓW
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
4:46 | 5:16 | 6:11 | 6:29 | 7:26 | 7:45 | 8:16 | 8:56 | 9:34 | 10:27 | 11:24 | 12:22 | 12:48
13:51 | 14:26 | 14:46 | 15:44 | 16:15 | 17:32 | 18:20 | 20:02 | 20:28 | 21:29 | 22:44 |  |
SOBOTY
6:12 | 7:00 | 8:00 | 8:51 | 9:38 | 11:11 | 11:49 | 13:01 | 14:01 | 14:47 | 15:47 | 17:10 | 18:12
19:10 | 20:49 | 21:41 | 22:50 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:12 | 8:00 | 9:38 | 11:49 | 13:01 | 14:01 | 14:47 | 15:47 | 17:10 | 18:12 | 19:14 | 20:49 | 21:41
22:50 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Jezioro) przez Tereny Przemysłowe |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY STOCZNIOWCÓW OSIEDLE R
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
4:47 | 5:17 | 6:12 | 6:30 | 7:27 | 7:46 | 8:17 | 8:57 | 9:35 | 10:28 | 11:25 | 12:23 | 12:49
13:52 | 14:27 | 14:47 | 15:45 | 16:16 | 17:33 | 18:21 | 20:03 | 20:29 | 21:30 | 22:45 |  |
SOBOTY
6:13 | 7:01 | 8:01 | 8:52 | 9:39 | 11:12 | 11:50 | 13:02 | 14:02 | 14:48 | 15:48 | 17:11 | 18:13
19:11 | 20:50 | 21:42 | 22:51 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:13 | 8:01 | 9:39 | 11:50 | 13:02 | 14:02 | 14:48 | 15:48 | 17:11 | 18:13 | 19:15 | 20:50 | 21:42
22:51 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Jezioro) przez Tereny Przemysłowe |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY JAŚKOWICKA OSIEDLE K
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
4:48 | 5:18 | 6:13 | 6:31 | 7:28 | 7:47 | 8:18 | 8:58 | 9:36 | 10:29 | 11:26 | 12:24 | 12:50
13:53 | 14:28 | 14:48 | 15:46 | 16:17 | 17:34 | 18:22 | 20:04 | 20:30 | 21:31 | 22:46 |  |
SOBOTY
6:14 | 7:02 | 8:02 | 8:53 | 9:40 | 11:13 | 11:51 | 13:03 | 14:03 | 14:49 | 15:49 | 17:12 | 18:14
19:12 | 20:51 | 21:43 | 22:52 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:14 | 8:02 | 9:40 | 11:51 | 13:03 | 14:03 | 14:49 | 15:49 | 17:12 | 18:14 | 19:16 | 20:51 | 21:43
22:52 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Jezioro) przez Tereny Przemysłowe |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. PIŁSUDSKIEGO SKAŁKA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
4:49 | 5:19 | 6:15 | 6:33 | 7:30 | 7:49 | 8:20 | 9:00 | 9:38 | 10:31 | 11:28 | 12:26 | 12:52
13:55 | 14:30 | 14:50 | 15:48 | 16:19 | 17:36 | 18:24 | 20:05 | 20:31 | 21:32 | 22:47 |  |
SOBOTY
6:16 | 7:04 | 8:04 | 8:55 | 9:42 | 11:15 | 11:53 | 13:05 | 14:05 | 14:51 | 15:51 | 17:14 | 18:16
19:13 | 20:52 | 21:44 | 22:53 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:16 | 8:04 | 9:42 | 11:53 | 13:05 | 14:05 | 14:51 | 15:51 | 17:14 | 18:16 | 19:17 | 20:52 | 21:44
22:53 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Jezioro) przez Tereny Przemysłowe |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. PIŁSUDSKIEGO SZKOŁA 35
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
4:51 | 5:21 | 6:17 | 6:35 | 7:32 | 7:51 | 8:22 | 9:02 | 9:40 | 10:33 | 11:30 | 12:28 | 12:54
13:57 | 14:32 | 14:52 | 15:50 | 16:21 | 17:38 | 18:26 | 20:07 | 20:33 | 21:34 | 22:49 |  |
SOBOTY
6:18 | 7:06 | 8:06 | 8:57 | 9:44 | 11:17 | 11:55 | 13:07 | 14:07 | 14:53 | 15:53 | 17:16 | 18:18
19:15 | 20:54 | 21:46 | 22:55 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:18 | 8:06 | 9:44 | 11:55 | 13:07 | 14:07 | 14:53 | 15:53 | 17:16 | 18:18 | 19:19 | 20:54 | 21:46
22:55 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Jezioro) przez Tereny Przemysłowe |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. PIŁSUDSKIEGO
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
4:52 | 5:22 | 6:18 | 6:36 | 7:33 | 7:52 | 8:23 | 9:03 | 9:41 | 10:34 | 11:31 | 12:29 | 12:55
13:58 | 14:33 | 14:53 | 15:51 | 16:22 | 17:39 | 18:27 | 20:08 | 20:34 | 21:35 | 22:50 |  |
SOBOTY
6:19 | 7:07 | 8:07 | 8:58 | 9:45 | 11:18 | 11:56 | 13:08 | 14:08 | 14:54 | 15:54 | 17:17 | 18:19
19:16 | 20:55 | 21:47 | 22:56 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:19 | 8:07 | 9:45 | 11:56 | 13:08 | 14:08 | 14:54 | 15:54 | 17:17 | 18:19 | 19:20 | 20:55 | 21:47
22:56 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Jezioro) przez Tereny Przemysłowe |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE T
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
4:53 | 5:23 | 6:20 | 6:38 | 7:35 | 7:54 | 8:25 | 9:05 | 9:43 | 10:36 | 11:33 | 12:31 | 12:57
14:00 | 14:35 | 14:55 | 15:53 | 16:24 | 17:41 | 18:29 | 20:09 | 20:35 | 21:36 | 22:51 |  |
SOBOTY
6:21 | 7:09 | 8:09 | 9:00 | 9:47 | 11:20 | 11:58 | 13:10 | 14:10 | 14:56 | 15:56 | 17:19 | 18:21
19:17 | 20:56 | 21:48 | 22:57 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:21 | 8:09 | 9:47 | 11:58 | 13:10 | 14:10 | 14:56 | 15:56 | 17:19 | 18:21 | 19:21 | 20:56 | 21:48
22:57 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Jezioro) przez Tereny Przemysłowe |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY DYMAREK
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
4:54 | 5:24 | 6:21 | 6:39 | 7:36 | 7:55 | 8:26 | 9:06 | 9:44 | 10:37 | 11:34 | 12:32 | 12:58
14:01 | 14:36 | 14:56 | 15:54 | 16:25 | 17:42 | 18:30 | 20:10 | 20:36 | 21:37 | 22:52 |  |
SOBOTY
6:22 | 7:10 | 8:10 | 9:01 | 9:48 | 11:21 | 11:59 | 13:11 | 14:11 | 14:57 | 15:57 | 17:20 | 18:22
19:18 | 20:57 | 21:49 | 22:58 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:22 | 8:10 | 9:48 | 11:59 | 13:11 | 14:11 | 14:57 | 15:57 | 17:20 | 18:22 | 19:22 | 20:57 | 21:49
22:58 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Jezioro) przez Tereny Przemysłowe |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

268 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY PĘTLA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
4:55 | 5:25 | 6:22 | 6:40 | 7:37 | 7:56 | 8:27 | 9:07 | 9:45 | 10:38 | 11:35 | 12:33 | 12:59
14:02 | 14:37 | 14:57 | 15:55 | 16:26 | 17:43 | 18:31 | 20:11 | 20:37 | 21:38 | 22:53 |  |
SOBOTY
6:23 | 7:11 | 8:11 | 9:02 | 9:49 | 11:22 | 12:00 | 13:12 | 14:12 | 14:58 | 15:58 | 17:21 | 18:23
19:19 | 20:58 | 21:50 | 22:59 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:23 | 8:11 | 9:49 | 12:00 | 13:12 | 14:12 | 14:58 | 15:58 | 17:21 | 18:23 | 19:23 | 20:58 | 21:50
22:59 |  |  |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Paprocany Jezioro) przez Tereny Przemysłowe |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

273 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY TOWAROWA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mąkołowiec Ziębia > Mąkołowiec Objazdowa > Mąkołowiec Jastrzębia > TYCHY MĄKOŁOWIEC PĘTLA
ROBOCZE
4:31 | 5:44 | 6:54 | 8:55 | 10:04 | 11:49 | 13:09 | 14:28 | 15:37 | 16:49 | 19:04 | 20:36
SOBOTY
4:31 | 5:44 | 6:54 | 8:55 | 10:04 | 11:36 | 13:09 | 14:28 | 15:37 | 16:52 | 19:27 | 20:45
NIEDZIELE I ŚWIĘTA
4:31 | 5:44 | 6:54 | 8:55 | 10:04 | 11:55 | 13:09 | 14:28 | 15:37 | 17:31 | 19:27 | 20:45
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  |  |


ROZKŁAD JAZDY

273 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY TESCO
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mąkołowiec Ziębia > Mąkołowiec Objazdowa > Mąkołowiec Jastrzębia > TYCHY MĄKOŁOWIEC PĘTLA
ROBOCZE
4:32 | 5:45 | 6:55 | 8:56 | 10:05 | 11:50 | 13:10 | 14:29 | 15:38 | 16:50 | 19:05 | 20:37
SOBOTY
4:32 | 5:45 | 6:55 | 8:56 | 10:05 | 11:37 | 13:10 | 14:29 | 15:38 | 16:53 | 19:28 | 20:46
NIEDZIELE I ŚWIĘTA
4:32 | 5:45 | 6:55 | 8:56 | 10:05 | 11:56 | 13:10 | 14:29 | 15:38 | 17:32 | 19:28 | 20:46
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

273 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY SKRZYŻOWANIE
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mąkołowiec Ziębia > Mąkołowiec Objazdowa > Mąkołowiec Jastrzębia > TYCHY MĄKOŁOWIEC PĘTLA
ROBOCZE
4:33 | 5:46 | 6:56 | 8:57 | 10:06 | 11:51 | 13:11 | 14:30 | 15:39 | 16:51 | 19:06 | 20:38
SOBOTY
4:33 | 5:46 | 6:56 | 8:57 | 10:06 | 11:38 | 13:11 | 14:30 | 15:39 | 16:54 | 19:29 | 20:47
NIEDZIELE I ŚWIĘTA
4:33 | 5:46 | 6:56 | 8:57 | 10:06 | 11:57 | 13:11 | 14:30 | 15:39 | 17:33 | 19:29 | 20:47
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

273 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE O
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mąkołowiec Ziębia > Mąkołowiec Objazdowa > Mąkołowiec Jastrzębia > TYCHY MĄKOŁOWIEC PĘTLA
ROBOCZE
4:34 | 5:47 | 6:58 | 8:59 | 10:08 | 11:53 | 13:13 | 14:32 | 15:41 | 16:53 | 19:07 | 20:39
SOBOTY
4:34 | 5:47 | 6:58 | 8:59 | 10:08 | 11:40 | 13:13 | 14:32 | 15:41 | 16:56 | 19:30 | 20:48
NIEDZIELE I ŚWIĘTA
4:34 | 5:47 | 6:58 | 8:59 | 10:08 | 11:59 | 13:13 | 14:32 | 15:41 | 17:35 | 19:30 | 20:48
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

273 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI SDK TĘCZA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mąkołowiec Ziębia > Mąkołowiec Objazdowa > Mąkołowiec Jastrzębia > TYCHY MĄKOŁOWIEC PĘTLA
ROBOCZE
4:36 | 5:49 | 7:00 | 9:01 | 10:10 | 11:55 | 13:15 | 14:34 | 15:43 | 16:55 | 19:09 | 20:41
SOBOTY
4:36 | 5:49 | 7:00 | 9:01 | 10:10 | 11:42 | 13:15 | 14:34 | 15:43 | 16:58 | 19:32 | 20:50
NIEDZIELE I ŚWIĘTA
4:36 | 5:49 | 7:00 | 9:01 | 10:10 | 12:01 | 13:15 | 14:34 | 15:43 | 17:37 | 19:32 | 20:50
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

273 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL.
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mąkołowiec Ziębia > Mąkołowiec Objazdowa > Mąkołowiec Jastrzębia > TYCHY MĄKOŁOWIEC PĘTLA
ROBOCZE
4:37 | 5:50 | 7:01 | 9:02 | 10:11 | 11:56 | 13:16 | 14:35 | 15:44 | 16:56 | 19:10 | 20:42
SOBOTY
4:37 | 5:50 | 7:01 | 9:02 | 10:11 | 11:43 | 13:16 | 14:35 | 15:44 | 16:59 | 19:33 | 20:51
NIEDZIELE I ŚWIĘTA
4:37 | 5:50 | 7:01 | 9:02 | 10:11 | 12:02 | 13:16 | 14:35 | 15:44 | 17:38 | 19:33 | 20:51
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

273 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI APTEKA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mąkołowiec Ziębia > Mąkołowiec Objazdowa > Mąkołowiec Jastrzębia > TYCHY MĄKOŁOWIEC PĘTLA
ROBOCZE
4:38 | 5:51 | 7:02 | 9:03 | 10:12 | 11:57 | 13:17 | 14:36 | 15:45 | 16:57 | 19:11 | 20:43
SOBOTY
4:38 | 5:51 | 7:02 | 9:03 | 10:12 | 11:44 | 13:17 | 14:36 | 15:45 | 17:00 | 19:34 | 20:52
NIEDZIELE I ŚWIĘTA
4:38 | 5:51 | 7:02 | 9:03 | 10:12 | 12:03 | 13:17 | 14:36 | 15:45 | 17:39 | 19:34 | 20:52
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

273 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY EDUKACJI TECHNIKUM
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mąkołowiec Ziębia > Mąkołowiec Objazdowa > Mąkołowiec Jastrzębia > TYCHY MĄKOŁOWIEC PĘTLA
ROBOCZE
4:40 | 5:53 | 7:05 | 9:06 | 10:15 | 12:00 | 13:20 | 14:39 | 15:48 | 17:00 | 19:13 | 20:45
SOBOTY
4:40 | 5:53 | 7:05 | 9:06 | 10:15 | 11:47 | 13:20 | 14:39 | 15:48 | 17:03 | 19:36 | 20:54
NIEDZIELE I ŚWIĘTA
4:40 | 5:53 | 7:05 | 9:06 | 10:15 | 12:06 | 13:20 | 14:39 | 15:48 | 17:42 | 19:36 | 20:54
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

273 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. BIELSKA TARGOWISKO
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mąkołowiec Ziębia > Mąkołowiec Objazdowa > Mąkołowiec Jastrzębia > TYCHY MĄKOŁOWIEC PĘTLA
ROBOCZE
4:42 | 5:55 | 7:07 | 9:08 | 10:17 | 12:02 | 13:22 | 14:41 | 15:50 | 17:02 | 19:15 | 20:47
SOBOTY
4:42 | 5:55 | 7:07 | 9:08 | 10:17 | 11:49 | 13:22 | 14:41 | 15:50 | 17:05 | 19:38 | 20:56
NIEDZIELE I ŚWIĘTA
4:42 | 5:55 | 7:07 | 9:08 | 10:17 | 12:08 | 13:22 | 14:41 | 15:50 | 17:44 | 19:38 | 20:56
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

273 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY RYNEK
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mąkołowiec Ziębia > Mąkołowiec Objazdowa > Mąkołowiec Jastrzębia > TYCHY MĄKOŁOWIEC PĘTLA
ROBOCZE
4:44 | 5:57 | 7:09 | 9:10 | 10:19 | 12:04 | 13:24 | 14:43 | 15:52 | 17:04 | 19:17 | 20:49
SOBOTY
4:44 | 5:57 | 7:09 | 9:10 | 10:19 | 11:51 | 13:24 | 14:43 | 15:52 | 17:07 | 19:40 | 20:58
NIEDZIELE I ŚWIĘTA
4:44 | 5:57 | 7:09 | 9:10 | 10:19 | 12:10 | 13:24 | 14:43 | 15:52 | 17:46 | 19:40 | 20:58
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

273 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH HOTELOWIEC
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mąkołowiec Ziębia > Mąkołowiec Objazdowa > Mąkołowiec Jastrzębia > TYCHY MĄKOŁOWIEC PĘTLA
ROBOCZE
4:45 | 5:58 | 7:11 | 9:12 | 10:21 | 12:06 | 13:26 | 14:45 | 15:54 | 17:06 | 19:18 | 20:50
SOBOTY
4:45 | 5:58 | 7:11 | 9:12 | 10:21 | 11:53 | 13:26 | 14:45 | 15:54 | 17:09 | 19:41 | 20:59
NIEDZIELE I ŚWIĘTA
4:45 | 5:58 | 7:11 | 9:12 | 10:21 | 12:12 | 13:26 | 14:45 | 15:54 | 17:48 | 19:41 | 20:59
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

273 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mąkołowiec Ziębia > Mąkołowiec Objazdowa > Mąkołowiec Jastrzębia > TYCHY MĄKOŁOWIEC PĘTLA
ROBOCZE
4:46 | 5:59 | 7:12 | 9:13 | 10:22 | 12:07 | 13:27 | 14:46 | 15:55 | 17:07 | 19:19 | 20:51
SOBOTY
4:46 | 5:59 | 7:12 | 9:13 | 10:22 | 11:54 | 13:27 | 14:46 | 15:55 | 17:10 | 19:42 | 21:00
NIEDZIELE I ŚWIĘTA
4:46 | 5:59 | 7:12 | 9:13 | 10:22 | 12:13 | 13:27 | 14:46 | 15:55 | 17:49 | 19:42 | 21:00
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

273 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DWORZEC PKP
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mąkołowiec Ziębia > Mąkołowiec Objazdowa > Mąkołowiec Jastrzębia > TYCHY MĄKOŁOWIEC PĘTLA
ROBOCZE
4:49 | 6:02 | 7:15 | 9:16 | 10:25 | 12:10 | 13:30 | 14:49 | 15:58 | 17:10 | 19:22 | 20:54
SOBOTY
4:49 | 6:02 | 7:15 | 9:16 | 10:25 | 11:57 | 13:30 | 14:49 | 15:58 | 17:13 | 19:45 | 21:03
NIEDZIELE I ŚWIĘTA
4:49 | 6:02 | 7:15 | 9:16 | 10:25 | 12:16 | 13:30 | 14:49 | 15:58 | 17:52 | 19:45 | 21:03
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

273 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ANDERSA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mąkołowiec Ziębia > Mąkołowiec Objazdowa > Mąkołowiec Jastrzębia > TYCHY MĄKOŁOWIEC PĘTLA
ROBOCZE
4:50 | 6:03 | 7:16 | 9:17 | 10:26 | 12:11 | 13:31 | 14:50 | 15:59 | 17:11 | 19:23 | 20:55
SOBOTY
4:50 | 6:03 | 7:16 | 9:17 | 10:26 | 11:58 | 13:31 | 14:50 | 15:59 | 17:14 | 19:46 | 21:04
NIEDZIELE I ŚWIĘTA
4:50 | 6:03 | 7:16 | 9:17 | 10:26 | 12:17 | 13:31 | 14:50 | 15:59 | 17:53 | 19:46 | 21:04
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

273 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BP. BURSCHEGO RADZIEJÓWKA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mąkołowiec Ziębia > Mąkołowiec Objazdowa > Mąkołowiec Jastrzębia > TYCHY MĄKOŁOWIEC PĘTLA
ROBOCZE
4:51 | 6:05 | 7:18 | 9:19 | 10:28 | 12:13 | 13:33 | 14:52 | 16:01 | 17:13 | 19:24 | 20:56
SOBOTY
4:51 | 6:05 | 7:18 | 9:19 | 10:28 | 12:00 | 13:33 | 14:52 | 16:01 | 17:16 | 19:47 | 21:05
NIEDZIELE I ŚWIĘTA
4:51 | 6:05 | 7:18 | 9:19 | 10:28 | 12:19 | 13:33 | 14:52 | 16:01 | 17:55 | 19:47 | 21:05
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

273 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY MĄKOŁOWIEC ZIĘBIA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mąkołowiec Ziębia > Mąkołowiec Objazdowa > Mąkołowiec Jastrzębia > TYCHY MĄKOŁOWIEC PĘTLA
ROBOCZE
4:53 | 6:07 | 7:20 | 9:21 | 10:30 | 12:15 | 13:35 | 14:54 | 16:03 | 17:15 | 19:26 | 20:58
SOBOTY
4:53 | 6:07 | 7:20 | 9:21 | 10:30 | 12:02 | 13:35 | 14:54 | 16:03 | 17:18 | 19:49 | 21:07
NIEDZIELE I ŚWIĘTA
4:53 | 6:07 | 7:20 | 9:21 | 10:30 | 12:21 | 13:35 | 14:54 | 16:03 | 17:57 | 19:49 | 21:07
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

273 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY MĄKOŁOWIEC OBJAZDOWA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mąkołowiec Ziębia > Mąkołowiec Objazdowa > Mąkołowiec Jastrzębia > TYCHY MĄKOŁOWIEC PĘTLA
ROBOCZE
4:54 | 6:08 | 7:21 | 9:22 | 10:31 | 12:16 | 13:36 | 14:55 | 16:04 | 17:16 | 19:27 | 20:59
SOBOTY
4:54 | 6:08 | 7:21 | 9:22 | 10:31 | 12:03 | 13:36 | 14:55 | 16:04 | 17:19 | 19:50 | 21:08
NIEDZIELE I ŚWIĘTA
4:54 | 6:08 | 7:21 | 9:22 | 10:31 | 12:22 | 13:36 | 14:55 | 16:04 | 17:58 | 19:50 | 21:08
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

273 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY MĄKOŁOWIEC JASTRZĘBIA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mąkołowiec Ziębia > Mąkołowiec Objazdowa > Mąkołowiec Jastrzębia > TYCHY MĄKOŁOWIEC PĘTLA
ROBOCZE
4:55 | 6:09 | 7:22 | 9:23 | 10:32 | 12:17 | 13:37 | 14:56 | 16:05 | 17:17 | 19:28 | 21:00
SOBOTY
4:55 | 6:09 | 7:22 | 9:23 | 10:32 | 12:04 | 13:37 | 14:56 | 16:05 | 17:20 | 19:51 | 21:09
NIEDZIELE I ŚWIĘTA
4:55 | 6:09 | 7:22 | 9:23 | 10:32 | 12:23 | 13:37 | 14:56 | 16:05 | 17:59 | 19:51 | 21:09
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

273 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY MĄKOŁOWIEC PĘTLA
TYCHY MĄKOŁOWIEC PĘTLA > Mąkołowiec Jastrzębia > Mąkołowiec Objazdowa > Mąkołowiec Ziębia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Przemysłowa ZREMB > Przemysłowa Fabryka Serów > Przemysłowa HALLO-FADOM > Przemysłowa > Towarowa Droga do Cielmic > TYCHY TOWAROWA
ROBOCZE
5:05 | 6:11 | 7:25 | 9:25 | 11:10 | 12:30 | 13:49 | 14:58 | 16:10 | 18:02 | 20:04 | 21:14
SOBOTY
5:05 | 6:11 | 7:25 | 9:25 | 10:57 | 12:26 | 13:49 | 14:58 | 16:13 | 18:02 | 20:13 | 21:17
NIEDZIELE I ŚWIĘTA
5:05 | 6:11 | 7:25 | 9:25 | 10:35 | 12:26 | 13:49 | 14:58 | 16:30 | 18:02 | 20:13 | 21:17
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

273 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY MĄKOŁOWIEC JASTRZĘBIA
TYCHY MĄKOŁOWIEC PĘTLA > Mąkołowiec Jastrzębia > Mąkołowiec Objazdowa > Mąkołowiec Ziębia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Przemysłowa ZREMB > Przemysłowa Fabryka Serów > Przemysłowa HALLO-FADOM > Przemysłowa > Towarowa Droga do Cielmic > TYCHY TOWAROWA
ROBOCZE
5:06 | 6:12 | 7:26 | 9:26 | 11:11 | 12:31 | 13:50 | 14:59 | 16:11 | 18:03 | 20:05 | 21:15
SOBOTY
5:06 | 6:12 | 7:26 | 9:26 | 10:58 | 12:27 | 13:50 | 14:59 | 16:14 | 18:03 | 20:14 | 21:18
NIEDZIELE I ŚWIĘTA
5:06 | 6:12 | 7:26 | 9:26 | 10:36 | 12:27 | 13:50 | 14:59 | 16:31 | 18:03 | 20:14 | 21:18
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

273 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY MĄKOŁOWIEC OBJAZDOWA
TYCHY MĄKOŁOWIEC PĘTLA > Mąkołowiec Jastrzębia > Mąkołowiec Objazdowa > Mąkołowiec Ziębia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Przemysłowa ZREMB > Przemysłowa Fabryka Serów > Przemysłowa HALLO-FADOM > Przemysłowa > Towarowa Droga do Cielmic > TYCHY TOWAROWA
ROBOCZE
5:07 | 6:13 | 7:27 | 9:27 | 11:12 | 12:32 | 13:51 | 15:00 | 16:12 | 18:04 | 20:06 | 21:16
SOBOTY
5:07 | 6:13 | 7:27 | 9:27 | 10:59 | 12:28 | 13:51 | 15:00 | 16:15 | 18:04 | 20:15 | 21:19
NIEDZIELE I ŚWIĘTA
5:07 | 6:13 | 7:27 | 9:27 | 10:37 | 12:28 | 13:51 | 15:00 | 16:32 | 18:04 | 20:15 | 21:19
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

273 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY MĄKOŁOWIEC ZIĘBIA
TYCHY MĄKOŁOWIEC PĘTLA > Mąkołowiec Jastrzębia > Mąkołowiec Objazdowa > Mąkołowiec Ziębia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Przemysłowa ZREMB > Przemysłowa Fabryka Serów > Przemysłowa HALLO-FADOM > Przemysłowa > Towarowa Droga do Cielmic > TYCHY TOWAROWA
ROBOCZE
5:08 | 6:14 | 7:28 | 9:28 | 11:13 | 12:33 | 13:52 | 15:01 | 16:13 | 18:05 | 20:07 | 21:17
SOBOTY
5:08 | 6:14 | 7:28 | 9:28 | 11:00 | 12:29 | 13:52 | 15:01 | 16:16 | 18:05 | 20:16 | 21:20
NIEDZIELE I ŚWIĘTA
5:08 | 6:14 | 7:28 | 9:28 | 10:38 | 12:29 | 13:52 | 15:01 | 16:33 | 18:05 | 20:16 | 21:20
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

273 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BP. BURSCHEGO RADZIEJÓWKA
TYCHY MĄKOŁOWIEC PĘTLA > Mąkołowiec Jastrzębia > Mąkołowiec Objazdowa > Mąkołowiec Ziębia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Przemysłowa ZREMB > Przemysłowa Fabryka Serów > Przemysłowa HALLO-FADOM > Przemysłowa > Towarowa Droga do Cielmic > TYCHY TOWAROWA
ROBOCZE
5:09 | 6:16 | 7:30 | 9:30 | 11:15 | 12:35 | 13:54 | 15:03 | 16:15 | 18:06 | 20:08 | 21:18
SOBOTY
5:09 | 6:16 | 7:30 | 9:30 | 11:02 | 12:31 | 13:54 | 15:03 | 16:18 | 18:06 | 20:17 | 21:21
NIEDZIELE I ŚWIĘTA
5:09 | 6:16 | 7:30 | 9:30 | 10:40 | 12:31 | 13:54 | 15:03 | 16:35 | 18:06 | 20:17 | 21:21
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

273 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ANDERSA
TYCHY MĄKOŁOWIEC PĘTLA > Mąkołowiec Jastrzębia > Mąkołowiec Objazdowa > Mąkołowiec Ziębia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Przemysłowa ZREMB > Przemysłowa Fabryka Serów > Przemysłowa HALLO-FADOM > Przemysłowa > Towarowa Droga do Cielmic > TYCHY TOWAROWA
ROBOCZE
5:10 | 6:17 | 7:31 | 9:31 | 11:16 | 12:36 | 13:55 | 15:04 | 16:16 | 18:07 | 20:09 | 21:19
SOBOTY
5:10 | 6:17 | 7:31 | 9:31 | 11:03 | 12:32 | 13:55 | 15:04 | 16:19 | 18:07 | 20:18 | 21:22
NIEDZIELE I ŚWIĘTA
5:10 | 6:17 | 7:31 | 9:31 | 10:41 | 12:32 | 13:55 | 15:04 | 16:36 | 18:07 | 20:18 | 21:22
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

273 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DWORZEC PKP
TYCHY MĄKOŁOWIEC PĘTLA > Mąkołowiec Jastrzębia > Mąkołowiec Objazdowa > Mąkołowiec Ziębia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Przemysłowa ZREMB > Przemysłowa Fabryka Serów > Przemysłowa HALLO-FADOM > Przemysłowa > Towarowa Droga do Cielmic > TYCHY TOWAROWA
ROBOCZE
5:12 | 6:19 | 7:33 | 9:33 | 11:18 | 12:38 | 13:57 | 15:06 | 16:18 | 18:08 | 20:10 | 21:20
SOBOTY
5:11 | 6:19 | 7:33 | 9:33 | 11:05 | 12:34 | 13:57 | 15:06 | 16:21 | 18:08 | 20:19 | 21:23
NIEDZIELE I ŚWIĘTA
5:11 | 6:19 | 7:33 | 9:33 | 10:43 | 12:34 | 13:57 | 15:06 | 16:38 | 18:08 | 20:19 | 21:23
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

273 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH CARBOAUTOMATYKA
TYCHY MĄKOŁOWIEC PĘTLA > Mąkołowiec Jastrzębia > Mąkołowiec Objazdowa > Mąkołowiec Ziębia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Przemysłowa ZREMB > Przemysłowa Fabryka Serów > Przemysłowa HALLO-FADOM > Przemysłowa > Towarowa Droga do Cielmic > TYCHY TOWAROWA
ROBOCZE
5:14 | 6:20 | 7:34 | 9:34 | 11:19 | 12:39 | 13:58 | 15:07 | 16:19 | 18:09 | 20:11 | 21:21
SOBOTY
5:12 | 6:20 | 7:34 | 9:34 | 11:06 | 12:35 | 13:58 | 15:07 | 16:22 | 18:09 | 20:20 | 21:24
NIEDZIELE I ŚWIĘTA
5:12 | 6:20 | 7:34 | 9:34 | 10:44 | 12:35 | 13:58 | 15:07 | 16:39 | 18:09 | 20:20 | 21:24
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

273 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY MĄKOŁOWIEC PĘTLA > Mąkołowiec Jastrzębia > Mąkołowiec Objazdowa > Mąkołowiec Ziębia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Przemysłowa ZREMB > Przemysłowa Fabryka Serów > Przemysłowa HALLO-FADOM > Przemysłowa > Towarowa Droga do Cielmic > TYCHY TOWAROWA
ROBOCZE
5:16 | 6:22 | 7:36 | 9:36 | 11:21 | 12:41 | 14:00 | 15:09 | 16:21 | 18:10 | 20:12 | 21:22
SOBOTY
5:13 | 6:22 | 7:36 | 9:36 | 11:08 | 12:37 | 14:00 | 15:09 | 16:24 | 18:10 | 20:21 | 21:25
NIEDZIELE I ŚWIĘTA
5:13 | 6:22 | 7:36 | 9:36 | 10:46 | 12:37 | 14:00 | 15:09 | 16:41 | 18:10 | 20:21 | 21:25
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

273 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY HOTELOWIC KOLEKTURA MZK
TYCHY MĄKOŁOWIEC PĘTLA > Mąkołowiec Jastrzębia > Mąkołowiec Objazdowa > Mąkołowiec Ziębia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Przemysłowa ZREMB > Przemysłowa Fabryka Serów > Przemysłowa HALLO-FADOM > Przemysłowa > Towarowa Droga do Cielmic > TYCHY TOWAROWA
ROBOCZE
5:19 | 6:25 | 7:39 | 9:39 | 11:24 | 12:44 | 14:03 | 15:12 | 16:24 | 18:12 | 20:14 | 21:24
SOBOTY
5:15 | 6:25 | 7:39 | 9:39 | 11:11 | 12:40 | 14:03 | 15:12 | 16:27 | 18:12 | 20:23 | 21:27
NIEDZIELE I ŚWIĘTA
5:15 | 6:25 | 7:39 | 9:39 | 10:49 | 12:40 | 14:03 | 15:12 | 16:44 | 18:12 | 20:23 | 21:27
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

273 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY RYNEK
TYCHY MĄKOŁOWIEC PĘTLA > Mąkołowiec Jastrzębia > Mąkołowiec Objazdowa > Mąkołowiec Ziębia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Przemysłowa ZREMB > Przemysłowa Fabryka Serów > Przemysłowa HALLO-FADOM > Przemysłowa > Towarowa Droga do Cielmic > TYCHY TOWAROWA
ROBOCZE
5:20 | 6:26 | 7:40 | 9:40 | 11:25 | 12:45 | 14:04 | 15:13 | 16:25 | 18:13 | 20:15 | 21:25
SOBOTY
5:16 | 6:26 | 7:40 | 9:40 | 11:12 | 12:41 | 14:04 | 15:13 | 16:28 | 18:13 | 20:24 | 21:28
NIEDZIELE I ŚWIĘTA
5:16 | 6:26 | 7:40 | 9:40 | 10:50 | 12:41 | 14:04 | 15:13 | 16:45 | 18:13 | 20:24 | 21:28
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

273 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. BIELSKA TARGOWISKO
TYCHY MĄKOŁOWIEC PĘTLA > Mąkołowiec Jastrzębia > Mąkołowiec Objazdowa > Mąkołowiec Ziębia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Przemysłowa ZREMB > Przemysłowa Fabryka Serów > Przemysłowa HALLO-FADOM > Przemysłowa > Towarowa Droga do Cielmic > TYCHY TOWAROWA
ROBOCZE
5:22 | 6:28 | 7:42 | 9:42 | 11:27 | 12:47 | 14:06 | 15:15 | 16:27 | 18:14 | 20:16 | 21:26
SOBOTY
5:17 | 6:28 | 7:42 | 9:42 | 11:14 | 12:43 | 14:06 | 15:15 | 16:30 | 18:14 | 20:25 | 21:29
NIEDZIELE I ŚWIĘTA
5:17 | 6:28 | 7:42 | 9:42 | 10:52 | 12:43 | 14:06 | 15:15 | 16:47 | 18:14 | 20:25 | 21:29
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

273 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY EDUKACJI TECHNIKUM
TYCHY MĄKOŁOWIEC PĘTLA > Mąkołowiec Jastrzębia > Mąkołowiec Objazdowa > Mąkołowiec Ziębia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Przemysłowa ZREMB > Przemysłowa Fabryka Serów > Przemysłowa HALLO-FADOM > Przemysłowa > Towarowa Droga do Cielmic > TYCHY TOWAROWA
ROBOCZE
5:25 | 6:30 | 7:44 | 9:44 | 11:29 | 12:49 | 14:08 | 15:17 | 16:29 | 18:16 | 20:18 | 21:28
SOBOTY
5:19 | 6:30 | 7:44 | 9:44 | 11:16 | 12:45 | 14:08 | 15:17 | 16:32 | 18:16 | 20:27 | 21:31
NIEDZIELE I ŚWIĘTA
5:19 | 6:30 | 7:44 | 9:44 | 10:54 | 12:45 | 14:08 | 15:17 | 16:49 | 18:16 | 20:27 | 21:31
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

273 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI APTEKA
TYCHY MĄKOŁOWIEC PĘTLA > Mąkołowiec Jastrzębia > Mąkołowiec Objazdowa > Mąkołowiec Ziębia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Przemysłowa ZREMB > Przemysłowa Fabryka Serów > Przemysłowa HALLO-FADOM > Przemysłowa > Towarowa Droga do Cielmic > TYCHY TOWAROWA
ROBOCZE
5:28 | 6:33 | 7:47 | 9:47 | 11:32 | 12:52 | 14:11 | 15:20 | 16:32 | 18:18 | 20:20 | 21:30
SOBOTY
5:21 | 6:33 | 7:47 | 9:47 | 11:19 | 12:48 | 14:11 | 15:20 | 16:35 | 18:18 | 20:29 | 21:33
NIEDZIELE I ŚWIĘTA
5:21 | 6:33 | 7:47 | 9:47 | 10:57 | 12:48 | 14:11 | 15:20 | 16:52 | 18:18 | 20:29 | 21:33
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

273 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
9YCHY AL.
TYCHY MĄKOŁOWIEC PĘTLA > Mąkołowiec Jastrzębia > Mąkołowiec Objazdowa > Mąkołowiec Ziębia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Przemysłowa ZREMB > Przemysłowa Fabryka Serów > Przemysłowa HALLO-FADOM > Przemysłowa > Towarowa Droga do Cielmic > TYCHY TOWAROWA
ROBOCZE
5:29 | 6:34 | 7:48 | 9:48 | 11:33 | 12:53 | 14:12 | 15:21 | 16:33 | 18:19 | 20:21 | 21:31
SOBOTY
5:22 | 6:34 | 7:48 | 9:48 | 11:20 | 12:49 | 14:12 | 15:21 | 16:36 | 18:19 | 20:30 | 21:34
NIEDZIELE I ŚWIĘTA
5:22 | 6:34 | 7:48 | 9:48 | 10:58 | 12:49 | 14:12 | 15:21 | 16:53 | 18:19 | 20:30 | 21:34
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

273 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI SDK Tęcza
TYCHY MĄKOŁOWIEC PĘTLA > Mąkołowiec Jastrzębia > Mąkołowiec Objazdowa > Mąkołowiec Ziębia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Przemysłowa ZREMB > Przemysłowa Fabryka Serów > Przemysłowa HALLO-FADOM > Przemysłowa > Towarowa Droga do Cielmic > TYCHY TOWAROWA
ROBOCZE
5:30 | 6:35 | 7:49 | 9:49 | 11:34 | 12:54 | 14:13 | 15:22 | 16:34 | 18:20 | 20:22 | 21:32
SOBOTY
5:23 | 6:35 | 7:49 | 9:49 | 11:21 | 12:50 | 14:13 | 15:22 | 16:37 | 18:20 | 20:31 | 21:35
NIEDZIELE I ŚWIĘTA
5:23 | 6:35 | 7:49 | 9:49 | 10:59 | 12:50 | 14:13 | 15:22 | 16:54 | 18:20 | 20:31 | 21:35
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

273 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE O
TYCHY MĄKOŁOWIEC PĘTLA > Mąkołowiec Jastrzębia > Mąkołowiec Objazdowa > Mąkołowiec Ziębia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Przemysłowa ZREMB > Przemysłowa Fabryka Serów > Przemysłowa HALLO-FADOM > Przemysłowa > Towarowa Droga do Cielmic > TYCHY TOWAROWA
ROBOCZE
5:32 | 6:37 | 7:51 | 9:51 | 11:36 | 12:56 | 14:15 | 15:24 | 16:36 | 18:22 | 20:24 | 21:34
SOBOTY
5:25 | 6:37 | 7:51 | 9:51 | 11:23 | 12:52 | 14:15 | 15:24 | 16:39 | 18:22 | 20:33 | 21:37
NIEDZIELE I ŚWIĘTA
5:25 | 6:37 | 7:51 | 9:51 | 11:01 | 12:52 | 14:15 | 15:24 | 16:56 | 18:22 | 20:33 | 21:37
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

273 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY SKRZYŻOWANIE
TYCHY MĄKOŁOWIEC PĘTLA > Mąkołowiec Jastrzębia > Mąkołowiec Objazdowa > Mąkołowiec Ziębia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Przemysłowa ZREMB > Przemysłowa Fabryka Serów > Przemysłowa HALLO-FADOM > Przemysłowa > Towarowa Droga do Cielmic > TYCHY TOWAROWA
ROBOCZE
5:34 | 6:39 | 7:53 | 9:53 | 11:38 | 12:58 | 14:17 | 15:26 | 16:38 | 18:24 | 20:26 | 21:36
SOBOTY
5:27 | 6:39 | 7:53 | 9:53 | 11:25 | 12:54 | 14:17 | 15:26 | 16:41 | 18:24 | 20:35 | 21:39
NIEDZIELE I ŚWIĘTA
5:27 | 6:39 | 7:53 | 9:53 | 11:03 | 12:54 | 14:17 | 15:26 | 16:58 | 18:24 | 20:35 | 21:39
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

273 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY TESCO
TYCHY MĄKOŁOWIEC PĘTLA > Mąkołowiec Jastrzębia > Mąkołowiec Objazdowa > Mąkołowiec Ziębia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Przemysłowa ZREMB > Przemysłowa Fabryka Serów > Przemysłowa HALLO-FADOM > Przemysłowa > Towarowa Droga do Cielmic > TYCHY TOWAROWA
ROBOCZE
5:35 | 6:40 | 7:54 | 9:54 | 11:39 | 12:59 | 14:18 | 15:27 | 16:39 | 18:25 | 20:27 | 21:37
SOBOTY
5:28 | 6:40 | 7:54 | 9:54 | 11:26 | 12:55 | 14:18 | 15:27 | 16:42 | 18:25 | 20:36 | 21:40
NIEDZIELE I ŚWIĘTA
5:28 | 6:40 | 7:54 | 9:54 | 11:04 | 12:55 | 14:18 | 15:27 | 16:59 | 18:25 | 20:36 | 21:40
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

273 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PRZEMYSŁOWA ZREMB
TYCHY MĄKOŁOWIEC PĘTLA > Mąkołowiec Jastrzębia > Mąkołowiec Objazdowa > Mąkołowiec Ziębia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Przemysłowa ZREMB > Przemysłowa Fabryka Serów > Przemysłowa HALLO-FADOM > Przemysłowa > Towarowa Droga do Cielmic > TYCHY TOWAROWA
ROBOCZE
5:38 | 6:43 | 7:57 | 9:57 | 11:42 | 13:02 | 14:21 | 15:30 | 16:42 | 18:28 | 20:30 | 21:40
SOBOTY
5:31 | 6:43 | 7:57 | 9:57 | 11:29 | 12:58 | 14:21 | 15:30 | 16:45 | 18:28 | 20:39 | 21:43
NIEDZIELE I ŚWIĘTA
5:31 | 6:43 | 7:57 | 9:57 | 11:07 | 12:58 | 14:21 | 15:30 | 17:02 | 18:28 | 20:39 | 21:43
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

273 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PRZEMYSŁOWA FABRYKA SERÓW
TYCHY MĄKOŁOWIEC PĘTLA > Mąkołowiec Jastrzębia > Mąkołowiec Objazdowa > Mąkołowiec Ziębia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Przemysłowa ZREMB > Przemysłowa Fabryka Serów > Przemysłowa HALLO-FADOM > Przemysłowa > Towarowa Droga do Cielmic > TYCHY TOWAROWA
ROBOCZE
5:39 | 6:44 | 7:58 | 9:58 | 11:43 | 13:03 | 14:22 | 15:31 | 16:43 | 18:29 | 20:31 | 21:41
SOBOTY
5:32 | 6:44 | 7:58 | 9:58 | 11:30 | 12:59 | 14:22 | 15:31 | 16:46 | 18:29 | 20:40 | 21:44
NIEDZIELE I ŚWIĘTA
5:32 | 6:44 | 7:58 | 9:58 | 11:08 | 12:59 | 14:22 | 15:31 | 17:03 | 18:29 | 20:40 | 21:44
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

273 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PRZEMYSŁOWA FADOM
TYCHY MĄKOŁOWIEC PĘTLA > Mąkołowiec Jastrzębia > Mąkołowiec Objazdowa > Mąkołowiec Ziębia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Przemysłowa ZREMB > Przemysłowa Fabryka Serów > Przemysłowa HALLO-FADOM > Przemysłowa > Towarowa Droga do Cielmic > TYCHY TOWAROWA
ROBOCZE
5:40 | 6:46 | 8:00 | 10:00 | 11:45 | 13:05 | 14:24 | 15:33 | 16:45 | 18:30 | 20:32 | 21:42
SOBOTY
5:33 | 6:46 | 8:00 | 10:00 | 11:32 | 13:01 | 14:24 | 15:33 | 16:48 | 18:30 | 20:41 | 21:45
NIEDZIELE I ŚWIĘTA
5:33 | 6:46 | 8:00 | 10:00 | 11:10 | 13:01 | 14:24 | 15:33 | 17:05 | 18:30 | 20:41 | 21:45
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

273 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PRZEMYSŁOWA
TYCHY MĄKOŁOWIEC PĘTLA > Mąkołowiec Jastrzębia > Mąkołowiec Objazdowa > Mąkołowiec Ziębia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Przemysłowa ZREMB > Przemysłowa Fabryka Serów > Przemysłowa HALLO-FADOM > Przemysłowa > Towarowa Droga do Cielmic > TYCHY TOWAROWA
ROBOCZE
5:41 | 6:47 | 8:01 | 10:01 | 11:46 | 13:06 | 14:25 | 15:34 | 16:46 | 18:31 | 20:33 | 21:43
SOBOTY
5:34 | 6:47 | 8:01 | 10:01 | 11:33 | 13:02 | 14:25 | 15:34 | 16:49 | 18:31 | 20:42 | 21:46
NIEDZIELE I ŚWIĘTA
5:34 | 6:47 | 8:01 | 10:01 | 11:11 | 13:02 | 14:25 | 15:34 | 17:06 | 18:31 | 20:42 | 21:46
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

273 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY TOWAROWA DROGA DO CIELMIC
TYCHY MĄKOŁOWIEC PĘTLA > Mąkołowiec Jastrzębia > Mąkołowiec Objazdowa > Mąkołowiec Ziębia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Przemysłowa ZREMB > Przemysłowa Fabryka Serów > Przemysłowa HALLO-FADOM > Przemysłowa > Towarowa Droga do Cielmic > TYCHY TOWAROWA
ROBOCZE
5:42 | 6:48 | 8:02 | 10:02 | 11:47 | 13:07 | 14:26 | 15:35 | 16:47 | 18:32 | 20:34 | 21:44
SOBOTY
5:35 | 6:48 | 8:02 | 10:02 | 11:34 | 13:03 | 14:26 | 15:35 | 16:50 | 18:32 | 20:43 | 21:47
NIEDZIELE I ŚWIĘTA
5:35 | 6:48 | 8:02 | 10:02 | 11:12 | 13:03 | 14:26 | 15:35 | 17:07 | 18:32 | 20:43 | 21:47
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

291 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Jaśkowicka Osiedle R > Żwaków Borowa II > Suble Działki > Suble Sklep > Żwakowska > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
5:11 | 6:04 | 7:14 | 7:52 | 8:25 | 10:10 | 12:06 | 13:35 | 14:36 | 16:05 | 17:45 | 19:14 | 20:34
SOBOTY
7:11 | 8:39 | 9:57 | 12:04 | 13:59 | 16:09 | 17:50 | 19:50 |  |  |  |
NIEDZIELE I ŚWIĘTA
8:39 | 9:57 | 12:04 | 13:59 | 16:09 | 17:50 | 19:50 |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje od maja do września
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

291 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI SDK TĘCZA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Jaśkowicka Osiedle R > Żwaków Borowa II > Suble Działki > Suble Sklep > Żwakowska > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
5:14 | 6:07 | 7:17 | 7:55 | 8:28 | 10:13 | 12:09 | 13:38 | 14:39 | 16:08 | 17:48 | 19:17 | 20:37
SOBOTY
5:46 | 7:14 | 8:42 | 10:00 | 12:07 | 14:02 | 16:12 | 17:53 | 19:53 |  |  |  |
NIEDZIELE I ŚWIĘTA
7:14 | 8:42 | 10:00 | 12:07 | 14:02 | 16:12 | 17:53 | 19:53 |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje od maja do września
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

291 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI URZĄD MIASTA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Jaśkowicka Osiedle R > Żwaków Borowa II > Suble Działki > Suble Sklep > Żwakowska > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
5:15 | 6:08 | 7:18 | 7:56 | 8:29 | 10:14 | 12:10 | 13:39 | 14:40 | 16:09 | 17:49 | 19:18 | 20:38
SOBOTY
5:47 | 7:15 | 8:43 | 10:01 | 12:08 | 14:03 | 16:13 | 17:54 | 19:54 |  |  |  |
NIEDZIELE I ŚWIĘTA
7:15 | 8:43 | 10:01 | 12:08 | 14:03 | 16:13 | 17:54 | 19:54 |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje od maja do września
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

291 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI APTEKA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Jaśkowicka Osiedle R > Żwaków Borowa II > Suble Działki > Suble Sklep > Żwakowska > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
5:16 | 6:09 | 7:19 | 7:57 | 8:30 | 10:15 | 12:11 | 13:40 | 14:41 | 16:10 | 17:50 | 19:19 | 20:39
SOBOTY
5:48 | 7:16 | 8:44 | 10:02 | 12:09 | 14:04 | 16:14 | 17:55 | 19:55 |  |  |  |
NIEDZIELE I ŚWIĘTA
7:16 | 8:44 | 10:02 | 12:09 | 14:04 | 16:14 | 17:55 | 19:55 |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje od maja do września
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

291 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY GROTA-ROWECKIEGO
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Jaśkowicka Osiedle R > Żwaków Borowa II > Suble Działki > Suble Sklep > Żwakowska > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
5:18 | 6:11 | 7:21 | 7:59 | 8:32 | 10:17 | 12:13 | 13:42 | 14:43 | 16:12 | 17:52 | 19:21 | 20:41
SOBOTY
5:50 | 7:18 | 8:46 | 10:04 | 12:11 | 14:06 | 16:16 | 17:57 | 19:57 |  |  |  |
NIEDZIELE I ŚWIĘTA
7:18 | 8:46 | 10:04 | 12:11 | 14:06 | 16:16 | 17:57 | 19:57 |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje od maja do września
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

291 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DMOWSKIEGO
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Jaśkowicka Osiedle R > Żwaków Borowa II > Suble Działki > Suble Sklep > Żwakowska > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
5:19 | 6:12 | 7:22 | 8:00 | 8:33 | 10:18 | 12:14 | 13:43 | 14:44 | 16:13 | 17:53 | 19:22 | 20:42
SOBOTY
5:51 | 7:19 | 8:47 | 10:05 | 12:12 | 14:07 | 16:17 | 17:58 | 19:58 |  |  |  |
NIEDZIELE I ŚWIĘTA
7:19 | 8:47 | 10:05 | 12:12 | 14:07 | 16:17 | 17:58 | 19:58 |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje od maja do września
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

291 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DMOWSKIEGO BRAMA SŁOŃCA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Jaśkowicka Osiedle R > Żwaków Borowa II > Suble Działki > Suble Sklep > Żwakowska > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
5:21 | 6:14 | 7:24 | 8:02 | 8:35 | 10:20 | 12:16 | 13:45 | 14:46 | 16:15 | 17:55 | 19:24 | 20:44
SOBOTY
5:53 | 7:21 | 8:49 | 10:07 | 12:14 | 14:09 | 16:19 | 18:00 | 20:00 |  |  |  |
NIEDZIELE I ŚWIĘTA
7:21 | 8:49 | 10:07 | 12:14 | 14:09 | 16:19 | 18:00 | 20:00 |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje od maja do września
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

291 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DMOWSKIEGO OSIEDLE U
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Jaśkowicka Osiedle R > Żwaków Borowa II > Suble Działki > Suble Sklep > Żwakowska > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
5:22 | 6:15 | 7:25 | 8:03 | 8:36 | 10:21 | 12:17 | 13:46 | 14:47 | 16:16 | 17:56 | 19:25 | 20:45
SOBOTY
5:54 | 7:22 | 8:50 | 10:08 | 12:15 | 14:10 | 16:20 | 18:01 | 20:01 |  |  |  |
NIEDZIELE I ŚWIĘTA
7:22 | 8:50 | 10:08 | 12:15 | 14:10 | 16:20 | 18:01 | 20:01 |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje od maja do września
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

291 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY STOCZNIOWCÓW OSIEDLE L
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Jaśkowicka Osiedle R > Żwaków Borowa II > Suble Działki > Suble Sklep > Żwakowska > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
5:24 | 6:18 | 7:28 | 8:06 | 8:39 | 10:24 | 12:20 | 13:49 | 14:50 | 16:19 | 17:59 | 19:27 | 20:47
SOBOTY
5:56 | 7:25 | 8:53 | 10:11 | 12:18 | 14:13 | 16:23 | 18:03 | 20:03 |  |  |  |
NIEDZIELE I ŚWIĘTA
7:25 | 8:53 | 10:11 | 12:18 | 14:13 | 16:23 | 18:03 | 20:03 |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje od maja do września
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

291 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY JAŚKOWICKA OSIEDLE R
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Jaśkowicka Osiedle R > Żwaków Borowa II > Suble Działki > Suble Sklep > Żwakowska > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
5:25 | 6:19 | 7:29 | 8:07 | 8:40 | 10:25 | 12:21 | 13:50 | 14:51 | 16:20 | 18:00 | 19:28 | 20:48
SOBOTY
5:57 | 7:26 | 8:54 | 10:12 | 12:19 | 14:14 | 16:24 | 18:04 | 20:04 |  |  |  |
NIEDZIELE I ŚWIĘTA
7:26 | 8:54 | 10:12 | 12:19 | 14:14 | 16:24 | 18:04 | 20:04 |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje od maja do września
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

291 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ŻWAKÓW BOROWA II
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Jaśkowicka Osiedle R > Żwaków Borowa II > Suble Działki > Suble Sklep > Żwakowska > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
5:26 | 6:20 | 7:30 | 8:08 | 8:41 | 10:26 | 12:22 | 13:51 | 14:52 | 16:21 | 18:01 | 19:29 | 20:49
SOBOTY
5:58 | 7:27 | 8:55 | 10:13 | 12:20 | 14:15 | 16:25 | 18:05 | 20:05 |  |  |  |
NIEDZIELE I ŚWIĘTA
7:27 | 8:55 | 10:13 | 12:20 | 14:15 | 16:25 | 18:05 | 20:05 |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje od maja do września
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

291 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY SUBLE DZIAŁKI
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Jaśkowicka Osiedle R > Żwaków Borowa II > Suble Działki > Suble Sklep > Żwakowska > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
5:27 | 6:22 | 7:32 | 8:10 | 8:43 | 10:28 | 12:24 | 13:53 | 14:54 | 16:23 | 18:03 | 19:30 | 20:50
SOBOTY
5:59 | 7:29 | 8:57 | 10:15 | 12:22 | 14:17 | 16:27 | 18:08 | 20:06 |  |  |  |
NIEDZIELE I ŚWIĘTA
7:29 | 8:57 | 10:15 | 12:22 | 14:17 | 16:27 | 18:08 | 20:06 |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje od maja do września
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

291 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY SUBLE SKLEP
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Jaśkowicka Osiedle R > Żwaków Borowa II > Suble Działki > Suble Sklep > Żwakowska > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
5:28 | 6:23 | 7:33 | 8:11 | 8:44 | 10:29 | 12:25 | 13:54 | 14:55 | 16:24 | 18:04 | 19:31 | 20:51
SOBOTY
6:00 | 7:30 | 8:58 | 10:16 | 12:23 | 14:18 | 16:28 | 18:09 | 20:07 |  |  |  |
NIEDZIELE I ŚWIĘTA
7:30 | 8:58 | 10:16 | 12:23 | 14:18 | 16:28 | 18:09 | 20:07 |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje od maja do września
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

291 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ŻWAKOWSKA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Jaśkowicka Osiedle R > Żwaków Borowa II > Suble Działki > Suble Sklep > Żwakowska > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
5:30 | 6:25 | 7:35 | 8:13 | 8:46 | 10:31 | 12:27 | 13:56 | 14:57 | 16:26 | 18:06 | 19:33 | 20:53
SOBOTY
6:02 | 7:32 | 9:00 | 10:18 | 12:25 | 14:20 | 16:30 | 18:11 | 20:09 |  |  |  |
NIEDZIELE I ŚWIĘTA
7:32 | 9:00 | 10:18 | 12:25 | 14:20 | 16:30 | 18:11 | 20:09 |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje od maja do września
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

291 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. BIELSKA SZPITAL MIEJSKI
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Jaśkowicka Osiedle R > Żwaków Borowa II > Suble Działki > Suble Sklep > Żwakowska > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
5:32 | 6:27 | 7:37 | 8:15 | 8:48 | 10:33 | 12:29 | 13:58 | 14:59 | 16:28 | 18:08 | 19:35 | 20:55
SOBOTY
6:04 | 7:34 | 9:02 | 10:20 | 12:27 | 14:22 | 16:32 | 18:13 | 20:11 |  |  |  |
NIEDZIELE I ŚWIĘTA
7:34 | 9:02 | 10:20 | 12:27 | 14:22 | 16:32 | 18:13 | 20:11 |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje od maja do września
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

291 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH BIELSKA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Jaśkowicka Osiedle R > Żwaków Borowa II > Suble Działki > Suble Sklep > Żwakowska > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
5:34 | 6:29 | 7:39 | 8:17 | 8:50 | 10:35 | 12:31 | 14:00 | 15:01 | 16:30 | 18:10 | 19:37 | 20:57
SOBOTY
6:06 | 7:36 | 9:04 | 10:22 | 12:29 | 14:24 | 16:34 | 18:13 | 20:13 |  |  |  |
NIEDZIELE I ŚWIĘTA
7:36 | 9:04 | 10:22 | 12:29 | 14:24 | 16:34 | 18:13 | 20:13 |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje od maja do września
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

291 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH HOTELOWIEC
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Jaśkowicka Osiedle R > Żwaków Borowa II > Suble Działki > Suble Sklep > Żwakowska > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
5:35 | 6:30 | 7:40 | 8:18 | 8:51 | 10:36 | 12:32 | 14:01 | 15:02 | 16:31 | 18:11 | 19:38 | 20:58
SOBOTY
6:07 | 7:37 | 9:05 | 10:23 | 12:30 | 14:25 | 16:35 | 18:16 | 20:14 |  |  |  |
NIEDZIELE I ŚWIĘTA
7:37 | 9:05 | 10:23 | 12:30 | 14:25 | 16:35 | 18:16 | 20:14 |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje od maja do września
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

291 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Jaśkowicka Osiedle R > Żwaków Borowa II > Suble Działki > Suble Sklep > Żwakowska > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
5:36 | 6:31 | 7:41 | 8:19 | 8:52 | 10:37 | 12:33 | 14:02 | 15:03 | 16:32 | 18:12 | 19:39 | 20:59
SOBOTY
6:08 | 7:38 | 9:06 | 10:24 | 12:31 | 14:26 | 16:36 | 18:17 | 20:15 |  |  |  |
NIEDZIELE I ŚWIĘTA
7:38 | 9:06 | 10:24 | 12:31 | 14:26 | 16:36 | 18:17 | 20:15 |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje od maja do września
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

291 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ANDERSA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Jaśkowicka Osiedle R > Żwaków Borowa II > Suble Działki > Suble Sklep > Żwakowska > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
5:38 | 6:34 | 7:44 | 8:22 | 8:55 | 10:40 | 12:36 | 14:05 | 15:06 | 16:35 | 18:15 | 19:41 | 21:01
SOBOTY
6:11 | 7:41 | 9:09 | 10:27 | 12:34 | 14:29 | 16:39 | 18:20 | 20:17 |  |  |  |
NIEDZIELE I ŚWIĘTA
7:41 | 9:09 | 10:27 | 12:34 | 14:29 | 16:39 | 18:20 | 20:17 |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje od maja do września
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY
< <
291 |  | Rozkład ważny od 1 października 2001roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY TOWAROWA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Jaśkowicka Osiedle R > Żwaków Borowa II > Suble Działki > Suble Sklep > Żwakowska > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
5:06 | 5:58 |  |  |  |
SOBOTY
5:41 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:08 |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Kursuje przez Wyszyńskiego Szpital Wojewódzki |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY
< <
291 |  | Rozkład ważny od 1 października 2001roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY TESCO
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Jaśkowicka Osiedle R > Żwaków Borowa II > Suble Działki > Suble Sklep > Żwakowska > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
5:07 | 5:59 |  |  |  |
SOBOTY
5:42 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:09 |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Kursuje przez Wyszyńskiego Szpital Wojewódzki |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY
< <
291 |  | Rozkład ważny od 1 października 2001roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY SKRZYŻOWANIE
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Jaśkowicka Osiedle R > Żwaków Borowa II > Suble Działki > Suble Sklep > Żwakowska > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
5:08 | 6:00 |  |  |  |
SOBOTY
5:43 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:10 |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Kursuje przez Wyszyńskiego Szpital Wojewódzki |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY
< <
291 |  | Rozkład ważny od 1 października 2001roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE O
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Jaśkowicka Osiedle R > Żwaków Borowa II > Suble Działki > Suble Sklep > Żwakowska > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
5:09 | 6:02 |  |  |  |
SOBOTY
5:44 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:12 |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Kursuje przez Wyszyńskiego Szpital Wojewódzki |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

291 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DWORZEC PKP
TYCHY DWORZEC PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Żwakowska > Suble Sklep > Suble Działki > Żwaków Borowa II > Żwaków Bar > Żwaków Kościół > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta> Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:17 | 7:10 | 7:49 | 8:28 | 9:10 | 11:06 | 12:51 | 14:08 | 15:15 | 16:40 | 18:43 | 19:52 | 21:19
SOBOTY
6:13 | 7:56 | 9:18 | 10:58 | 13:05 | 14:50 | 16:54 | 19:11 | 19:15 | 20:21 |  |  |
NIEDZIELE I ŚWIĘTA
7:56 | 9:18 | 10:58 | 13:05 | 14:50 | 16:54 | 19:11 | 19:15 | 20:21 |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni od Al. Niepodległości SDK Tęcza |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje od maja do września
14:59 | Kursuje od października do kwietnia |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

291 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH CARBOAUTOMATYKA
TYCHY DWORZEC PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Żwakowska > Suble Sklep > Suble Działki > Żwaków Borowa II > Żwaków Bar > Żwaków Kościół > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta> Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:18 | 7:11 | 7:50 | 8:29 | 9:11 | 11:07 | 12:52 | 14:09 | 15:16 | 16:41 | 18:44 | 19:53 | 21:20
SOBOTY
6:14 | 7:57 | 9:19 | 10:59 | 13:06 | 14:51 | 16:55 | 19:12 | 19:16 | 20:22 |  |  |
NIEDZIELE I ŚWIĘTA
7:57 | 9:19 | 10:59 | 13:06 | 14:51 | 16:55 | 19:12 | 19:16 | 20:22 |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni od Al. Niepodległości SDK Tęcza |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje od maja do września
14:59 | Kursuje od października do kwietnia |  |  |  | 0:00 | 0 |  |  | 0:00 | 0


ROZKŁAD JAZDY

291 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY DWORZEC PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Żwakowska > Suble Sklep > Suble Działki > Żwaków Borowa II > Żwaków Bar > Żwaków Kościół > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta> Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:20 | 7:13 | 7:52 | 8:31 | 9:13 | 11:09 | 12:54 | 14:11 | 15:18 | 16:43 | 18:46 | 19:54 | 21:21
SOBOTY
6:16 | 7:59 | 9:21 | 11:01 | 13:08 | 14:53 | 16:57 | 19:13 | 19:17 | 20:23 |  |  |
NIEDZIELE I ŚWIĘTA
7:59 | 9:21 | 11:01 | 13:08 | 14:53 | 16:57 | 19:13 | 19:17 | 20:23 |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni od Al. Niepodległości SDK Tęcza |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje od maja do września
14:59 | Kursuje od października do kwietnia |  |  |  | 0:00 | 0 |  |  | 0:00 | 0


ROZKŁAD JAZDY

291 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY HOTELOWIEC BEGONII
TYCHY DWORZEC PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Żwakowska > Suble Sklep > Suble Działki > Żwaków Borowa II > Żwaków Bar > Żwaków Kościół > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta> Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:22 | 7:15 | 7:54 | 8:33 | 9:15 | 11:11 | 12:56 | 14:13 | 15:20 | 16:45 | 18:48 | 19:56 | 21:23
SOBOTY
6:18 | 8:01 | 9:23 | 11:03 | 13:10 | 14:55 | 16:59 | 19:15 | 19:19 | 20:25 |  |  |
NIEDZIELE I ŚWIĘTA
8:01 | 9:23 | 11:03 | 13:10 | 14:55 | 16:59 | 19:15 | 19:19 | 20:25 |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni od Al. Niepodległości SDK Tęcza |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje od maja do września
14:59 | Kursuje od października do kwietnia |  |  |  | 0:00 | 0 |  |  | 0:00 | 0


ROZKŁAD JAZDY

291 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. BIELSKA SZPITAL MIEJSKI
TYCHY DWORZEC PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Żwakowska > Suble Sklep > Suble Działki > Żwaków Borowa II > Żwaków Bar > Żwaków Kościół > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta> Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:24 | 7:17 | 7:56 | 8:35 | 9:17 | 11:13 | 12:58 | 14:15 | 15:22 | 16:47 | 18:50 | 19:58 | 21:25
SOBOTY
6:20 | 8:03 | 9:25 | 11:05 | 13:12 | 14:57 | 17:01 | 19:17 | 19:21 | 20:27 |  |  |
NIEDZIELE I ŚWIĘTA
8:03 | 9:25 | 11:05 | 13:12 | 14:57 | 17:01 | 19:17 | 19:21 | 20:27 |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni od Al. Niepodległości SDK Tęcza |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje od maja do września
14:59 | Kursuje od października do kwietnia |  |  |  | 0:00 | 0 |  |  | 0:00 | 0


ROZKŁAD JAZDY

291 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. BIELSKA WIADUKT
TYCHY DWORZEC PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Żwakowska > Suble Sklep > Suble Działki > Żwaków Borowa II > Żwaków Bar > Żwaków Kościół > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta> Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:25 | 7:18 | 7:57 | 8:36 | 9:18 | 11:14 | 12:59 | 14:16 | 15:23 | 16:48 | 18:51 | 19:59 | 21:26
SOBOTY
6:21 | 8:04 | 9:26 | 11:06 | 13:13 | 14:58 | 17:02 | 19:18 | 19:22 | 20:28 |  |  |
NIEDZIELE I ŚWIĘTA
8:04 | 9:26 | 11:06 | 13:13 | 14:58 | 17:02 | 19:18 | 19:22 | 20:28 |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni od Al. Niepodległości SDK Tęcza |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje od maja do września
14:59 | Kursuje od października do kwietnia |  |  |  | 0:00 | 0 |  |  | 0:00 | 0


ROZKŁAD JAZDY

291 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ŻWAKOWSKA
TYCHY DWORZEC PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Żwakowska > Suble Sklep > Suble Działki > Żwaków Borowa II > Żwaków Bar > Żwaków Kościół > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta> Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:26 | 7:19 | 7:58 | 8:37 | 9:19 | 11:15 | 13:00 | 14:17 | 15:24 | 16:49 | 18:52 | 20:00 | 21:27
SOBOTY
6:22 | 8:05 | 9:27 | 11:07 | 13:14 | 14:59 | 17:03 | 19:19 | 19:23 | 20:29 |  |  |
NIEDZIELE I ŚWIĘTA
8:05 | 9:27 | 11:07 | 13:14 | 14:59 | 17:03 | 19:19 | 19:23 | 20:29 |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni od Al. Niepodległości SDK Tęcza |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje od maja do września
14:59 | Kursuje od października do kwietnia |  |  |  | 0:00 | 0 |  |  | 0:00 | 0


ROZKŁAD JAZDY

291 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY SUBLE SKLEP
TYCHY DWORZEC PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Żwakowska > Suble Sklep > Suble Działki > Żwaków Borowa II > Żwaków Bar > Żwaków Kościół > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta> Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:25 | 7:21 | 8:00 | 8:39 | 9:21 | 11:17 | 13:02 | 14:19 | 15:26 | 16:51 | 18:54 | 20:02 | 21:29
SOBOTY
6:24 | 8:07 | 9:29 | 11:09 | 13:16 | 15:01 | 17:05 | 19:21 | 19:25 | 20:31 |  |  |
NIEDZIELE I ŚWIĘTA
8:07 | 9:29 | 11:09 | 13:16 | 15:01 | 17:05 | 19:21 | 19:25 | 20:31 |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni od Al. Niepodległości SDK Tęcza |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje od maja do września
14:59 | Kursuje od października do kwietnia |  |  |  | 0:00 | 0 |  |  | 0:00 | 0


ROZKŁAD JAZDY

291 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY SUBLE DZIAŁKI
TYCHY DWORZEC PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Żwakowska > Suble Sklep > Suble Działki > Żwaków Borowa II > Żwaków Bar > Żwaków Kościół > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta> Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:29 | 7:22 | 8:01 | 8:40 | 9:22 | 11:18 | 13:03 | 14:20 | 15:27 | 16:52 | 18:55 | 20:03 | 21:30
SOBOTY
6:25 | 8:08 | 9:30 | 11:10 | 13:17 | 15:02 | 17:06 | 19:22 | 19:26 | 20:32 |  |  |
NIEDZIELE I ŚWIĘTA
8:08 | 9:30 | 11:10 | 13:17 | 15:02 | 17:06 | 19:22 | 19:26 | 20:32 |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni od Al. Niepodległości SDK Tęcza |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje od maja do września
14:59 | Kursuje od października do kwietnia |  |  |  | 0:00 | 0 |  |  | 0:00 | 0


ROZKŁAD JAZDY

291 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ŻWAKÓW BOROWA II
TYCHY DWORZEC PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Żwakowska > Suble Sklep > Suble Działki > Żwaków Borowa II > Żwaków Bar > Żwaków Kościół > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta> Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:30 | 7:23 | 8:02 | 8:41 | 9:23 | 11:19 | 13:04 | 14:21 | 15:28 | 16:53 | 18:56 | 20:04 | 21:31
SOBOTY
6:26 | 8:09 | 9:31 | 11:11 | 13:18 | 15:03 | 17:07 | 19:23 | 19:27 | 20:33 |  |  |
NIEDZIELE I ŚWIĘTA
8:09 | 9:31 | 11:11 | 13:18 | 15:03 | 17:07 | 19:23 | 19:27 | 20:33 |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni od Al. Niepodległości SDK Tęcza |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje od maja do września
14:59 | Kursuje od października do kwietnia |  |  |  | 0:00 | 0 |  |  | 0:00 | 0


ROZKŁAD JAZDY

291 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ŻWAKÓW BAR
TYCHY DWORZEC PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Żwakowska > Suble Sklep > Suble Działki > Żwaków Borowa II > Żwaków Bar > Żwaków Kościół > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta> Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:31 | 7:24 | 8:03 | 8:42 | 9:24 | 11:20 | 13:05 | 14:22 | 15:29 | 16:54 | 18:57 | 20:05 | 21:32
SOBOTY
6:27 | 8:10 | 9:32 | 11:12 | 13:19 | 15:04 | 17:08 | 19:24 | 19:28 | 20:34 |  |  |
NIEDZIELE I ŚWIĘTA
8:10 | 9:32 | 11:12 | 13:19 | 15:04 | 17:08 | 19:24 | 19:28 | 20:34 |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni od Al. Niepodległości SDK Tęcza |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje od maja do września
14:59 | Kursuje od października do kwietnia |  |  |  | 0:00 | 0 |  |  | 0:00 | 0


ROZKŁAD JAZDY

291 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ŻWAKÓW KOŚCIÓŁ
TYCHY DWORZEC PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Żwakowska > Suble Sklep > Suble Działki > Żwaków Borowa II > Żwaków Bar > Żwaków Kościół > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta> Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:33 | 7:26 | 8:05 | 8:44 | 9:26 | 11:22 | 13:07 | 14:24 | 15:31 | 16:56 | 18:59 | 20:06 | 21:33
SOBOTY
6:29 | 8:12 | 9:34 | 11:14 | 13:21 | 15:06 | 17:10 | 19:25 | 19:29 | 20:35 |  |  |
NIEDZIELE I ŚWIĘTA
8:12 | 9:34 | 11:14 | 13:21 | 15:06 | 17:10 | 19:25 | 19:29 | 20:35 |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni od Al. Niepodległości SDK Tęcza |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje od maja do września
14:59 | Kursuje od października do kwietnia |  |  |  | 0:00 | 0 |  |  | 0:00 | 0


ROZKŁAD JAZDY

291 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY SIKORSKIEGO OSIEDLE U
TYCHY DWORZEC PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Żwakowska > Suble Sklep > Suble Działki > Żwaków Borowa II > Żwaków Bar > Żwaków Kościół > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta> Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:35 | 7:28 | 8:07 | 8:46 | 9:28 | 11:24 | 13:09 | 14:26 | 15:33 | 16:58 | 19:01 | 20:08 | 21:35
SOBOTY
6:31 | 8:14 | 9:36 | 11:16 | 13:23 | 15:08 | 17:12 | 19:27 | 19:31 | 20:37 |  |  |
NIEDZIELE I ŚWIĘTA
8:14 | 9:36 | 11:16 | 13:23 | 15:08 | 17:12 | 19:27 | 19:31 | 20:37 |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni od Al. Niepodległości SDK Tęcza |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje od maja do września
14:59 | Kursuje od października do kwietnia |  |  |  | 0:00 | 0 |  |  | 0:00 | 0


ROZKŁAD JAZDY

291 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DMOWSKIEGO BRAMA SŁOŃCA
TYCHY DWORZEC PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Żwakowska > Suble Sklep > Suble Działki > Żwaków Borowa II > Żwaków Bar > Żwaków Kościół > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta> Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:36 | 7:29 | 8:08 | 8:47 | 9:29 | 11:25 | 13:10 | 14:27 | 15:34 | 16:59 | 19:02 | 20:09 | 21:36
SOBOTY
6:32 | 8:15 | 9:37 | 11:17 | 13:24 | 15:09 | 17:13 | 19:28 | 19:32 | 20:38 |  |  |
NIEDZIELE I ŚWIĘTA
8:15 | 9:37 | 11:17 | 13:24 | 15:09 | 17:13 | 19:28 | 19:32 | 20:38 |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni od Al. Niepodległości SDK Tęcza |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje od maja do września
14:59 | Kursuje od października do kwietnia |  |  |  | 0:00 | 0 |  |  | 0:00 | 0


ROZKŁAD JAZDY

291 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DMOWSKIEGO
TYCHY DWORZEC PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Żwakowska > Suble Sklep > Suble Działki > Żwaków Borowa II > Żwaków Bar > Żwaków Kościół > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta> Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:38 | 7:31 | 8:10 | 8:49 | 9:31 | 11:27 | 13:12 | 14:29 | 15:36 | 17:01 | 19:03 | 20:10 | 21:37
SOBOTY
6:34 | 8:17 | 9:39 | 11:19 | 13:26 | 15:11 | 17:15 | 19:29 | 19:33 | 20:39 |  |  |
NIEDZIELE I ŚWIĘTA
8:17 | 9:39 | 11:19 | 13:26 | 15:11 | 17:15 | 19:29 | 19:33 | 20:39 |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni od Al. Niepodległości SDK Tęcza |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje od maja do września
14:59 | Kursuje od października do kwietnia |  |  |  | 0:00 | 0 |  |  | 0:00 | 0


ROZKŁAD JAZDY

291 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY GROTA-ROWECKIEGO
TYCHY DWORZEC PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Żwakowska > Suble Sklep > Suble Działki > Żwaków Borowa II > Żwaków Bar > Żwaków Kościół > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta> Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:39 | 7:32 | 8:11 | 8:50 | 9:32 | 11:28 | 13:13 | 14:30 | 15:37 | 17:02 | 19:04 | 20:11 | 21:38
SOBOTY
6:35 | 8:18 | 9:40 | 11:20 | 13:27 | 15:12 | 17:16 | 19:30 | 19:34 | 20:40 |  |  |
NIEDZIELE I ŚWIĘTA
8:18 | 9:40 | 11:20 | 13:27 | 15:12 | 17:16 | 19:30 | 19:34 | 20:40 |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni od Al. Niepodległości SDK Tęcza |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje od maja do września
14:59 | Kursuje od października do kwietnia |  |  |  | 0:00 | 0 |  |  | 0:00 | 0


ROZKŁAD JAZDY

291 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI APTEKA
TYCHY DWORZEC PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Żwakowska > Suble Sklep > Suble Działki > Żwaków Borowa II > Żwaków Bar > Żwaków Kościół > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta> Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:41 | 7:34 | 8:13 | 8:52 | 9:34 | 11:30 | 13:15 | 14:32 | 15:39 | 17:04 | 19:06 | 20:13 | 21:40
SOBOTY
6:37 | 8:20 | 9:42 | 11:22 | 13:29 | 15:14 | 17:18 | 19:32 | 19:36 | 20:42 |  |  |
NIEDZIELE I ŚWIĘTA
8:20 | 9:42 | 11:22 | 13:29 | 15:14 | 17:18 | 19:32 | 19:36 | 20:42 |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni od Al. Niepodległości SDK Tęcza |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje od maja do września
14:59 | Kursuje od października do kwietnia |  |  |  | 0:00 | 0 |  |  | 0:00 | 0


ROZKŁAD JAZDY

291 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI URZĄD MIASTA
TYCHY DWORZEC PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Żwakowska > Suble Sklep > Suble Działki > Żwaków Borowa II > Żwaków Bar > Żwaków Kościół > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta> Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:42 | 7:35 | 8:14 | 8:53 | 9:35 | 11:31 | 13:16 | 14:33 | 15:40 | 17:05 | 19:07 | 20:14 | 21:41
SOBOTY
6:38 | 8:21 | 9:43 | 11:23 | 13:30 | 15:15 | 17:19 | 19:33 | 19:37 | 20:43 |  |  |
NIEDZIELE I ŚWIĘTA
8:21 | 9:43 | 11:23 | 13:30 | 15:15 | 17:19 | 19:33 | 19:37 | 20:43 |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni od Al. Niepodległości SDK Tęcza |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje od maja do września
14:59 | Kursuje od października do kwietnia |  |  |  | 0:00 | 0 |  |  | 0:00 | 0


ROZKŁAD JAZDY

291 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI SDK TĘCZA
TYCHY DWORZEC PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Żwakowska > Suble Sklep > Suble Działki > Żwaków Borowa II > Żwaków Bar > Żwaków Kościół > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta> Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:43 | 7:36 | 8:15 | 8:54 | 9:36 | 11:32 | 13:17 | 14:34 | 15:41 | 17:06 | 19:08 | 20:15 | 21:42
SOBOTY
6:39 | 8:22 | 9:44 | 11:24 | 13:31 | 15:16 | 17:20 | 19:34 | 19:38 | 20:44 |  |  |
NIEDZIELE I ŚWIĘTA
8:22 | 9:44 | 11:24 | 13:31 | 15:16 | 17:20 | 19:34 | 19:38 | 20:44 |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni od Al. Niepodległości SDK Tęcza |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kursuje od maja do września
14:59 | Kursuje od października do kwietnia |  |  |  | 0:00 | 0 |  |  | 0:00 | 0


ROZKŁAD JAZDY

291 |  |  | Rozkład ważny od 1 października 2001roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE O
TYCHY DWORZEC PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Żwakowska > Suble Sklep > Suble Działki > Żwaków Borowa II > Żwaków Bar > Żwaków Kościół > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
8:56 | 21:44 |  |  |  |  |
SOBOTY
19:36 | 19:40 | 20:46 |  |  |  |
NIEDZIELE I ŚWIĘTA
19:36 | 19:40 | 20:46 |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Kursuje od października do kwietnia |  |  | 14:59 | Kursuje od maja do września


ROZKŁAD JAZDY

291 |  |  | Rozkład ważny od 1 października 2001roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY SKRZYŻOWANIE
TYCHY DWORZEC PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Żwakowska > Suble Sklep > Suble Działki > Żwaków Borowa II > Żwaków Bar > Żwaków Kościół > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
8:58 | 21:46 |  |  |  |  |
SOBOTY
19:38 | 19:42 | 20:48 |  |  |  |
NIEDZIELE I ŚWIĘTA
19:38 | 19:42 | 20:48 |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Kursuje od października do kwietnia |  |  | 14:59 | Kursuje od maja do września


ROZKŁAD JAZDY

291 |  |  | Rozkład ważny od 1 października 2001roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY TESCO
TYCHY DWORZEC PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Żwakowska > Suble Sklep > Suble Działki > Żwaków Borowa II > Żwaków Bar > Żwaków Kościół > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
8:59 | 21:47 |  |  |  |  |
SOBOTY
19:39 | 19:43 | 20:49 |  |  |  |
NIEDZIELE I ŚWIĘTA
19:39 | 19:43 | 20:49 |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Kursuje od października do kwietnia |  |  | 14:59 | Kursuje od maja do września


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 27 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW DWORZEC PKP
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II > Kopanina > Huta II > Zawiść Skrzyżowanie > Mościska Skrzyżowanie > Gostyń Wroni Kąt > Drzymały > Mamzera > Motyla > Szkoła > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:30 | 5:40 | 6:38 | 8:05 | 9:46 | 10:49 | 12:29 | 13:38 | 14:44 | 16:21 | 17:37 | 18:42 | 20:15
21:22 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:37 | 7:31 | 10:14 | 12:29 | 15:42 | 17:49 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:37 | 7:31 | 10:14 | 12:29 | 15:42 | 17:49 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 27 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW FABRYCZNA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II > Kopanina > Huta II > Zawiść Skrzyżowanie > Mościska Skrzyżowanie > Gostyń Wroni Kąt > Drzymały > Mamzera > Motyla > Szkoła > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:32 | 5:42 | 6:40 | 8:07 | 9:48 | 10:51 | 12:31 | 13:40 | 14:46 | 16:23 | 17:39 | 18:44 | 20:17
21:24 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:39 | 7:33 | 10:16 | 12:31 | 15:44 | 17:51 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:39 | 7:33 | 10:16 | 12:31 | 15:44 | 17:51 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 27 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW MOKRE KOLONIA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II > Kopanina > Huta II > Zawiść Skrzyżowanie > Mościska Skrzyżowanie > Gostyń Wroni Kąt > Drzymały > Mamzera > Motyla > Szkoła > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:33 | 5:43 | 6:41 | 8:08 | 9:49 | 10:52 | 12:32 | 13:41 | 14:47 | 16:24 | 17:40 | 18:45 | 20:18
21:25 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:40 | 7:34 | 10:17 | 12:32 | 15:45 | 17:52 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:40 | 7:34 | 10:17 | 12:32 | 15:45 | 17:52 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 27 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW MOKRE BAR
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II > Kopanina > Huta II > Zawiść Skrzyżowanie > Mościska Skrzyżowanie > Gostyń Wroni Kąt > Drzymały > Mamzera > Motyla > Szkoła > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:35 | 5:45 | 6:44 | 8:11 | 9:52 | 10:55 | 12:35 | 13:44 | 14:50 | 16:27 | 17:43 | 18:48 | 20:20
21:27 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:42 | 7:37 | 10:20 | 12:35 | 15:48 | 17:55 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:42 | 7:37 | 10:20 | 12:35 | 15:48 | 17:55 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 27 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW MOKRE WAPIENNIKI
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II > Kopanina > Huta II > Zawiść Skrzyżowanie > Mościska Skrzyżowanie > Gostyń Wroni Kąt > Drzymały > Mamzera > Motyla > Szkoła > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:37 | 5:47 | 6:47 | 8:14 | 9:55 | 10:58 | 12:38 | 13:47 | 14:53 | 16:30 | 17:46 | 18:51 | 20:22
21:29 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:44 | 7:40 | 10:23 | 12:38 | 15:51 | 17:58 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:44 | 7:40 | 10:23 | 12:38 | 15:51 | 17:58 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 27 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA GÓRNE LEŚNA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II > Kopanina > Huta II > Zawiść Skrzyżowanie > Mościska Skrzyżowanie > Gostyń Wroni Kąt > Drzymały > Mamzera > Motyla > Szkoła > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:38 | 5:48 | 6:48 | 8:15 | 9:56 | 10:59 | 12:39 | 13:48 | 14:54 | 16:31 | 17:47 | 18:52 | 20:23
21:30 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:45 | 7:41 | 10:24 | 12:39 | 15:52 | 17:59 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:45 | 7:41 | 10:24 | 12:39 | 15:52 | 17:59 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 27 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA GÓRNE DWORZEC PKP
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II > Kopanina > Huta II > Zawiść Skrzyżowanie > Mościska Skrzyżowanie > Gostyń Wroni Kąt > Drzymały > Mamzera > Motyla > Szkoła > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:40 | 5:50 | 6:50 | 8:17 | 9:58 | 11:01 | 12:41 | 13:50 | 14:56 | 16:33 | 17:49 | 18:54 | 20:25
21:32 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:47 | 7:43 | 10:26 | 12:41 | 15:54 | 18:01 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:47 | 7:43 | 10:26 | 12:41 | 15:54 | 18:01 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 27 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA GÓRNE RATUSZ
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II > Kopanina > Huta II > Zawiść Skrzyżowanie > Mościska Skrzyżowanie > Gostyń Wroni Kąt > Drzymały > Mamzera > Motyla > Szkoła > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:41 | 5:51 | 6:52 | 8:19 | 10:00 | 11:03 | 12:43 | 13:52 | 14:58 | 16:35 | 17:51 | 18:56 | 20:26
21:33 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:48 | 7:45 | 10:29 | 12:43 | 15:56 | 18:03 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:48 | 7:45 | 10:29 | 12:43 | 15:56 | 18:03 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 27 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA GÓRNE DYREKCJA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II > Kopanina > Huta II > Zawiść Skrzyżowanie > Mościska Skrzyżowanie > Gostyń Wroni Kąt > Drzymały > Mamzera > Motyla > Szkoła > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:43 | 5:53 | 6:55 | 8:22 | 10:03 | 11:06 | 12:46 | 13:55 | 15:01 | 16:38 | 17:54 | 18:59 | 20:28
21:35 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:50 | 7:48 | 10:31 | 12:46 | 15:59 | 18:06 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:50 | 7:48 | 10:31 | 12:46 | 15:59 | 18:06 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 27 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA GÓRNE HUTA I
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II > Kopanina > Huta II > Zawiść Skrzyżowanie > Mościska Skrzyżowanie > Gostyń Wroni Kąt > Drzymały > Mamzera > Motyla > Szkoła > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:45 | 5:55 | 6:57 | 8:24 | 10:05 | 11:08 | 12:48 | 13:57 | 15:03 | 16:40 | 17:56 | 19:01 | 20:30
21:37 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:52 | 7:50 | 10:33 | 12:48 | 16:01 | 18:08 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:52 | 7:50 | 10:33 | 12:48 | 16:01 | 18:08 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 27 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA GÓRNE HUTA II
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II > Kopanina > Huta II > Zawiść Skrzyżowanie > Mościska Skrzyżowanie > Gostyń Wroni Kąt > Drzymały > Mamzera > Motyla > Szkoła > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:47 | 5:57 | 6:59 | 8:26 | 10:07 | 11:10 | 12:50 | 13:59 | 15:05 | 16:42 | 17:58 | 19:03 | 20:32
21:39 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:54 | 7:52 | 10:35 | 12:50 | 16:03 | 18:10 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:54 | 7:52 | 10:35 | 12:50 | 16:03 | 18:10 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 27 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA GÓRNE KOPANINA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II > Kopanina > Huta II > Zawiść Skrzyżowanie > Mościska Skrzyżowanie > Gostyń Wroni Kąt > Drzymały > Mamzera > Motyla > Szkoła > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:48 | 5:58 | 7:00 | 8:27 | 10:08 | 11:11 | 12:51 | 14:00 | 15:06 | 16:43 | 17:59 | 19:04 | 20:33
21:40 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:55 | 7:53 | 10:36 | 12:51 | 16:04 | 18:11 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:55 | 7:53 | 10:36 | 12:51 | 16:04 | 18:11 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 27 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA GÓRNE HUTA II
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II > Kopanina > Huta II > Zawiść Skrzyżowanie > Mościska Skrzyżowanie > Gostyń Wroni Kąt > Drzymały > Mamzera > Motyla > Szkoła > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:49 | 5:59 | 7:01 | 8:28 | 10:09 | 11:12 | 12:52 | 14:01 | 15:07 | 16:44 | 18:00 | 19:05 | 20:34
21:41 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:56 | 7:54 | 10:37 | 12:52 | 16:05 | 18:12 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:56 | 7:54 | 10:37 | 12:52 | 16:05 | 18:12 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 27 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ZAWIŚĆ SKRZYŻOWANIE
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II > Kopanina > Huta II > Zawiść Skrzyżowanie > Mościska Skrzyżowanie > Gostyń Wroni Kąt > Drzymały > Mamzera > Motyla > Szkoła > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:53 | 6:03 | 7:06 | 8:33 | 10:14 | 11:17 | 12:57 | 14:06 | 15:12 | 16:49 | 18:05 | 19:09 | 20:38
21:45 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:00 | 7:59 | 10:42 | 12:57 | 16:10 | 18:17 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:00 | 7:59 | 10:42 | 12:57 | 16:10 | 18:17 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 27 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MOŚCISKA SKRZYŻOWANIE
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II > Kopanina > Huta II > Zawiść Skrzyżowanie > Mościska Skrzyżowanie > Gostyń Wroni Kąt > Drzymały > Mamzera > Motyla > Szkoła > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:55 | 6:05 | 7:08 | 8:35 | 10:16 | 11:19 | 12:59 | 14:08 | 15:14 | 16:51 | 18:07 | 19:11 | 20:40
21:47 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:02 | 8:01 | 10:44 | 12:59 | 16:12 | 18:19 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:02 | 8:01 | 10:44 | 12:59 | 16:12 | 18:19 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 27 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
GOSTYŃ WRONI KĄT
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II > Kopanina > Huta II > Zawiść Skrzyżowanie > Mościska Skrzyżowanie > Gostyń Wroni Kąt > Drzymały > Mamzera > Motyla > Szkoła > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:56 | 6:06 | 7:09 | 8:36 | 10:17 | 11:20 | 13:00 | 14:09 | 15:15 | 16:52 | 18:08 | 19:12 | 20:41
21:48 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:03 | 8:02 | 10:45 | 13:00 | 16:13 | 18:20 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:03 | 8:02 | 10:45 | 13:00 | 16:13 | 18:20 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 27 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
GOSTYŃ DRZYMAŁY
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II > Kopanina > Huta II > Zawiść Skrzyżowanie > Mościska Skrzyżowanie > Gostyń Wroni Kąt > Drzymały > Mamzera > Motyla > Szkoła > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:57 | 6:07 | 7:10 | 8:37 | 10:18 | 11:21 | 13:01 | 14:10 | 15:16 | 16:53 | 18:09 | 19:13 | 20:42
21:49 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:04 | 8:03 | 10:46 | 13:01 | 16:14 | 18:21 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:04 | 8:03 | 10:46 | 13:01 | 16:14 | 18:21 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 27 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
GOSTYŃ MAMZERA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II > Kopanina > Huta II > Zawiść Skrzyżowanie > Mościska Skrzyżowanie > Gostyń Wroni Kąt > Drzymały > Mamzera > Motyla > Szkoła > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:58 | 6:08 | 7:11 | 8:38 | 10:19 | 11:22 | 13:02 | 14:11 | 15:17 | 16:54 | 18:10 | 19:14 | 20:43
21:50 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:05 | 8:04 | 10:47 | 13:02 | 16:15 | 18:22 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:05 | 8:04 | 10:47 | 13:02 | 16:15 | 18:22 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 27 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
GOSTYŃ MOTYLA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II > Kopanina > Huta II > Zawiść Skrzyżowanie > Mościska Skrzyżowanie > Gostyń Wroni Kąt > Drzymały > Mamzera > Motyla > Szkoła > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:00 | 6:10 | 7:13 | 8:40 | 10:21 | 11:24 | 13:04 | 14:13 | 15:19 | 16:56 | 18:12 | 19:16 | 20:45
21:52 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:07 | 8:06 | 10:49 | 13:04 | 16:17 | 18:24 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:07 | 8:06 | 10:49 | 13:04 | 16:17 | 18:24 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 27 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
GOSTYŃ SZKOŁA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II > Kopanina > Huta II > Zawiść Skrzyżowanie > Mościska Skrzyżowanie > Gostyń Wroni Kąt > Drzymały > Mamzera > Motyla > Szkoła > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:01 | 6:12 | 7:15 | 8:42 | 10:23 | 11:26 | 13:06 | 14:15 | 15:21 | 16:58 | 18:14 | 19:17 | 20:46
21:53 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:08 | 8:08 | 10:51 | 13:06 | 16:19 | 18:26 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:08 | 8:08 | 10:51 | 13:06 | 16:19 | 18:26 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 27 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
GOSTYŃ POCZTA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II > Kopanina > Huta II > Zawiść Skrzyżowanie > Mościska Skrzyżowanie > Gostyń Wroni Kąt > Drzymały > Mamzera > Motyla > Szkoła > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:03 | 6:14 | 7:17 | 8:44 | 10:25 | 11:28 | 13:08 | 14:17 | 15:23 | 17:00 | 18:16 | 19:19 | 20:48
21:55 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:10 | 8:10 | 10:53 | 13:08 | 16:21 | 18:28 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:10 | 8:10 | 10:53 | 13:08 | 16:21 | 18:28 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 27 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
GOSTYŃ PSZCZYŃSKA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II > Kopanina > Huta II > Zawiść Skrzyżowanie > Mościska Skrzyżowanie > Gostyń Wroni Kąt > Drzymały > Mamzera > Motyla > Szkoła > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:05 | 6:16 | 7:19 | 8:46 | 10:27 | 11:30 | 13:10 | 14:19 | 15:25 | 17:02 | 18:18 | 19:21 | 20:50
21:57 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:12 | 8:12 | 10:55 | 13:10 | 16:23 | 18:30 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:12 | 8:12 | 10:55 | 13:10 | 16:23 | 18:30 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 27 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
WYRY PRZEJAZD KOLEJOWY
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II > Kopanina > Huta II > Zawiść Skrzyżowanie > Mościska Skrzyżowanie > Gostyń Wroni Kąt > Drzymały > Mamzera > Motyla > Szkoła > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:07 | 6:18 | 7:21 | 8:48 | 10:29 | 11:32 | 13:12 | 14:21 | 15:27 | 17:04 | 18:20 | 19:23 | 20:52
21:59 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:14 | 8:14 | 10:57 | 13:12 | 16:25 | 18:32 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:14 | 8:14 | 10:57 | 13:12 | 16:25 | 18:32 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 27 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
WYRY URZĄD GMINY
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II > Kopanina > Huta II > Zawiść Skrzyżowanie > Mościska Skrzyżowanie > Gostyń Wroni Kąt > Drzymały > Mamzera > Motyla > Szkoła > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:09 | 6:20 | 7:23 | 8:50 | 10:31 | 11:34 | 13:14 | 14:23 | 15:29 | 17:06 | 18:22 | 19:25 | 20:54
22:01 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:16 | 8:16 | 10:59 | 13:14 | 16:27 | 18:34 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:16 | 8:16 | 10:59 | 13:14 | 16:27 | 18:34 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 27 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
WYRY DĄBROWSZCZAKÓW
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II > Kopanina > Huta II > Zawiść Skrzyżowanie > Mościska Skrzyżowanie > Gostyń Wroni Kąt > Drzymały > Mamzera > Motyla > Szkoła > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:10 | 6:21 | 7:24 | 8:51 | 10:32 | 11:35 | 13:15 | 14:24 | 15:30 | 17:07 | 18:23 | 19:26 | 20:55
22:02 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:17 | 8:17 | 11:00 | 13:15 | 16:28 | 18:35 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:17 | 8:17 | 11:00 | 13:15 | 16:28 | 18:35 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 27 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
WYRY SKRZYŻOWANIE
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II > Kopanina > Huta II > Zawiść Skrzyżowanie > Mościska Skrzyżowanie > Gostyń Wroni Kąt > Drzymały > Mamzera > Motyla > Szkoła > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:12 | 6:23 | 7:26 | 8:53 | 10:34 | 11:37 | 13:17 | 14:26 | 15:32 | 17:09 | 18:25 | 19:28 | 20:57
22:04 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:19 | 8:19 | 11:02 | 13:17 | 16:30 | 18:37 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:19 | 8:19 | 11:02 | 13:17 | 16:30 | 18:37 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 27 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
WYRY I
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II > Kopanina > Huta II > Zawiść Skrzyżowanie > Mościska Skrzyżowanie > Gostyń Wroni Kąt > Drzymały > Mamzera > Motyla > Szkoła > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:13 | 6:24 | 7:27 | 8:54 | 10:35 | 11:38 | 13:18 | 14:27 | 15:33 | 17:10 | 18:26 | 19:29 | 20:58
22:05 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:20 | 8:20 | 11:03 | 13:18 | 16:31 | 18:38 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:20 | 8:20 | 11:03 | 13:18 | 16:31 | 18:38 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 27 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW KOLONIA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II > Kopanina > Huta II > Zawiść Skrzyżowanie > Mościska Skrzyżowanie > Gostyń Wroni Kąt > Drzymały > Mamzera > Motyla > Szkoła > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:15 | 6:27 | 7:30 | 8:57 | 10:38 | 11:41 | 13:21 | 14:30 | 15:36 | 17:13 | 18:29 | 19:31 | 21:00
22:07 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:22 | 8:23 | 11:06 | 13:21 | 16:34 | 18:41 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:22 | 8:23 | 11:06 | 13:21 | 16:34 | 18:41 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 27 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW KOLONIA WOJEWÓDZKA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II > Kopanina > Huta II > Zawiść Skrzyżowanie > Mościska Skrzyżowanie > Gostyń Wroni Kąt > Drzymały > Mamzera > Motyla > Szkoła > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:16 | 6:28 | 7:31 | 8:58 | 10:39 | 11:42 | 13:22 | 14:31 | 15:37 | 17:14 | 18:30 | 19:32 | 21:01
22:08 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:23 | 8:24 | 11:07 | 13:22 | 16:35 | 18:42 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:23 | 8:24 | 11:07 | 13:22 | 16:35 | 18:42 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW PL. 750-LECIA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II > Kopanina > Huta II > Zawiść Skrzyżowanie > Mościska Skrzyżowanie > Gostyń Wroni Kąt > Drzymały > Mamzera > Motyla > Szkoła > Poczta > Pszczyńska > Wyry Przejazd Kolejowy > Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:18 | 6:30 | 7:33 | 9:00 | 10:41 | 11:44 | 13:24 | 14:33 | 15:39 | 17:16 | 18:32 | 19:34 | 21:03
22:10 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:25 | 8:26 | 11:09 | 13:24 | 16:37 | 18:44 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:25 | 8:26 | 11:09 | 13:24 | 16:37 | 18:44 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW DWORZEC PKP
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Szkoła > Motyla > Mamzera > Drzymały > Wroni Kąt > Mościska Skrzyżowanie > Zawiść Skrzyżowanie > Łaziska Górne Huta II > Kopanina > Huta II > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:25 | 5:40 | 7:04 | 8:21 | 9:23 | 10:28 | 12:05 | 13:11 | 14:40 | 15:43 | 17:12 | 18:24 | 20:09
22:33 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:28 | 9:12 | 11:26 | 14:37 | 16:45 | 19:15 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:28 | 9:12 | 11:26 | 14:37 | 16:45 | 19:15 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW PL. 750-LECIA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Szkoła > Motyla > Mamzera > Drzymały > Wroni Kąt > Mościska Skrzyżowanie > Zawiść Skrzyżowanie > Łaziska Górne Huta II > Kopanina > Huta II > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:27 | 5:42 | 7:06 | 8:23 | 9:25 | 10:30 | 12:07 | 13:13 | 14:42 | 15:45 | 17:14 | 18:26 | 20:11
22:35 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:30 | 9:14 | 11:28 | 14:39 | 16:47 | 19:17 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:30 | 9:14 | 11:28 | 14:39 | 16:47 | 19:17 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW KOLONIA WOJEWÓDZKA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Szkoła > Motyla > Mamzera > Drzymały > Wroni Kąt > Mościska Skrzyżowanie > Zawiść Skrzyżowanie > Łaziska Górne Huta II > Kopanina > Huta II > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:29 | 5:44 | 7:08 | 8:25 | 9:27 | 10:32 | 12:09 | 13:15 | 14:44 | 15:47 | 17:16 | 18:28 | 20:13
22:37 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:32 | 9:16 | 11:30 | 14:41 | 16:49 | 19:19 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:32 | 9:16 | 11:30 | 14:41 | 16:49 | 19:19 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW KOLONIA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Szkoła > Motyla > Mamzera > Drzymały > Wroni Kąt > Mościska Skrzyżowanie > Zawiść Skrzyżowanie > Łaziska Górne Huta II > Kopanina > Huta II > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:30 | 5:45 | 7:09 | 8:26 | 9:28 | 10:33 | 12:10 | 13:16 | 14:45 | 15:48 | 17:17 | 18:29 | 20:14
22:38 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:33 | 9:17 | 11:31 | 14:42 | 16:50 | 19:20 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:33 | 9:17 | 11:31 | 14:42 | 16:50 | 19:20 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
WYRY I
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Szkoła > Motyla > Mamzera > Drzymały > Wroni Kąt > Mościska Skrzyżowanie > Zawiść Skrzyżowanie > Łaziska Górne Huta II > Kopanina > Huta II > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:32 | 5:47 | 7:12 | 8:29 | 9:31 | 10:36 | 12:13 | 13:19 | 14:48 | 15:51 | 17:20 | 18:32 | 20:16
22:40 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:36 | 9:20 | 11:34 | 14:45 | 16:53 | 19:22 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:36 | 9:20 | 11:34 | 14:45 | 16:53 | 19:22 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
WYRY SKRZYŻOWANIE
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Szkoła > Motyla > Mamzera > Drzymały > Wroni Kąt > Mościska Skrzyżowanie > Zawiść Skrzyżowanie > Łaziska Górne Huta II > Kopanina > Huta II > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:33 | 5:48 | 7:13 | 8:30 | 9:32 | 10:37 | 12:14 | 13:20 | 14:49 | 15:52 | 17:21 | 18:33 | 20:17
22:41 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:37 | 9:21 | 11:35 | 14:46 | 16:54 | 19:23 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:37 | 9:21 | 11:35 | 14:46 | 16:54 | 19:23 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
WYRY DĄBROWSZCZAKÓW
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Szkoła > Motyla > Mamzera > Drzymały > Wroni Kąt > Mościska Skrzyżowanie > Zawiść Skrzyżowanie > Łaziska Górne Huta II > Kopanina > Huta II > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:35 | 5:50 | 7:15 | 8:32 | 9:34 | 10:39 | 12:16 | 13:22 | 14:51 | 15:54 | 17:23 | 18:35 | 20:19
22:43 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:39 | 9:23 | 11:37 | 14:48 | 16:56 | 19:25 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:39 | 9:23 | 11:37 | 14:48 | 16:56 | 19:25 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
WYRY URZĄD GMINY
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Szkoła > Motyla > Mamzera > Drzymały > Wroni Kąt > Mościska Skrzyżowanie > Zawiść Skrzyżowanie > Łaziska Górne Huta II > Kopanina > Huta II > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:36 | 5:51 | 7:16 | 8:33 | 9:35 | 10:40 | 12:17 | 13:23 | 14:52 | 15:55 | 17:24 | 18:36 | 20:20
22:44 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:40 | 9:24 | 11:38 | 14:49 | 16:57 | 19:26 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:40 | 9:24 | 11:38 | 14:49 | 16:57 | 19:26 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
WYRY PRZEJAZD KOLEJOWY
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Szkoła > Motyla > Mamzera > Drzymały > Wroni Kąt > Mościska Skrzyżowanie > Zawiść Skrzyżowanie > Łaziska Górne Huta II > Kopanina > Huta II > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:38 | 5:53 | 7:18 | 8:35 | 9:37 | 10:42 | 12:19 | 13:25 | 14:54 | 15:57 | 17:26 | 18:38 | 20:22
22:46 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:42 | 9:26 | 11:40 | 14:51 | 16:59 | 19:28 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:42 | 9:26 | 11:40 | 14:51 | 16:59 | 19:28 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
GOSTYŃ PSZCZYŃSKA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Szkoła > Motyla > Mamzera > Drzymały > Wroni Kąt > Mościska Skrzyżowanie > Zawiść Skrzyżowanie > Łaziska Górne Huta II > Kopanina > Huta II > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:40 | 5:55 | 7:20 | 8:37 | 9:39 | 10:44 | 12:21 | 13:27 | 14:56 | 15:59 | 17:28 | 18:40 | 20:24
22:48 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:44 | 9:28 | 11:42 | 14:53 | 17:01 | 19:30 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:44 | 9:28 | 11:42 | 14:53 | 17:01 | 19:30 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
GOSTYŃ POCZTA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Szkoła > Motyla > Mamzera > Drzymały > Wroni Kąt > Mościska Skrzyżowanie > Zawiść Skrzyżowanie > Łaziska Górne Huta II > Kopanina > Huta II > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:42 | 5:57 | 7:22 | 8:39 | 9:41 | 10:46 | 12:23 | 13:29 | 14:58 | 16:01 | 17:30 | 18:42 | 20:26
22:50 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:46 | 9:30 | 11:44 | 14:55 | 17:03 | 19:32 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:46 | 9:30 | 11:44 | 14:55 | 17:03 | 19:32 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
GOSTYŃ SZKOŁA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Szkoła > Motyla > Mamzera > Drzymały > Wroni Kąt > Mościska Skrzyżowanie > Zawiść Skrzyżowanie > Łaziska Górne Huta II > Kopanina > Huta II > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:44 | 5:59 | 7:24 | 8:41 | 9:43 | 10:48 | 12:25 | 13:31 | 15:00 | 16:03 | 17:32 | 18:44 | 20:28
22:52 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:48 | 9:32 | 11:46 | 14:57 | 17:05 | 19:34 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:48 | 9:32 | 11:46 | 14:57 | 17:05 | 19:34 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
GOSTYŃ MOTYLA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Szkoła > Motyla > Mamzera > Drzymały > Wroni Kąt > Mościska Skrzyżowanie > Zawiść Skrzyżowanie > Łaziska Górne Huta II > Kopanina > Huta II > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:45 | 6:00 | 7:26 | 8:43 | 9:45 | 10:50 | 12:27 | 13:33 | 15:02 | 16:05 | 17:34 | 18:46 | 20:29
22:53 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:50 | 9:34 | 11:48 | 14:59 | 17:07 | 19:35 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:50 | 9:34 | 11:48 | 14:59 | 17:07 | 19:35 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
GOSTYŃ MAMZERA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Szkoła > Motyla > Mamzera > Drzymały > Wroni Kąt > Mościska Skrzyżowanie > Zawiść Skrzyżowanie > Łaziska Górne Huta II > Kopanina > Huta II > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:47 | 6:02 | 7:28 | 8:45 | 9:47 | 10:52 | 12:29 | 13:35 | 15:04 | 16:07 | 17:36 | 18:48 | 20:31
22:55 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:52 | 9:36 | 11:50 | 15:01 | 17:09 | 19:37 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:52 | 9:36 | 11:50 | 15:01 | 17:09 | 19:37 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
GOSTYŃ DRZYMAŁY
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Szkoła > Motyla > Mamzera > Drzymały > Wroni Kąt > Mościska Skrzyżowanie > Zawiść Skrzyżowanie > Łaziska Górne Huta II > Kopanina > Huta II > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:48 | 6:03 | 7:29 | 8:46 | 9:48 | 10:53 | 12:30 | 13:36 | 15:05 | 16:08 | 17:37 | 18:49 | 20:32
22:56 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:53 | 9:37 | 11:51 | 15:02 | 17:10 | 19:38 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:53 | 9:37 | 11:51 | 15:02 | 17:10 | 19:38 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
GOSTYŃ WRONI KĄT
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Szkoła > Motyla > Mamzera > Drzymały > Wroni Kąt > Mościska Skrzyżowanie > Zawiść Skrzyżowanie > Łaziska Górne Huta II > Kopanina > Huta II > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:49 | 6:04 | 7:30 | 8:47 | 9:49 | 10:54 | 12:31 | 13:37 | 15:06 | 16:09 | 17:38 | 18:50 | 20:33
22:57 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:54 | 9:38 | 11:52 | 15:03 | 17:11 | 19:39 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:54 | 9:38 | 11:52 | 15:03 | 17:11 | 19:39 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MOŚCISKA SKRZYŻOWANIE
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Szkoła > Motyla > Mamzera > Drzymały > Wroni Kąt > Mościska Skrzyżowanie > Zawiść Skrzyżowanie > Łaziska Górne Huta II > Kopanina > Huta II > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:50 | 6:05 | 7:31 | 8:48 | 9:50 | 10:55 | 12:32 | 13:38 | 15:07 | 16:10 | 17:39 | 18:51 | 20:34
22:58 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:55 | 9:39 | 11:53 | 15:04 | 17:12 | 19:40 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:55 | 9:39 | 11:53 | 15:04 | 17:12 | 19:40 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ZAWIŚĆ SKRZYŻOWANIE
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Szkoła > Motyla > Mamzera > Drzymały > Wroni Kąt > Mościska Skrzyżowanie > Zawiść Skrzyżowanie > Łaziska Górne Huta II > Kopanina > Huta II > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:52 | 6:07 | 7:33 | 8:50 | 9:52 | 10:57 | 12:34 | 13:40 | 15:09 | 16:12 | 17:41 | 18:53 | 20:36
23:00 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:57 | 9:41 | 11:55 | 15:06 | 17:14 | 19:42 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:57 | 9:41 | 11:55 | 15:06 | 17:14 | 19:42 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA GÓRNE HUTA II
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Szkoła > Motyla > Mamzera > Drzymały > Wroni Kąt > Mościska Skrzyżowanie > Zawiść Skrzyżowanie > Łaziska Górne Huta II > Kopanina > Huta II > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:55 | 6:11 | 7:37 | 8:54 | 9:56 | 11:01 | 12:38 | 13:44 | 15:13 | 16:16 | 17:45 | 18:57 | 20:39
23:03 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
7:01 | 9:45 | 11:59 | 15:10 | 17:18 | 19:45 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:01 | 9:45 | 11:59 | 15:10 | 17:18 | 19:45 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA GÓRNE KOPANINA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Szkoła > Motyla > Mamzera > Drzymały > Wroni Kąt > Mościska Skrzyżowanie > Zawiść Skrzyżowanie > Łaziska Górne Huta II > Kopanina > Huta II > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:56 | 6:12 | 7:38 | 8:55 | 9:57 | 11:02 | 12:39 | 13:45 | 15:14 | 16:17 | 17:46 | 18:58 | 20:40
23:04 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
7:02 | 9:46 | 12:00 | 15:11 | 17:19 | 19:46 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:02 | 9:46 | 12:00 | 15:11 | 17:19 | 19:46 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA GÓRNE HUTA II
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Szkoła > Motyla > Mamzera > Drzymały > Wroni Kąt > Mościska Skrzyżowanie > Zawiść Skrzyżowanie > Łaziska Górne Huta II > Kopanina > Huta II > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:57 | 6:13 | 7:39 | 8:56 | 9:58 | 11:03 | 12:40 | 13:46 | 15:15 | 16:18 | 17:47 | 18:59 | 20:41
23:05 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
7:03 | 9:47 | 12:01 | 15:12 | 17:20 | 19:47 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:03 | 9:47 | 12:01 | 15:12 | 17:20 | 19:47 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA GÓRNE HUTA I
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Szkoła > Motyla > Mamzera > Drzymały > Wroni Kąt > Mościska Skrzyżowanie > Zawiść Skrzyżowanie > Łaziska Górne Huta II > Kopanina > Huta II > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:59 | 6:15 | 7:41 | 8:58 | 10:00 | 11:05 | 12:42 | 13:48 | 15:17 | 16:20 | 17:49 | 19:01 | 20:43
23:07 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
7:05 | 9:49 | 12:03 | 15:14 | 17:22 | 19:49 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:05 | 9:49 | 12:03 | 15:14 | 17:22 | 19:49 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA GÓRNE DYREKCJA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Szkoła > Motyla > Mamzera > Drzymały > Wroni Kąt > Mościska Skrzyżowanie > Zawiść Skrzyżowanie > Łaziska Górne Huta II > Kopanina > Huta II > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:01 | 6:18 | 7:44 | 9:01 | 10:03 | 11:08 | 12:45 | 13:51 | 15:20 | 16:23 | 17:52 | 19:03 | 20:45
23:09 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
7:08 | 9:52 | 12:06 | 15:17 | 17:25 | 19:51 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:08 | 9:52 | 12:06 | 15:17 | 17:25 | 19:51 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA GÓRNE RATUSZ
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Szkoła > Motyla > Mamzera > Drzymały > Wroni Kąt > Mościska Skrzyżowanie > Zawiść Skrzyżowanie > Łaziska Górne Huta II > Kopanina > Huta II > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:04 | 6:21 | 7:47 | 9:04 | 10:06 | 11:11 | 12:48 | 13:54 | 15:23 | 16:26 | 17:55 | 19:06 | 20:48
23:12 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
7:11 | 9:55 | 12:09 | 15:20 | 17:28 | 19:54 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:11 | 9:55 | 12:09 | 15:20 | 17:28 | 19:54 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA GÓRNE DWORZEC PKP
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Szkoła > Motyla > Mamzera > Drzymały > Wroni Kąt > Mościska Skrzyżowanie > Zawiść Skrzyżowanie > Łaziska Górne Huta II > Kopanina > Huta II > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:05 | 6:23 | 7:49 | 9:06 | 10:08 | 11:13 | 12:50 | 13:56 | 15:25 | 16:28 | 17:57 | 19:07 | 20:49
23:13 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
7:13 | 9:57 | 12:11 | 15:22 | 17:30 | 19:55 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:13 | 9:57 | 12:11 | 15:22 | 17:30 | 19:55 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA GÓRNE LEŚNA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Szkoła > Motyla > Mamzera > Drzymały > Wroni Kąt > Mościska Skrzyżowanie > Zawiść Skrzyżowanie > Łaziska Górne Huta II > Kopanina > Huta II > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:07 | 6:25 | 7:51 | 9:08 | 10:10 | 11:15 | 12:52 | 13:58 | 15:27 | 16:30 | 17:59 | 19:09 | 20:51
23:15 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
7:15 | 9:59 | 12:13 | 15:24 | 17:32 | 19:57 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:15 | 9:59 | 12:13 | 15:24 | 17:32 | 19:57 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW MOKRE WAPIENNIKI
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Szkoła > Motyla > Mamzera > Drzymały > Wroni Kąt > Mościska Skrzyżowanie > Zawiść Skrzyżowanie > Łaziska Górne Huta II > Kopanina > Huta II > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:08 | 6:26 | 7:52 | 9:09 | 10:11 | 11:16 | 12:53 | 13:59 | 15:28 | 16:31 | 18:00 | 19:10 | 20:52
23:16 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
7:16 | 10:00 | 12:14 | 15:25 | 17:33 | 19:58 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:16 | 10:00 | 12:14 | 15:25 | 17:33 | 19:58 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW MOKRE BAR
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Szkoła > Motyla > Mamzera > Drzymały > Wroni Kąt > Mościska Skrzyżowanie > Zawiść Skrzyżowanie > Łaziska Górne Huta II > Kopanina > Huta II > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:10 | 6:29 | 7:55 | 9:12 | 10:14 | 11:19 | 12:56 | 14:02 | 15:31 | 16:34 | 18:03 | 19:12 | 20:54
23:18 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
7:19 | 10:03 | 12:17 | 15:28 | 17:36 | 20:00 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:19 | 10:03 | 12:17 | 15:28 | 17:36 | 20:00 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW MOKRE KOLONIA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Szkoła > Motyla > Mamzera > Drzymały > Wroni Kąt > Mościska Skrzyżowanie > Zawiść Skrzyżowanie > Łaziska Górne Huta II > Kopanina > Huta II > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:12 | 6:32 | 7:58 | 9:15 | 10:17 | 11:22 | 12:59 | 14:05 | 15:34 | 16:37 | 18:06 | 19:14 | 20:56
23:20 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
7:22 | 10:06 | 12:20 | 15:31 | 17:39 | 20:02 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:22 | 10:06 | 12:20 | 15:31 | 17:39 | 20:02 |  |  |  |  |  |  |


ROZKŁAD JAZDY

294 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW FABRYCZNA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kolonia Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Przejazd Kolejowy > Gostyń Pszczyńska > Poczta > Szkoła > Motyla > Mamzera > Drzymały > Wroni Kąt > Mościska Skrzyżowanie > Zawiść Skrzyżowanie > Łaziska Górne Huta II > Kopanina > Huta II > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:13 | 6:33 | 7:59 | 9:16 | 10:18 | 11:23 | 13:00 | 14:06 | 15:35 | 16:38 | 18:07 | 19:15 | 20:57
23:21 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
7:23 | 10:07 | 12:21 | 15:32 | 17:40 | 20:03 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:23 | 10:07 | 12:21 | 15:32 | 17:40 | 20:03 |  |  |  |  |  |  |


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ZGOŃ PĘTLA
ZGOŃ PĘTLA > Gostyńska > Mościska Gospoda > Most > Gostyńska > Zawiść Skrzyżowanie > Łaziska Górne Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Mikołów) > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:30 | 5:00 | 5:32 | 6:02 | 6:30 | 6:31 | 6:58 | 8:27 | 9:10 | 11:02 | 11:28 | 11:58 | 13:34
14:54 | 15:17 | 15:31 | 15:32 | 16:06 | 18:10 | 20:02 | 21:10 |  |  |  |  |
SOBOTY
4:30 | 7:17 | 8:35 | 8:36 | 10:16 | 12:17 | 13:17 | 15:17 | 16:17 | 18:19 | 19:38 | 19:39 | 21:06
NIEDZIELE I ŚWIĘTA
4:30 | 7:17 | 8:35 | 8:36 | 10:16 | 12:17 | 13:17 | 15:17 | 16:17 | 18:19 | 19:38 | 19:39 | 21:06
UWAGA
14:59 | Kurs tylko do Mikołów Dworzec PKP |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ZGOŃ GOSTYŃSKA
ZGOŃ PĘTLA > Gostyńska > Mościska Gospoda > Most > Gostyńska > Zawiść Skrzyżowanie > Łaziska Górne Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Mikołów) > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:31 | 5:01 | 5:33 | 6:03 | 6:31 | 6:32 | 6:59 | 8:28 | 9:11 | 11:03 | 11:29 | 11:59 | 13:35
14:55 | 15:18 | 15:32 | 15:33 | 16:07 | 18:11 | 20:03 | 21:11 |  |  |  |  |
SOBOTY
4:31 | 7:18 | 8:36 | 8:37 | 10:17 | 12:18 | 13:18 | 15:18 | 16:18 | 18:20 | 19:39 | 19:40 | 21:07
NIEDZIELE I ŚWIĘTA
4:31 | 7:18 | 8:36 | 8:37 | 10:17 | 12:18 | 13:18 | 15:18 | 16:18 | 18:20 | 19:39 | 19:40 | 21:07
UWAGA
14:59 | Kurs tylko do Mikołów Dworzec PKP |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MOŚCISKA GOSPODA
ZGOŃ PĘTLA > Gostyńska > Mościska Gospoda > Most > Gostyńska > Zawiść Skrzyżowanie > Łaziska Górne Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Mikołów) > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:34 | 5:04 | 5:36 | 6:06 | 6:34 | 6:35 | 7:02 | 8:31 | 9:14 | 11:06 | 11:32 | 12:02 | 13:38
14:58 | 15:21 | 15:35 | 15:36 | 16:10 | 18:14 | 20:06 | 21:14 |  |  |  |  |
SOBOTY
4:34 | 7:21 | 8:39 | 8:40 | 10:20 | 12:21 | 13:21 | 15:21 | 16:21 | 18:23 | 19:42 | 19:43 | 21:10
NIEDZIELE I ŚWIĘTA
4:34 | 7:21 | 8:39 | 8:40 | 10:20 | 12:21 | 13:21 | 15:21 | 16:21 | 18:23 | 19:42 | 19:43 | 21:10
UWAGA
14:59 | Kurs tylko do Mikołów Dworzec PKP |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MOŚCISKA MOST
ZGOŃ PĘTLA > Gostyńska > Mościska Gospoda > Most > Gostyńska > Zawiść Skrzyżowanie > Łaziska Górne Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Mikołów) > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:36 | 5:06 | 5:38 | 6:08 | 6:36 | 6:37 | 7:04 | 8:33 | 9:16 | 11:08 | 11:34 | 12:04 | 13:40
15:00 | 15:23 | 15:37 | 15:38 | 16:12 | 18:16 | 20:08 | 21:16 |  |  |  |  |
SOBOTY
4:36 | 7:23 | 8:41 | 8:42 | 10:22 | 12:23 | 13:23 | 15:23 | 16:23 | 18:25 | 19:44 | 19:45 | 21:12
NIEDZIELE I ŚWIĘTA
4:36 | 7:23 | 8:41 | 8:42 | 10:22 | 12:23 | 13:23 | 15:23 | 16:23 | 18:25 | 19:44 | 19:45 | 21:12
UWAGA
14:59 | Kurs tylko do Mikołów Dworzec PKP |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MOŚCISKA GOSTYŃSKA
ZGOŃ PĘTLA > Gostyńska > Mościska Gospoda > Most > Gostyńska > Zawiść Skrzyżowanie > Łaziska Górne Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Mikołów) > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:37 | 5:07 | 5:39 | 6:09 | 6:37 | 6:38 | 7:05 | 8:34 | 9:17 | 11:09 | 11:35 | 12:05 | 13:41
15:01 | 15:24 | 15:38 | 15:39 | 16:13 | 18:17 | 20:09 | 21:17 |  |  |  |  |
SOBOTY
4:37 | 7:24 | 8:42 | 8:43 | 10:23 | 12:24 | 13:24 | 15:24 | 16:24 | 18:26 | 19:45 | 19:46 | 21:13
NIEDZIELE I ŚWIĘTA
4:37 | 7:24 | 8:42 | 8:43 | 10:23 | 12:24 | 13:24 | 15:24 | 16:24 | 18:26 | 19:45 | 19:46 | 21:13
UWAGA
14:59 | Kurs tylko do Mikołów Dworzec PKP |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ZAWIŚĆ SKRZYŻOWANIE
ZGOŃ PĘTLA > Gostyńska > Mościska Gospoda > Most > Gostyńska > Zawiść Skrzyżowanie > Łaziska Górne Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Mikołów) > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:40 | 5:10 | 5:42 | 6:12 | 6:40 | 6:41 | 7:08 | 8:37 | 9:20 | 11:12 | 11:38 | 12:08 | 13:44
15:04 | 15:27 | 15:41 | 15:42 | 16:16 | 18:20 | 20:12 | 21:20 |  |  |  |  |
SOBOTY
4:40 | 7:27 | 8:45 | 8:46 | 10:26 | 12:27 | 13:27 | 15:27 | 16:27 | 18:29 | 19:48 | 19:49 | 21:16
NIEDZIELE I ŚWIĘTA
4:40 | 7:27 | 8:45 | 8:46 | 10:26 | 12:27 | 13:27 | 15:27 | 16:27 | 18:29 | 19:48 | 19:49 | 21:16
UWAGA
14:59 | Kurs tylko do Mikołów Dworzec PKP |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE HUTA II (KIERUNEK KOPANINA)
ZGOŃ PĘTLA > Gostyńska > Mościska Gospoda > Most > Gostyńska > Zawiść Skrzyżowanie > Łaziska Górne Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Mikołów) > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:43 | 5:13 | 5:45 | 6:16 | 6:44 | 6:45 | 7:12 | 8:41 | 9:24 | 11:16 | 11:42 | 12:12 | 13:48
15:08 | 15:31 | 15:45 | 15:46 | 16:20 | 18:24 | 20:15 | 21:23 |  |  |  |  |
SOBOTY
4:43 | 7:31 | 8:49 | 8:50 | 10:30 | 12:31 | 13:31 | 15:31 | 16:31 | 18:33 | 19:51 | 19:52 | 21:19
NIEDZIELE I ŚWIĘTA
4:43 | 7:31 | 8:49 | 8:50 | 10:30 | 12:31 | 13:31 | 15:31 | 16:31 | 18:33 | 19:51 | 19:52 | 21:19
UWAGA
14:59 | Kurs tylko do Mikołów Dworzec PKP |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE KOPANINA
ZGOŃ PĘTLA > Gostyńska > Mościska Gospoda > Most > Gostyńska > Zawiść Skrzyżowanie > Łaziska Górne Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Mikołów) > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:44 | 5:14 | 5:46 | 6:17 | 6:45 | 6:46 | 7:13 | 7:45 | 7:46 | 8:42 | 9:25 | 10:22 | 10:23
11:17 | 11:43 | 12:13 | 13:11 | 13:49 | 14:18 | 15:09 | 15:32 | 15:46 | 15:47 | 16:21 | 16:55 | 17:23
18:25 | 19:17 | 20:16 | 21:24 | 22:10 |  |  |  |  |  |  |  |
SOBOTY
4:44 | 6:12 | 7:32 | 8:50 | 8:51 | 9:31 | 10:31 | 11:33 | 12:32 | 13:32 | 14:31 | 15:32 | 16:32
17:28 | 18:34 | 19:32 | 19:52 | 19:53 | 21:20 | 22:10 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:44 | 6:12 | 7:32 | 8:50 | 8:51 | 9:31 | 10:31 | 11:33 | 12:32 | 13:32 | 14:31 | 15:32 | 16:32
17:28 | 18:34 | 19:32 | 19:52 | 19:53 | 21:20 | 22:10 |  |  |  |  |  |
14:59 | Kurs tylko do Mikołów Dworzec PKP |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE HUTA II (KIERUNEK MIKOŁÓW)
ZGOŃ PĘTLA > Gostyńska > Mościska Gospoda > Most > Gostyńska > Zawiść Skrzyżowanie > Łaziska Górne Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Mikołów) > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:45 | 5:15 | 5:47 | 6:18 | 6:46 | 6:47 | 7:14 | 7:46 | 7:47 | 8:43 | 9:26 | 10:23 | 10:24
11:18 | 11:44 | 12:14 | 13:12 | 13:50 | 14:19 | 15:10 | 15:33 | 15:47 | 15:48 | 16:22 | 16:56 | 17:24
18:26 | 19:18 | 20:17 | 21:25 | 22:11 |  |  |  |  |  |  |  |
SOBOTY
4:45 | 6:13 | 7:33 | 8:51 | 8:52 | 9:32 | 10:32 | 11:34 | 12:33 | 13:33 | 14:32 | 15:33 | 16:33
17:29 | 18:35 | 19:33 | 19:53 | 19:54 | 21:21 | 22:11 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:45 | 6:13 | 7:33 | 8:51 | 8:52 | 9:32 | 10:32 | 11:34 | 12:33 | 13:33 | 14:32 | 15:33 | 16:33
17:29 | 18:35 | 19:33 | 19:53 | 19:54 | 21:21 | 22:11 |  |  |  |  |  |
14:59 | Kurs tylko do Mikołów Dworzec PKP |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE HUTA I
ZGOŃ PĘTLA > Gostyńska > Mościska Gospoda > Most > Gostyńska > Zawiść Skrzyżowanie > Łaziska Górne Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Mikołów) > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:47 | 5:17 | 5:49 | 6:20 | 6:48 | 6:49 | 7:16 | 7:48 | 7:49 | 8:45 | 9:28 | 10:25 | 10:26
11:20 | 11:46 | 12:16 | 13:14 | 13:52 | 14:21 | 15:12 | 15:35 | 15:49 | 15:50 | 16:24 | 16:58 | 17:26
18:28 | 19:20 | 20:19 | 21:27 | 22:13 |  |  |  |  |  |  |  |
SOBOTY
4:47 | 6:15 | 7:35 | 8:53 | 8:54 | 9:34 | 10:34 | 11:36 | 12:35 | 13:35 | 14:34 | 15:35 | 16:35
17:31 | 18:37 | 19:35 | 19:55 | 19:56 | 21:23 | 22:13 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:47 | 6:15 | 7:35 | 8:53 | 8:54 | 9:34 | 10:34 | 11:36 | 12:35 | 13:35 | 14:34 | 15:35 | 16:35
17:31 | 18:37 | 19:35 | 19:55 | 19:56 | 21:23 | 22:13 |  |  |  |  |  |
14:59 | Kurs tylko do Mikołów Dworzec PKP |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE DYREKCJA
ZGOŃ PĘTLA > Gostyńska > Mościska Gospoda > Most > Gostyńska > Zawiść Skrzyżowanie > Łaziska Górne Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Mikołów) > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:49 | 5:19 | 5:51 | 6:23 | 6:51 | 6:52 | 7:19 | 7:51 | 7:52 | 8:48 | 9:31 | 10:28 | 10:29
11:23 | 11:49 | 12:19 | 13:17 | 13:55 | 14:24 | 15:15 | 15:38 | 15:52 | 15:53 | 16:27 | 17:01 | 17:29
18:31 | 19:22 | 20:21 | 21:29 | 22:15 |  |  |  |  |  |  |  |
SOBOTY
4:49 | 6:18 | 7:38 | 8:56 | 8:57 | 9:37 | 10:37 | 11:39 | 12:38 | 13:38 | 14:37 | 15:38 | 16:38
17:34 | 18:40 | 19:37 | 19:57 | 19:58 | 21:25 | 22:15 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:49 | 6:18 | 7:38 | 8:56 | 8:57 | 9:37 | 10:37 | 11:39 | 12:38 | 13:38 | 14:37 | 15:38 | 16:38
17:34 | 18:40 | 19:37 | 19:57 | 19:58 | 21:25 | 22:15 |  |  |  |  |  |
14:59 | Kurs tylko do Mikołów Dworzec PKP |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE RATUSZ
ZGOŃ PĘTLA > Gostyńska > Mościska Gospoda > Most > Gostyńska > Zawiść Skrzyżowanie > Łaziska Górne Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Mikołów) > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:52 | 5:22 | 5:54 | 6:26 | 6:54 | 6:55 | 7:22 | 7:54 | 7:55 | 8:51 | 9:34 | 10:31 | 10:32
11:26 | 11:52 | 12:22 | 13:20 | 13:58 | 14:27 | 15:18 | 15:41 | 15:55 | 15:56 | 16:30 | 17:04 | 17:32
18:34 | 19:25 | 20:24 | 21:32 | 22:18 |  |  |  |  |  |  |  |
SOBOTY
4:52 | 6:21 | 7:41 | 8:59 | 9:00 | 9:40 | 10:40 | 11:42 | 12:41 | 13:41 | 14:40 | 15:41 | 16:41
17:37 | 18:43 | 19:40 | 20:00 | 20:01 | 21:28 | 22:18 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:52 | 6:21 | 7:41 | 8:59 | 9:00 | 9:40 | 10:40 | 11:42 | 12:41 | 13:41 | 14:40 | 15:41 | 16:41
17:37 | 18:43 | 19:40 | 20:00 | 20:01 | 21:28 | 22:18 |  |  |  |  |  |
14:59 | Kurs tylko do Mikołów Dworzec PKP |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE DWORZEC PKP
ZGOŃ PĘTLA > Gostyńska > Mościska Gospoda > Most > Gostyńska > Zawiść Skrzyżowanie > Łaziska Górne Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Mikołów) > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:53 | 5:23 | 5:55 | 6:28 | 6:56 | 6:57 | 7:24 | 7:56 | 7:57 | 8:53 | 9:36 | 10:33 | 10:34
11:28 | 11:54 | 12:24 | 13:22 | 14:00 | 14:29 | 15:20 | 15:43 | 15:57 | 15:58 | 16:32 | 17:06 | 17:34
18:36 | 19:26 | 20:25 | 21:33 | 22:19 |  |  |  |  |  |  |  |
SOBOTY
4:53 | 6:23 | 7:43 | 9:01 | 9:02 | 9:42 | 10:42 | 11:44 | 12:43 | 13:43 | 14:42 | 15:43 | 16:43
17:39 | 18:45 | 19:41 | 20:01 | 20:02 | 21:29 | 22:19 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:53 | 6:23 | 7:43 | 9:01 | 9:02 | 9:42 | 10:42 | 11:44 | 12:43 | 13:43 | 14:42 | 15:43 | 16:43
17:39 | 18:45 | 19:41 | 20:01 | 20:02 | 21:29 | 22:19 |  |  |  |  |  |
14:59 | Kurs tylko do Mikołów Dworzec PKP |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE LEŚNA
ZGOŃ PĘTLA > Gostyńska > Mościska Gospoda > Most > Gostyńska > Zawiść Skrzyżowanie > Łaziska Górne Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Mikołów) > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:55 | 5:25 | 5:57 | 6:30 | 6:58 | 6:59 | 7:26 | 7:58 | 7:59 | 8:55 | 9:38 | 10:35 | 10:36
11:30 | 11:56 | 12:26 | 13:24 | 14:02 | 14:31 | 15:22 | 15:45 | 15:59 | 16:00 | 16:34 | 17:08 | 17:36
18:38 | 19:28 | 20:27 | 21:35 | 22:21 |  |  |  |  |  |  |  |
SOBOTY
4:55 | 6:25 | 7:45 | 9:03 | 9:04 | 9:44 | 10:44 | 11:46 | 12:45 | 13:45 | 14:44 | 15:45 | 16:45
17:41 | 18:47 | 19:43 | 20:03 | 20:04 | 21:31 | 22:21 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:55 | 6:25 | 7:45 | 9:03 | 9:04 | 9:44 | 10:44 | 11:46 | 12:45 | 13:45 | 14:44 | 15:45 | 16:45
17:41 | 18:47 | 19:43 | 20:03 | 20:04 | 21:31 | 22:21 |  |  |  |  |  |
14:59 | Kurs tylko do Mikołów Dworzec PKP |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW MOKRE WAPIENNIKI
ZGOŃ PĘTLA > Gostyńska > Mościska Gospoda > Most > Gostyńska > Zawiść Skrzyżowanie > Łaziska Górne Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Mikołów) > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:56 | 5:26 | 5:58 | 6:31 | 6:59 | 7:00 | 7:27 | 7:59 | 8:00 | 8:56 | 9:39 | 10:36 | 10:37
11:31 | 11:57 | 12:27 | 13:25 | 14:03 | 14:32 | 15:23 | 15:46 | 16:00 | 16:01 | 16:35 | 17:09 | 17:37
18:39 | 19:29 | 20:28 | 21:36 | 22:22 |  |  |  |  |  |  |  |
SOBOTY
4:56 | 6:26 | 7:46 | 9:04 | 9:05 | 9:45 | 10:45 | 11:47 | 12:46 | 13:46 | 14:45 | 15:46 | 16:46
17:42 | 18:48 | 19:44 | 20:04 | 20:05 | 21:32 | 22:22 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:56 | 6:26 | 7:46 | 9:04 | 9:05 | 9:45 | 10:45 | 11:47 | 12:46 | 13:46 | 14:45 | 15:46 | 16:46
17:42 | 18:48 | 19:44 | 20:04 | 20:05 | 21:32 | 22:22 |  |  |  |  |  |
14:59 | Kurs tylko do Mikołów Dworzec PKP |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW MOKRE BAR
ZGOŃ PĘTLA > Gostyńska > Mościska Gospoda > Most > Gostyńska > Zawiść Skrzyżowanie > Łaziska Górne Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Mikołów) > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:58 | 5:28 | 6:00 | 6:34 | 7:02 | 7:03 | 7:30 | 8:02 | 8:03 | 8:59 | 9:42 | 10:39 | 10:40
11:34 | 12:00 | 12:30 | 13:28 | 14:06 | 14:35 | 15:26 | 15:49 | 16:03 | 16:04 | 16:38 | 17:12 | 17:40
18:42 | 19:31 | 20:30 | 21:38 | 22:24 |  |  |  |  |  |  |  |
SOBOTY
4:58 | 6:29 | 7:49 | 9:07 | 9:08 | 9:48 | 10:48 | 11:50 | 12:49 | 13:49 | 14:48 | 15:49 | 16:49
17:45 | 18:51 | 19:46 | 20:06 | 20:07 | 21:34 | 22:24 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:58 | 6:29 | 7:49 | 9:07 | 9:08 | 9:48 | 10:48 | 11:50 | 12:49 | 13:49 | 14:48 | 15:49 | 16:49
17:45 | 18:51 | 19:46 | 20:06 | 20:07 | 21:34 | 22:24 |  |  |  |  |  |
14:59 | Kurs tylko do Mikołów Dworzec PKP |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW MOKRE KOLONIA
ZGOŃ PĘTLA > Gostyńska > Mościska Gospoda > Most > Gostyńska > Zawiść Skrzyżowanie > Łaziska Górne Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Mikołów) > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
5:00 | 5:30 | 6:03 | 6:37 | 7:05 | 7:06 | 7:33 | 8:05 | 8:06 | 9:02 | 9:45 | 10:42 | 10:43
11:37 | 12:03 | 12:33 | 13:31 | 14:09 | 14:38 | 15:29 | 15:52 | 16:06 | 16:07 | 16:41 | 17:15 | 17:43
18:45 | 19:33 | 20:32 | 21:40 | 22:26 |  |  |  |  |  |  |  |
SOBOTY
5:00 | 6:32 | 7:52 | 9:10 | 9:11 | 9:51 | 10:51 | 11:53 | 12:52 | 13:52 | 14:51 | 15:52 | 16:52
17:48 | 18:54 | 19:48 | 20:08 | 20:09 | 21:36 | 22:26 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:00 | 6:32 | 7:52 | 9:10 | 9:11 | 9:51 | 10:51 | 11:53 | 12:52 | 13:52 | 14:51 | 15:52 | 16:52
17:48 | 18:54 | 19:48 | 20:08 | 20:09 | 21:36 | 22:26 |  |  |  |  |  |
14:59 | Kurs tylko do Mikołów Dworzec PKP |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW FABRYCZNA
ZGOŃ PĘTLA > Gostyńska > Mościska Gospoda > Most > Gostyńska > Zawiść Skrzyżowanie > Łaziska Górne Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Mikołów) > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
5:01 | 5:31 | 6:05 | 6:39 | 7:07 | 7:08 | 7:35 | 8:07 | 8:08 | 9:04 | 9:47 | 10:44 | 10:45
11:39 | 12:05 | 12:35 | 13:33 | 14:11 | 14:40 | 15:31 | 15:54 | 16:08 | 16:09 | 16:43 | 17:17 | 17:45
18:47 | 19:34 | 20:33 | 21:41 | 22:27 |  |  |  |  |  |  |  |
SOBOTY
5:01 | 6:34 | 7:54 | 9:12 | 9:13 | 9:53 | 10:53 | 11:55 | 12:54 | 13:54 | 14:53 | 15:54 | 16:54
17:50 | 18:56 | 19:49 | 20:09 | 20:10 | 21:37 | 22:27 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:01 | 6:34 | 7:54 | 9:12 | 9:13 | 9:53 | 10:53 | 11:55 | 12:54 | 13:54 | 14:53 | 15:54 | 16:54
17:50 | 18:56 | 19:49 | 20:09 | 20:10 | 21:37 | 22:27 |  |  |  |  |  |
14:59 | Kurs tylko do Mikołów Dworzec PKP |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW DWORZEC PKP
ZGOŃ PĘTLA > Gostyńska > Mościska Gospoda > Most > Gostyńska > Zawiść Skrzyżowanie > Łaziska Górne Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Mikołów) > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:15 | 4:42 | 5:03 | 5:33 | 6:07 | 6:41 | 7:09 | 7:37 | 8:09 | 9:06 | 9:49 | 10:46 | 11:41
12:07 | 12:37 | 13:35 | 14:13 | 14:42 | 15:33 | 16:10 | 16:45 | 17:47 | 18:49 | 19:36 | 20:35 | 21:43
22:29 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:20 | 5:03 | 6:36 | 7:56 | 9:14 | 9:55 | 10:55 | 11:57 | 12:56 | 13:56 | 14:55 | 15:56 | 16:56
17:52 | 18:58 | 19:51 | 20:11 | 21:39 | 22:29 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:03 | 6:36 | 7:56 | 9:14 | 9:55 | 10:55 | 11:57 | 12:56 | 13:56 | 14:55 | 15:56 | 16:56 | 17:52
18:58 | 19:51 | 20:11 | 21:39 | 22:29 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW SZPITAL
ZGOŃ PĘTLA > Gostyńska > Mościska Gospoda > Most > Gostyńska > Zawiść Skrzyżowanie > Łaziska Górne Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Mikołów) > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:17 | 4:44 | 5:05 | 5:35 | 6:09 | 6:43 | 7:11 | 7:39 | 8:11 | 9:08 | 9:51 | 10:48 | 11:43
12:09 | 12:39 | 13:37 | 14:15 | 14:44 | 15:35 | 16:12 | 16:47 | 17:49 | 18:51 | 19:38 | 20:37 | 21:45
22:31 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:22 | 5:05 | 6:38 | 7:58 | 9:16 | 9:57 | 10:57 | 11:59 | 12:58 | 13:58 | 14:57 | 15:58 | 16:58
17:54 | 19:00 | 19:53 | 20:13 | 21:41 | 22:31 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:05 | 6:38 | 7:58 | 9:16 | 9:57 | 10:57 | 11:59 | 12:58 | 13:58 | 14:57 | 15:58 | 16:58 | 17:54
19:00 | 19:53 | 20:13 | 21:41 | 22:31 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW MŁYN
ZGOŃ PĘTLA > Gostyńska > Mościska Gospoda > Most > Gostyńska > Zawiść Skrzyżowanie > Łaziska Górne Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Mikołów) > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:19 | 4:46 | 5:07 | 5:37 | 6:11 | 6:45 | 7:13 | 7:41 | 8:13 | 9:10 | 9:53 | 10:50 | 11:45
12:11 | 12:41 | 13:39 | 14:17 | 14:46 | 15:37 | 16:14 | 16:49 | 17:51 | 18:53 | 19:40 | 20:39 | 21:47
22:33 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:24 | 5:07 | 6:40 | 8:00 | 9:18 | 9:59 | 10:59 | 12:01 | 13:00 | 14:00 | 14:59 | 16:00 | 17:00
17:56 | 19:02 | 19:55 | 20:15 | 21:43 | 22:33 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:07 | 6:40 | 8:00 | 9:18 | 9:59 | 10:59 | 12:01 | 13:00 | 14:00 | 14:59 | 16:00 | 17:00 | 17:56
19:02 | 19:55 | 20:15 | 21:43 | 22:33 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW KAMIONKA SZKOŁA
ZGOŃ PĘTLA > Gostyńska > Mościska Gospoda > Most > Gostyńska > Zawiść Skrzyżowanie > Łaziska Górne Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Mikołów) > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:21 | 4:48 | 5:09 | 5:39 | 6:14 | 6:48 | 7:16 | 7:44 | 8:16 | 9:13 | 9:56 | 10:53 | 11:48
12:14 | 12:44 | 13:42 | 14:20 | 14:49 | 15:40 | 16:17 | 16:52 | 17:54 | 18:56 | 19:42 | 20:41 | 21:49
22:35 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:26 | 5:09 | 6:43 | 8:03 | 9:21 | 10:02 | 11:02 | 12:04 | 13:03 | 14:03 | 15:02 | 16:03 | 17:03
17:59 | 19:04 | 19:57 | 20:17 | 21:45 | 22:35 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:09 | 6:43 | 8:03 | 9:21 | 10:02 | 11:02 | 12:04 | 13:03 | 14:03 | 15:02 | 16:03 | 17:03 | 17:59
19:04 | 19:57 | 20:17 | 21:45 | 22:35 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE KAMIONKA DROGA DO KOCHŁOWIC
ZGOŃ PĘTLA > Gostyńska > Mościska Gospoda > Most > Gostyńska > Zawiść Skrzyżowanie > Łaziska Górne Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Mikołów) > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:23 | 4:50 | 5:11 | 5:41 | 6:16 | 6:50 | 7:18 | 7:46 | 8:18 | 9:15 | 9:58 | 10:55 | 11:50
12:16 | 12:46 | 13:44 | 14:22 | 14:51 | 15:42 | 16:19 | 16:54 | 17:56 | 18:58 | 19:44 | 20:43 | 21:51
22:37 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:28 | 5:11 | 6:45 | 8:05 | 9:23 | 10:04 | 11:04 | 12:06 | 13:05 | 14:05 | 15:04 | 16:05 | 17:05
18:01 | 19:06 | 19:59 | 20:19 | 21:47 | 22:37 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:11 | 6:45 | 8:05 | 9:23 | 10:04 | 11:04 | 12:06 | 13:05 | 14:05 | 15:04 | 16:05 | 17:05 | 18:01
19:06 | 19:59 | 20:19 | 21:47 | 22:37 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE PIOTROWICE SZKOŁA
ZGOŃ PĘTLA > Gostyńska > Mościska Gospoda > Most > Gostyńska > Zawiść Skrzyżowanie > Łaziska Górne Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Mikołów) > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:27 | 4:54 | 5:15 | 5:45 | 6:20 | 6:54 | 7:22 | 7:50 | 8:22 | 9:19 | 10:02 | 10:59 | 11:54
12:20 | 12:50 | 13:48 | 14:26 | 14:55 | 15:46 | 16:23 | 16:58 | 18:00 | 19:02 | 19:48 | 20:47 | 21:55
22:41 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:32 | 5:15 | 6:49 | 8:09 | 9:27 | 10:08 | 11:08 | 12:10 | 13:09 | 14:09 | 15:08 | 16:09 | 17:09
18:05 | 19:10 | 20:03 | 20:23 | 21:51 | 22:41 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:15 | 6:49 | 8:09 | 9:27 | 10:08 | 11:08 | 12:10 | 13:09 | 14:09 | 15:08 | 16:09 | 17:09 | 18:05
19:10 | 20:03 | 20:23 | 21:51 | 22:41 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE PIOTROWICE FABRYKA MASZYN
ZGOŃ PĘTLA > Gostyńska > Mościska Gospoda > Most > Gostyńska > Zawiść Skrzyżowanie > Łaziska Górne Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Mikołów) > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:29 | 4:56 | 5:17 | 5:47 | 6:22 | 6:56 | 7:24 | 7:52 | 8:24 | 9:21 | 10:04 | 11:01 | 11:56
12:22 | 12:52 | 13:50 | 14:28 | 14:57 | 15:48 | 16:25 | 17:00 | 18:02 | 19:04 | 19:50 | 20:49 | 21:57
22:43 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:34 | 5:17 | 6:51 | 8:11 | 9:29 | 10:10 | 11:10 | 12:12 | 13:11 | 14:11 | 15:10 | 16:11 | 17:11
18:07 | 19:12 | 20:05 | 20:25 | 21:53 | 22:43 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:17 | 6:51 | 8:11 | 9:29 | 10:10 | 11:10 | 12:12 | 13:11 | 14:11 | 15:10 | 16:11 | 17:11 | 18:07
19:12 | 20:05 | 20:25 | 21:53 | 22:43 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE OCHOJEC I
ZGOŃ PĘTLA > Gostyńska > Mościska Gospoda > Most > Gostyńska > Zawiść Skrzyżowanie > Łaziska Górne Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Mikołów) > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:31 | 4:58 | 5:19 | 5:49 | 6:24 | 6:58 | 7:26 | 7:54 | 8:26 | 9:23 | 10:06 | 11:03 | 11:58
12:24 | 12:54 | 13:52 | 14:30 | 14:59 | 15:50 | 16:27 | 17:02 | 18:04 | 19:06 | 19:52 | 20:51 | 21:59
22:45 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:36 | 5:19 | 6:53 | 8:13 | 9:31 | 10:12 | 11:12 | 12:14 | 13:13 | 14:13 | 15:12 | 16:13 | 17:13
18:09 | 19:14 | 20:07 | 20:27 | 21:55 | 22:45 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:19 | 6:53 | 8:13 | 9:31 | 10:12 | 11:12 | 12:14 | 13:13 | 14:13 | 15:12 | 16:13 | 17:13 | 18:09
19:14 | 20:07 | 20:27 | 21:55 | 22:45 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE BRYNÓW KOŚCIUSZKI II
ZGOŃ PĘTLA > Gostyńska > Mościska Gospoda > Most > Gostyńska > Zawiść Skrzyżowanie > Łaziska Górne Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Mikołów) > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:33 | 5:00 | 5:21 | 5:51 | 6:27 | 7:01 | 7:29 | 7:57 | 8:29 | 9:26 | 10:09 | 11:06 | 12:01
12:27 | 12:57 | 13:55 | 14:33 | 15:02 | 15:53 | 16:30 | 17:05 | 18:07 | 19:08 | 19:54 | 20:53 | 22:01
22:47 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:38 | 5:21 | 6:56 | 8:16 | 9:34 | 10:15 | 11:15 | 12:17 | 13:16 | 14:16 | 15:15 | 16:16 | 17:16
18:12 | 19:16 | 20:09 | 20:29 | 21:57 | 22:47 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:21 | 6:56 | 8:16 | 9:34 | 10:15 | 11:15 | 12:17 | 13:16 | 14:16 | 15:15 | 16:16 | 17:16 | 18:12
19:16 | 20:09 | 20:29 | 21:57 | 22:47 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE BRYNÓW DWORSKA
ZGOŃ PĘTLA > Gostyńska > Mościska Gospoda > Most > Gostyńska > Zawiść Skrzyżowanie > Łaziska Górne Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Mikołów) > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:35 | 5:02 | 5:23 | 5:53 | 6:29 | 7:03 | 7:31 | 7:59 | 8:31 | 9:28 | 10:11 | 11:08 | 12:03
12:29 | 12:59 | 13:57 | 14:35 | 15:04 | 15:55 | 16:32 | 17:07 | 18:09 | 19:10 | 19:56 | 20:55 | 22:03
22:49 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:40 | 5:23 | 6:58 | 8:18 | 9:36 | 10:17 | 11:17 | 12:19 | 13:18 | 14:18 | 15:17 | 16:18 | 17:18
18:14 | 19:18 | 20:11 | 20:31 | 21:59 | 22:49 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:23 | 6:58 | 8:18 | 9:36 | 10:17 | 11:17 | 12:19 | 13:18 | 14:18 | 15:17 | 16:18 | 17:18 | 18:14
19:18 | 20:11 | 20:31 | 21:59 | 22:49 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE BRYNÓW RÓŻYCKIEGO
ZGOŃ PĘTLA > Gostyńska > Mościska Gospoda > Most > Gostyńska > Zawiść Skrzyżowanie > Łaziska Górne Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Mikołów) > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:36 | 5:03 | 5:24 | 5:54 | 6:30 | 7:04 | 7:32 | 8:00 | 8:32 | 9:29 | 10:12 | 11:09 | 12:04
12:30 | 13:00 | 13:58 | 14:36 | 15:05 | 15:56 | 16:33 | 17:08 | 18:10 | 19:11 | 19:57 | 20:56 | 22:04
22:50 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:41 | 5:24 | 6:59 | 8:19 | 9:37 | 10:18 | 11:18 | 12:20 | 13:19 | 14:19 | 15:18 | 16:19 | 17:19
18:15 | 19:19 | 20:12 | 20:32 | 22:00 | 22:50 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:24 | 6:59 | 8:19 | 9:37 | 10:18 | 11:18 | 12:20 | 13:19 | 14:19 | 15:18 | 16:19 | 17:19 | 18:15
19:19 | 20:12 | 20:32 | 22:00 | 22:50 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE BRYNÓW W. POLA
ZGOŃ PĘTLA > Gostyńska > Mościska Gospoda > Most > Gostyńska > Zawiść Skrzyżowanie > Łaziska Górne Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Mikołów) > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:38 | 5:05 | 5:26 | 5:56 | 6:32 | 7:06 | 7:34 | 8:02 | 8:34 | 9:31 | 10:14 | 11:11 | 12:06
12:32 | 13:02 | 14:00 | 14:38 | 15:07 | 15:58 | 16:35 | 17:10 | 18:12 | 19:13 | 19:59 | 20:58 | 22:06
22:52 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:43 | 5:26 | 7:01 | 8:21 | 9:39 | 10:20 | 11:20 | 12:22 | 13:21 | 14:21 | 15:20 | 16:21 | 17:21
18:17 | 19:21 | 20:14 | 20:34 | 22:02 | 22:52 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:26 | 7:01 | 8:21 | 9:39 | 10:20 | 11:20 | 12:22 | 13:21 | 14:21 | 15:20 | 16:21 | 17:21 | 18:17
19:21 | 20:14 | 20:34 | 22:02 | 22:52 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE MIKOŁOWSKA II
ZGOŃ PĘTLA > Gostyńska > Mościska Gospoda > Most > Gostyńska > Zawiść Skrzyżowanie > Łaziska Górne Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Mikołów) > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:40 | 5:07 | 5:28 | 5:58 | 6:35 | 7:09 | 7:37 | 8:05 | 8:37 | 9:34 | 10:17 | 11:14 | 12:09
12:35 | 13:05 | 14:03 | 14:41 | 15:10 | 16:01 | 16:38 | 17:13 | 18:15 | 19:15 | 20:01 | 21:00 | 22:08
22:54 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:45 | 5:28 | 7:04 | 8:24 | 9:42 | 10:23 | 11:23 | 12:25 | 13:24 | 14:24 | 15:23 | 16:24 | 17:24
18:20 | 19:23 | 20:16 | 20:36 | 22:04 | 22:54 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:28 | 7:04 | 8:24 | 9:42 | 10:23 | 11:23 | 12:25 | 13:24 | 14:24 | 15:23 | 16:24 | 17:24 | 18:20
19:23 | 20:16 | 20:36 | 22:04 | 22:54 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE MIKOŁOWSKA I
ZGOŃ PĘTLA > Gostyńska > Mościska Gospoda > Most > Gostyńska > Zawiść Skrzyżowanie > Łaziska Górne Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Mikołów) > Huta I > Dyrekcja > Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:42 | 5:09 | 5:30 | 6:00 | 6:37 | 7:11 | 7:39 | 8:07 | 8:39 | 9:36 | 10:19 | 11:16 | 12:11
12:37 | 13:07 | 14:05 | 14:43 | 15:12 | 16:03 | 16:40 | 17:15 | 18:17 | 19:17 | 20:03 | 21:02 | 22:10
22:56 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:47 | 5:30 | 7:06 | 8:26 | 9:44 | 10:25 | 11:25 | 12:27 | 13:26 | 14:26 | 15:25 | 16:26 | 17:26
18:22 | 19:25 | 20:18 | 20:38 | 22:06 | 22:56 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:30 | 7:06 | 8:26 | 9:44 | 10:25 | 11:25 | 12:27 | 13:26 | 14:26 | 15:25 | 16:26 | 17:26 | 18:22
19:25 | 20:18 | 20:38 | 22:06 | 22:56 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE DWORZEC PKP
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Zawiść) > Zawiść Skrzyżowanie > Mościska Gostyńska > Most > Gospoda > Zgoń Gostyńska > ZGOŃ PĘTLA
ROBOCZE
4:48 | 5:18 | 5:45 | 6:18 | 6:49 | 7:20 | 7:45 | 8:18 | 8:47 | 9:45 | 10:29 | 11:25 | 12:22
12:48 | 13:33 | 14:17 | 14:50 | 15:25 | 16:17 | 16:45 | 17:25 | 18:28 | 19:25 | 20:25 | 21:20 | 22:20
23:05 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:00 | 6:05 | 7:12 | 8:35 | 9:51 | 10:35 | 11:35 | 12:35 | 13:35 | 14:35 | 15:35 | 16:35 | 17:35
18:35 | 19:30 | 20:30 | 21:25 | 22:15 | 23:00 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:05 | 7:12 | 8:35 | 9:51 | 10:35 | 11:35 | 12:35 | 13:35 | 14:35 | 15:35 | 16:35 | 17:35 | 18:35
19:30 | 20:30 | 21:25 | 22:15 | 23:00 |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Łaziska Górne Kopanina |  |  |  | 14:59 | Kurs tylko do Mikołów Dworzec PKP
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE MIKOŁOWSKA I
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Zawiść) > Zawiść Skrzyżowanie > Mościska Gostyńska > Most > Gospoda > Zgoń Gostyńska > ZGOŃ PĘTLA
ROBOCZE
4:51 | 5:21 | 5:48 | 6:22 | 6:53 | 7:24 | 7:49 | 8:22 | 8:51 | 9:49 | 10:33 | 11:29 | 12:26
12:52 | 13:37 | 14:21 | 14:54 | 15:29 | 16:21 | 16:49 | 17:29 | 18:32 | 19:28 | 20:28 | 21:23 | 22:23
23:08 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:03 | 6:09 | 7:16 | 8:39 | 9:55 | 10:39 | 11:39 | 12:39 | 13:39 | 14:39 | 15:39 | 16:39 | 17:39
18:39 | 19:33 | 20:33 | 21:28 | 22:18 | 23:03 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:09 | 7:16 | 8:39 | 9:55 | 10:39 | 11:39 | 12:39 | 13:39 | 14:39 | 15:39 | 16:39 | 17:39 | 18:39
19:33 | 20:33 | 21:28 | 22:18 | 23:03 |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Łaziska Górne Kopanina |  |  |  | 14:59 | Kurs tylko do Mikołów Dworzec PKP
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE MIKOŁOWSKA II
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Zawiść) > Zawiść Skrzyżowanie > Mościska Gostyńska > Most > Gospoda > Zgoń Gostyńska > ZGOŃ PĘTLA
ROBOCZE
4:53 | 5:23 | 5:50 | 6:24 | 6:55 | 7:26 | 7:51 | 8:24 | 8:53 | 9:51 | 10:35 | 11:31 | 12:28
12:54 | 13:39 | 14:23 | 14:56 | 15:31 | 16:23 | 16:51 | 17:31 | 18:34 | 19:30 | 20:30 | 21:25 | 22:25
23:10 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:05 | 6:11 | 7:18 | 8:41 | 9:57 | 10:41 | 11:41 | 12:41 | 13:41 | 14:41 | 15:41 | 16:41 | 17:41
18:41 | 19:35 | 20:35 | 21:30 | 22:20 | 23:05 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:11 | 7:18 | 8:41 | 9:57 | 10:41 | 11:41 | 12:41 | 13:41 | 14:41 | 15:41 | 16:41 | 17:41 | 18:41
19:35 | 20:35 | 21:30 | 22:20 | 23:05 |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Łaziska Górne Kopanina |  |  |  | 14:59 | Kurs tylko do Mikołów Dworzec PKP
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE BRYNÓW W. POLA
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Zawiść) > Zawiść Skrzyżowanie > Mościska Gostyńska > Most > Gospoda > Zgoń Gostyńska > ZGOŃ PĘTLA
ROBOCZE
4:55 | 5:25 | 5:52 | 6:27 | 6:58 | 7:29 | 7:54 | 8:27 | 8:56 | 9:54 | 10:38 | 11:34 | 12:31
12:57 | 13:42 | 14:26 | 14:59 | 15:34 | 16:26 | 16:54 | 17:34 | 18:37 | 19:32 | 20:32 | 21:27 | 22:27
23:12 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:07 | 6:14 | 7:21 | 8:44 | 10:00 | 10:44 | 11:44 | 12:44 | 13:44 | 14:44 | 15:44 | 16:44 | 17:44
18:44 | 19:37 | 20:37 | 21:32 | 22:22 | 23:07 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:14 | 7:21 | 8:44 | 10:00 | 10:44 | 11:44 | 12:44 | 13:44 | 14:44 | 15:44 | 16:44 | 17:44 | 18:44
19:37 | 20:37 | 21:32 | 22:22 | 23:07 |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Łaziska Górne Kopanina |  |  |  | 14:59 | Kurs tylko do Mikołów Dworzec PKP
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE BRYNÓW RÓŻYCKIEGO
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Zawiść) > Zawiść Skrzyżowanie > Mościska Gostyńska > Most > Gospoda > Zgoń Gostyńska > ZGOŃ PĘTLA
ROBOCZE
4:56 | 5:26 | 5:53 | 6:28 | 6:59 | 7:30 | 7:55 | 8:28 | 8:57 | 9:55 | 10:39 | 11:35 | 12:32
12:58 | 13:43 | 14:27 | 15:00 | 15:35 | 16:27 | 16:55 | 17:35 | 18:38 | 19:33 | 20:33 | 21:28 | 22:28
23:13 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:08 | 6:15 | 7:22 | 8:45 | 10:01 | 10:45 | 11:45 | 12:45 | 13:45 | 14:45 | 15:45 | 16:45 | 17:45
18:45 | 19:38 | 20:38 | 21:33 | 22:23 | 23:08 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:15 | 7:22 | 8:45 | 10:01 | 10:45 | 11:45 | 12:45 | 13:45 | 14:45 | 15:45 | 16:45 | 17:45 | 18:45
19:38 | 20:38 | 21:33 | 22:23 | 23:08 |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Łaziska Górne Kopanina |  |  |  | 14:59 | Kurs tylko do Mikołów Dworzec PKP
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE BRYNÓW DWORSKA
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Zawiść) > Zawiść Skrzyżowanie > Mościska Gostyńska > Most > Gospoda > Zgoń Gostyńska > ZGOŃ PĘTLA
ROBOCZE
4:57 | 5:27 | 5:54 | 6:29 | 7:00 | 7:31 | 7:56 | 8:29 | 8:58 | 9:56 | 10:40 | 11:36 | 12:33
12:59 | 13:44 | 14:28 | 15:01 | 15:36 | 16:28 | 16:56 | 17:36 | 18:39 | 19:34 | 20:34 | 21:29 | 22:29
23:14 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:09 | 6:16 | 7:23 | 8:46 | 10:02 | 10:46 | 11:46 | 12:46 | 13:46 | 14:46 | 15:46 | 16:46 | 17:46
18:46 | 19:39 | 20:39 | 21:34 | 22:24 | 23:09 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:16 | 7:23 | 8:46 | 10:02 | 10:46 | 11:46 | 12:46 | 13:46 | 14:46 | 15:46 | 16:46 | 17:46 | 18:46
19:39 | 20:39 | 21:34 | 22:24 | 23:09 |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Łaziska Górne Kopanina |  |  |  | 14:59 | Kurs tylko do Mikołów Dworzec PKP
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE BRYNÓW KOŚCIUSZKI I
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Zawiść) > Zawiść Skrzyżowanie > Mościska Gostyńska > Most > Gospoda > Zgoń Gostyńska > ZGOŃ PĘTLA
ROBOCZE
4:59 | 5:29 | 5:56 | 6:31 | 7:02 | 7:33 | 7:58 | 8:31 | 9:00 | 9:58 | 10:42 | 11:38 | 12:35
13:01 | 13:46 | 14:30 | 15:03 | 15:38 | 16:30 | 16:58 | 17:38 | 18:41 | 19:36 | 20:36 | 21:31 | 22:31
23:16 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:11 | 6:18 | 7:25 | 8:48 | 10:04 | 10:48 | 11:48 | 12:48 | 13:48 | 14:48 | 15:48 | 16:48 | 17:48
18:48 | 19:41 | 20:41 | 21:36 | 22:26 | 23:11 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:18 | 7:25 | 8:48 | 10:04 | 10:48 | 11:48 | 12:48 | 13:48 | 14:48 | 15:48 | 16:48 | 17:48 | 18:48
19:41 | 20:41 | 21:36 | 22:26 | 23:11 |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Łaziska Górne Kopanina |  |  |  | 14:59 | Kurs tylko do Mikołów Dworzec PKP
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE OCHOJEC I
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Zawiść) > Zawiść Skrzyżowanie > Mościska Gostyńska > Most > Gospoda > Zgoń Gostyńska > ZGOŃ PĘTLA
ROBOCZE
5:02 | 5:32 | 5:59 | 6:34 | 7:05 | 7:36 | 8:01 | 8:34 | 9:03 | 10:01 | 10:45 | 11:41 | 12:38
13:04 | 13:49 | 14:33 | 15:06 | 15:41 | 16:33 | 17:01 | 17:41 | 18:44 | 19:39 | 20:39 | 21:34 | 22:34
23:19 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:14 | 6:21 | 7:28 | 8:51 | 10:07 | 10:51 | 11:51 | 12:51 | 13:51 | 14:51 | 15:51 | 16:51 | 17:51
18:51 | 19:44 | 20:44 | 21:39 | 22:29 | 23:14 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:21 | 7:28 | 8:51 | 10:07 | 10:51 | 11:51 | 12:51 | 13:51 | 14:51 | 15:51 | 16:51 | 17:51 | 18:51
19:44 | 20:44 | 21:39 | 22:29 | 23:14 |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Łaziska Górne Kopanina |  |  |  | 14:59 | Kurs tylko do Mikołów Dworzec PKP
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE PIOTROWICE FABRYKA MASZYN
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Zawiść) > Zawiść Skrzyżowanie > Mościska Gostyńska > Most > Gospoda > Zgoń Gostyńska > ZGOŃ PĘTLA
ROBOCZE
5:04 | 5:34 | 6:01 | 6:36 | 7:07 | 7:38 | 8:03 | 8:36 | 9:05 | 10:03 | 10:47 | 11:43 | 12:40
13:06 | 13:51 | 14:35 | 15:08 | 15:43 | 16:35 | 17:03 | 17:43 | 18:46 | 19:41 | 20:41 | 21:36 | 22:36
23:21 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:16 | 6:23 | 7:30 | 8:53 | 10:09 | 10:53 | 11:53 | 12:53 | 13:53 | 14:53 | 15:53 | 16:53 | 17:53
18:53 | 19:46 | 20:46 | 21:41 | 22:31 | 23:16 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:23 | 7:30 | 8:53 | 10:09 | 10:53 | 11:53 | 12:53 | 13:53 | 14:53 | 15:53 | 16:53 | 17:53 | 18:53
19:46 | 20:46 | 21:41 | 22:31 | 23:16 |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Łaziska Górne Kopanina |  |  |  | 14:59 | Kurs tylko do Mikołów Dworzec PKP
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE PIOTROWICE SZKOŁA
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Zawiść) > Zawiść Skrzyżowanie > Mościska Gostyńska > Most > Gospoda > Zgoń Gostyńska > ZGOŃ PĘTLA
ROBOCZE
5:06 | 5:36 | 6:03 | 6:38 | 7:09 | 7:40 | 8:05 | 8:38 | 9:07 | 10:05 | 10:49 | 11:45 | 12:42
13:08 | 13:53 | 14:37 | 15:10 | 15:45 | 16:37 | 17:05 | 17:45 | 18:48 | 19:43 | 20:43 | 21:38 | 22:38
23:23 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:18 | 6:25 | 7:32 | 8:55 | 10:11 | 10:55 | 11:55 | 12:55 | 13:55 | 14:55 | 15:55 | 16:55 | 17:55
18:55 | 19:48 | 20:48 | 21:43 | 22:33 | 23:18 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:25 | 7:32 | 8:55 | 10:11 | 10:55 | 11:55 | 12:55 | 13:55 | 14:55 | 15:55 | 16:55 | 17:55 | 18:55
19:48 | 20:48 | 21:43 | 22:33 | 23:18 |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Łaziska Górne Kopanina |  |  |  | 14:59 | Kurs tylko do Mikołów Dworzec PKP
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE KAMIONKA DROGA DO KOCHŁOWIC
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Zawiść) > Zawiść Skrzyżowanie > Mościska Gostyńska > Most > Gospoda > Zgoń Gostyńska > ZGOŃ PĘTLA
ROBOCZE
5:10 | 5:40 | 6:07 | 6:42 | 7:13 | 7:44 | 8:09 | 8:42 | 9:11 | 10:09 | 10:53 | 11:49 | 12:46
13:12 | 13:57 | 14:41 | 15:14 | 15:49 | 16:41 | 17:09 | 17:49 | 18:52 | 19:47 | 20:47 | 21:42 | 22:42
23:27 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:22 | 6:29 | 7:36 | 8:59 | 10:15 | 10:59 | 11:59 | 12:59 | 13:59 | 14:59 | 15:59 | 16:59 | 17:59
18:59 | 19:52 | 20:52 | 21:47 | 22:37 | 23:22 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:29 | 7:36 | 8:59 | 10:15 | 10:59 | 11:59 | 12:59 | 13:59 | 14:59 | 15:59 | 16:59 | 17:59 | 18:59
19:52 | 20:52 | 21:47 | 22:37 | 23:22 |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Łaziska Górne Kopanina |  |  |  | 14:59 | Kurs tylko do Mikołów Dworzec PKP
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW KAMIONKA SZKOŁA
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Zawiść) > Zawiść Skrzyżowanie > Mościska Gostyńska > Most > Gospoda > Zgoń Gostyńska > ZGOŃ PĘTLA
ROBOCZE
5:12 | 5:42 | 6:09 | 6:44 | 7:15 | 7:46 | 8:11 | 8:44 | 9:13 | 10:11 | 10:55 | 11:51 | 12:48
13:14 | 13:59 | 14:43 | 15:16 | 15:51 | 16:43 | 17:11 | 17:51 | 18:54 | 19:49 | 20:49 | 21:44 | 22:44
23:29 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:24 | 6:31 | 7:38 | 9:01 | 10:17 | 11:01 | 12:01 | 13:01 | 14:01 | 15:01 | 16:01 | 17:01 | 18:01
19:01 | 19:54 | 20:54 | 21:49 | 22:39 | 23:24 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:31 | 7:38 | 9:01 | 10:17 | 11:01 | 12:01 | 13:01 | 14:01 | 15:01 | 16:01 | 17:01 | 18:01 | 19:01
19:54 | 20:54 | 21:49 | 22:39 | 23:24 |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Łaziska Górne Kopanina |  |  |  | 14:59 | Kurs tylko do Mikołów Dworzec PKP
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW MŁYN
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Zawiść) > Zawiść Skrzyżowanie > Mościska Gostyńska > Most > Gospoda > Zgoń Gostyńska > ZGOŃ PĘTLA
ROBOCZE
5:14 | 5:44 | 6:11 | 6:46 | 7:17 | 7:48 | 8:13 | 8:46 | 9:15 | 10:13 | 10:57 | 11:53 | 12:50
13:16 | 14:01 | 14:45 | 15:18 | 15:53 | 16:45 | 17:13 | 17:53 | 18:56 | 19:51 | 20:51 | 21:46 | 22:46
23:31 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:26 | 6:33 | 7:40 | 9:03 | 10:19 | 11:03 | 12:03 | 13:03 | 14:03 | 15:03 | 16:03 | 17:03 | 18:03
19:03 | 19:56 | 20:56 | 21:51 | 22:41 | 23:26 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:33 | 7:40 | 9:03 | 10:19 | 11:03 | 12:03 | 13:03 | 14:03 | 15:03 | 16:03 | 17:03 | 18:03 | 19:03
19:56 | 20:56 | 21:51 | 22:41 | 23:26 |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Łaziska Górne Kopanina |  |  |  | 14:59 | Kurs tylko do Mikołów Dworzec PKP
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW SZPITAL I
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Zawiść) > Zawiść Skrzyżowanie > Mościska Gostyńska > Most > Gospoda > Zgoń Gostyńska > ZGOŃ PĘTLA
ROBOCZE
5:16 | 5:46 | 6:13 | 6:48 | 7:19 | 7:50 | 8:15 | 8:48 | 9:17 | 10:15 | 10:59 | 11:55 | 12:52
13:18 | 14:03 | 14:47 | 15:20 | 15:55 | 16:47 | 17:15 | 17:55 | 18:58 | 19:53 | 20:53 | 21:48 | 22:48
23:33 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:28 | 6:35 | 7:42 | 9:05 | 10:21 | 11:05 | 12:05 | 13:05 | 14:05 | 15:05 | 16:05 | 17:05 | 18:05
19:05 | 19:58 | 20:58 | 21:53 | 22:43 | 23:28 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:35 | 7:42 | 9:05 | 10:21 | 11:05 | 12:05 | 13:05 | 14:05 | 15:05 | 16:05 | 17:05 | 18:05 | 19:05
19:58 | 20:58 | 21:53 | 22:43 | 23:28 |  |  |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Łaziska Górne Kopanina |  |  |  | 14:59 | Kurs tylko do Mikołów Dworzec PKP
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW DWORZEC PKP
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Zawiść) > Zawiść Skrzyżowanie > Mościska Gostyńska > Most > Gospoda > Zgoń Gostyńska > ZGOŃ PĘTLA
ROBOCZE
5:17 | 5:47 | 6:14 | 6:49 | 7:20 | 8:16 | 8:17 | 8:49 | 9:18 | 9:19 | 10:16 | 11:00 | 11:56
11:57 | 12:40 | 12:53 | 13:19 | 14:04 | 14:48 | 15:21 | 15:56 | 16:48 | 17:16 | 17:17 | 17:56 | 18:59
19:54 | 20:54 | 21:49 | 22:49 |  |  |  |  |  |  |  |  |
SOBOTY
5:29 | 6:36 | 7:43 | 8:20 | 9:06 | 10:22 | 10:23 | 11:06 | 12:06 | 13:06 | 14:06 | 15:06 | 16:06
17:06 | 18:06 | 19:06 | 19:59 | 20:59 | 21:54 | 21:55 | 22:44 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:30 | 6:36 | 7:43 | 8:20 | 9:06 | 10:22 | 10:23 | 11:06 | 12:06 | 13:06 | 14:06 | 15:06 | 16:06
17:06 | 18:06 | 19:06 | 19:59 | 20:59 | 21:54 | 21:55 | 22:44 |  |  |  |  |
14:59 | Kurs tylko do Łaziska Górne Kopanina |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Kursuje tylko w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW FABRYCZNA
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Zawiść) > Zawiść Skrzyżowanie > Mościska Gostyńska > Most > Gospoda > Zgoń Gostyńska > ZGOŃ PĘTLA
ROBOCZE
5:19 | 5:49 | 6:16 | 6:51 | 7:22 | 8:18 | 8:19 | 8:51 | 9:20 | 9:21 | 10:18 | 11:02 | 11:58
11:59 | 12:42 | 12:55 | 13:21 | 14:06 | 14:50 | 15:23 | 15:58 | 16:50 | 17:18 | 17:19 | 17:58 | 19:01
19:56 | 20:56 | 21:51 | 22:51 |  |  |  |  |  |  |  |  |
SOBOTY
5:31 | 6:38 | 7:45 | 8:22 | 9:08 | 10:24 | 10:25 | 11:08 | 12:08 | 13:08 | 14:08 | 15:08 | 16:08
17:08 | 18:08 | 19:08 | 20:01 | 21:01 | 21:56 | 21:57 | 22:46 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:32 | 6:38 | 7:45 | 8:22 | 9:08 | 10:24 | 10:25 | 11:08 | 12:08 | 13:08 | 14:08 | 15:08 | 16:08
17:08 | 18:08 | 19:08 | 20:01 | 21:01 | 21:56 | 21:57 | 22:46 |  |  |  |  |
14:59 | Kurs tylko do Łaziska Górne Kopanina |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Kursuje tylko w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW MOKRE KOLONIA
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Zawiść) > Zawiść Skrzyżowanie > Mościska Gostyńska > Most > Gospoda > Zgoń Gostyńska > ZGOŃ PĘTLA
ROBOCZE
5:20 | 5:50 | 6:18 | 6:53 | 7:24 | 8:20 | 8:21 | 8:53 | 9:22 | 9:23 | 10:20 | 11:04 | 12:00
12:01 | 12:44 | 12:57 | 13:23 | 14:08 | 14:52 | 15:25 | 16:00 | 16:52 | 17:20 | 17:21 | 18:00 | 19:02
19:57 | 20:57 | 21:52 | 22:52 |  |  |  |  |  |  |  |  |
SOBOTY
5:32 | 6:40 | 7:47 | 8:24 | 9:10 | 10:26 | 10:27 | 11:10 | 12:10 | 13:10 | 14:10 | 15:10 | 16:10
17:10 | 18:10 | 19:09 | 20:02 | 21:02 | 21:57 | 21:58 | 22:47 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:33 | 6:40 | 7:47 | 8:24 | 9:10 | 10:26 | 10:27 | 11:10 | 12:10 | 13:10 | 14:10 | 15:10 | 16:10
17:10 | 18:10 | 19:09 | 20:02 | 21:02 | 21:57 | 21:58 | 22:47 |  |  |  |  |
14:59 | Kurs tylko do Łaziska Górne Kopanina |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Kursuje tylko w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW MOKRE BAR
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Zawiść) > Zawiść Skrzyżowanie > Mościska Gostyńska > Most > Gospoda > Zgoń Gostyńska > ZGOŃ PĘTLA
ROBOCZE
5:22 | 5:52 | 6:21 | 6:56 | 7:27 | 8:23 | 8:24 | 8:56 | 9:25 | 9:26 | 10:23 | 11:07 | 12:03
12:04 | 12:47 | 13:00 | 13:26 | 14:11 | 14:55 | 15:28 | 16:03 | 16:55 | 17:23 | 17:24 | 18:03 | 19:04
19:59 | 20:59 | 21:54 | 22:54 |  |  |  |  |  |  |  |  |
SOBOTY
5:34 | 6:43 | 7:50 | 8:27 | 9:13 | 10:29 | 10:30 | 11:13 | 12:13 | 13:13 | 14:13 | 15:13 | 16:13
17:13 | 18:13 | 19:11 | 20:04 | 21:04 | 21:59 | 22:00 | 22:49 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:35 | 6:43 | 7:50 | 8:27 | 9:13 | 10:29 | 10:30 | 11:13 | 12:13 | 13:13 | 14:13 | 15:13 | 16:13
17:13 | 18:13 | 19:11 | 20:04 | 21:04 | 21:59 | 22:00 | 22:49 |  |  |  |  |
14:59 | Kurs tylko do Łaziska Górne Kopanina |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Kursuje tylko w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW MOKRE WAPIENNIKI
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Zawiść) > Zawiść Skrzyżowanie > Mościska Gostyńska > Most > Gospoda > Zgoń Gostyńska > ZGOŃ PĘTLA
ROBOCZE
5:24 | 5:54 | 6:24 | 6:59 | 7:30 | 8:26 | 8:27 | 8:59 | 9:28 | 9:29 | 10:26 | 11:10 | 12:06
12:07 | 12:50 | 13:03 | 13:29 | 14:14 | 14:58 | 15:31 | 16:06 | 16:58 | 17:26 | 17:27 | 18:06 | 19:06
20:01 | 21:01 | 21:56 | 22:56 |  |  |  |  |  |  |  |  |
SOBOTY
5:36 | 6:46 | 7:53 | 8:30 | 9:16 | 10:32 | 10:33 | 11:16 | 12:16 | 13:16 | 14:16 | 15:16 | 16:16
17:16 | 18:16 | 19:13 | 20:06 | 21:06 | 22:01 | 22:02 | 22:51 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:37 | 6:46 | 7:53 | 8:30 | 9:16 | 10:32 | 10:33 | 11:16 | 12:16 | 13:16 | 14:16 | 15:16 | 16:16
17:16 | 18:16 | 19:13 | 20:06 | 21:06 | 22:01 | 22:02 | 22:51 |  |  |  |  |
14:59 | Kurs tylko do Łaziska Górne Kopanina |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Kursuje tylko w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE LEŚNA
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Zawiść) > Zawiść Skrzyżowanie > Mościska Gostyńska > Most > Gospoda > Zgoń Gostyńska > ZGOŃ PĘTLA
ROBOCZE
5:25 | 5:55 | 6:25 | 7:00 | 7:31 | 8:27 | 8:28 | 9:00 | 9:29 | 9:30 | 10:27 | 11:11 | 12:07
12:08 | 12:51 | 13:04 | 13:30 | 14:15 | 14:59 | 15:32 | 16:07 | 16:59 | 17:27 | 17:28 | 18:07 | 19:07
20:02 | 21:02 | 21:57 | 22:57 |  |  |  |  |  |  |  |  |
SOBOTY
5:37 | 6:47 | 7:54 | 8:31 | 9:17 | 10:33 | 10:34 | 11:17 | 12:17 | 13:17 | 14:17 | 15:17 | 16:17
17:17 | 18:17 | 19:14 | 20:07 | 21:07 | 22:02 | 22:03 | 22:52 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:38 | 6:47 | 7:54 | 8:31 | 9:17 | 10:33 | 10:34 | 11:17 | 12:17 | 13:17 | 14:17 | 15:17 | 16:17
17:17 | 18:17 | 19:14 | 20:07 | 21:07 | 22:02 | 22:03 | 22:52 |  |  |  |  |
14:59 | Kurs tylko do Łaziska Górne Kopanina |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Kursuje tylko w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE DWORZEC PKP
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Zawiść) > Zawiść Skrzyżowanie > Mościska Gostyńska > Most > Gospoda > Zgoń Gostyńska > ZGOŃ PĘTLA
ROBOCZE
5:27 | 5:57 | 6:27 | 7:02 | 7:33 | 8:29 | 8:30 | 9:02 | 9:31 | 9:32 | 10:29 | 11:13 | 12:09
12:10 | 12:53 | 13:06 | 13:32 | 14:17 | 15:01 | 15:34 | 16:09 | 17:01 | 17:29 | 17:30 | 18:09 | 19:09
20:04 | 21:04 | 21:59 | 22:59 |  |  |  |  |  |  |  |  |
SOBOTY
5:39 | 6:49 | 7:56 | 8:33 | 9:19 | 10:35 | 10:36 | 11:19 | 12:19 | 13:19 | 14:19 | 15:19 | 16:19
17:19 | 18:19 | 19:16 | 20:09 | 21:09 | 22:04 | 22:05 | 22:54 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:40 | 6:49 | 7:56 | 8:33 | 9:19 | 10:35 | 10:36 | 11:19 | 12:19 | 13:19 | 14:19 | 15:19 | 16:19
17:19 | 18:19 | 19:16 | 20:09 | 21:09 | 22:04 | 22:05 | 22:54 |  |  |  |  |
14:59 | Kurs tylko do Łaziska Górne Kopanina |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Kursuje tylko w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE RATUSZ
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Zawiść) > Zawiść Skrzyżowanie > Mościska Gostyńska > Most > Gospoda > Zgoń Gostyńska > ZGOŃ PĘTLA
ROBOCZE
5:29 | 5:59 | 6:29 | 7:04 | 7:35 | 8:31 | 8:32 | 9:04 | 9:33 | 9:34 | 10:31 | 11:15 | 12:11
12:12 | 12:55 | 13:08 | 13:34 | 14:19 | 15:03 | 15:36 | 16:11 | 17:03 | 17:31 | 17:32 | 18:11 | 19:11
20:06 | 21:06 | 22:01 | 23:01 |  |  |  |  |  |  |  |  |
SOBOTY
5:41 | 6:51 | 7:58 | 8:35 | 9:21 | 10:37 | 10:38 | 11:21 | 12:21 | 13:21 | 14:21 | 15:21 | 16:21
17:21 | 18:21 | 19:18 | 20:11 | 21:11 | 22:06 | 22:07 | 22:56 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:42 | 6:51 | 7:58 | 8:35 | 9:21 | 10:37 | 10:38 | 11:21 | 12:21 | 13:21 | 14:21 | 15:21 | 16:21
17:21 | 18:21 | 19:18 | 20:11 | 21:11 | 22:06 | 22:07 | 22:56 |  |  |  |  |
14:59 | Kurs tylko do Łaziska Górne Kopanina |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Kursuje tylko w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE DYREKCJA
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Zawiść) > Zawiść Skrzyżowanie > Mościska Gostyńska > Most > Gospoda > Zgoń Gostyńska > ZGOŃ PĘTLA
ROBOCZE
5:31 | 6:01 | 6:32 | 7:07 | 7:38 | 8:34 | 8:35 | 9:07 | 9:36 | 9:37 | 10:34 | 11:18 | 12:14
12:15 | 12:58 | 13:11 | 13:37 | 14:22 | 15:06 | 15:39 | 16:14 | 17:06 | 17:34 | 17:35 | 18:14 | 19:13
20:08 | 21:08 | 22:03 | 23:03 |  |  |  |  |  |  |  |  |
SOBOTY
5:43 | 6:54 | 8:01 | 8:38 | 9:24 | 10:40 | 10:41 | 11:24 | 12:24 | 13:24 | 14:24 | 15:24 | 16:24
17:24 | 18:24 | 19:20 | 20:13 | 21:13 | 22:08 | 22:09 | 22:58 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:44 | 6:54 | 8:01 | 8:38 | 9:24 | 10:40 | 10:41 | 11:24 | 12:24 | 13:24 | 14:24 | 15:24 | 16:24
17:24 | 18:24 | 19:20 | 20:13 | 21:13 | 22:08 | 22:09 | 22:58 |  |  |  |  |
14:59 | Kurs tylko do Łaziska Górne Kopanina |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Kursuje tylko w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE HUTA I
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Zawiść) > Zawiść Skrzyżowanie > Mościska Gostyńska > Most > Gospoda > Zgoń Gostyńska > ZGOŃ PĘTLA
ROBOCZE
5:33 | 6:03 | 6:34 | 7:09 | 7:40 | 8:36 | 8:37 | 9:09 | 9:38 | 9:39 | 10:36 | 11:20 | 12:16
12:17 | 13:00 | 13:13 | 13:39 | 14:24 | 15:08 | 15:41 | 16:16 | 17:08 | 17:36 | 17:37 | 18:16 | 19:15
20:10 | 21:10 | 22:05 | 23:05 |  |  |  |  |  |  |  |  |
SOBOTY
5:45 | 6:56 | 8:03 | 8:40 | 9:26 | 10:42 | 10:43 | 11:26 | 12:26 | 13:26 | 14:26 | 15:26 | 16:26
17:26 | 18:26 | 19:22 | 20:15 | 21:15 | 22:10 | 22:11 | 23:00 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:46 | 6:56 | 8:03 | 8:40 | 9:26 | 10:42 | 10:43 | 11:26 | 12:26 | 13:26 | 14:26 | 15:26 | 16:26
17:26 | 18:26 | 19:22 | 20:15 | 21:15 | 22:10 | 22:11 | 23:00 |  |  |  |  |
14:59 | Kurs tylko do Łaziska Górne Kopanina |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Kursuje tylko w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE HUTA II (KIERUNEK KOPANINA)
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Zawiść) > Zawiść Skrzyżowanie > Mościska Gostyńska > Most > Gospoda > Zgoń Gostyńska > ZGOŃ PĘTLA
ROBOCZE
5:35 | 6:05 | 6:36 | 7:11 | 7:42 | 8:38 | 8:39 | 9:11 | 9:40 | 9:41 | 10:38 | 11:22 | 12:18
12:19 | 13:02 | 13:15 | 13:41 | 14:26 | 15:10 | 15:43 | 16:18 | 17:10 | 17:38 | 17:39 | 18:18 | 19:17
20:12 | 21:12 | 22:07 | 23:07 |  |  |  |  |  |  |  |  |
SOBOTY
5:47 | 6:58 | 8:05 | 8:42 | 9:28 | 10:44 | 10:45 | 11:28 | 12:28 | 13:28 | 14:28 | 15:28 | 16:28
17:28 | 18:28 | 19:24 | 20:17 | 21:17 | 22:12 | 22:13 | 23:02 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:48 | 6:58 | 8:05 | 8:42 | 9:28 | 10:44 | 10:45 | 11:28 | 12:28 | 13:28 | 14:28 | 15:28 | 16:28
17:28 | 18:28 | 19:24 | 20:17 | 21:17 | 22:12 | 22:13 | 23:02 |  |  |  |  |
14:59 | Kurs tylko do Łaziska Górne Kopanina |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Kursuje tylko w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE KOPANINA
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Zawiść) > Zawiść Skrzyżowanie > Mościska Gostyńska > Most > Gospoda > Zgoń Gostyńska > ZGOŃ PĘTLA
ROBOCZE
5:36 | 6:06 | 6:37 | 7:43 | 8:39 | 8:40 | 9:12 | 10:39 | 11:23 | 13:03 | 14:27 | 15:11 | 15:44
17:39 | 17:40 | 19:18 | 20:13 | 22:08 |  |  |  |  |  |  |  |
SOBOTY
6:59 | 8:06 | 9:29 | 10:45 | 10:46 | 12:29 | 14:29 | 15:29 | 17:29 | 18:29 | 20:18 | 22:13 | 22:14
23:03 |  |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:59 | 8:06 | 9:29 | 10:45 | 10:46 | 12:29 | 14:29 | 15:29 | 17:29 | 18:29 | 20:18 | 22:13 | 22:14
23:03 |  |  |  |  |  |  |  |  |  |  |  |
14:59 | Kursuje tylko w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE HUTA II (KIERUNEK ZAWIŚĆ)
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Zawiść) > Zawiść Skrzyżowanie > Mościska Gostyńska > Most > Gospoda > Zgoń Gostyńska > ZGOŃ PĘTLA
ROBOCZE
5:37 | 6:07 | 6:38 | 7:44 | 8:40 | 8:41 | 9:13 | 10:40 | 11:24 | 13:04 | 14:28 | 15:12 | 15:45
17:40 | 17:41 | 19:19 | 20:14 | 22:09 |  |  |  |  |  |  |  |
SOBOTY
7:00 | 8:07 | 9:30 | 10:46 | 10:47 | 12:30 | 14:30 | 15:30 | 17:30 | 18:30 | 20:19 | 22:14 | 22:15
23:04 |  |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:00 | 8:07 | 9:30 | 10:46 | 10:47 | 12:30 | 14:30 | 15:30 | 17:30 | 18:30 | 20:19 | 22:14 | 22:15
23:04 |  |  |  |  |  |  |  |  |  |  |  |
14:59 | Kursuje tylko w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ZAWIŚĆ SKRZYŻOWANIE
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Zawiść) > Zawiść Skrzyżowanie > Mościska Gostyńska > Most > Gospoda > Zgoń Gostyńska > ZGOŃ PĘTLA
ROBOCZE
5:41 | 6:12 | 6:43 | 7:49 | 8:45 | 8:46 | 9:18 | 10:45 | 11:29 | 13:09 | 14:33 | 15:17 | 15:50
17:45 | 17:46 | 19:23 | 20:18 | 22:13 |  |  |  |  |  |  |  |
SOBOTY
7:05 | 8:12 | 9:35 | 10:51 | 10:52 | 12:35 | 14:35 | 15:35 | 17:35 | 18:35 | 20:23 | 22:18 | 22:19
23:08 |  |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:05 | 8:12 | 9:35 | 10:51 | 10:52 | 12:35 | 14:35 | 15:35 | 17:35 | 18:35 | 20:23 | 22:18 | 22:19
23:08 |  |  |  |  |  |  |  |  |  |  |  |
14:59 | Kursuje tylko w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MOŚCISKA GOSTYŃSKA
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Zawiść) > Zawiść Skrzyżowanie > Mościska Gostyńska > Most > Gospoda > Zgoń Gostyńska > ZGOŃ PĘTLA
ROBOCZE
5:43 | 6:14 | 6:45 | 7:51 | 8:47 | 8:48 | 9:20 | 10:47 | 11:31 | 13:11 | 14:35 | 15:19 | 15:52
17:47 | 17:48 | 19:25 | 20:20 | 22:15 |  |  |  |  |  |  |  |
SOBOTY
7:07 | 8:14 | 9:37 | 10:53 | 10:54 | 12:37 | 14:37 | 15:37 | 17:37 | 18:37 | 20:25 | 22:20 | 22:21
23:10 |  |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:07 | 8:14 | 9:37 | 10:53 | 10:54 | 12:37 | 14:37 | 15:37 | 17:37 | 18:37 | 20:25 | 22:20 | 22:21
23:10 |  |  |  |  |  |  |  |  |  |  |  |
14:59 | Kursuje tylko w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MOŚCISKA MOST
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Zawiść) > Zawiść Skrzyżowanie > Mościska Gostyńska > Most > Gospoda > Zgoń Gostyńska > ZGOŃ PĘTLA
ROBOCZE
5:44 | 6:15 | 6:46 | 7:52 | 8:48 | 8:49 | 9:21 | 10:48 | 11:32 | 13:12 | 14:36 | 15:20 | 15:53
17:48 | 17:49 | 19:26 | 20:21 | 22:16 |  |  |  |  |  |  |  |
SOBOTY
7:08 | 8:15 | 9:38 | 10:54 | 10:55 | 12:38 | 14:38 | 15:38 | 17:38 | 18:38 | 20:26 | 22:21 | 22:22
23:11 |  |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:08 | 8:15 | 9:38 | 10:54 | 10:55 | 12:38 | 14:38 | 15:38 | 17:38 | 18:38 | 20:26 | 22:21 | 22:22
23:11 |  |  |  |  |  |  |  |  |  |  |  |
14:59 | Kursuje tylko w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MOŚCISKA GOSPODA
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Zawiść) > Zawiść Skrzyżowanie > Mościska Gostyńska > Most > Gospoda > Zgoń Gostyńska > ZGOŃ PĘTLA
ROBOCZE
5:46 | 6:17 | 6:48 | 7:54 | 8:50 | 8:51 | 9:23 | 10:50 | 11:34 | 13:14 | 14:38 | 15:22 | 15:55
17:50 | 17:51 | 19:28 | 20:23 | 22:18 |  |  |  |  |  |  |  |
SOBOTY
7:10 | 8:17 | 9:40 | 10:56 | 10:57 | 12:40 | 14:40 | 15:40 | 17:40 | 18:40 | 20:28 | 22:23 | 22:24
23:13 |  |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:10 | 8:17 | 9:40 | 10:56 | 10:57 | 12:40 | 14:40 | 15:40 | 17:40 | 18:40 | 20:28 | 22:23 | 22:24
23:13 |  |  |  |  |  |  |  |  |  |  |  |
14:59 | Kursuje tylko w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

29 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ZGOŃ GOSTYŃSKA
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Dyrekcja > Huta I > Huta II (kierunek Kopanina) > Kopanina > Huta II (kierunek Zawiść) > Zawiść Skrzyżowanie > Mościska Gostyńska > Most > Gospoda > Zgoń Gostyńska > ZGOŃ PĘTLA
ROBOCZE
5:48 | 6:20 | 6:51 | 7:57 | 8:53 | 8:54 | 9:26 | 10:53 | 11:37 | 13:17 | 14:41 | 15:25 | 15:58
17:53 | 17:54 | 19:30 | 20:25 | 22:20 |  |  |  |  |  |  |  |
SOBOTY
7:13 | 8:20 | 9:43 | 10:59 | 11:00 | 12:43 | 14:43 | 15:43 | 17:43 | 18:43 | 20:30 | 22:25 | 22:26
23:15 |  |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:13 | 8:20 | 9:43 | 10:59 | 11:00 | 12:43 | 14:43 | 15:43 | 17:43 | 18:43 | 20:30 | 22:25 | 22:26
23:15 |  |  |  |  |  |  |  |  |  |  |  |
14:59 | Kursuje tylko w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WARTOGŁOWIEC PĘTLA
TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Jaśkowicka Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Wartogłowiec Czarna Droga > Wartogłowiec Polna > Wartogłowiec Cmentarz > Wartogłowiec Dzwonkowa > TYCHY WARTOGŁOWIEC PĘTLA
ROBOCZE
6:20 | 7:19 | 8:10 | 9:10 | 10:10 | 11:10 | 12:10 | 13:07 | 14:21 | 15:21 | 16:30 | 17:30 | 18:11
19:30 | 20:39 | 21:23 | 22:12 |  |  |  |  |  |  |  |  |
SOBOTY
6:17 | 7:23 | 8:06 | 9:01 | 10:20 | 11:20 | 12:20 | 13:20 | 14:20 | 15:20 | 16:20 | 17:20 | 18:21
19:30 | 20:30 | 21:18 | 22:06 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:17 | 7:23 | 8:06 | 9:01 | 10:20 | 11:20 | 12:20 | 13:20 | 14:20 | 15:20 | 16:20 | 17:20 | 18:21
19:30 | 20:30 | 21:18 |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  |  |


ROZKŁAD JAZDY

2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WARTOGŁOWIEC DZWONKOWA
TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Jaśkowicka Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Wartogłowiec Czarna Droga > Wartogłowiec Polna > Wartogłowiec Cmentarz > Wartogłowiec Dzwonkowa > TYCHY WARTOGŁOWIEC PĘTLA
ROBOCZE
6:21 | 7:20 | 8:11 | 9:11 | 10:11 | 11:11 | 12:11 | 13:08 | 14:22 | 15:22 | 16:31 | 17:31 | 18:12
19:31 | 20:40 | 21:24 | 22:13 |  |  |  |  |  |  |  |  |
SOBOTY
6:18 | 7:24 | 8:07 | 9:02 | 10:21 | 11:21 | 12:21 | 13:21 | 14:21 | 15:21 | 16:21 | 17:21 | 18:22
19:31 | 20:31 | 21:19 | 22:07 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:18 | 7:24 | 8:07 | 9:02 | 10:21 | 11:21 | 12:21 | 13:21 | 14:21 | 15:21 | 16:21 | 17:21 | 18:22
19:31 | 20:31 | 21:19 |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Jaśkowicka Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Wartogłowiec Czarna Droga > Wartogłowiec Polna > Wartogłowiec Cmentarz > Wartogłowiec Dzwonkowa > TYCHY WARTOGŁOWIEC PĘTLA
ROBOCZE
6:26 | 7:25 | 8:16 | 9:16 | 10:16 | 11:16 | 12:16 | 13:13 | 14:27 | 15:27 | 16:36 | 17:36 | 18:17
19:35 | 20:44 | 21:28 | 22:17 |  |  |  |  |  |  |  |  |
SOBOTY
6:23 | 7:29 | 8:12 | 9:07 | 10:26 | 11:26 | 12:26 | 13:26 | 14:26 | 15:26 | 16:26 | 17:26 | 18:27
19:35 | 20:35 | 21:23 | 22:11 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:23 | 7:29 | 8:12 | 9:07 | 10:26 | 11:26 | 12:26 | 13:26 | 14:26 | 15:26 | 16:26 | 17:26 | 18:27
19:35 | 20:35 | 21:23 |  |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI SDK TĘCZA
TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Jaśkowicka Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Wartogłowiec Czarna Droga > Wartogłowiec Polna > Wartogłowiec Cmentarz > Wartogłowiec Dzwonkowa > TYCHY WARTOGŁOWIEC PĘTLA
ROBOCZE
5:41 | 6:27 | 7:26 | 8:17 | 9:17 | 10:17 | 11:17 | 12:17 | 13:14 | 14:28 | 15:28 | 16:37 | 17:37
18:18 | 19:36 | 20:45 | 21:29 | 22:18 |  |  |  |  |  |  |  |
SOBOTY
5:43 | 6:24 | 7:30 | 8:13 | 9:08 | 10:27 | 11:27 | 12:27 | 13:27 | 14:27 | 15:27 | 16:27 | 17:27
18:27 | 19:36 | 20:36 | 21:24 | 22:12 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:43 | 6:24 | 7:30 | 8:13 | 9:08 | 10:27 | 11:27 | 12:27 | 13:27 | 14:27 | 15:27 | 16:27 | 17:27
18:27 | 19:36 | 20:36 | 21:24 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI URZĄD MIASTA
TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Jaśkowicka Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Wartogłowiec Czarna Droga > Wartogłowiec Polna > Wartogłowiec Cmentarz > Wartogłowiec Dzwonkowa > TYCHY WARTOGŁOWIEC PĘTLA
ROBOCZE
5:42 | 6:28 | 7:27 | 8:18 | 9:18 | 10:18 | 11:18 | 12:18 | 13:15 | 14:29 | 15:29 | 16:38 | 17:38
18:19 | 19:37 | 20:46 | 21:30 | 22:19 |  |  |  |  |  |  |  |
SOBOTY
5:44 | 6:25 | 7:31 | 8:14 | 9:09 | 10:28 | 11:28 | 12:28 | 13:28 | 14:28 | 15:28 | 16:28 | 17:28
18:28 | 19:37 | 20:37 | 21:25 | 22:13 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:44 | 6:25 | 7:31 | 8:14 | 9:09 | 10:28 | 11:28 | 12:28 | 13:28 | 14:28 | 15:28 | 16:28 | 17:28
18:28 | 19:37 | 20:37 | 21:25 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI APTEKA
TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Jaśkowicka Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Wartogłowiec Czarna Droga > Wartogłowiec Polna > Wartogłowiec Cmentarz > Wartogłowiec Dzwonkowa > TYCHY WARTOGŁOWIEC PĘTLA
ROBOCZE
5:43 | 6:29 | 7:28 | 8:19 | 9:19 | 10:19 | 11:19 | 12:19 | 13:16 | 14:30 | 15:30 | 16:39 | 17:39
18:20 | 19:38 | 20:47 | 21:31 | 22:20 |  |  |  |  |  |  |  |
SOBOTY
5:45 | 6:26 | 7:32 | 8:15 | 9:10 | 10:29 | 11:29 | 12:29 | 13:29 | 14:29 | 15:29 | 16:29 | 17:29
18:29 | 19:38 | 20:38 | 21:26 | 22:14 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:45 | 6:26 | 7:32 | 8:15 | 9:10 | 10:29 | 11:29 | 12:29 | 13:29 | 14:29 | 15:29 | 16:29 | 17:29
18:29 | 19:38 | 20:38 | 21:26 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY GROTA-ROWECKIEGO
TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Jaśkowicka Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Wartogłowiec Czarna Droga > Wartogłowiec Polna > Wartogłowiec Cmentarz > Wartogłowiec Dzwonkowa > TYCHY WARTOGŁOWIEC PĘTLA
ROBOCZE
5:45 | 6:31 | 7:30 | 8:21 | 9:21 | 10:21 | 11:21 | 12:21 | 13:18 | 14:32 | 15:32 | 16:41 | 17:41
18:22 | 19:40 | 20:49 | 21:33 | 22:22 |  |  |  |  |  |  |  |
SOBOTY
5:47 | 6:28 | 7:34 | 8:17 | 9:12 | 10:31 | 11:31 | 12:31 | 13:31 | 14:31 | 15:31 | 16:31 | 17:31
18:31 | 19:40 | 20:40 | 21:28 | 22:16 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:47 | 6:28 | 7:34 | 8:17 | 9:12 | 10:31 | 11:31 | 12:31 | 13:31 | 14:31 | 15:31 | 16:31 | 17:31
18:31 | 19:40 | 20:40 | 21:28 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DMOWSKIEGO
TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Jaśkowicka Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Wartogłowiec Czarna Droga > Wartogłowiec Polna > Wartogłowiec Cmentarz > Wartogłowiec Dzwonkowa > TYCHY WARTOGŁOWIEC PĘTLA
ROBOCZE
5:46 | 6:32 | 7:31 | 8:22 | 9:22 | 10:22 | 11:22 | 12:22 | 13:19 | 14:33 | 15:33 | 16:42 | 17:42
18:23 | 19:41 | 20:50 | 21:34 | 22:23 |  |  |  |  |  |  |  |
SOBOTY
5:48 | 6:29 | 7:35 | 8:18 | 9:13 | 10:32 | 11:32 | 12:32 | 13:32 | 14:32 | 15:32 | 16:32 | 17:32
18:32 | 19:41 | 20:41 | 21:29 | 22:17 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:48 | 6:29 | 7:35 | 8:18 | 9:13 | 10:32 | 11:32 | 12:32 | 13:32 | 14:32 | 15:32 | 16:32 | 17:32
18:32 | 19:41 | 20:41 | 21:29 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. PIŁSUDSKIEGO SKAŁKA
TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Jaśkowicka Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Wartogłowiec Czarna Droga > Wartogłowiec Polna > Wartogłowiec Cmentarz > Wartogłowiec Dzwonkowa > TYCHY WARTOGŁOWIEC PĘTLA
ROBOCZE
5:47 | 6:33 | 7:32 | 8:23 | 9:23 | 10:23 | 11:23 | 12:23 | 13:20 | 14:34 | 15:34 | 16:43 | 17:43
18:24 | 19:42 | 20:51 | 21:35 | 22:24 |  |  |  |  |  |  |  |
SOBOTY
5:49 | 6:30 | 7:36 | 8:19 | 9:14 | 10:33 | 11:33 | 12:33 | 13:33 | 14:33 | 15:33 | 16:33 | 17:33
18:33 | 19:42 | 20:42 | 21:30 | 22:18 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:49 | 6:30 | 7:36 | 8:19 | 9:14 | 10:33 | 11:33 | 12:33 | 13:33 | 14:33 | 15:33 | 16:33 | 17:33
18:33 | 19:42 | 20:42 | 21:30 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY JAŚKOWICKA OSIEDLE K
TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Jaśkowicka Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Wartogłowiec Czarna Droga > Wartogłowiec Polna > Wartogłowiec Cmentarz > Wartogłowiec Dzwonkowa > TYCHY WARTOGŁOWIEC PĘTLA
ROBOCZE
5:48 | 6:35 | 7:34 | 8:25 | 9:25 | 10:25 | 11:25 | 12:25 | 13:22 | 14:36 | 15:36 | 16:45 | 17:45
18:26 | 19:43 | 20:52 | 21:36 | 22:25 |  |  |  |  |  |  |  |
SOBOTY
5:50 | 6:32 | 7:38 | 8:21 | 9:16 | 10:35 | 11:35 | 12:35 | 13:35 | 14:35 | 15:35 | 16:35 | 17:35
18:35 | 19:43 | 20:43 | 21:31 | 22:19 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:50 | 6:32 | 7:38 | 8:21 | 9:16 | 10:35 | 11:35 | 12:35 | 13:35 | 14:35 | 15:35 | 16:35 | 17:35
18:35 | 19:43 | 20:43 | 21:31 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY JAŚKOWICKA OSIEDLE R
TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Jaśkowicka Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Wartogłowiec Czarna Droga > Wartogłowiec Polna > Wartogłowiec Cmentarz > Wartogłowiec Dzwonkowa > TYCHY WARTOGŁOWIEC PĘTLA
ROBOCZE
5:49 | 6:36 | 7:35 | 8:26 | 9:26 | 10:26 | 11:26 | 12:26 | 13:23 | 14:37 | 15:37 | 16:46 | 17:46
18:27 | 19:44 | 20:53 | 21:37 | 22:26 |  |  |  |  |  |  |  |
SOBOTY
5:51 | 6:33 | 7:39 | 8:22 | 9:17 | 10:36 | 11:36 | 12:36 | 13:36 | 14:36 | 15:36 | 16:36 | 17:36
18:36 | 19:44 | 20:44 | 21:32 | 22:20 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:51 | 6:33 | 7:39 | 8:22 | 9:17 | 10:36 | 11:36 | 12:36 | 13:36 | 14:36 | 15:36 | 16:36 | 17:36
18:36 | 19:44 | 20:44 | 21:32 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ŻWAKÓW BOROWA I
TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Jaśkowicka Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Wartogłowiec Czarna Droga > Wartogłowiec Polna > Wartogłowiec Cmentarz > Wartogłowiec Dzwonkowa > TYCHY WARTOGŁOWIEC PĘTLA
ROBOCZE
5:50 | 6:37 | 7:36 | 8:27 | 9:27 | 10:27 | 11:27 | 12:27 | 13:24 | 14:38 | 15:38 | 16:47 | 17:47
18:28 | 19:45 | 20:54 | 21:38 | 22:27 |  |  |  |  |  |  |  |
SOBOTY
5:52 | 6:34 | 7:40 | 8:23 | 9:18 | 10:37 | 11:37 | 12:37 | 13:37 | 14:37 | 15:37 | 16:37 | 17:37
18:37 | 19:45 | 20:45 | 21:33 | 22:21 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:52 | 6:34 | 7:40 | 8:23 | 9:18 | 10:37 | 11:37 | 12:37 | 13:37 | 14:37 | 15:37 | 16:37 | 17:37
18:37 | 19:45 | 20:45 | 21:33 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ŻWAKÓW BAR
TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Jaśkowicka Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Wartogłowiec Czarna Droga > Wartogłowiec Polna > Wartogłowiec Cmentarz > Wartogłowiec Dzwonkowa > TYCHY WARTOGŁOWIEC PĘTLA
ROBOCZE
5:51 | 6:38 | 7:37 | 8:28 | 9:28 | 10:28 | 11:28 | 12:28 | 13:25 | 14:39 | 15:39 | 16:48 | 17:48
18:29 | 19:46 | 20:55 | 21:39 | 22:28 |  |  |  |  |  |  |  |
SOBOTY
5:53 | 6:35 | 7:41 | 8:24 | 9:19 | 10:38 | 11:38 | 12:38 | 13:38 | 14:38 | 15:38 | 16:38 | 17:38
18:38 | 19:46 | 20:46 | 21:34 | 22:22 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:53 | 6:35 | 7:41 | 8:24 | 9:19 | 10:38 | 11:38 | 12:38 | 13:38 | 14:38 | 15:38 | 16:38 | 17:38
18:38 | 19:46 | 20:46 | 21:34 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ŻWAKÓW KOŚCIÓŁ
TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Jaśkowicka Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Wartogłowiec Czarna Droga > Wartogłowiec Polna > Wartogłowiec Cmentarz > Wartogłowiec Dzwonkowa > TYCHY WARTOGŁOWIEC PĘTLA
ROBOCZE
5:52 | 6:40 | 7:39 | 8:30 | 9:30 | 10:30 | 11:30 | 12:30 | 13:27 | 14:41 | 15:41 | 16:50 | 17:50
18:31 | 19:47 | 20:56 | 21:40 | 22:29 |  |  |  |  |  |  |  |
SOBOTY
5:54 | 6:37 | 7:43 | 8:26 | 9:21 | 10:40 | 11:40 | 12:40 | 13:40 | 14:40 | 15:40 | 16:40 | 17:40
18:40 | 19:47 | 20:47 | 21:35 | 22:23 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:54 | 6:37 | 7:43 | 8:26 | 9:21 | 10:40 | 11:40 | 12:40 | 13:40 | 14:40 | 15:40 | 16:40 | 17:40
18:40 | 19:47 | 20:47 | 21:35 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY STOCZNIOWCÓW OSIEDLE R
TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Jaśkowicka Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Wartogłowiec Czarna Droga > Wartogłowiec Polna > Wartogłowiec Cmentarz > Wartogłowiec Dzwonkowa > TYCHY WARTOGŁOWIEC PĘTLA
ROBOCZE
5:54 | 6:43 | 7:42 | 8:33 | 9:33 | 10:33 | 11:33 | 12:33 | 13:30 | 14:44 | 15:44 | 16:53 | 17:53
18:34 | 19:49 | 20:58 | 21:42 | 22:31 |  |  |  |  |  |  |  |
SOBOTY
5:56 | 6:40 | 7:46 | 8:29 | 9:24 | 10:43 | 11:43 | 12:43 | 13:43 | 14:43 | 15:43 | 16:43 | 17:43
18:43 | 19:49 | 20:49 | 21:37 | 22:25 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:56 | 6:40 | 7:46 | 8:29 | 9:24 | 10:43 | 11:43 | 12:43 | 13:43 | 14:43 | 15:43 | 16:43 | 17:43
18:43 | 19:49 | 20:49 | 21:37 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY STOCZNIOWCÓW
TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Jaśkowicka Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Wartogłowiec Czarna Droga > Wartogłowiec Polna > Wartogłowiec Cmentarz > Wartogłowiec Dzwonkowa > TYCHY WARTOGŁOWIEC PĘTLA
ROBOCZE
5:55 | 6:44 | 7:43 | 8:34 | 9:34 | 10:34 | 11:34 | 12:34 | 13:31 | 14:45 | 15:45 | 16:54 | 17:54
18:35 | 19:50 | 20:59 | 21:43 | 22:32 |  |  |  |  |  |  |  |
SOBOTY
5:57 | 6:41 | 7:47 | 8:30 | 9:25 | 10:44 | 11:44 | 12:44 | 13:44 | 14:44 | 15:44 | 16:44 | 17:44
18:44 | 19:50 | 20:50 | 21:38 | 22:26 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:57 | 6:41 | 7:47 | 8:30 | 9:25 | 10:44 | 11:44 | 12:44 | 13:44 | 14:44 | 15:44 | 16:44 | 17:44
18:44 | 19:50 | 20:50 | 21:38 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY HARCERSKA
TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Jaśkowicka Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Wartogłowiec Czarna Droga > Wartogłowiec Polna > Wartogłowiec Cmentarz > Wartogłowiec Dzwonkowa > TYCHY WARTOGŁOWIEC PĘTLA
ROBOCZE
5:57 | 6:46 | 7:45 | 8:36 | 9:36 | 10:36 | 11:36 | 12:36 | 13:33 | 14:47 | 15:47 | 16:56 | 17:56
18:37 | 19:52 | 21:01 | 21:45 | 22:34 |  |  |  |  |  |  |  |
SOBOTY
5:59 | 6:43 | 7:49 | 8:32 | 9:27 | 10:46 | 11:46 | 12:46 | 13:46 | 14:46 | 15:46 | 16:46 | 17:46
18:46 | 19:52 | 20:52 | 21:40 | 22:28 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:59 | 6:43 | 7:49 | 8:32 | 9:27 | 10:46 | 11:46 | 12:46 | 13:46 | 14:46 | 15:46 | 16:46 | 17:46
18:46 | 19:52 | 20:52 | 21:40 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY HOTELOWIEC KOLEKTURA MZK
TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Jaśkowicka Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Wartogłowiec Czarna Droga > Wartogłowiec Polna > Wartogłowiec Cmentarz > Wartogłowiec Dzwonkowa > TYCHY WARTOGŁOWIEC PĘTLA
ROBOCZE
5:59 | 6:49 | 7:48 | 8:39 | 9:39 | 10:39 | 11:39 | 12:39 | 13:36 | 14:50 | 15:50 | 16:59 | 17:59
18:40 | 19:54 | 21:03 | 21:47 | 22:36 |  |  |  |  |  |  |  |
SOBOTY
6:01 | 6:46 | 7:52 | 8:35 | 9:30 | 10:49 | 11:49 | 12:49 | 13:49 | 14:49 | 15:49 | 16:49 | 17:49
18:49 | 19:54 | 20:54 | 21:42 | 22:30 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:01 | 6:46 | 7:52 | 8:35 | 9:30 | 10:49 | 11:49 | 12:49 | 13:49 | 14:49 | 15:49 | 16:49 | 17:49
18:49 | 19:54 | 20:54 | 21:42 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY RYNEK
TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Jaśkowicka Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Wartogłowiec Czarna Droga > Wartogłowiec Polna > Wartogłowiec Cmentarz > Wartogłowiec Dzwonkowa > TYCHY WARTOGŁOWIEC PĘTLA
ROBOCZE
6:00 | 6:50 | 7:49 | 8:40 | 9:40 | 10:40 | 11:40 | 12:40 | 13:37 | 14:51 | 15:51 | 17:00 | 18:00
18:41 | 19:55 | 21:04 | 21:48 | 22:37 |  |  |  |  |  |  |  |
SOBOTY
6:02 | 6:47 | 7:53 | 8:36 | 9:31 | 10:50 | 11:50 | 12:50 | 13:50 | 14:50 | 15:50 | 16:50 | 17:50
18:50 | 19:55 | 20:55 | 21:43 | 22:31 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:02 | 6:47 | 7:53 | 8:36 | 9:31 | 10:50 | 11:50 | 12:50 | 13:50 | 14:50 | 15:50 | 16:50 | 17:50
18:50 | 19:55 | 20:55 | 21:43 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY KATOWICKA BROWAR
TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Jaśkowicka Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Wartogłowiec Czarna Droga > Wartogłowiec Polna > Wartogłowiec Cmentarz > Wartogłowiec Dzwonkowa > TYCHY WARTOGŁOWIEC PĘTLA
ROBOCZE
6:03 | 6:53 | 7:52 | 8:43 | 9:43 | 10:43 | 11:43 | 12:43 | 13:40 | 14:54 | 15:54 | 17:03 | 18:03
18:44 | 19:58 | 21:07 | 21:51 | 22:40 |  |  |  |  |  |  |  |
SOBOTY
6:05 | 6:50 | 7:56 | 8:39 | 9:34 | 10:53 | 11:53 | 12:53 | 13:53 | 14:53 | 15:53 | 16:53 | 17:53
18:53 | 19:58 | 20:58 | 21:46 | 22:34 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:05 | 6:50 | 7:56 | 8:39 | 9:34 | 10:53 | 11:53 | 12:53 | 13:53 | 14:53 | 15:53 | 16:53 | 17:53
18:53 | 19:58 | 20:58 | 21:46 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WARTOGŁOWIEC CZARNA DROGA
TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Jaśkowicka Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Wartogłowiec Czarna Droga > Wartogłowiec Polna > Wartogłowiec Cmentarz > Wartogłowiec Dzwonkowa > TYCHY WARTOGŁOWIEC PĘTLA
ROBOCZE
6:04 | 6:54 | 7:53 | 8:44 | 9:44 | 10:44 | 11:44 | 12:44 | 13:41 | 14:55 | 15:55 | 17:04 | 18:04
18:45 | 19:59 | 21:08 | 21:52 | 22:41 |  |  |  |  |  |  |  |
SOBOTY
6:06 | 6:51 | 7:57 | 8:40 | 9:35 | 10:54 | 11:54 | 12:54 | 13:54 | 14:54 | 15:54 | 16:54 | 17:54
18:54 | 19:59 | 20:59 | 21:47 | 22:35 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:06 | 6:51 | 7:57 | 8:40 | 9:35 | 10:54 | 11:54 | 12:54 | 13:54 | 14:54 | 15:54 | 16:54 | 17:54
18:54 | 19:59 | 20:59 | 21:47 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WARTOGŁOWIEC POLNA
TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Jaśkowicka Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Wartogłowiec Czarna Droga > Wartogłowiec Polna > Wartogłowiec Cmentarz > Wartogłowiec Dzwonkowa > TYCHY WARTOGŁOWIEC PĘTLA
ROBOCZE
6:05 | 6:55 | 7:54 | 8:45 | 9:45 | 10:45 | 11:45 | 12:45 | 13:42 | 14:56 | 15:56 | 17:05 | 18:05
18:46 | 20:00 | 21:09 | 21:53 | 22:42 |  |  |  |  |  |  |  |
SOBOTY
6:07 | 6:52 | 7:58 | 8:41 | 9:36 | 10:55 | 11:55 | 12:55 | 13:55 | 14:55 | 15:55 | 16:55 | 17:55
18:55 | 20:00 | 21:00 | 21:48 | 22:36 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:07 | 6:52 | 7:58 | 8:41 | 9:36 | 10:55 | 11:55 | 12:55 | 13:55 | 14:55 | 15:55 | 16:55 | 17:55
18:55 | 20:00 | 21:00 | 21:48 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WARTOGŁOWIEC CMENTARZ
TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Jaśkowicka Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Wartogłowiec Czarna Droga > Wartogłowiec Polna > Wartogłowiec Cmentarz > Wartogłowiec Dzwonkowa > TYCHY WARTOGŁOWIEC PĘTLA
ROBOCZE
6:06 | 6:56 | 7:55 | 8:46 | 9:46 | 10:46 | 11:46 | 12:46 | 13:43 | 14:57 | 15:57 | 17:06 | 18:06
18:47 | 20:01 | 21:10 | 21:54 | 22:43 |  |  |  |  |  |  |  |
SOBOTY
6:08 | 6:53 | 7:59 | 8:42 | 9:37 | 10:56 | 11:56 | 12:56 | 13:56 | 14:56 | 15:56 | 16:56 | 17:56
18:56 | 20:01 | 21:01 | 21:49 | 22:37 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:08 | 6:53 | 7:59 | 8:42 | 9:37 | 10:56 | 11:56 | 12:56 | 13:56 | 14:56 | 15:56 | 16:56 | 17:56
18:56 | 20:01 | 21:01 | 21:49 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WARTOGŁOWIEC DZWONKOWA
TYCHY WARTOGŁOWIEC PĘTLA > Wartogłowiec Dzwonkowa > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Jaśkowicka Osiedle R > Żwaków Borowa I > Żwaków Bar > Żwaków Kościół > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Wartogłowiec Czarna Droga > Wartogłowiec Polna > Wartogłowiec Cmentarz > Wartogłowiec Dzwonkowa > TYCHY WARTOGŁOWIEC PĘTLA
ROBOCZE
6:09 | 6:59 | 7:58 | 8:49 | 9:49 | 10:49 | 11:49 | 12:49 | 13:46 | 15:00 | 16:00 | 17:09 | 18:09
18:50 | 20:04 | 21:13 | 21:57 | 22:46 |  |  |  |  |  |  |  |
SOBOTY
6:11 | 6:56 | 8:02 | 8:45 | 9:40 | 10:59 | 11:59 | 12:59 | 13:59 | 14:59 | 15:59 | 16:59 | 17:59
18:59 | 20:04 | 21:04 | 21:52 | 22:40 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:11 | 6:56 | 8:02 | 8:45 | 9:40 | 10:59 | 11:59 | 12:59 | 13:59 | 14:59 | 15:59 | 16:59 | 17:59
18:59 | 20:04 | 21:04 | 21:52 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
BIERUŃ STARY ERG
BIERUŃ STARY ERG > Chemików I (na żądanie) > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto-Centrum > Jaroszowice Mysłowicka > Jaroszowice Skrzyżowanie > Jaroszowice Szkoła > Wygorzele Klub > Wygorzele I > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
6:11 | 6:51 | 7:48 | 8:44 | 9:48 | 10:38 | 11:28 | 12:15 | 13:04 | 14:20 | 15:10 | 16:40 | 17:44
18:46 | 19:46 | 20:41 | 22:14 | 23:00 |  |  |  |  |  |  |  |
SOBOTY
6:15 | 8:07 | 9:42 | 12:04 | 14:14 | 15:56 | 17:36 | 20:08 | 22:15 |  |  |  |
NIEDZIELE I ŚWIĘTA
6:15 | 8:07 | 9:42 | 12:04 | 14:14 | 15:56 | 17:36 | 20:08 | 22:15 |  |  |  |
UWAGA
14:59 | Kurs tylko do Wyszyńskiego Szpital Wojewódzki |  |  |  |  |


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
BIERUŃ STARY CHEMIKÓW I (NA ŻĄDANIE)
BIERUŃ STARY ERG > Chemików I (na żądanie) > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto-Centrum > Jaroszowice Mysłowicka > Jaroszowice Skrzyżowanie > Jaroszowice Szkoła > Wygorzele Klub > Wygorzele I > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
6:12 | 6:52 | 7:49 | 8:45 | 9:49 | 10:39 | 11:29 | 12:16 | 13:05 | 14:21 | 15:11 | 16:41 | 17:45
18:47 | 19:47 | 20:42 | 22:15 | 23:01 |  |  |  |  |  |  |  |
SOBOTY
6:16 | 8:08 | 9:43 | 12:05 | 14:15 | 15:57 | 17:37 | 20:09 | 22:16 |  |  |  |
NIEDZIELE I ŚWIĘTA
6:16 | 8:08 | 9:43 | 12:05 | 14:15 | 15:57 | 17:37 | 20:09 | 22:16 |  |  |  |
UWAGA
14:59 | Kurs tylko do Wyszyńskiego Szpital Wojewódzki |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
BIERUŃ STARY PLAC AUTOBUSOWY
BIERUŃ STARY ERG > Chemików I (na żądanie) > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto-Centrum > Jaroszowice Mysłowicka > Jaroszowice Skrzyżowanie > Jaroszowice Szkoła > Wygorzele Klub > Wygorzele I > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
6:14 | 6:54 | 7:51 | 8:47 | 9:51 | 10:41 | 11:31 | 12:18 | 13:07 | 14:23 | 15:13 | 16:43 | 17:47
18:49 | 19:49 | 20:44 | 22:17 | 23:03 |  |  |  |  |  |  |  |
SOBOTY
6:18 | 8:10 | 9:45 | 12:07 | 14:17 | 15:59 | 17:39 | 20:11 | 22:18 |  |  |  |
NIEDZIELE I ŚWIĘTA
6:18 | 8:10 | 9:45 | 12:07 | 14:17 | 15:59 | 17:39 | 20:11 | 22:18 |  |  |  |
UWAGA
14:59 | Kurs tylko do Wyszyńskiego Szpital Wojewódzki |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY OŚWIĘCIMSKA FIAT DYREKCJA
BIERUŃ STARY ERG > Chemików I (na żądanie) > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto-Centrum > Jaroszowice Mysłowicka > Jaroszowice Skrzyżowanie > Jaroszowice Szkoła > Wygorzele Klub > Wygorzele I > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
6:18 | 6:58 | 7:55 | 8:51 | 9:55 | 10:45 | 11:35 | 12:22 | 13:11 | 14:27 | 15:17 | 16:47 | 17:51
18:53 | 19:52 | 20:47 | 22:20 | 23:06 |  |  |  |  |  |  |  |
SOBOTY
6:22 | 8:14 | 9:49 | 12:11 | 14:21 | 16:03 | 17:43 | 20:14 | 22:21 |  |  |  |
NIEDZIELE I ŚWIĘTA
6:22 | 8:14 | 9:49 | 12:11 | 14:21 | 16:03 | 17:43 | 20:14 | 22:21 |  |  |  |
UWAGA
14:59 | Kurs tylko do Wyszyńskiego Szpital Wojewódzki |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY OŚWIĘCIMSKA DROGA DO ŚWIERCZYŃCA
BIERUŃ STARY ERG > Chemików I (na żądanie) > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto-Centrum > Jaroszowice Mysłowicka > Jaroszowice Skrzyżowanie > Jaroszowice Szkoła > Wygorzele Klub > Wygorzele I > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
6:20 | 7:00 | 7:57 | 8:53 | 9:57 | 10:47 | 11:37 | 12:24 | 13:13 | 14:29 | 15:19 | 16:49 | 17:53
18:55 | 19:54 | 20:49 | 22:22 | 23:08 |  |  |  |  |  |  |  |
SOBOTY
6:24 | 8:16 | 9:51 | 12:13 | 14:23 | 16:05 | 17:45 | 20:16 | 22:23 |  |  |  |
NIEDZIELE I ŚWIĘTA
6:24 | 8:16 | 9:51 | 12:13 | 14:23 | 16:05 | 17:45 | 20:16 | 22:23 |  |  |  |
UWAGA
14:59 | Kurs tylko do Wyszyńskiego Szpital Wojewódzki |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY OŚWIĘCIMSKA FIAT AUTO-CENTRUM
BIERUŃ STARY ERG > Chemików I (na żądanie) > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto-Centrum > Jaroszowice Mysłowicka > Jaroszowice Skrzyżowanie > Jaroszowice Szkoła > Wygorzele Klub > Wygorzele I > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
6:21 | 7:01 | 7:58 | 8:54 | 9:58 | 10:48 | 11:38 | 12:25 | 13:14 | 14:30 | 15:20 | 16:50 | 17:54
18:56 | 19:55 | 20:50 | 22:23 | 23:09 |  |  |  |  |  |  |  |
SOBOTY
6:25 | 8:17 | 9:52 | 12:14 | 14:24 | 16:06 | 17:46 | 20:17 | 22:24 |  |  |  |
NIEDZIELE I ŚWIĘTA
6:25 | 8:17 | 9:52 | 12:14 | 14:24 | 16:06 | 17:46 | 20:17 | 22:24 |  |  |  |
UWAGA
14:59 | Kurs tylko do Wyszyńskiego Szpital Wojewódzki |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY JAROSZOWICE MYSŁOWICKA
BIERUŃ STARY ERG > Chemików I (na żądanie) > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto-Centrum > Jaroszowice Mysłowicka > Jaroszowice Skrzyżowanie > Jaroszowice Szkoła > Wygorzele Klub > Wygorzele I > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
6:24 | 7:04 | 8:01 | 8:57 | 10:01 | 10:51 | 11:41 | 12:28 | 13:17 | 14:33 | 15:23 | 16:53 | 17:57
18:59 | 19:58 | 20:53 | 22:26 | 23:12 |  |  |  |  |  |  |  |
SOBOTY
6:28 | 8:20 | 9:55 | 12:17 | 14:27 | 16:09 | 17:49 | 20:20 | 22:27 |  |  |  |
NIEDZIELE I ŚWIĘTA
6:28 | 8:20 | 9:55 | 12:17 | 14:27 | 16:09 | 17:49 | 20:20 | 22:27 |  |  |  |
UWAGA
14:59 | Kurs tylko do Wyszyńskiego Szpital Wojewódzki |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY JAROSZOWICE SKRZYŻOWANIE
BIERUŃ STARY ERG > Chemików I (na żądanie) > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto-Centrum > Jaroszowice Mysłowicka > Jaroszowice Skrzyżowanie > Jaroszowice Szkoła > Wygorzele Klub > Wygorzele I > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
6:25 | 7:05 | 8:02 | 8:58 | 10:02 | 10:52 | 11:42 | 12:29 | 13:18 | 14:34 | 15:24 | 16:54 | 17:58
19:00 | 19:59 | 20:54 | 22:27 | 23:13 |  |  |  |  |  |  |  |
SOBOTY
6:29 | 8:21 | 9:56 | 12:18 | 14:28 | 16:10 | 17:50 | 20:21 | 22:28 |  |  |  |
NIEDZIELE I ŚWIĘTA
6:29 | 8:21 | 9:56 | 12:18 | 14:28 | 16:10 | 17:50 | 20:21 | 22:28 |  |  |  |
UWAGA
14:59 | Kurs tylko do Wyszyńskiego Szpital Wojewódzki |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY JAROSZOWICE SZKOŁA
BIERUŃ STARY ERG > Chemików I (na żądanie) > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto-Centrum > Jaroszowice Mysłowicka > Jaroszowice Skrzyżowanie > Jaroszowice Szkoła > Wygorzele Klub > Wygorzele I > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
6:27 | 7:07 | 8:04 | 9:00 | 10:04 | 10:54 | 11:44 | 12:31 | 13:20 | 14:36 | 15:26 | 16:56 | 18:00
19:01 | 20:00 | 20:55 | 22:28 | 23:14 |  |  |  |  |  |  |  |
SOBOTY
6:31 | 8:23 | 9:58 | 12:20 | 14:30 | 16:12 | 17:52 | 20:22 | 22:29 |  |  |  |
NIEDZIELE I ŚWIĘTA
6:31 | 8:23 | 9:58 | 12:20 | 14:30 | 16:12 | 17:52 | 20:22 | 22:29 |  |  |  |
UWAGA
14:59 | Kurs tylko do Wyszyńskiego Szpital Wojewódzki |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WYGORZELE KLUB
BIERUŃ STARY ERG > Chemików I (na żądanie) > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto-Centrum > Jaroszowice Mysłowicka > Jaroszowice Skrzyżowanie > Jaroszowice Szkoła > Wygorzele Klub > Wygorzele I > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
6:28 | 7:08 | 8:05 | 9:01 | 10:05 | 10:55 | 11:45 | 12:32 | 13:21 | 14:37 | 15:27 | 16:57 | 18:01
19:02 | 20:01 | 20:56 | 22:29 | 23:15 |  |  |  |  |  |  |  |
SOBOTY
6:32 | 8:24 | 9:59 | 12:21 | 14:31 | 16:13 | 17:53 | 20:23 | 22:30 |  |  |  |
NIEDZIELE I ŚWIĘTA
6:32 | 8:24 | 9:59 | 12:21 | 14:31 | 16:13 | 17:53 | 20:23 | 22:30 |  |  |  |
UWAGA
14:59 | Kurs tylko do Wyszyńskiego Szpital Wojewódzki |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WYGORZELE I
BIERUŃ STARY ERG > Chemików I (na żądanie) > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto-Centrum > Jaroszowice Mysłowicka > Jaroszowice Skrzyżowanie > Jaroszowice Szkoła > Wygorzele Klub > Wygorzele I > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
6:30 | 7:10 | 8:07 | 9:03 | 10:07 | 10:57 | 11:47 | 12:34 | 13:23 | 14:39 | 15:29 | 16:59 | 18:03
19:04 | 20:03 | 20:58 | 22:31 | 23:17 |  |  |  |  |  |  |  |
SOBOTY
6:34 | 8:26 | 10:01 | 12:23 | 14:33 | 16:15 | 17:55 | 20:25 | 22:32 |  |  |  |
NIEDZIELE I ŚWIĘTA
6:34 | 8:26 | 10:01 | 12:23 | 14:33 | 16:15 | 17:55 | 20:25 | 22:32 |  |  |  |
UWAGA
14:59 | Kurs tylko do Wyszyńskiego Szpital Wojewódzki |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WARTOGŁOWIEC MOST
BIERUŃ STARY ERG > Chemików I (na żądanie) > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto-Centrum > Jaroszowice Mysłowicka > Jaroszowice Skrzyżowanie > Jaroszowice Szkoła > Wygorzele Klub > Wygorzele I > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
6:32 | 7:12 | 8:09 | 9:05 | 10:09 | 10:59 | 11:49 | 12:36 | 13:25 | 14:41 | 15:31 | 17:01 | 18:05
19:06 | 20:05 | 21:00 | 22:33 | 23:19 |  |  |  |  |  |  |  |
SOBOTY
6:36 | 8:28 | 10:03 | 12:25 | 14:35 | 16:17 | 17:57 | 20:27 | 22:34 |  |  |  |
NIEDZIELE I ŚWIĘTA
6:36 | 8:28 | 10:03 | 12:25 | 14:35 | 16:17 | 17:57 | 20:27 | 22:34 |  |  |  |
UWAGA
14:59 | Kurs tylko do Wyszyńskiego Szpital Wojewódzki |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
BIERUŃ STARY ERG > Chemików I (na żądanie) > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto-Centrum > Jaroszowice Mysłowicka > Jaroszowice Skrzyżowanie > Jaroszowice Szkoła > Wygorzele Klub > Wygorzele I > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
6:36 | 7:16 | 8:13 | 9:09 | 10:13 | 11:03 | 11:53 | 12:40 | 13:29 | 14:45 | 15:35 | 17:05 | 18:09
19:10 | 20:09 | 21:04 | 22:37 | 23:23 |  |  |  |  |  |  |  |
SOBOTY
6:40 | 8:32 | 10:07 | 12:29 | 14:39 | 16:21 | 18:01 | 20:31 | 22:38 |  |  |  |
NIEDZIELE I ŚWIĘTA
6:40 | 8:32 | 10:07 | 12:29 | 14:39 | 16:21 | 18:01 | 20:31 | 22:38 |  |  |  |
UWAGA
14:59 | Kurs tylko do Wyszyńskiego Szpital Wojewódzki |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI SDK TĘCZA
BIERUŃ STARY ERG > Chemików I (na żądanie) > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto-Centrum > Jaroszowice Mysłowicka > Jaroszowice Skrzyżowanie > Jaroszowice Szkoła > Wygorzele Klub > Wygorzele I > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
6:37 | 7:17 | 8:14 | 9:10 | 10:14 | 11:04 | 11:54 | 12:41 | 13:30 | 14:46 | 15:36 | 17:06 | 18:10
19:11 | 20:10 | 21:05 | 22:38 | 23:24 |  |  |  |  |  |  |  |
SOBOTY
6:41 | 8:33 | 10:08 | 12:30 | 14:40 | 16:22 | 18:02 | 20:32 | 22:39 |  |  |  |
NIEDZIELE I ŚWIĘTA
6:41 | 8:33 | 10:08 | 12:30 | 14:40 | 16:22 | 18:02 | 20:32 | 22:39 |  |  |  |
UWAGA
14:59 | Kurs tylko do Wyszyńskiego Szpital Wojewódzki |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI URZĄD MIASTA
BIERUŃ STARY ERG > Chemików I (na żądanie) > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto-Centrum > Jaroszowice Mysłowicka > Jaroszowice Skrzyżowanie > Jaroszowice Szkoła > Wygorzele Klub > Wygorzele I > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
6:38 | 7:18 | 8:15 | 9:11 | 10:15 | 11:05 | 11:55 | 12:42 | 13:31 | 14:47 | 15:37 | 17:07 | 18:11
19:12 | 20:11 | 21:06 | 22:39 | 23:25 |  |  |  |  |  |  |  |
SOBOTY
6:42 | 8:34 | 10:09 | 12:31 | 14:41 | 16:23 | 18:03 | 20:33 | 22:40 |  |  |  |
NIEDZIELE I ŚWIĘTA
6:42 | 8:34 | 10:09 | 12:31 | 14:41 | 16:23 | 18:03 | 20:33 | 22:40 |  |  |  |
UWAGA
14:59 | Kurs tylko do Wyszyńskiego Szpital Wojewódzki |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI APTEKA
BIERUŃ STARY ERG > Chemików I (na żądanie) > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto-Centrum > Jaroszowice Mysłowicka > Jaroszowice Skrzyżowanie > Jaroszowice Szkoła > Wygorzele Klub > Wygorzele I > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
6:39 | 7:19 | 8:16 | 9:12 | 10:16 | 11:06 | 11:56 | 12:43 | 13:32 | 14:48 | 15:38 | 17:08 | 18:12
19:13 | 20:12 | 21:07 | 22:40 | 23:26 |  |  |  |  |  |  |  |
SOBOTY
6:43 | 8:35 | 10:10 | 12:32 | 14:42 | 16:24 | 18:04 | 20:34 | 22:41 |  |  |  |
NIEDZIELE I ŚWIĘTA
6:43 | 8:35 | 10:10 | 12:32 | 14:42 | 16:24 | 18:04 | 20:34 | 22:41 |  |  |  |
UWAGA
14:59 | Kurs tylko do Wyszyńskiego Szpital Wojewódzki |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY GROTA-ROWECKIEGO
BIERUŃ STARY ERG > Chemików I (na żądanie) > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto-Centrum > Jaroszowice Mysłowicka > Jaroszowice Skrzyżowanie > Jaroszowice Szkoła > Wygorzele Klub > Wygorzele I > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
6:41 | 7:21 | 8:18 | 9:14 | 10:18 | 11:08 | 11:58 | 12:45 | 13:34 | 14:50 | 15:40 | 17:10 | 18:14
19:15 | 20:14 | 21:09 | 22:42 | 23:28 |  |  |  |  |  |  |  |
SOBOTY
6:45 | 8:37 | 10:12 | 12:34 | 14:44 | 16:26 | 18:06 | 20:36 | 22:43 |  |  |  |
NIEDZIELE I ŚWIĘTA
6:45 | 8:37 | 10:12 | 12:34 | 14:44 | 16:26 | 18:06 | 20:36 | 22:43 |  |  |  |
UWAGA
14:59 | Kurs tylko do Wyszyńskiego Szpital Wojewódzki |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DMOWSKIEGO
BIERUŃ STARY ERG > Chemików I (na żądanie) > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto-Centrum > Jaroszowice Mysłowicka > Jaroszowice Skrzyżowanie > Jaroszowice Szkoła > Wygorzele Klub > Wygorzele I > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
6:42 | 7:22 | 8:19 | 9:15 | 10:19 | 11:09 | 11:59 | 12:46 | 13:35 | 14:51 | 15:41 | 17:11 | 18:15
19:16 | 20:15 | 21:10 | 22:43 | 23:29 |  |  |  |  |  |  |  |
SOBOTY
6:46 | 8:38 | 10:13 | 12:35 | 14:45 | 16:27 | 18:07 | 20:37 | 22:44 |  |  |  |
NIEDZIELE I ŚWIĘTA
6:46 | 8:38 | 10:13 | 12:35 | 14:45 | 16:27 | 18:07 | 20:37 | 22:44 |  |  |  |
UWAGA
14:59 | Kurs tylko do Wyszyńskiego Szpital Wojewódzki |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. PIŁSUDSKIEGO SKAŁKA
BIERUŃ STARY ERG > Chemików I (na żądanie) > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto-Centrum > Jaroszowice Mysłowicka > Jaroszowice Skrzyżowanie > Jaroszowice Szkoła > Wygorzele Klub > Wygorzele I > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
6:43 | 7:23 | 8:20 | 9:16 | 10:20 | 11:10 | 12:00 | 12:47 | 13:36 | 14:52 | 15:42 | 17:12 | 18:16
19:17 | 20:16 | 21:11 | 22:44 | 23:30 |  |  |  |  |  |  |  |
SOBOTY
6:47 | 8:39 | 10:14 | 12:36 | 14:46 | 16:28 | 18:08 | 20:38 | 22:45 |  |  |  |
NIEDZIELE I ŚWIĘTA
6:47 | 8:39 | 10:14 | 12:36 | 14:46 | 16:28 | 18:08 | 20:38 | 22:45 |  |  |  |
UWAGA
14:59 | Kurs tylko do Wyszyńskiego Szpital Wojewódzki |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY JAŚKOWICKA OSIEDLE K
BIERUŃ STARY ERG > Chemików I (na żądanie) > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto-Centrum > Jaroszowice Mysłowicka > Jaroszowice Skrzyżowanie > Jaroszowice Szkoła > Wygorzele Klub > Wygorzele I > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
6:45 | 7:25 | 8:22 | 9:18 | 10:22 | 11:12 | 12:02 | 12:49 | 13:38 | 14:54 | 15:44 | 17:14 | 18:18
19:18 | 20:17 | 21:12 | 22:45 | 23:31 |  |  |  |  |  |  |  |
SOBOTY
6:49 | 8:41 | 10:16 | 12:38 | 14:48 | 16:30 | 18:10 | 20:39 | 22:46 |  |  |  |
NIEDZIELE I ŚWIĘTA
6:49 | 8:41 | 10:16 | 12:38 | 14:48 | 16:30 | 18:10 | 20:39 | 22:46 |  |  |  |
UWAGA
14:59 | Kurs tylko do Wyszyńskiego Szpital Wojewódzki |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY STOCZNIOWCÓW OSIEDLE R
BIERUŃ STARY ERG > Chemików I (na żądanie) > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto-Centrum > Jaroszowice Mysłowicka > Jaroszowice Skrzyżowanie > Jaroszowice Szkoła > Wygorzele Klub > Wygorzele I > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
6:46 | 7:26 | 8:23 | 9:19 | 10:23 | 11:13 | 12:03 | 12:50 | 13:39 | 14:55 | 15:45 | 17:15 | 18:19
19:19 | 20:18 | 21:13 | 22:46 | 23:32 |  |  |  |  |  |  |  |
SOBOTY
6:50 | 8:42 | 10:17 | 12:39 | 14:49 | 16:31 | 18:11 | 20:40 | 22:47 |  |  |  |
NIEDZIELE I ŚWIĘTA
6:50 | 8:42 | 10:17 | 12:39 | 14:49 | 16:31 | 18:11 | 20:40 | 22:47 |  |  |  |
UWAGA
14:59 | Kurs tylko do Wyszyńskiego Szpital Wojewódzki |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY STOCZNIOWCÓW
BIERUŃ STARY ERG > Chemików I (na żądanie) > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto-Centrum > Jaroszowice Mysłowicka > Jaroszowice Skrzyżowanie > Jaroszowice Szkoła > Wygorzele Klub > Wygorzele I > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
6:47 | 7:27 | 8:24 | 9:20 | 10:24 | 11:14 | 12:04 | 12:51 | 13:40 | 14:56 | 15:46 | 17:16 | 18:20
19:20 | 20:19 | 21:14 | 22:47 | 23:33 |  |  |  |  |  |  |  |
SOBOTY
6:51 | 8:43 | 10:18 | 12:40 | 14:50 | 16:32 | 18:12 | 20:41 | 22:48 |  |  |  |
NIEDZIELE I ŚWIĘTA
6:51 | 8:43 | 10:18 | 12:40 | 14:50 | 16:32 | 18:12 | 20:41 | 22:48 |  |  |  |
UWAGA
14:59 | Kurs tylko do Wyszyńskiego Szpital Wojewódzki |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY HARCERSKA
BIERUŃ STARY ERG > Chemików I (na żądanie) > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto-Centrum > Jaroszowice Mysłowicka > Jaroszowice Skrzyżowanie > Jaroszowice Szkoła > Wygorzele Klub > Wygorzele I > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
6:49 | 7:29 | 8:26 | 9:22 | 10:26 | 11:16 | 12:06 | 12:53 | 13:42 | 14:58 | 15:48 | 17:18 | 18:22
19:22 | 20:21 | 21:16 | 22:49 | 23:35 |  |  |  |  |  |  |  |
SOBOTY
6:53 | 8:45 | 10:20 | 12:42 | 14:52 | 16:34 | 18:14 | 20:43 | 22:50 |  |  |  |
NIEDZIELE I ŚWIĘTA
6:53 | 8:45 | 10:20 | 12:42 | 14:52 | 16:34 | 18:14 | 20:43 | 22:50 |  |  |  |
UWAGA
14:59 | Kurs tylko do Wyszyńskiego Szpital Wojewódzki |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH HOTELOWIEC
BIERUŃ STARY ERG > Chemików I (na żądanie) > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto-Centrum > Jaroszowice Mysłowicka > Jaroszowice Skrzyżowanie > Jaroszowice Szkoła > Wygorzele Klub > Wygorzele I > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
6:52 | 7:32 | 8:29 | 9:25 | 10:29 | 11:19 | 12:09 | 12:56 | 13:45 | 15:01 | 15:51 | 17:21 | 18:25
19:24 | 20:23 | 21:18 | 22:51 | 23:37 |  |  |  |  |  |  |  |
SOBOTY
6:56 | 8:48 | 10:23 | 12:45 | 14:55 | 16:37 | 18:17 | 20:45 | 22:52 |  |  |  |
NIEDZIELE I ŚWIĘTA
6:56 | 8:48 | 10:23 | 12:45 | 14:55 | 16:37 | 18:17 | 20:45 | 22:52 |  |  |  |
UWAGA
14:59 | Kurs tylko do Wyszyńskiego Szpital Wojewódzki |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
BIERUŃ STARY ERG > Chemików I (na żądanie) > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto-Centrum > Jaroszowice Mysłowicka > Jaroszowice Skrzyżowanie > Jaroszowice Szkoła > Wygorzele Klub > Wygorzele I > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
6:53 | 7:33 | 8:30 | 9:26 | 10:30 | 11:20 | 12:10 | 12:57 | 13:46 | 15:02 | 15:52 | 17:22 | 18:26
19:25 | 20:24 | 21:19 | 22:52 | 23:38 |  |  |  |  |  |  |  |
SOBOTY
6:57 | 8:49 | 10:24 | 12:46 | 14:56 | 16:38 | 18:18 | 20:46 | 22:53 |  |  |  |
NIEDZIELE I ŚWIĘTA
6:57 | 8:49 | 10:24 | 12:46 | 14:56 | 16:38 | 18:18 | 20:46 | 22:53 |  |  |  |
UWAGA
14:59 | Kurs tylko do Wyszyńskiego Szpital Wojewódzki |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DWORZEC PKP
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele I > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Skrzyżowanie > Jaroszowice Mysłowicka > Oświęcimska Fiat Auto-Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Chemików I (na żądanie) > BIERUŃ STARY ERG
ROBOCZE
4:53 | 6:03 | 7:00 | 7:45 | 9:01 | 9:36 | 10:40 | 11:26 | 12:16 | 13:02 | 14:21 | 15:21 | 16:01
17:34 | 18:58 | 19:53 | 20:56 | 22:14 |  |  |  |  |  |  |  |
SOBOTY
4:57 | 7:02 | 8:52 | 10:41 | 13:03 | 15:05 | 16:49 | 19:19 | 20:57 |  |  |  |
NIEDZIELE I ŚWIĘTA
4:57 | 7:02 | 8:52 | 10:41 | 13:03 | 15:05 | 16:49 | 19:19 | 20:57 |  |  |  |


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ANDERSA
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele I > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Skrzyżowanie > Jaroszowice Mysłowicka > Oświęcimska Fiat Auto-Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Chemików I (na żądanie) > BIERUŃ STARY ERG
ROBOCZE
4:54 | 6:04 | 7:01 | 7:46 | 9:02 | 9:37 | 10:41 | 11:27 | 12:17 | 13:03 | 14:22 | 15:22 | 16:02
17:35 | 18:59 | 19:54 | 20:57 | 22:15 |  |  |  |  |  |  |  |
SOBOTY
4:58 | 7:03 | 8:53 | 10:42 | 13:04 | 15:06 | 16:50 | 19:20 | 20:58 |  |  |  |
NIEDZIELE I ŚWIĘTA
4:58 | 7:03 | 8:53 | 10:42 | 13:04 | 15:06 | 16:50 | 19:20 | 20:58 |  |  |  |


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele I > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Skrzyżowanie > Jaroszowice Mysłowicka > Oświęcimska Fiat Auto-Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Chemików I (na żądanie) > BIERUŃ STARY ERG
ROBOCZE
4:56 | 6:07 | 7:04 | 7:49 | 9:05 | 9:40 | 10:44 | 11:30 | 12:20 | 13:06 | 14:25 | 15:25 | 16:05
17:38 | 19:02 | 19:56 | 20:59 | 22:17 |  |  |  |  |  |  |  |
SOBOTY
5:00 | 7:06 | 8:56 | 10:45 | 13:07 | 15:09 | 16:53 | 19:22 | 21:00 |  |  |  |
NIEDZIELE I ŚWIĘTA
5:00 | 7:06 | 8:56 | 10:45 | 13:07 | 15:09 | 16:53 | 19:22 | 21:00 |  |  |  |


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY HOTELOWIEC BEGONII
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele I > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Skrzyżowanie > Jaroszowice Mysłowicka > Oświęcimska Fiat Auto-Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Chemików I (na żądanie) > BIERUŃ STARY ERG
ROBOCZE
4:58 | 6:09 | 7:06 | 7:51 | 9:07 | 9:42 | 10:46 | 11:32 | 12:22 | 13:08 | 14:27 | 15:27 | 16:07
17:40 | 19:04 | 19:58 | 21:01 | 22:19 |  |  |  |  |  |  |  |
SOBOTY
5:02 | 7:08 | 8:58 | 10:47 | 13:09 | 15:11 | 16:55 | 19:24 | 21:02 |  |  |  |
NIEDZIELE I ŚWIĘTA
5:02 | 7:08 | 8:58 | 10:47 | 13:09 | 15:11 | 16:55 | 19:24 | 21:02 |  |  |  |


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY HARCERSKA
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele I > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Skrzyżowanie > Jaroszowice Mysłowicka > Oświęcimska Fiat Auto-Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Chemików I (na żądanie) > BIERUŃ STARY ERG
ROBOCZE
5:00 | 6:11 | 7:08 | 7:53 | 9:09 | 9:44 | 10:48 | 11:34 | 12:24 | 13:10 | 14:29 | 15:29 | 16:09
17:42 | 19:06 | 20:00 | 21:03 | 22:21 |  |  |  |  |  |  |  |
SOBOTY
5:04 | 7:10 | 9:00 | 10:49 | 13:11 | 15:13 | 16:57 | 19:26 | 21:04 |  |  |  |
NIEDZIELE I ŚWIĘTA
5:04 | 7:10 | 9:00 | 10:49 | 13:11 | 15:13 | 16:57 | 19:26 | 21:04 |  |  |  |


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY STOCZNIOWCÓW
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele I > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Skrzyżowanie > Jaroszowice Mysłowicka > Oświęcimska Fiat Auto-Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Chemików I (na żądanie) > BIERUŃ STARY ERG
ROBOCZE
5:02 | 6:13 | 7:10 | 7:55 | 9:11 | 9:46 | 10:50 | 11:36 | 12:26 | 13:12 | 14:31 | 15:31 | 16:11
17:44 | 19:08 | 20:02 | 21:05 | 22:23 |  |  |  |  |  |  |  |
SOBOTY
5:06 | 7:12 | 9:02 | 10:51 | 13:13 | 15:15 | 16:59 | 19:28 | 21:06 |  |  |  |
NIEDZIELE I ŚWIĘTA
5:06 | 7:12 | 9:02 | 10:51 | 13:13 | 15:15 | 16:59 | 19:28 | 21:06 |  |  |  |


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY STOCZNIOWCÓW OSIEDLE R
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele I > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Skrzyżowanie > Jaroszowice Mysłowicka > Oświęcimska Fiat Auto-Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Chemików I (na żądanie) > BIERUŃ STARY ERG
ROBOCZE
5:03 | 6:14 | 7:11 | 7:56 | 9:12 | 9:47 | 10:51 | 11:37 | 12:27 | 13:13 | 14:32 | 15:32 | 16:12
17:45 | 19:09 | 20:03 | 21:06 | 22:24 |  |  |  |  |  |  |  |
SOBOTY
5:07 | 7:13 | 9:03 | 10:52 | 13:14 | 15:16 | 17:00 | 19:29 | 21:07 |  |  |  |
NIEDZIELE I ŚWIĘTA
5:07 | 7:13 | 9:03 | 10:52 | 13:14 | 15:16 | 17:00 | 19:29 | 21:07 |  |  |  |


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY JAŚKOWICKA OSIEDLE K
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele I > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Skrzyżowanie > Jaroszowice Mysłowicka > Oświęcimska Fiat Auto-Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Chemików I (na żądanie) > BIERUŃ STARY ERG
ROBOCZE
5:04 | 6:15 | 7:12 | 7:57 | 9:13 | 9:48 | 10:52 | 11:38 | 12:28 | 13:14 | 14:33 | 15:33 | 16:13
17:46 | 19:10 | 20:04 | 21:07 | 22:25 |  |  |  |  |  |  |  |
SOBOTY
5:08 | 7:14 | 9:04 | 10:53 | 13:15 | 15:17 | 17:01 | 19:30 | 21:08 |  |  |  |
NIEDZIELE I ŚWIĘTA
5:08 | 7:14 | 9:04 | 10:53 | 13:15 | 15:17 | 17:01 | 19:30 | 21:08 |  |  |  |


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. PIŁSUDSKIEGO SKAŁKA
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele I > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Skrzyżowanie > Jaroszowice Mysłowicka > Oświęcimska Fiat Auto-Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Chemików I (na żądanie) > BIERUŃ STARY ERG
ROBOCZE
5:05 | 6:17 | 7:14 | 7:59 | 9:15 | 9:50 | 10:54 | 11:40 | 12:30 | 13:16 | 14:35 | 15:35 | 16:15
17:48 | 19:11 | 20:05 | 21:08 | 22:26 |  |  |  |  |  |  |  |
SOBOTY
5:09 | 7:16 | 9:06 | 10:55 | 13:17 | 15:19 | 17:03 | 19:31 | 21:09 |  |  |  |
NIEDZIELE I ŚWIĘTA
5:09 | 7:16 | 9:06 | 10:55 | 13:17 | 15:19 | 17:03 | 19:31 | 21:09 |  |  |  |


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DMOWSKIEGO
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele I > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Skrzyżowanie > Jaroszowice Mysłowicka > Oświęcimska Fiat Auto-Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Chemików I (na żądanie) > BIERUŃ STARY ERG
ROBOCZE
5:06 | 6:18 | 7:15 | 8:00 | 9:16 | 9:51 | 10:55 | 11:41 | 12:31 | 13:17 | 14:36 | 15:36 | 16:16
17:49 | 19:12 | 20:06 | 21:09 | 22:27 |  |  |  |  |  |  |  |
SOBOTY
5:10 | 7:17 | 9:07 | 10:56 | 13:18 | 15:20 | 17:04 | 19:32 | 21:10 |  |  |  |
NIEDZIELE I ŚWIĘTA
5:10 | 7:17 | 9:07 | 10:56 | 13:18 | 15:20 | 17:04 | 19:32 | 21:10 |  |  |  |


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY GROTA-ROWECKIEGO
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele I > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Skrzyżowanie > Jaroszowice Mysłowicka > Oświęcimska Fiat Auto-Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Chemików I (na żądanie) > BIERUŃ STARY ERG
ROBOCZE
5:07 | 6:19 | 7:16 | 8:01 | 9:17 | 9:52 | 10:56 | 11:42 | 12:32 | 13:18 | 14:37 | 15:37 | 16:17
17:50 | 19:13 | 20:07 | 21:10 | 22:28 |  |  |  |  |  |  |  |
SOBOTY
5:11 | 7:18 | 9:08 | 10:57 | 13:19 | 15:21 | 17:05 | 19:33 | 21:11 |  |  |  |
NIEDZIELE I ŚWIĘTA
5:11 | 7:18 | 9:08 | 10:57 | 13:19 | 15:21 | 17:05 | 19:33 | 21:11 |  |  |  |


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI APTEKA
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele I > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Skrzyżowanie > Jaroszowice Mysłowicka > Oświęcimska Fiat Auto-Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Chemików I (na żądanie) > BIERUŃ STARY ERG
ROBOCZE
5:09 | 6:21 | 7:18 | 8:03 | 9:19 | 9:54 | 10:58 | 11:44 | 12:34 | 13:20 | 14:39 | 15:39 | 16:19
17:52 | 19:15 | 20:09 | 21:12 | 22:30 |  |  |  |  |  |  |  |
SOBOTY
5:13 | 7:20 | 9:10 | 10:59 | 13:21 | 15:23 | 17:07 | 19:35 | 21:13 |  |  |  |
NIEDZIELE I ŚWIĘTA
5:13 | 7:20 | 9:10 | 10:59 | 13:21 | 15:23 | 17:07 | 19:35 | 21:13 |  |  |  |


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI URZĄD MIASTA
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele I > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Skrzyżowanie > Jaroszowice Mysłowicka > Oświęcimska Fiat Auto-Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Chemików I (na żądanie) > BIERUŃ STARY ERG
ROBOCZE
5:10 | 6:22 | 7:19 | 8:04 | 9:20 | 9:55 | 10:59 | 11:45 | 12:35 | 13:21 | 14:40 | 15:40 | 16:20
17:53 | 19:16 | 20:10 | 21:13 | 22:31 |  |  |  |  |  |  |  |
SOBOTY
5:14 | 7:21 | 9:11 | 11:00 | 13:22 | 15:24 | 17:08 | 19:36 | 21:14 |  |  |  |
NIEDZIELE I ŚWIĘTA
5:14 | 7:21 | 9:11 | 11:00 | 13:22 | 15:24 | 17:08 | 19:36 | 21:14 |  |  |  |


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI SDK TĘCZA
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele I > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Skrzyżowanie > Jaroszowice Mysłowicka > Oświęcimska Fiat Auto-Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Chemików I (na żądanie) > BIERUŃ STARY ERG
ROBOCZE
5:11 | 6:23 | 7:20 | 8:05 | 9:21 | 9:56 | 11:00 | 11:46 | 12:36 | 13:22 | 14:41 | 15:41 | 16:21
17:54 | 19:17 | 20:11 | 21:14 | 22:32 |  |  |  |  |  |  |  |
SOBOTY
5:15 | 7:22 | 9:12 | 11:01 | 13:23 | 15:25 | 17:09 | 19:37 | 21:15 |  |  |  |
NIEDZIELE I ŚWIĘTA
5:15 | 7:22 | 9:12 | 11:01 | 13:23 | 15:25 | 17:09 | 19:37 | 21:15 |  |  |  |


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WARTOGŁOWIEC MOST
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele I > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Skrzyżowanie > Jaroszowice Mysłowicka > Oświęcimska Fiat Auto-Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Chemików I (na żądanie) > BIERUŃ STARY ERG
ROBOCZE
5:16 | 6:28 | 7:25 | 8:10 | 9:26 | 10:01 | 11:05 | 11:51 | 12:41 | 13:27 | 14:46 | 15:46 | 16:26
17:59 | 19:22 | 20:16 | 21:19 | 22:37 |  |  |  |  |  |  |  |
SOBOTY
5:20 | 7:27 | 9:17 | 11:06 | 13:28 | 15:30 | 17:14 | 19:42 | 21:20 |  |  |  |
NIEDZIELE I ŚWIĘTA
5:20 | 7:27 | 9:17 | 11:06 | 13:28 | 15:30 | 17:14 | 19:42 | 21:20 |  |  |  |


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WYGORZELE I
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele I > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Skrzyżowanie > Jaroszowice Mysłowicka > Oświęcimska Fiat Auto-Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Chemików I (na żądanie) > BIERUŃ STARY ERG
ROBOCZE
5:18 | 6:30 | 7:27 | 8:12 | 9:28 | 10:03 | 11:07 | 11:53 | 12:43 | 13:29 | 14:48 | 15:48 | 16:28
18:01 | 19:24 | 20:18 | 21:21 | 22:39 |  |  |  |  |  |  |  |
SOBOTY
5:22 | 7:29 | 9:19 | 11:08 | 13:30 | 15:32 | 17:16 | 19:44 | 21:22 |  |  |  |
NIEDZIELE I ŚWIĘTA
5:22 | 7:29 | 9:19 | 11:08 | 13:30 | 15:32 | 17:16 | 19:44 | 21:22 |  |  |  |


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WYGORZELE KLUB
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele I > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Skrzyżowanie > Jaroszowice Mysłowicka > Oświęcimska Fiat Auto-Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Chemików I (na żądanie) > BIERUŃ STARY ERG
ROBOCZE
5:20 | 6:32 | 7:29 | 8:14 | 9:30 | 10:05 | 11:09 | 11:55 | 12:45 | 13:31 | 14:50 | 15:50 | 16:30
18:03 | 19:26 | 20:20 | 21:23 | 22:41 |  |  |  |  |  |  |  |
SOBOTY
5:24 | 7:31 | 9:21 | 11:10 | 13:32 | 15:34 | 17:18 | 19:46 | 21:24 |  |  |  |
NIEDZIELE I ŚWIĘTA
5:24 | 7:31 | 9:21 | 11:10 | 13:32 | 15:34 | 17:18 | 19:46 | 21:24 |  |  |  |


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY JAROSZOWICE SZKOŁA
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele I > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Skrzyżowanie > Jaroszowice Mysłowicka > Oświęcimska Fiat Auto-Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Chemików I (na żądanie) > BIERUŃ STARY ERG
ROBOCZE
5:21 | 6:33 | 7:30 | 8:15 | 9:31 | 10:06 | 11:10 | 11:56 | 12:46 | 13:32 | 14:51 | 15:51 | 16:31
18:04 | 19:27 | 20:21 | 21:24 | 22:42 |  |  |  |  |  |  |  |
SOBOTY
5:25 | 7:32 | 9:22 | 11:11 | 13:33 | 15:35 | 17:19 | 19:47 | 21:25 |  |  |  |
NIEDZIELE I ŚWIĘTA
5:25 | 7:32 | 9:22 | 11:11 | 13:33 | 15:35 | 17:19 | 19:47 | 21:25 |  |  |  |


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY JAROSZOWICE SKRZYŻOWANIE
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele I > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Skrzyżowanie > Jaroszowice Mysłowicka > Oświęcimska Fiat Auto-Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Chemików I (na żądanie) > BIERUŃ STARY ERG
ROBOCZE
5:23 | 6:35 | 7:32 | 8:17 | 9:33 | 10:08 | 11:12 | 11:58 | 12:48 | 13:34 | 14:53 | 15:53 | 16:33
18:06 | 19:29 | 20:23 | 21:26 | 22:44 |  |  |  |  |  |  |  |
SOBOTY
5:27 | 7:34 | 9:24 | 11:13 | 13:35 | 15:37 | 17:21 | 19:49 | 21:27 |  |  |  |
NIEDZIELE I ŚWIĘTA
5:27 | 7:34 | 9:24 | 11:13 | 13:35 | 15:37 | 17:21 | 19:49 | 21:27 |  |  |  |


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY JAROSZOWICE MYSŁOWICKA
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele I > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Skrzyżowanie > Jaroszowice Mysłowicka > Oświęcimska Fiat Auto-Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Chemików I (na żądanie) > BIERUŃ STARY ERG
ROBOCZE
5:24 | 6:36 | 7:33 | 8:18 | 9:34 | 10:09 | 11:13 | 11:59 | 12:49 | 13:35 | 14:54 | 15:54 | 16:34
18:07 | 19:30 | 20:24 | 21:27 | 22:45 |  |  |  |  |  |  |  |
SOBOTY
5:28 | 7:35 | 9:25 | 11:14 | 13:36 | 15:38 | 17:22 | 19:50 | 21:28 |  |  |  |
NIEDZIELE I ŚWIĘTA
5:28 | 7:35 | 9:25 | 11:14 | 13:36 | 15:38 | 17:22 | 19:50 | 21:28 |  |  |  |


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY OŚWIĘCIMSKA FIAT AUTO-CENTRUM
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele I > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Skrzyżowanie > Jaroszowice Mysłowicka > Oświęcimska Fiat Auto-Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Chemików I (na żądanie) > BIERUŃ STARY ERG
ROBOCZE
5:27 | 6:39 | 7:36 | 8:21 | 9:37 | 10:12 | 11:16 | 12:02 | 12:52 | 13:38 | 14:57 | 15:57 | 16:37
18:10 | 19:33 | 20:27 | 21:30 | 22:48 |  |  |  |  |  |  |  |
SOBOTY
5:31 | 7:38 | 9:28 | 11:17 | 13:39 | 15:41 | 17:25 | 19:53 | 21:31 |  |  |  |
NIEDZIELE I ŚWIĘTA
5:31 | 7:38 | 9:28 | 11:17 | 13:39 | 15:41 | 17:25 | 19:53 | 21:31 |  |  |  |


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY OŚWIĘCIMSKA DROGA DO ŚWIERCZYŃCA
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele I > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Skrzyżowanie > Jaroszowice Mysłowicka > Oświęcimska Fiat Auto-Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Chemików I (na żądanie) > BIERUŃ STARY ERG
ROBOCZE
5:28 | 6:40 | 7:37 | 8:22 | 9:38 | 10:13 | 11:17 | 12:03 | 12:53 | 13:39 | 14:58 | 15:58 | 16:38
18:11 | 19:34 | 20:28 | 21:31 | 22:49 |  |  |  |  |  |  |  |
SOBOTY
5:32 | 7:39 | 9:29 | 11:18 | 13:40 | 15:42 | 17:26 | 19:54 | 21:32 |  |  |  |
NIEDZIELE I ŚWIĘTA
5:32 | 7:39 | 9:29 | 11:18 | 13:40 | 15:42 | 17:26 | 19:54 | 21:32 |  |  |  |


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY OŚWIĘCIMSKA FIAT DYREKCJA
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele I > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Skrzyżowanie > Jaroszowice Mysłowicka > Oświęcimska Fiat Auto-Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Chemików I (na żądanie) > BIERUŃ STARY ERG
ROBOCZE
5:30 | 6:42 | 7:39 | 8:24 | 9:40 | 10:15 | 11:19 | 12:05 | 12:55 | 13:41 | 15:00 | 16:00 | 16:40
18:13 | 19:36 | 20:30 | 21:33 | 22:51 |  |  |  |  |  |  |  |
SOBOTY
5:34 | 7:41 | 9:31 | 11:20 | 13:42 | 15:44 | 17:28 | 19:56 | 21:34 |  |  |  |
NIEDZIELE I ŚWIĘTA
5:34 | 7:41 | 9:31 | 11:20 | 13:42 | 15:44 | 17:28 | 19:56 | 21:34 |  |  |  |


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
BIERUŃ STARY PLAC AUTOBUSOWY
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele I > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Skrzyżowanie > Jaroszowice Mysłowicka > Oświęcimska Fiat Auto-Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Chemików I (na żądanie) > BIERUŃ STARY ERG
ROBOCZE
5:33 | 6:46 | 7:43 | 8:28 | 9:44 | 10:19 | 11:23 | 12:09 | 12:59 | 13:45 | 15:04 | 16:04 | 16:44
18:17 | 19:39 | 20:33 | 21:36 | 22:54 |  |  |  |  |  |  |  |
SOBOTY
5:37 | 7:45 | 9:35 | 11:24 | 13:46 | 15:48 | 17:32 | 19:59 | 21:37 |  |  |  |
NIEDZIELE I ŚWIĘTA
5:37 | 7:45 | 9:35 | 11:24 | 13:46 | 15:48 | 17:32 | 19:59 | 21:37 |  |  |  |


ROZKŁAD JAZDY

31 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
BIERUŃ STARY CHEMIKÓW I (NA ŻĄDANIE)
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele I > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Skrzyżowanie > Jaroszowice Mysłowicka > Oświęcimska Fiat Auto-Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Chemików I (na żądanie) > BIERUŃ STARY ERG
ROBOCZE
5:35 | 6:48 | 7:45 | 8:30 | 9:46 | 10:21 | 11:25 | 12:11 | 13:01 | 13:47 | 15:06 | 16:06 | 16:46
18:19 | 19:41 | 20:35 | 21:38 | 22:56 |  |  |  |  |  |  |  |
SOBOTY
5:39 | 7:47 | 9:37 | 11:26 | 13:48 | 15:50 | 17:34 | 20:01 | 21:39 |  |  |  |
NIEDZIELE I ŚWIĘTA
5:39 | 7:47 | 9:37 | 11:26 | 13:48 | 15:50 | 17:34 | 20:01 | 21:39 |  |  |  |


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY TOWAROWA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Mikołów Krakowska > Pl. 750-lecia > Dworzec PKP > Mokre Cegielnia > Śmiłowice Szkoła > Wygoda Skrzyżowanie > Borowa Wieś Szkoła > Borowa Wieś Świetlica > Paniówki Skrzyżowanie > Rogatka > Przyszowice Droga do Brzegu (na żądanie) > Skrzyżowanie > Dwór > Gliwice Baza Transportowa > Karbochemia > Kopalnia (na żądanie) > Komag > Politechnika > GLIWICE PL. PIASTÓW II
ROBOCZE
4:12 | 5:19 | 6:21 | 6:43 | 7:01 | 8:26 | 9:23 | 10:24 | 11:23 | 12:17 | 13:13 | 13:34 | 13:56
14:18 | 15:18 | 16:08 | 17:17 | 18:29 | 19:33 |  |  |  |  |  |  |
SOBOTY
4:01 | 7:12 | 10:48 | 14:06 | 17:07 | 20:20 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:01 | 7:12 | 10:48 | 14:06 | 17:07 | 20:20 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  |  |


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY TESCO
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Mikołów Krakowska > Pl. 750-lecia > Dworzec PKP > Mokre Cegielnia > Śmiłowice Szkoła > Wygoda Skrzyżowanie > Borowa Wieś Szkoła > Borowa Wieś Świetlica > Paniówki Skrzyżowanie > Rogatka > Przyszowice Droga do Brzegu (na żądanie) > Skrzyżowanie > Dwór > Gliwice Baza Transportowa > Karbochemia > Kopalnia (na żądanie) > Komag > Politechnika > GLIWICE PL. PIASTÓW II
ROBOCZE
4:13 | 5:20 | 6:23 | 6:45 | 7:03 | 8:28 | 9:25 | 10:26 | 11:25 | 12:19 | 13:15 | 13:36 | 13:58
14:20 | 15:20 | 16:10 | 17:19 | 18:31 | 19:34 |  |  |  |  |  |  |
SOBOTY
4:02 | 7:14 | 10:50 | 14:08 | 17:09 | 20:21 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:02 | 7:14 | 10:50 | 14:08 | 17:09 | 20:21 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY SKRZYŻOWANIE
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Mikołów Krakowska > Pl. 750-lecia > Dworzec PKP > Mokre Cegielnia > Śmiłowice Szkoła > Wygoda Skrzyżowanie > Borowa Wieś Szkoła > Borowa Wieś Świetlica > Paniówki Skrzyżowanie > Rogatka > Przyszowice Droga do Brzegu (na żądanie) > Skrzyżowanie > Dwór > Gliwice Baza Transportowa > Karbochemia > Kopalnia (na żądanie) > Komag > Politechnika > GLIWICE PL. PIASTÓW II
ROBOCZE
4:14 | 5:21 | 6:24 | 6:46 | 7:04 | 8:29 | 9:26 | 10:27 | 11:26 | 12:20 | 13:16 | 13:37 | 13:59
14:21 | 15:21 | 16:11 | 17:20 | 18:32 | 19:35 |  |  |  |  |  |  |
SOBOTY
4:03 | 7:15 | 10:51 | 14:09 | 17:10 | 20:22 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:03 | 7:15 | 10:51 | 14:09 | 17:10 | 20:22 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE O
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Mikołów Krakowska > Pl. 750-lecia > Dworzec PKP > Mokre Cegielnia > Śmiłowice Szkoła > Wygoda Skrzyżowanie > Borowa Wieś Szkoła > Borowa Wieś Świetlica > Paniówki Skrzyżowanie > Rogatka > Przyszowice Droga do Brzegu (na żądanie) > Skrzyżowanie > Dwór > Gliwice Baza Transportowa > Karbochemia > Kopalnia (na żądanie) > Komag > Politechnika > GLIWICE PL. PIASTÓW II
ROBOCZE
4:15 | 5:22 | 6:26 | 6:48 | 7:06 | 8:31 | 9:28 | 10:29 | 11:28 | 12:22 | 13:18 | 13:39 | 14:01
14:23 | 15:23 | 16:13 | 17:22 | 18:34 | 19:36 |  |  |  |  |  |  |
SOBOTY
4:04 | 7:17 | 10:53 | 14:11 | 17:12 | 20:23 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:04 | 7:17 | 10:53 | 14:11 | 17:12 | 20:23 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI SDK TĘCZA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Mikołów Krakowska > Pl. 750-lecia > Dworzec PKP > Mokre Cegielnia > Śmiłowice Szkoła > Wygoda Skrzyżowanie > Borowa Wieś Szkoła > Borowa Wieś Świetlica > Paniówki Skrzyżowanie > Rogatka > Przyszowice Droga do Brzegu (na żądanie) > Skrzyżowanie > Dwór > Gliwice Baza Transportowa > Karbochemia > Kopalnia (na żądanie) > Komag > Politechnika > GLIWICE PL. PIASTÓW II
ROBOCZE
4:17 | 5:24 | 6:28 | 6:50 | 7:08 | 8:33 | 9:30 | 10:31 | 11:30 | 12:24 | 13:20 | 13:41 | 14:03
14:25 | 15:25 | 16:15 | 17:24 | 18:36 | 19:38 |  |  |  |  |  |  |
SOBOTY
4:06 | 7:19 | 10:55 | 14:13 | 17:14 | 20:25 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:06 | 7:19 | 10:55 | 14:13 | 17:14 | 20:25 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI URZĄD MIASTA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Mikołów Krakowska > Pl. 750-lecia > Dworzec PKP > Mokre Cegielnia > Śmiłowice Szkoła > Wygoda Skrzyżowanie > Borowa Wieś Szkoła > Borowa Wieś Świetlica > Paniówki Skrzyżowanie > Rogatka > Przyszowice Droga do Brzegu (na żądanie) > Skrzyżowanie > Dwór > Gliwice Baza Transportowa > Karbochemia > Kopalnia (na żądanie) > Komag > Politechnika > GLIWICE PL. PIASTÓW II
ROBOCZE
4:18 | 5:25 | 6:29 | 6:51 | 7:09 | 8:34 | 9:31 | 10:32 | 11:31 | 12:25 | 13:21 | 13:42 | 14:04
14:26 | 15:26 | 16:16 | 17:25 | 18:37 | 19:39 |  |  |  |  |  |  |
SOBOTY
4:07 | 7:20 | 10:56 | 14:14 | 17:15 | 20:26 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:07 | 7:20 | 10:56 | 14:14 | 17:15 | 20:26 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI APTEKA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Mikołów Krakowska > Pl. 750-lecia > Dworzec PKP > Mokre Cegielnia > Śmiłowice Szkoła > Wygoda Skrzyżowanie > Borowa Wieś Szkoła > Borowa Wieś Świetlica > Paniówki Skrzyżowanie > Rogatka > Przyszowice Droga do Brzegu (na żądanie) > Skrzyżowanie > Dwór > Gliwice Baza Transportowa > Karbochemia > Kopalnia (na żądanie) > Komag > Politechnika > GLIWICE PL. PIASTÓW II
ROBOCZE
4:19 | 5:26 | 6:30 | 6:52 | 7:10 | 8:35 | 9:32 | 10:33 | 11:32 | 12:26 | 13:22 | 13:43 | 14:05
14:27 | 15:27 | 16:17 | 17:26 | 18:38 | 19:40 |  |  |  |  |  |  |
SOBOTY
4:08 | 7:21 | 10:57 | 14:15 | 17:16 | 20:27 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:08 | 7:21 | 10:57 | 14:15 | 17:16 | 20:27 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI PARK
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Mikołów Krakowska > Pl. 750-lecia > Dworzec PKP > Mokre Cegielnia > Śmiłowice Szkoła > Wygoda Skrzyżowanie > Borowa Wieś Szkoła > Borowa Wieś Świetlica > Paniówki Skrzyżowanie > Rogatka > Przyszowice Droga do Brzegu (na żądanie) > Skrzyżowanie > Dwór > Gliwice Baza Transportowa > Karbochemia > Kopalnia (na żądanie) > Komag > Politechnika > GLIWICE PL. PIASTÓW II
ROBOCZE
4:21 | 5:28 | 6:32 | 6:54 | 7:12 | 8:37 | 9:34 | 10:35 | 11:34 | 12:28 | 13:24 | 13:45 | 14:07
14:29 | 15:29 | 16:19 | 17:28 | 18:40 | 19:42 |  |  |  |  |  |  |
SOBOTY
4:10 | 7:23 | 10:59 | 14:17 | 17:18 | 20:29 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:10 | 7:23 | 10:59 | 14:17 | 17:18 | 20:29 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH HOTELOWIEC
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Mikołów Krakowska > Pl. 750-lecia > Dworzec PKP > Mokre Cegielnia > Śmiłowice Szkoła > Wygoda Skrzyżowanie > Borowa Wieś Szkoła > Borowa Wieś Świetlica > Paniówki Skrzyżowanie > Rogatka > Przyszowice Droga do Brzegu (na żądanie) > Skrzyżowanie > Dwór > Gliwice Baza Transportowa > Karbochemia > Kopalnia (na żądanie) > Komag > Politechnika > GLIWICE PL. PIASTÓW II
ROBOCZE
4:23 | 5:30 | 6:34 | 6:56 | 7:14 | 8:39 | 9:36 | 10:37 | 11:36 | 12:30 | 13:26 | 13:47 | 14:09
14:31 | 15:31 | 16:21 | 17:30 | 18:42 | 19:44 |  |  |  |  |  |  |
SOBOTY
4:12 | 7:25 | 11:01 | 14:19 | 17:20 | 20:31 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:12 | 7:25 | 11:01 | 14:19 | 17:20 | 20:31 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Mikołów Krakowska > Pl. 750-lecia > Dworzec PKP > Mokre Cegielnia > Śmiłowice Szkoła > Wygoda Skrzyżowanie > Borowa Wieś Szkoła > Borowa Wieś Świetlica > Paniówki Skrzyżowanie > Rogatka > Przyszowice Droga do Brzegu (na żądanie) > Skrzyżowanie > Dwór > Gliwice Baza Transportowa > Karbochemia > Kopalnia (na żądanie) > Komag > Politechnika > GLIWICE PL. PIASTÓW II
ROBOCZE
4:24 | 5:31 | 6:35 | 6:57 | 7:15 | 8:40 | 9:37 | 10:38 | 11:37 | 12:31 | 13:27 | 13:48 | 14:10
14:32 | 15:32 | 16:22 | 17:31 | 18:43 | 19:45 |  |  |  |  |  |  |
SOBOTY
4:13 | 7:26 | 11:02 | 14:20 | 17:21 | 20:32 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:13 | 7:26 | 11:02 | 14:20 | 17:21 | 20:32 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DWORZEC PKP
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Mikołów Krakowska > Pl. 750-lecia > Dworzec PKP > Mokre Cegielnia > Śmiłowice Szkoła > Wygoda Skrzyżowanie > Borowa Wieś Szkoła > Borowa Wieś Świetlica > Paniówki Skrzyżowanie > Rogatka > Przyszowice Droga do Brzegu (na żądanie) > Skrzyżowanie > Dwór > Gliwice Baza Transportowa > Karbochemia > Kopalnia (na żądanie) > Komag > Politechnika > GLIWICE PL. PIASTÓW II
ROBOCZE
4:27 | 5:34 | 6:38 | 7:00 | 7:18 | 8:43 | 9:40 | 10:41 | 11:40 | 12:34 | 13:30 | 13:51 | 14:13
14:35 | 15:35 | 16:25 | 17:34 | 18:46 | 19:48 |  |  |  |  |  |  |
SOBOTY
4:16 | 7:29 | 11:05 | 14:23 | 17:24 | 20:35 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:16 | 7:29 | 11:05 | 14:23 | 17:24 | 20:35 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ANDERSA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Mikołów Krakowska > Pl. 750-lecia > Dworzec PKP > Mokre Cegielnia > Śmiłowice Szkoła > Wygoda Skrzyżowanie > Borowa Wieś Szkoła > Borowa Wieś Świetlica > Paniówki Skrzyżowanie > Rogatka > Przyszowice Droga do Brzegu (na żądanie) > Skrzyżowanie > Dwór > Gliwice Baza Transportowa > Karbochemia > Kopalnia (na żądanie) > Komag > Politechnika > GLIWICE PL. PIASTÓW II
ROBOCZE
4:28 | 5:35 | 6:39 | 7:01 | 7:19 | 8:44 | 9:41 | 10:42 | 11:41 | 12:35 | 13:31 | 13:52 | 14:14
14:36 | 15:36 | 16:26 | 17:35 | 18:47 | 19:49 |  |  |  |  |  |  |
SOBOTY
4:17 | 7:30 | 11:06 | 14:24 | 17:25 | 20:36 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:17 | 7:30 | 11:06 | 14:24 | 17:25 | 20:36 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BP. BURSCHEGO RADZIEJÓWKA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Mikołów Krakowska > Pl. 750-lecia > Dworzec PKP > Mokre Cegielnia > Śmiłowice Szkoła > Wygoda Skrzyżowanie > Borowa Wieś Szkoła > Borowa Wieś Świetlica > Paniówki Skrzyżowanie > Rogatka > Przyszowice Droga do Brzegu (na żądanie) > Skrzyżowanie > Dwór > Gliwice Baza Transportowa > Karbochemia > Kopalnia (na żądanie) > Komag > Politechnika > GLIWICE PL. PIASTÓW II
ROBOCZE
4:29 | 5:36 | 6:41 | 7:03 | 7:21 | 8:46 | 9:43 | 10:44 | 11:43 | 12:37 | 13:33 | 13:54 | 14:16
14:38 | 15:38 | 16:28 | 17:37 | 18:49 | 19:50 |  |  |  |  |  |  |
SOBOTY
4:18 | 7:32 | 11:08 | 14:26 | 17:27 | 20:37 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:18 | 7:32 | 11:08 | 14:26 | 17:27 | 20:37 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY MIKOŁOWSKA CHŁODNIA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Mikołów Krakowska > Pl. 750-lecia > Dworzec PKP > Mokre Cegielnia > Śmiłowice Szkoła > Wygoda Skrzyżowanie > Borowa Wieś Szkoła > Borowa Wieś Świetlica > Paniówki Skrzyżowanie > Rogatka > Przyszowice Droga do Brzegu (na żądanie) > Skrzyżowanie > Dwór > Gliwice Baza Transportowa > Karbochemia > Kopalnia (na żądanie) > Komag > Politechnika > GLIWICE PL. PIASTÓW II
ROBOCZE
4:32 | 5:39 | 6:45 | 7:07 | 7:25 | 8:50 | 9:47 | 10:48 | 11:47 | 12:41 | 13:37 | 13:58 | 14:20
14:42 | 15:42 | 16:32 | 17:41 | 18:53 | 19:53 |  |  |  |  |  |  |
SOBOTY
4:21 | 7:36 | 11:12 | 14:30 | 17:31 | 20:40 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:21 | 7:36 | 11:12 | 14:30 | 17:31 | 20:40 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WILKOWYJE GOSPODA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Mikołów Krakowska > Pl. 750-lecia > Dworzec PKP > Mokre Cegielnia > Śmiłowice Szkoła > Wygoda Skrzyżowanie > Borowa Wieś Szkoła > Borowa Wieś Świetlica > Paniówki Skrzyżowanie > Rogatka > Przyszowice Droga do Brzegu (na żądanie) > Skrzyżowanie > Dwór > Gliwice Baza Transportowa > Karbochemia > Kopalnia (na żądanie) > Komag > Politechnika > GLIWICE PL. PIASTÓW II
ROBOCZE
4:33 | 5:40 | 6:46 | 7:08 | 7:26 | 8:51 | 9:48 | 10:49 | 11:48 | 12:42 | 13:38 | 13:59 | 14:21
14:43 | 15:43 | 16:33 | 17:42 | 18:54 | 19:54 |  |  |  |  |  |  |
SOBOTY
4:22 | 7:37 | 11:13 | 14:31 | 17:32 | 20:41 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:22 | 7:37 | 11:13 | 14:31 | 17:32 | 20:41 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY therma
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Mikołów Krakowska > Pl. 750-lecia > Dworzec PKP > Mokre Cegielnia > Śmiłowice Szkoła > Wygoda Skrzyżowanie > Borowa Wieś Szkoła > Borowa Wieś Świetlica > Paniówki Skrzyżowanie > Rogatka > Przyszowice Droga do Brzegu (na żądanie) > Skrzyżowanie > Dwór > Gliwice Baza Transportowa > Karbochemia > Kopalnia (na żądanie) > Komag > Politechnika > GLIWICE PL. PIASTÓW II
ROBOCZE
4:35 | 5:42 | 6:48 | 7:10 | 7:28 | 8:53 | 9:50 | 10:51 | 11:50 | 12:44 | 13:40 | 14:01 | 14:23
14:45 | 15:45 | 16:35 | 17:44 | 18:56 | 19:56 |  |  |  |  |  |  |
SOBOTY
4:24 | 7:39 | 11:15 | 14:33 | 17:34 | 20:43 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:24 | 7:39 | 11:15 | 14:33 | 17:34 | 20:43 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW KRAKOWSKA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Mikołów Krakowska > Pl. 750-lecia > Dworzec PKP > Mokre Cegielnia > Śmiłowice Szkoła > Wygoda Skrzyżowanie > Borowa Wieś Szkoła > Borowa Wieś Świetlica > Paniówki Skrzyżowanie > Rogatka > Przyszowice Droga do Brzegu (na żądanie) > Skrzyżowanie > Dwór > Gliwice Baza Transportowa > Karbochemia > Kopalnia (na żądanie) > Komag > Politechnika > GLIWICE PL. PIASTÓW II
ROBOCZE
4:37 | 5:44 | 6:51 | 7:13 | 7:31 | 8:56 | 9:53 | 10:54 | 11:53 | 12:47 | 13:43 | 14:04 | 14:26
14:48 | 15:48 | 16:38 | 17:47 | 18:59 | 19:58 |  |  |  |  |  |  |
SOBOTY
4:26 | 7:42 | 11:18 | 14:36 | 17:37 | 20:45 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:26 | 7:42 | 11:18 | 14:36 | 17:37 | 20:45 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW PL. 750-LECIA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Mikołów Krakowska > Pl. 750-lecia > Dworzec PKP > Mokre Cegielnia > Śmiłowice Szkoła > Wygoda Skrzyżowanie > Borowa Wieś Szkoła > Borowa Wieś Świetlica > Paniówki Skrzyżowanie > Rogatka > Przyszowice Droga do Brzegu (na żądanie) > Skrzyżowanie > Dwór > Gliwice Baza Transportowa > Karbochemia > Kopalnia (na żądanie) > Komag > Politechnika > GLIWICE PL. PIASTÓW II
ROBOCZE
4:40 | 5:47 | 6:54 | 7:16 | 7:34 | 8:59 | 9:56 | 10:57 | 11:56 | 12:50 | 13:46 | 14:07 | 14:29
14:51 | 15:51 | 16:41 | 17:50 | 19:02 | 20:01 |  |  |  |  |  |  |
SOBOTY
4:29 | 7:45 | 11:21 | 14:39 | 17:40 | 20:48 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:29 | 7:45 | 11:21 | 14:39 | 17:40 | 20:48 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW DWORZEC PKP
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Mikołów Krakowska > Pl. 750-lecia > Dworzec PKP > Mokre Cegielnia > Śmiłowice Szkoła > Wygoda Skrzyżowanie > Borowa Wieś Szkoła > Borowa Wieś Świetlica > Paniówki Skrzyżowanie > Rogatka > Przyszowice Droga do Brzegu (na żądanie) > Skrzyżowanie > Dwór > Gliwice Baza Transportowa > Karbochemia > Kopalnia (na żądanie) > Komag > Politechnika > GLIWICE PL. PIASTÓW II
ROBOCZE
4:41 | 5:48 | 6:56 | 7:18 | 7:36 | 9:01 | 9:58 | 10:59 | 11:58 | 12:52 | 13:48 | 14:09 | 14:31
14:53 | 15:53 | 16:43 | 17:52 | 19:03 | 20:02 |  |  |  |  |  |  |
SOBOTY
4:30 | 7:47 | 11:23 | 14:41 | 17:42 | 20:49 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:30 | 7:47 | 11:23 | 14:41 | 17:42 | 20:49 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW MOKRE CEGIELNIA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Mikołów Krakowska > Pl. 750-lecia > Dworzec PKP > Mokre Cegielnia > Śmiłowice Szkoła > Wygoda Skrzyżowanie > Borowa Wieś Szkoła > Borowa Wieś Świetlica > Paniówki Skrzyżowanie > Rogatka > Przyszowice Droga do Brzegu (na żądanie) > Skrzyżowanie > Dwór > Gliwice Baza Transportowa > Karbochemia > Kopalnia (na żądanie) > Komag > Politechnika > GLIWICE PL. PIASTÓW II
ROBOCZE
4:43 | 5:50 | 6:59 | 7:21 | 7:39 | 9:04 | 10:01 | 11:02 | 12:01 | 12:55 | 13:51 | 14:12 | 14:34
14:56 | 15:56 | 16:46 | 17:55 | 19:05 | 20:04 |  |  |  |  |  |  |
SOBOTY
4:32 | 7:50 | 11:26 | 14:44 | 17:45 | 20:51 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:32 | 7:50 | 11:26 | 14:44 | 17:45 | 20:51 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW ŚMIŁOWICE SZKOŁA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Mikołów Krakowska > Pl. 750-lecia > Dworzec PKP > Mokre Cegielnia > Śmiłowice Szkoła > Wygoda Skrzyżowanie > Borowa Wieś Szkoła > Borowa Wieś Świetlica > Paniówki Skrzyżowanie > Rogatka > Przyszowice Droga do Brzegu (na żądanie) > Skrzyżowanie > Dwór > Gliwice Baza Transportowa > Karbochemia > Kopalnia (na żądanie) > Komag > Politechnika > GLIWICE PL. PIASTÓW II
ROBOCZE
4:47 | 5:54 | 7:03 | 7:25 | 7:43 | 9:08 | 10:05 | 11:06 | 12:05 | 12:59 | 13:55 | 14:16 | 14:38
15:00 | 16:00 | 16:50 | 17:59 | 19:09 | 20:08 |  |  |  |  |  |  |
SOBOTY
4:36 | 7:54 | 11:30 | 14:48 | 17:49 | 20:55 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:36 | 7:54 | 11:30 | 14:48 | 17:49 | 20:55 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW WYGODA SKRZYŻOWANIE
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Mikołów Krakowska > Pl. 750-lecia > Dworzec PKP > Mokre Cegielnia > Śmiłowice Szkoła > Wygoda Skrzyżowanie > Borowa Wieś Szkoła > Borowa Wieś Świetlica > Paniówki Skrzyżowanie > Rogatka > Przyszowice Droga do Brzegu (na żądanie) > Skrzyżowanie > Dwór > Gliwice Baza Transportowa > Karbochemia > Kopalnia (na żądanie) > Komag > Politechnika > GLIWICE PL. PIASTÓW II
ROBOCZE
4:53 | 6:00 | 7:09 | 7:31 | 7:49 | 9:14 | 10:11 | 11:12 | 12:11 | 13:05 | 14:01 | 14:22 | 14:44
15:06 | 16:06 | 16:56 | 18:05 | 19:15 | 20:14 |  |  |  |  |  |  |
SOBOTY
4:42 | 8:00 | 11:36 | 14:54 | 17:55 | 21:01 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:42 | 8:00 | 11:36 | 14:54 | 17:55 | 21:01 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW BOROWA WIEŚ SZKOŁA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Mikołów Krakowska > Pl. 750-lecia > Dworzec PKP > Mokre Cegielnia > Śmiłowice Szkoła > Wygoda Skrzyżowanie > Borowa Wieś Szkoła > Borowa Wieś Świetlica > Paniówki Skrzyżowanie > Rogatka > Przyszowice Droga do Brzegu (na żądanie) > Skrzyżowanie > Dwór > Gliwice Baza Transportowa > Karbochemia > Kopalnia (na żądanie) > Komag > Politechnika > GLIWICE PL. PIASTÓW II
ROBOCZE
4:55 | 6:02 | 7:11 | 7:33 | 7:51 | 9:16 | 10:13 | 11:14 | 12:13 | 13:07 | 14:03 | 14:24 | 14:46
15:08 | 16:08 | 16:58 | 18:07 | 19:17 | 20:16 |  |  |  |  |  |  |
SOBOTY
4:44 | 8:02 | 11:38 | 14:56 | 17:57 | 21:03 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:44 | 8:02 | 11:38 | 14:56 | 17:57 | 21:03 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW BOROWA WIEŚ ŚWIETLICA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Mikołów Krakowska > Pl. 750-lecia > Dworzec PKP > Mokre Cegielnia > Śmiłowice Szkoła > Wygoda Skrzyżowanie > Borowa Wieś Szkoła > Borowa Wieś Świetlica > Paniówki Skrzyżowanie > Rogatka > Przyszowice Droga do Brzegu (na żądanie) > Skrzyżowanie > Dwór > Gliwice Baza Transportowa > Karbochemia > Kopalnia (na żądanie) > Komag > Politechnika > GLIWICE PL. PIASTÓW II
ROBOCZE
4:57 | 6:04 | 7:13 | 7:35 | 7:53 | 9:18 | 10:15 | 11:16 | 12:15 | 13:09 | 14:05 | 14:26 | 14:48
15:10 | 16:10 | 17:00 | 18:09 | 19:19 | 20:18 |  |  |  |  |  |  |
SOBOTY
4:46 | 8:04 | 11:40 | 14:58 | 17:59 | 21:05 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:46 | 8:04 | 11:40 | 14:58 | 17:59 | 21:05 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
PANIÓWKI SKRZYŻOWANIE
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Mikołów Krakowska > Pl. 750-lecia > Dworzec PKP > Mokre Cegielnia > Śmiłowice Szkoła > Wygoda Skrzyżowanie > Borowa Wieś Szkoła > Borowa Wieś Świetlica > Paniówki Skrzyżowanie > Rogatka > Przyszowice Droga do Brzegu (na żądanie) > Skrzyżowanie > Dwór > Gliwice Baza Transportowa > Karbochemia > Kopalnia (na żądanie) > Komag > Politechnika > GLIWICE PL. PIASTÓW II
ROBOCZE
4:58 | 6:06 | 7:15 | 7:37 | 7:55 | 9:20 | 10:17 | 11:18 | 12:17 | 13:11 | 14:07 | 14:28 | 14:50
15:12 | 16:12 | 17:02 | 18:11 | 19:20 | 20:19 |  |  |  |  |  |  |
SOBOTY
4:47 | 8:06 | 11:42 | 15:00 | 18:01 | 21:06 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:47 | 8:06 | 11:42 | 15:00 | 18:01 | 21:06 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
PANIÓWKI ROGATKA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Mikołów Krakowska > Pl. 750-lecia > Dworzec PKP > Mokre Cegielnia > Śmiłowice Szkoła > Wygoda Skrzyżowanie > Borowa Wieś Szkoła > Borowa Wieś Świetlica > Paniówki Skrzyżowanie > Rogatka > Przyszowice Droga do Brzegu (na żądanie) > Skrzyżowanie > Dwór > Gliwice Baza Transportowa > Karbochemia > Kopalnia (na żądanie) > Komag > Politechnika > GLIWICE PL. PIASTÓW II
ROBOCZE
5:00 | 6:09 | 7:18 | 7:40 | 7:58 | 9:23 | 10:20 | 11:21 | 12:20 | 13:14 | 14:10 | 14:31 | 14:53
15:15 | 16:15 | 17:05 | 18:14 | 19:22 | 20:21 |  |  |  |  |  |  |
SOBOTY
4:49 | 8:09 | 11:45 | 15:03 | 18:04 | 21:08 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:49 | 8:09 | 11:45 | 15:03 | 18:04 | 21:08 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
PRZYSZOWICE DROGA DO BRZEGU (NA ŻĄDANIE)
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Mikołów Krakowska > Pl. 750-lecia > Dworzec PKP > Mokre Cegielnia > Śmiłowice Szkoła > Wygoda Skrzyżowanie > Borowa Wieś Szkoła > Borowa Wieś Świetlica > Paniówki Skrzyżowanie > Rogatka > Przyszowice Droga do Brzegu (na żądanie) > Skrzyżowanie > Dwór > Gliwice Baza Transportowa > Karbochemia > Kopalnia (na żądanie) > Komag > Politechnika > GLIWICE PL. PIASTÓW II
ROBOCZE
5:01 | 6:11 | 7:20 | 7:42 | 8:00 | 9:25 | 10:22 | 11:23 | 12:22 | 13:16 | 14:12 | 14:33 | 14:55
15:17 | 16:17 | 17:07 | 18:16 | 19:23 | 20:22 |  |  |  |  |  |  |
SOBOTY
4:50 | 8:11 | 11:47 | 15:05 | 18:06 | 21:09 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:50 | 8:11 | 11:47 | 15:05 | 18:06 | 21:09 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
PRZYSZOWICE SKRZYŻOWANIE
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Mikołów Krakowska > Pl. 750-lecia > Dworzec PKP > Mokre Cegielnia > Śmiłowice Szkoła > Wygoda Skrzyżowanie > Borowa Wieś Szkoła > Borowa Wieś Świetlica > Paniówki Skrzyżowanie > Rogatka > Przyszowice Droga do Brzegu (na żądanie) > Skrzyżowanie > Dwór > Gliwice Baza Transportowa > Karbochemia > Kopalnia (na żądanie) > Komag > Politechnika > GLIWICE PL. PIASTÓW II
ROBOCZE
5:03 | 6:13 | 7:22 | 7:44 | 8:02 | 9:27 | 10:24 | 11:25 | 12:24 | 13:18 | 14:14 | 14:35 | 14:57
15:19 | 16:19 | 17:09 | 18:18 | 19:25 | 20:24 |  |  |  |  |  |  |
SOBOTY
4:52 | 8:13 | 11:49 | 15:07 | 18:08 | 21:11 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:52 | 8:13 | 11:49 | 15:07 | 18:08 | 21:11 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
PRZYSZOWICE DWÓR
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Mikołów Krakowska > Pl. 750-lecia > Dworzec PKP > Mokre Cegielnia > Śmiłowice Szkoła > Wygoda Skrzyżowanie > Borowa Wieś Szkoła > Borowa Wieś Świetlica > Paniówki Skrzyżowanie > Rogatka > Przyszowice Droga do Brzegu (na żądanie) > Skrzyżowanie > Dwór > Gliwice Baza Transportowa > Karbochemia > Kopalnia (na żądanie) > Komag > Politechnika > GLIWICE PL. PIASTÓW II
ROBOCZE
5:05 | 6:16 | 7:25 | 7:47 | 8:05 | 9:30 | 10:27 | 11:28 | 12:27 | 13:21 | 14:17 | 14:38 | 15:00
15:22 | 16:22 | 17:12 | 18:21 | 19:27 | 20:26 |  |  |  |  |  |  |
SOBOTY
4:54 | 8:16 | 11:52 | 15:10 | 18:11 | 21:13 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:54 | 8:16 | 11:52 | 15:10 | 18:11 | 21:13 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
GLIWICE BAZA TRANSPORTOWA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Mikołów Krakowska > Pl. 750-lecia > Dworzec PKP > Mokre Cegielnia > Śmiłowice Szkoła > Wygoda Skrzyżowanie > Borowa Wieś Szkoła > Borowa Wieś Świetlica > Paniówki Skrzyżowanie > Rogatka > Przyszowice Droga do Brzegu (na żądanie) > Skrzyżowanie > Dwór > Gliwice Baza Transportowa > Karbochemia > Kopalnia (na żądanie) > Komag > Politechnika > GLIWICE PL. PIASTÓW II
ROBOCZE
5:07 | 6:19 | 7:28 | 7:50 | 8:08 | 9:33 | 10:30 | 11:31 | 12:30 | 13:24 | 14:20 | 14:41 | 15:03
15:25 | 16:25 | 17:15 | 18:24 | 19:29 | 20:28 |  |  |  |  |  |  |
SOBOTY
4:56 | 8:19 | 11:55 | 15:13 | 18:14 | 21:15 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:56 | 8:19 | 11:55 | 15:13 | 18:14 | 21:15 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
GLIWICE KARBOCHEMIA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Mikołów Krakowska > Pl. 750-lecia > Dworzec PKP > Mokre Cegielnia > Śmiłowice Szkoła > Wygoda Skrzyżowanie > Borowa Wieś Szkoła > Borowa Wieś Świetlica > Paniówki Skrzyżowanie > Rogatka > Przyszowice Droga do Brzegu (na żądanie) > Skrzyżowanie > Dwór > Gliwice Baza Transportowa > Karbochemia > Kopalnia (na żądanie) > Komag > Politechnika > GLIWICE PL. PIASTÓW II
ROBOCZE
5:09 | 6:21 | 7:30 | 7:52 | 8:10 | 9:35 | 10:32 | 11:33 | 12:32 | 13:26 | 14:22 | 14:43 | 15:05
15:27 | 16:27 | 17:17 | 18:26 | 19:31 | 20:30 |  |  |  |  |  |  |
SOBOTY
4:58 | 8:21 | 11:57 | 15:15 | 18:16 | 21:17 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:58 | 8:21 | 11:57 | 15:15 | 18:16 | 21:17 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
GLIWICE KOPALNIA (NA ŻĄDANIE)
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Mikołów Krakowska > Pl. 750-lecia > Dworzec PKP > Mokre Cegielnia > Śmiłowice Szkoła > Wygoda Skrzyżowanie > Borowa Wieś Szkoła > Borowa Wieś Świetlica > Paniówki Skrzyżowanie > Rogatka > Przyszowice Droga do Brzegu (na żądanie) > Skrzyżowanie > Dwór > Gliwice Baza Transportowa > Karbochemia > Kopalnia (na żądanie) > Komag > Politechnika > GLIWICE PL. PIASTÓW II
ROBOCZE
5:11 | 6:23 | 7:32 | 7:54 | 8:12 | 9:37 | 10:34 | 11:35 | 12:34 | 13:28 | 14:24 | 14:45 | 15:07
15:29 | 16:29 | 17:19 | 18:28 | 19:33 | 20:32 |  |  |  |  |  |  |
SOBOTY
5:00 | 8:23 | 11:59 | 15:17 | 18:18 | 21:19 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:00 | 8:23 | 11:59 | 15:17 | 18:18 | 21:19 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
GLIWICE KOMAG
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Mikołów Krakowska > Pl. 750-lecia > Dworzec PKP > Mokre Cegielnia > Śmiłowice Szkoła > Wygoda Skrzyżowanie > Borowa Wieś Szkoła > Borowa Wieś Świetlica > Paniówki Skrzyżowanie > Rogatka > Przyszowice Droga do Brzegu (na żądanie) > Skrzyżowanie > Dwór > Gliwice Baza Transportowa > Karbochemia > Kopalnia (na żądanie) > Komag > Politechnika > GLIWICE PL. PIASTÓW II
ROBOCZE
5:13 | 6:25 | 7:34 | 7:56 | 8:14 | 9:39 | 10:36 | 11:37 | 12:36 | 13:30 | 14:26 | 14:47 | 15:09
15:31 | 16:31 | 17:21 | 18:30 | 19:35 | 20:34 |  |  |  |  |  |  |
SOBOTY
5:02 | 8:25 | 12:01 | 15:19 | 18:20 | 21:21 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:02 | 8:25 | 12:01 | 15:19 | 18:20 | 21:21 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
GLIWICE POLITECHNIKA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Mikołów Krakowska > Pl. 750-lecia > Dworzec PKP > Mokre Cegielnia > Śmiłowice Szkoła > Wygoda Skrzyżowanie > Borowa Wieś Szkoła > Borowa Wieś Świetlica > Paniówki Skrzyżowanie > Rogatka > Przyszowice Droga do Brzegu (na żądanie) > Skrzyżowanie > Dwór > Gliwice Baza Transportowa > Karbochemia > Kopalnia (na żądanie) > Komag > Politechnika > GLIWICE PL. PIASTÓW II
ROBOCZE
5:15 | 6:27 | 7:36 | 7:58 | 8:16 | 9:41 | 10:38 | 11:39 | 12:38 | 13:32 | 14:28 | 14:49 | 15:11
15:33 | 16:33 | 17:23 | 18:32 | 19:37 | 20:36 |  |  |  |  |  |  |
SOBOTY
5:04 | 8:27 | 12:03 | 15:21 | 18:22 | 21:23 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:04 | 8:27 | 12:03 | 15:21 | 18:22 | 21:23 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
GLIWICE 1 MAJA
GLIWICE 1 MAJA > Politechnika > Komag > Kopalnia (na żądanie) > Karbochemia > Baza Transportowa > Przyszowice Dwór > Skrzyżowanie > Droga do Brzegu (na żądanie) > Paniówki Rogatka > Skrzyżowanie > Mikołów Borowa Wieś Świetlica > Borowa Wieś Szkoła > Wygoda Skrzyżowanie > Śmiłowice Szkoła > Mokre Cegielnia > Dworzec PKP > Pl. 750-Lecia > Krakowska > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
5:32 | 6:51 | 7:51 | 8:02 | 8:15 | 8:37 | 9:22 | 9:58 | 11:01 | 11:53 | 13:02 | 13:48 | 14:41
15:17 | 15:38 | 15:47 | 16:47 | 17:51 | 18:42 | 19:59 | 20:56 |  |  |  |  |
SOBOTY
5:31 | 9:05 | 12:29 | 15:34 | 18:40 | 22:07 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:31 | 9:05 | 12:29 | 15:34 | 18:40 | 22:07 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 14:59 | Kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
GLIWICE POLITECHNIKA
GLIWICE 1 MAJA > Politechnika > Komag > Kopalnia (na żądanie) > Karbochemia > Baza Transportowa > Przyszowice Dwór > Skrzyżowanie > Droga do Brzegu (na żądanie) > Paniówki Rogatka > Skrzyżowanie > Mikołów Borowa Wieś Świetlica > Borowa Wieś Szkoła > Wygoda Skrzyżowanie > Śmiłowice Szkoła > Mokre Cegielnia > Dworzec PKP > Pl. 750-Lecia > Krakowska > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
5:34 | 6:54 | 7:54 | 8:05 | 8:18 | 8:40 | 9:25 | 10:01 | 11:04 | 11:56 | 13:05 | 13:51 | 14:44
15:20 | 15:41 | 15:50 | 16:50 | 17:54 | 18:45 | 20:01 | 20:58 |  |  |  |  |
SOBOTY
5:33 | 9:08 | 12:32 | 15:37 | 18:43 | 22:09 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:33 | 9:08 | 12:32 | 15:37 | 18:43 | 22:09 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 14:59 | Kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
GLIWICE KOMAG
GLIWICE 1 MAJA > Politechnika > Komag > Kopalnia (na żądanie) > Karbochemia > Baza Transportowa > Przyszowice Dwór > Skrzyżowanie > Droga do Brzegu (na żądanie) > Paniówki Rogatka > Skrzyżowanie > Mikołów Borowa Wieś Świetlica > Borowa Wieś Szkoła > Wygoda Skrzyżowanie > Śmiłowice Szkoła > Mokre Cegielnia > Dworzec PKP > Pl. 750-Lecia > Krakowska > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
5:36 | 6:57 | 7:57 | 8:08 | 8:21 | 8:43 | 9:28 | 10:04 | 11:07 | 11:59 | 13:08 | 13:54 | 14:47
15:23 | 15:44 | 15:53 | 16:53 | 17:57 | 18:48 | 20:03 | 21:00 |  |  |  |  |
SOBOTY
5:35 | 9:11 | 12:35 | 15:40 | 18:46 | 22:11 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:35 | 9:11 | 12:35 | 15:40 | 18:46 | 22:11 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 14:59 | Kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
GLIWICE KOPALNIA (NA ŻĄDANIE)
GLIWICE 1 MAJA > Politechnika > Komag > Kopalnia (na żądanie) > Karbochemia > Baza Transportowa > Przyszowice Dwór > Skrzyżowanie > Droga do Brzegu (na żądanie) > Paniówki Rogatka > Skrzyżowanie > Mikołów Borowa Wieś Świetlica > Borowa Wieś Szkoła > Wygoda Skrzyżowanie > Śmiłowice Szkoła > Mokre Cegielnia > Dworzec PKP > Pl. 750-Lecia > Krakowska > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
5:37 | 6:59 | 7:59 | 8:10 | 8:23 | 8:45 | 9:30 | 10:06 | 11:09 | 12:01 | 13:10 | 13:56 | 14:49
15:25 | 15:46 | 15:55 | 16:55 | 17:59 | 18:50 | 20:04 | 21:01 |  |  |  |  |
SOBOTY
5:36 | 9:13 | 12:37 | 15:42 | 18:48 | 22:12 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:36 | 9:13 | 12:37 | 15:42 | 18:48 | 22:12 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 14:59 | Kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
GLIWICE KARBOCHEMIA
GLIWICE 1 MAJA > Politechnika > Komag > Kopalnia (na żądanie) > Karbochemia > Baza Transportowa > Przyszowice Dwór > Skrzyżowanie > Droga do Brzegu (na żądanie) > Paniówki Rogatka > Skrzyżowanie > Mikołów Borowa Wieś Świetlica > Borowa Wieś Szkoła > Wygoda Skrzyżowanie > Śmiłowice Szkoła > Mokre Cegielnia > Dworzec PKP > Pl. 750-Lecia > Krakowska > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
5:39 | 7:01 | 8:01 | 8:12 | 8:25 | 8:47 | 9:32 | 10:08 | 11:11 | 12:03 | 13:12 | 13:58 | 14:51
15:27 | 15:48 | 15:57 | 16:57 | 18:01 | 18:52 | 20:06 | 21:03 |  |  |  |  |
SOBOTY
5:38 | 9:15 | 12:39 | 15:44 | 18:50 | 22:14 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:38 | 9:15 | 12:39 | 15:44 | 18:50 | 22:14 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 14:59 | Kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
GLIWICE BAZA TRANSPORTOWA
GLIWICE 1 MAJA > Politechnika > Komag > Kopalnia (na żądanie) > Karbochemia > Baza Transportowa > Przyszowice Dwór > Skrzyżowanie > Droga do Brzegu (na żądanie) > Paniówki Rogatka > Skrzyżowanie > Mikołów Borowa Wieś Świetlica > Borowa Wieś Szkoła > Wygoda Skrzyżowanie > Śmiłowice Szkoła > Mokre Cegielnia > Dworzec PKP > Pl. 750-Lecia > Krakowska > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
5:41 | 7:03 | 8:03 | 8:14 | 8:27 | 8:49 | 9:34 | 10:10 | 11:13 | 12:05 | 13:14 | 14:00 | 14:53
15:29 | 15:50 | 15:59 | 16:59 | 18:03 | 18:54 | 20:08 | 21:05 |  |  |  |  |
SOBOTY
5:40 | 9:17 | 12:41 | 15:46 | 18:52 | 22:16 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:40 | 9:17 | 12:41 | 15:46 | 18:52 | 22:16 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 14:59 | Kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
PRZYSZOWICE DWÓR
GLIWICE 1 MAJA > Politechnika > Komag > Kopalnia (na żądanie) > Karbochemia > Baza Transportowa > Przyszowice Dwór > Skrzyżowanie > Droga do Brzegu (na żądanie) > Paniówki Rogatka > Skrzyżowanie > Mikołów Borowa Wieś Świetlica > Borowa Wieś Szkoła > Wygoda Skrzyżowanie > Śmiłowice Szkoła > Mokre Cegielnia > Dworzec PKP > Pl. 750-Lecia > Krakowska > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
5:43 | 7:06 | 8:06 | 8:17 | 8:30 | 8:52 | 9:37 | 10:13 | 11:16 | 12:08 | 13:17 | 14:03 | 14:56
15:32 | 15:53 | 16:02 | 17:02 | 18:06 | 18:57 | 20:10 | 21:07 |  |  |  |  |
SOBOTY
5:42 | 9:20 | 12:44 | 15:49 | 18:55 | 22:18 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:42 | 9:20 | 12:44 | 15:49 | 18:55 | 22:18 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 14:59 | Kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
PRZYSZOWICE SKRZYŻOWANIE
GLIWICE 1 MAJA > Politechnika > Komag > Kopalnia (na żądanie) > Karbochemia > Baza Transportowa > Przyszowice Dwór > Skrzyżowanie > Droga do Brzegu (na żądanie) > Paniówki Rogatka > Skrzyżowanie > Mikołów Borowa Wieś Świetlica > Borowa Wieś Szkoła > Wygoda Skrzyżowanie > Śmiłowice Szkoła > Mokre Cegielnia > Dworzec PKP > Pl. 750-Lecia > Krakowska > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
5:45 | 7:09 | 8:09 | 8:20 | 8:33 | 8:55 | 9:40 | 10:16 | 11:19 | 12:11 | 13:20 | 14:06 | 14:59
15:35 | 15:56 | 16:05 | 17:05 | 18:09 | 19:00 | 20:12 | 21:09 |  |  |  |  |
SOBOTY
5:44 | 9:23 | 12:47 | 15:52 | 18:58 | 22:20 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:44 | 9:23 | 12:47 | 15:52 | 18:58 | 22:20 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 14:59 | Kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
PRZYSZOWICE DROGA DO BRZEGU (NA ŻĄDANIE)
GLIWICE 1 MAJA > Politechnika > Komag > Kopalnia (na żądanie) > Karbochemia > Baza Transportowa > Przyszowice Dwór > Skrzyżowanie > Droga do Brzegu (na żądanie) > Paniówki Rogatka > Skrzyżowanie > Mikołów Borowa Wieś Świetlica > Borowa Wieś Szkoła > Wygoda Skrzyżowanie > Śmiłowice Szkoła > Mokre Cegielnia > Dworzec PKP > Pl. 750-Lecia > Krakowska > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
5:46 | 7:11 | 8:11 | 8:22 | 8:35 | 8:57 | 9:42 | 10:18 | 11:21 | 12:13 | 13:22 | 14:08 | 15:01
15:37 | 15:58 | 16:07 | 17:07 | 18:11 | 19:01 | 20:13 | 21:10 |  |  |  |  |
SOBOTY
5:45 | 9:25 | 12:49 | 15:54 | 19:00 | 22:21 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:45 | 9:25 | 12:49 | 15:54 | 19:00 | 22:21 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 14:59 | Kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
PANIÓWKI ROGATKA
GLIWICE 1 MAJA > Politechnika > Komag > Kopalnia (na żądanie) > Karbochemia > Baza Transportowa > Przyszowice Dwór > Skrzyżowanie > Droga do Brzegu (na żądanie) > Paniówki Rogatka > Skrzyżowanie > Mikołów Borowa Wieś Świetlica > Borowa Wieś Szkoła > Wygoda Skrzyżowanie > Śmiłowice Szkoła > Mokre Cegielnia > Dworzec PKP > Pl. 750-Lecia > Krakowska > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
5:48 | 7:13 | 8:13 | 8:24 | 8:37 | 8:59 | 9:44 | 10:20 | 11:23 | 12:15 | 13:24 | 14:10 | 15:03
15:39 | 16:00 | 16:09 | 17:09 | 18:13 | 19:03 | 20:15 | 21:12 |  |  |  |  |
SOBOTY
5:47 | 9:27 | 12:51 | 15:56 | 19:02 | 22:23 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:47 | 9:27 | 12:51 | 15:56 | 19:02 | 22:23 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 14:59 | Kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
PANIÓWKI SKRZYŻOWANIE
GLIWICE 1 MAJA > Politechnika > Komag > Kopalnia (na żądanie) > Karbochemia > Baza Transportowa > Przyszowice Dwór > Skrzyżowanie > Droga do Brzegu (na żądanie) > Paniówki Rogatka > Skrzyżowanie > Mikołów Borowa Wieś Świetlica > Borowa Wieś Szkoła > Wygoda Skrzyżowanie > Śmiłowice Szkoła > Mokre Cegielnia > Dworzec PKP > Pl. 750-Lecia > Krakowska > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
5:50 | 7:16 | 8:16 | 8:27 | 8:40 | 9:02 | 9:47 | 10:23 | 11:26 | 12:18 | 13:27 | 14:13 | 15:06
15:42 | 16:03 | 16:12 | 17:12 | 18:16 | 19:05 | 20:17 | 21:14 |  |  |  |  |
SOBOTY
5:49 | 9:30 | 12:54 | 15:59 | 19:04 | 22:25 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:49 | 9:30 | 12:54 | 15:59 | 19:04 | 22:25 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 14:59 | Kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW BOROWA WIEŚ ŚWIETLICA
GLIWICE 1 MAJA > Politechnika > Komag > Kopalnia (na żądanie) > Karbochemia > Baza Transportowa > Przyszowice Dwór > Skrzyżowanie > Droga do Brzegu (na żądanie) > Paniówki Rogatka > Skrzyżowanie > Mikołów Borowa Wieś Świetlica > Borowa Wieś Szkoła > Wygoda Skrzyżowanie > Śmiłowice Szkoła > Mokre Cegielnia > Dworzec PKP > Pl. 750-Lecia > Krakowska > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
5:52 | 7:18 | 8:18 | 8:29 | 8:42 | 9:04 | 9:49 | 10:25 | 11:28 | 12:20 | 13:29 | 14:15 | 15:08
15:44 | 16:05 | 16:14 | 17:14 | 18:18 | 19:07 | 20:19 | 21:16 |  |  |  |  |
SOBOTY
5:51 | 9:32 | 12:56 | 16:01 | 19:06 | 22:27 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:51 | 9:32 | 12:56 | 16:01 | 19:06 | 22:27 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 14:59 | Kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW BOROWA WIEŚ SZKOŁA
GLIWICE 1 MAJA > Politechnika > Komag > Kopalnia (na żądanie) > Karbochemia > Baza Transportowa > Przyszowice Dwór > Skrzyżowanie > Droga do Brzegu (na żądanie) > Paniówki Rogatka > Skrzyżowanie > Mikołów Borowa Wieś Świetlica > Borowa Wieś Szkoła > Wygoda Skrzyżowanie > Śmiłowice Szkoła > Mokre Cegielnia > Dworzec PKP > Pl. 750-Lecia > Krakowska > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
5:54 | 7:20 | 8:20 | 8:31 | 8:44 | 9:06 | 9:51 | 10:27 | 11:30 | 12:22 | 13:31 | 14:17 | 15:10
15:46 | 16:07 | 16:16 | 17:16 | 18:20 | 19:09 | 20:21 | 21:18 |  |  |  |  |
SOBOTY
5:53 | 9:34 | 12:58 | 16:03 | 19:08 | 22:29 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:53 | 9:34 | 12:58 | 16:03 | 19:08 | 22:29 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 14:59 | Kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW WYGODA SKRZYŻOWANIE
GLIWICE 1 MAJA > Politechnika > Komag > Kopalnia (na żądanie) > Karbochemia > Baza Transportowa > Przyszowice Dwór > Skrzyżowanie > Droga do Brzegu (na żądanie) > Paniówki Rogatka > Skrzyżowanie > Mikołów Borowa Wieś Świetlica > Borowa Wieś Szkoła > Wygoda Skrzyżowanie > Śmiłowice Szkoła > Mokre Cegielnia > Dworzec PKP > Pl. 750-Lecia > Krakowska > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
5:56 | 7:22 | 8:22 | 8:33 | 8:46 | 9:08 | 9:53 | 10:29 | 11:32 | 12:24 | 13:33 | 14:19 | 15:12
15:48 | 16:09 | 16:18 | 17:18 | 18:22 | 19:11 | 20:23 | 21:20 |  |  |  |  |
SOBOTY
5:55 | 9:36 | 13:00 | 16:05 | 19:10 | 22:31 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:55 | 9:36 | 13:00 | 16:05 | 19:10 | 22:31 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 14:59 | Kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW ŚMIŁOWICE SZKOŁA
GLIWICE 1 MAJA > Politechnika > Komag > Kopalnia (na żądanie) > Karbochemia > Baza Transportowa > Przyszowice Dwór > Skrzyżowanie > Droga do Brzegu (na żądanie) > Paniówki Rogatka > Skrzyżowanie > Mikołów Borowa Wieś Świetlica > Borowa Wieś Szkoła > Wygoda Skrzyżowanie > Śmiłowice Szkoła > Mokre Cegielnia > Dworzec PKP > Pl. 750-Lecia > Krakowska > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:02 | 7:28 | 8:28 | 8:39 | 8:52 | 9:14 | 9:59 | 10:35 | 11:38 | 12:30 | 13:39 | 14:25 | 15:18
15:54 | 16:15 | 16:24 | 17:24 | 18:28 | 19:17 | 20:29 | 21:26 |  |  |  |  |
SOBOTY
6:01 | 9:42 | 13:06 | 16:11 | 19:16 | 22:37 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:01 | 9:42 | 13:06 | 16:11 | 19:16 | 22:37 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 14:59 | Kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW MOKRE CEGIELNIA
GLIWICE 1 MAJA > Politechnika > Komag > Kopalnia (na żądanie) > Karbochemia > Baza Transportowa > Przyszowice Dwór > Skrzyżowanie > Droga do Brzegu (na żądanie) > Paniówki Rogatka > Skrzyżowanie > Mikołów Borowa Wieś Świetlica > Borowa Wieś Szkoła > Wygoda Skrzyżowanie > Śmiłowice Szkoła > Mokre Cegielnia > Dworzec PKP > Pl. 750-Lecia > Krakowska > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:06 | 7:32 | 8:32 | 8:43 | 8:56 | 9:18 | 10:03 | 10:39 | 11:42 | 12:34 | 13:43 | 14:29 | 15:22
15:58 | 16:19 | 16:28 | 17:28 | 18:32 | 19:21 | 20:33 | 21:30 |  |  |  |  |
SOBOTY
6:05 | 9:46 | 13:10 | 16:15 | 19:20 | 22:41 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:05 | 9:46 | 13:10 | 16:15 | 19:20 | 22:41 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 14:59 | Kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW DWORZEC PKP
GLIWICE 1 MAJA > Politechnika > Komag > Kopalnia (na żądanie) > Karbochemia > Baza Transportowa > Przyszowice Dwór > Skrzyżowanie > Droga do Brzegu (na żądanie) > Paniówki Rogatka > Skrzyżowanie > Mikołów Borowa Wieś Świetlica > Borowa Wieś Szkoła > Wygoda Skrzyżowanie > Śmiłowice Szkoła > Mokre Cegielnia > Dworzec PKP > Pl. 750-Lecia > Krakowska > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:10 | 7:36 | 8:36 | 8:47 | 9:00 | 9:22 | 10:07 | 10:43 | 11:46 | 12:38 | 13:47 | 14:33 | 15:26
16:02 | 16:23 | 16:32 | 17:32 | 18:36 | 19:24 | 20:36 | 21:33 |  |  |  |  |
SOBOTY
6:09 | 9:50 | 13:14 | 16:19 | 19:23 | 22:44 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:09 | 9:50 | 13:14 | 16:19 | 19:23 | 22:44 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 14:59 | Kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW PL. 750-LECIA
GLIWICE 1 MAJA > Politechnika > Komag > Kopalnia (na żądanie) > Karbochemia > Baza Transportowa > Przyszowice Dwór > Skrzyżowanie > Droga do Brzegu (na żądanie) > Paniówki Rogatka > Skrzyżowanie > Mikołów Borowa Wieś Świetlica > Borowa Wieś Szkoła > Wygoda Skrzyżowanie > Śmiłowice Szkoła > Mokre Cegielnia > Dworzec PKP > Pl. 750-Lecia > Krakowska > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:12 | 7:38 | 8:38 | 8:49 | 9:02 | 9:24 | 10:09 | 10:45 | 11:48 | 12:40 | 13:49 | 14:35 | 15:28
16:04 | 16:25 | 16:34 | 17:34 | 18:38 | 19:26 | 20:38 | 21:35 |  |  |  |  |
SOBOTY
6:11 | 9:52 | 13:16 | 16:21 | 19:25 | 22:46 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:11 | 9:52 | 13:16 | 16:21 | 19:25 | 22:46 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 14:59 | Kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW KRAKOWSKA
GLIWICE 1 MAJA > Politechnika > Komag > Kopalnia (na żądanie) > Karbochemia > Baza Transportowa > Przyszowice Dwór > Skrzyżowanie > Droga do Brzegu (na żądanie) > Paniówki Rogatka > Skrzyżowanie > Mikołów Borowa Wieś Świetlica > Borowa Wieś Szkoła > Wygoda Skrzyżowanie > Śmiłowice Szkoła > Mokre Cegielnia > Dworzec PKP > Pl. 750-Lecia > Krakowska > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:15 | 7:41 | 8:41 | 8:52 | 9:05 | 9:27 | 10:12 | 10:48 | 11:51 | 12:43 | 13:52 | 14:38 | 15:31
16:07 | 16:28 | 16:37 | 17:37 | 18:41 | 19:28 | 20:40 | 21:37 |  |  |  |  |
SOBOTY
6:14 | 9:55 | 13:19 | 16:24 | 19:27 | 22:48 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:14 | 9:55 | 13:19 | 16:24 | 19:27 | 22:48 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 14:59 | Kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY therma
GLIWICE 1 MAJA > Politechnika > Komag > Kopalnia (na żądanie) > Karbochemia > Baza Transportowa > Przyszowice Dwór > Skrzyżowanie > Droga do Brzegu (na żądanie) > Paniówki Rogatka > Skrzyżowanie > Mikołów Borowa Wieś Świetlica > Borowa Wieś Szkoła > Wygoda Skrzyżowanie > Śmiłowice Szkoła > Mokre Cegielnia > Dworzec PKP > Pl. 750-Lecia > Krakowska > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:18 | 7:44 | 8:44 | 8:55 | 9:08 | 9:30 | 10:15 | 10:51 | 11:54 | 12:46 | 13:55 | 14:41 | 15:34
16:10 | 16:31 | 16:40 | 17:40 | 18:44 | 19:31 | 20:43 | 21:40 |  |  |  |  |
SOBOTY
6:17 | 9:58 | 13:22 | 16:27 | 19:30 | 22:51 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:17 | 9:58 | 13:22 | 16:27 | 19:30 | 22:51 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 14:59 | Kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WILKOWYJE GOSPODA
GLIWICE 1 MAJA > Politechnika > Komag > Kopalnia (na żądanie) > Karbochemia > Baza Transportowa > Przyszowice Dwór > Skrzyżowanie > Droga do Brzegu (na żądanie) > Paniówki Rogatka > Skrzyżowanie > Mikołów Borowa Wieś Świetlica > Borowa Wieś Szkoła > Wygoda Skrzyżowanie > Śmiłowice Szkoła > Mokre Cegielnia > Dworzec PKP > Pl. 750-Lecia > Krakowska > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:20 | 7:46 | 8:46 | 8:57 | 9:10 | 9:32 | 10:17 | 10:53 | 11:56 | 12:48 | 13:57 | 14:43 | 15:36
16:12 | 16:33 | 16:42 | 17:42 | 18:46 | 19:33 | 20:45 | 21:42 |  |  |  |  |
SOBOTY
6:19 | 10:00 | 13:24 | 16:29 | 19:32 | 22:53 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:19 | 10:00 | 13:24 | 16:29 | 19:32 | 22:53 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 14:59 | Kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY MIKOŁOWSKA CHŁODNIA
GLIWICE 1 MAJA > Politechnika > Komag > Kopalnia (na żądanie) > Karbochemia > Baza Transportowa > Przyszowice Dwór > Skrzyżowanie > Droga do Brzegu (na żądanie) > Paniówki Rogatka > Skrzyżowanie > Mikołów Borowa Wieś Świetlica > Borowa Wieś Szkoła > Wygoda Skrzyżowanie > Śmiłowice Szkoła > Mokre Cegielnia > Dworzec PKP > Pl. 750-Lecia > Krakowska > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:21 | 7:47 | 8:47 | 8:58 | 9:11 | 9:33 | 10:18 | 10:54 | 11:57 | 12:49 | 13:58 | 14:44 | 15:37
16:13 | 16:34 | 16:43 | 17:43 | 18:47 | 19:34 | 20:46 | 21:43 |  |  |  |  |
SOBOTY
6:20 | 10:01 | 13:25 | 16:30 | 19:33 | 22:54 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:20 | 10:01 | 13:25 | 16:30 | 19:33 | 22:54 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 14:59 | Kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BURSCHEGO RADZIEJÓWKA
GLIWICE 1 MAJA > Politechnika > Komag > Kopalnia (na żądanie) > Karbochemia > Baza Transportowa > Przyszowice Dwór > Skrzyżowanie > Droga do Brzegu (na żądanie) > Paniówki Rogatka > Skrzyżowanie > Mikołów Borowa Wieś Świetlica > Borowa Wieś Szkoła > Wygoda Skrzyżowanie > Śmiłowice Szkoła > Mokre Cegielnia > Dworzec PKP > Pl. 750-Lecia > Krakowska > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:25 | 7:51 | 8:51 | 9:02 | 9:15 | 9:37 | 10:22 | 10:58 | 12:01 | 12:53 | 14:02 | 14:48 | 15:41
16:17 | 16:38 | 16:47 | 17:47 | 18:51 | 19:37 | 20:49 | 21:46 |  |  |  |  |
SOBOTY
6:24 | 10:05 | 13:29 | 16:34 | 19:36 | 22:57 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:24 | 10:05 | 13:29 | 16:34 | 19:36 | 22:57 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 14:59 | Kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ANDERSA
GLIWICE 1 MAJA > Politechnika > Komag > Kopalnia (na żądanie) > Karbochemia > Baza Transportowa > Przyszowice Dwór > Skrzyżowanie > Droga do Brzegu (na żądanie) > Paniówki Rogatka > Skrzyżowanie > Mikołów Borowa Wieś Świetlica > Borowa Wieś Szkoła > Wygoda Skrzyżowanie > Śmiłowice Szkoła > Mokre Cegielnia > Dworzec PKP > Pl. 750-Lecia > Krakowska > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:26 | 7:52 | 8:52 | 9:03 | 9:16 | 9:38 | 10:23 | 10:59 | 12:02 | 12:54 | 14:03 | 14:49 | 15:42
16:18 | 16:39 | 16:48 | 17:48 | 18:52 | 19:38 | 20:50 | 21:47 |  |  |  |  |
SOBOTY
6:25 | 10:06 | 13:30 | 16:35 | 19:37 | 22:58 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:25 | 10:06 | 13:30 | 16:35 | 19:37 | 22:58 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 14:59 | Kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DWORZEC PKP
GLIWICE 1 MAJA > Politechnika > Komag > Kopalnia (na żądanie) > Karbochemia > Baza Transportowa > Przyszowice Dwór > Skrzyżowanie > Droga do Brzegu (na żądanie) > Paniówki Rogatka > Skrzyżowanie > Mikołów Borowa Wieś Świetlica > Borowa Wieś Szkoła > Wygoda Skrzyżowanie > Śmiłowice Szkoła > Mokre Cegielnia > Dworzec PKP > Pl. 750-Lecia > Krakowska > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:28 | 7:54 | 8:54 | 9:05 | 9:18 | 9:40 | 10:25 | 11:01 | 12:04 | 12:56 | 14:05 | 14:51 | 15:44
16:20 | 16:41 | 16:50 | 17:50 | 18:54 | 19:39 | 20:51 | 21:48 |  |  |  |  |
SOBOTY
6:27 | 10:08 | 13:32 | 16:37 | 19:38 | 22:59 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:27 | 10:08 | 13:32 | 16:37 | 19:38 | 22:59 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 14:59 | Kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH CARBOAUTOMATYKA
GLIWICE 1 MAJA > Politechnika > Komag > Kopalnia (na żądanie) > Karbochemia > Baza Transportowa > Przyszowice Dwór > Skrzyżowanie > Droga do Brzegu (na żądanie) > Paniówki Rogatka > Skrzyżowanie > Mikołów Borowa Wieś Świetlica > Borowa Wieś Szkoła > Wygoda Skrzyżowanie > Śmiłowice Szkoła > Mokre Cegielnia > Dworzec PKP > Pl. 750-Lecia > Krakowska > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:29 | 7:55 | 8:55 | 9:06 | 9:19 | 9:41 | 10:26 | 11:02 | 12:05 | 12:57 | 14:06 | 14:52 | 15:45
16:21 | 16:42 | 16:51 | 17:51 | 18:55 | 19:40 | 20:52 | 21:49 |  |  |  |  |
SOBOTY
6:28 | 10:09 | 13:33 | 16:38 | 19:39 | 23:00 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:28 | 10:09 | 13:33 | 16:38 | 19:39 | 23:00 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 14:59 | Kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
GLIWICE 1 MAJA > Politechnika > Komag > Kopalnia (na żądanie) > Karbochemia > Baza Transportowa > Przyszowice Dwór > Skrzyżowanie > Droga do Brzegu (na żądanie) > Paniówki Rogatka > Skrzyżowanie > Mikołów Borowa Wieś Świetlica > Borowa Wieś Szkoła > Wygoda Skrzyżowanie > Śmiłowice Szkoła > Mokre Cegielnia > Dworzec PKP > Pl. 750-Lecia > Krakowska > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:31 | 7:57 | 8:57 | 9:08 | 9:21 | 9:43 | 10:28 | 11:04 | 12:07 | 12:59 | 14:08 | 14:54 | 15:47
16:23 | 16:44 | 16:53 | 17:53 | 18:57 | 19:41 | 20:53 | 21:50 |  |  |  |  |
SOBOTY
6:30 | 10:11 | 13:35 | 16:40 | 19:40 | 23:01 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:30 | 10:11 | 13:35 | 16:40 | 19:40 | 23:01 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 14:59 | Kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH HOTELOWIEC
GLIWICE 1 MAJA > Politechnika > Komag > Kopalnia (na żądanie) > Karbochemia > Baza Transportowa > Przyszowice Dwór > Skrzyżowanie > Droga do Brzegu (na żądanie) > Paniówki Rogatka > Skrzyżowanie > Mikołów Borowa Wieś Świetlica > Borowa Wieś Szkoła > Wygoda Skrzyżowanie > Śmiłowice Szkoła > Mokre Cegielnia > Dworzec PKP > Pl. 750-Lecia > Krakowska > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:33 | 7:59 | 8:59 | 9:10 | 9:23 | 9:45 | 10:30 | 11:06 | 12:09 | 13:01 | 14:10 | 14:56 | 15:49
16:25 | 16:46 | 16:55 | 17:55 | 18:59 | 19:43 | 20:55 | 21:52 |  |  |  |  |
SOBOTY
6:32 | 10:13 | 13:37 | 16:42 | 19:42 | 23:03 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:32 | 10:13 | 13:37 | 16:42 | 19:42 | 23:03 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 14:59 | Kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI PARK
GLIWICE 1 MAJA > Politechnika > Komag > Kopalnia (na żądanie) > Karbochemia > Baza Transportowa > Przyszowice Dwór > Skrzyżowanie > Droga do Brzegu (na żądanie) > Paniówki Rogatka > Skrzyżowanie > Mikołów Borowa Wieś Świetlica > Borowa Wieś Szkoła > Wygoda Skrzyżowanie > Śmiłowice Szkoła > Mokre Cegielnia > Dworzec PKP > Pl. 750-Lecia > Krakowska > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:35 | 8:01 | 9:01 | 9:12 | 9:25 | 9:47 | 10:32 | 11:08 | 12:11 | 13:03 | 14:12 | 14:58 | 15:51
16:27 | 16:48 | 16:57 | 17:57 | 19:01 | 19:45 | 20:57 | 21:54 |  |  |  |  |
SOBOTY
6:34 | 10:15 | 13:39 | 16:44 | 19:44 | 23:05 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:34 | 10:15 | 13:39 | 16:44 | 19:44 | 23:05 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 14:59 | Kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI APTEKA
GLIWICE 1 MAJA > Politechnika > Komag > Kopalnia (na żądanie) > Karbochemia > Baza Transportowa > Przyszowice Dwór > Skrzyżowanie > Droga do Brzegu (na żądanie) > Paniówki Rogatka > Skrzyżowanie > Mikołów Borowa Wieś Świetlica > Borowa Wieś Szkoła > Wygoda Skrzyżowanie > Śmiłowice Szkoła > Mokre Cegielnia > Dworzec PKP > Pl. 750-Lecia > Krakowska > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:37 | 8:03 | 9:03 | 9:14 | 9:27 | 9:49 | 10:34 | 11:10 | 12:13 | 13:05 | 14:14 | 15:00 | 15:53
16:29 | 16:50 | 16:59 | 17:59 | 19:03 | 19:47 | 20:59 | 21:56 |  |  |  |  |
SOBOTY
6:36 | 10:17 | 13:41 | 16:46 | 19:46 | 23:07 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:36 | 10:17 | 13:41 | 16:46 | 19:46 | 23:07 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 14:59 | Kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI URZĄD MIASTA
GLIWICE 1 MAJA > Politechnika > Komag > Kopalnia (na żądanie) > Karbochemia > Baza Transportowa > Przyszowice Dwór > Skrzyżowanie > Droga do Brzegu (na żądanie) > Paniówki Rogatka > Skrzyżowanie > Mikołów Borowa Wieś Świetlica > Borowa Wieś Szkoła > Wygoda Skrzyżowanie > Śmiłowice Szkoła > Mokre Cegielnia > Dworzec PKP > Pl. 750-Lecia > Krakowska > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:38 | 8:04 | 9:04 | 9:15 | 9:28 | 9:50 | 10:35 | 11:11 | 12:14 | 13:06 | 14:15 | 15:01 | 15:54
16:30 | 16:51 | 17:00 | 18:00 | 19:04 | 19:48 | 21:00 | 21:57 |  |  |  |  |
SOBOTY
6:37 | 10:18 | 13:42 | 16:47 | 19:47 | 23:08 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:37 | 10:18 | 13:42 | 16:47 | 19:47 | 23:08 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 14:59 | Kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI SDK TĘCZA
GLIWICE 1 MAJA > Politechnika > Komag > Kopalnia (na żądanie) > Karbochemia > Baza Transportowa > Przyszowice Dwór > Skrzyżowanie > Droga do Brzegu (na żądanie) > Paniówki Rogatka > Skrzyżowanie > Mikołów Borowa Wieś Świetlica > Borowa Wieś Szkoła > Wygoda Skrzyżowanie > Śmiłowice Szkoła > Mokre Cegielnia > Dworzec PKP > Pl. 750-Lecia > Krakowska > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:39 | 8:05 | 9:05 | 9:16 | 9:29 | 9:51 | 10:36 | 11:12 | 12:15 | 13:07 | 14:16 | 15:02 | 15:55
16:31 | 16:52 | 17:01 | 18:01 | 19:05 | 19:49 | 21:01 | 21:58 |  |  |  |  |
SOBOTY
6:38 | 10:19 | 13:43 | 16:48 | 19:48 | 23:09 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:38 | 10:19 | 13:43 | 16:48 | 19:48 | 23:09 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 14:59 | Kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE O
GLIWICE 1 MAJA > Politechnika > Komag > Kopalnia (na żądanie) > Karbochemia > Baza Transportowa > Przyszowice Dwór > Skrzyżowanie > Droga do Brzegu (na żądanie) > Paniówki Rogatka > Skrzyżowanie > Mikołów Borowa Wieś Świetlica > Borowa Wieś Szkoła > Wygoda Skrzyżowanie > Śmiłowice Szkoła > Mokre Cegielnia > Dworzec PKP > Pl. 750-Lecia > Krakowska > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:41 | 8:07 | 9:07 | 9:18 | 9:31 | 9:53 | 10:38 | 11:14 | 12:17 | 13:09 | 14:18 | 15:04 | 15:57
16:33 | 16:54 | 17:03 | 18:03 | 19:07 | 19:51 | 21:03 | 22:00 |  |  |  |  |
SOBOTY
6:40 | 10:21 | 13:45 | 16:50 | 19:50 | 23:11 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:40 | 10:21 | 13:45 | 16:50 | 19:50 | 23:11 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 14:59 | Kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY SKRZYŻOWANIE
GLIWICE 1 MAJA > Politechnika > Komag > Kopalnia (na żądanie) > Karbochemia > Baza Transportowa > Przyszowice Dwór > Skrzyżowanie > Droga do Brzegu (na żądanie) > Paniówki Rogatka > Skrzyżowanie > Mikołów Borowa Wieś Świetlica > Borowa Wieś Szkoła > Wygoda Skrzyżowanie > Śmiłowice Szkoła > Mokre Cegielnia > Dworzec PKP > Pl. 750-Lecia > Krakowska > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:43 | 8:09 | 9:09 | 9:20 | 9:33 | 9:55 | 10:40 | 11:16 | 12:19 | 13:11 | 14:20 | 15:06 | 15:59
16:35 | 16:56 | 17:05 | 18:05 | 19:09 | 19:53 | 21:05 | 22:02 |  |  |  |  |
SOBOTY
6:42 | 10:23 | 13:47 | 16:52 | 19:52 | 23:13 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:42 | 10:23 | 13:47 | 16:52 | 19:52 | 23:13 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 14:59 | Kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia


ROZKŁAD JAZDY

33 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY TESCO
GLIWICE 1 MAJA > Politechnika > Komag > Kopalnia (na żądanie) > Karbochemia > Baza Transportowa > Przyszowice Dwór > Skrzyżowanie > Droga do Brzegu (na żądanie) > Paniówki Rogatka > Skrzyżowanie > Mikołów Borowa Wieś Świetlica > Borowa Wieś Szkoła > Wygoda Skrzyżowanie > Śmiłowice Szkoła > Mokre Cegielnia > Dworzec PKP > Pl. 750-Lecia > Krakowska > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:44 | 8:10 | 9:10 | 9:21 | 9:34 | 9:56 | 10:41 | 11:17 | 12:20 | 13:12 | 14:21 | 15:07 | 16:00
16:36 | 16:57 | 17:06 | 18:06 | 19:10 | 19:54 | 21:06 | 22:03 |  |  |  |  |
SOBOTY
6:43 | 10:24 | 13:48 | 16:53 | 19:53 | 23:14 |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:43 | 10:24 | 13:48 | 16:53 | 19:53 | 23:14 |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 14:59 | Kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY TOWAROWA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Kostuchna Zakłady > Kostuchna Kopalnia Murcki > Kostuchna Osiedle > Kostuchna Kościół > Kostuchna Szkoła > Kostuchna Skrzyżowanie > Kostuchna Fińskie Domki > Piotrowice Cmentarz > Piotrowice Skrzyżowanie > Piotrowice Skrzyżowanie I > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:18 | 4:41 | 5:13 | 5:31 | 5:51 | 6:25 | 7:04 | 7:35 | 8:11 | 8:51 | 9:34 | 10:21 | 11:11
11:51 | 12:17 | 12:41 | 13:14 | 13:31 | 13:56 | 14:16 | 14:53 | 15:21 | 16:06 | 16:36 | 17:01 | 17:51
19:17 | 20:14 | 21:17 | 22:14 |  |  |  |  |  |  |  |  |
SOBOTY
4:31 | 5:16 | 6:04 | 6:58 | 7:55 | 9:10 | 9:47 | 11:10 | 11:55 | 13:14 | 14:14 | 14:55 | 15:55
16:55 | 17:55 | 19:59 | 22:14 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:16 | 6:58 | 9:10 | 11:10 | 11:55 | 13:14 | 14:14 | 14:55 | 15:55 | 16:55 | 17:55 | 19:59 | 22:14
UWAGA
14:59 | Kurs tylko do Piotrowice FAMUR (od Skrzyżowanie 1) |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Autobus niskopodłogowy |  |  |  |  |


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY TESCO
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Kostuchna Zakłady > Kostuchna Kopalnia Murcki > Kostuchna Osiedle > Kostuchna Kościół > Kostuchna Szkoła > Kostuchna Skrzyżowanie > Kostuchna Fińskie Domki > Piotrowice Cmentarz > Piotrowice Skrzyżowanie > Piotrowice Skrzyżowanie I > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:19 | 4:42 | 5:14 | 5:32 | 5:52 | 6:27 | 7:06 | 7:37 | 8:13 | 8:53 | 9:36 | 10:23 | 11:13
11:53 | 12:19 | 12:43 | 13:16 | 13:33 | 13:58 | 14:18 | 14:55 | 15:23 | 16:08 | 16:38 | 17:03 | 17:53
19:18 | 20:15 | 21:18 | 22:15 |  |  |  |  |  |  |  |  |
SOBOTY
4:32 | 5:17 | 6:06 | 7:00 | 7:57 | 9:12 | 9:49 | 11:12 | 11:57 | 13:16 | 14:16 | 14:57 | 15:57
16:57 | 17:57 | 20:00 | 22:15 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:17 | 7:00 | 9:12 | 11:12 | 11:57 | 13:16 | 14:16 | 14:57 | 15:57 | 16:57 | 17:57 | 20:00 | 22:15
UWAGA
14:59 | Kurs tylko do Piotrowice FAMUR (od Skrzyżowanie 1) |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY SKRZYŻOWANIE
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Kostuchna Zakłady > Kostuchna Kopalnia Murcki > Kostuchna Osiedle > Kostuchna Kościół > Kostuchna Szkoła > Kostuchna Skrzyżowanie > Kostuchna Fińskie Domki > Piotrowice Cmentarz > Piotrowice Skrzyżowanie > Piotrowice Skrzyżowanie I > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:20 | 4:43 | 5:15 | 5:33 | 5:53 | 6:28 | 7:07 | 7:38 | 8:14 | 8:54 | 9:37 | 10:24 | 11:14
11:54 | 12:20 | 12:44 | 13:17 | 13:34 | 13:59 | 14:19 | 14:56 | 15:24 | 16:09 | 16:39 | 17:04 | 17:54
19:19 | 20:16 | 21:19 | 22:16 |  |  |  |  |  |  |  |  |
SOBOTY
4:33 | 5:18 | 6:07 | 7:01 | 7:58 | 9:13 | 9:50 | 11:13 | 11:58 | 13:17 | 14:17 | 14:58 | 15:58
16:58 | 17:58 | 20:01 | 22:16 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:18 | 7:01 | 9:13 | 11:13 | 11:58 | 13:17 | 14:17 | 14:58 | 15:58 | 16:58 | 17:58 | 20:01 | 22:16
UWAGA
14:59 | Kurs tylko do Piotrowice FAMUR (od Skrzyżowanie 1) |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. PIŁSUDSKIEGO
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Kostuchna Zakłady > Kostuchna Kopalnia Murcki > Kostuchna Osiedle > Kostuchna Kościół > Kostuchna Szkoła > Kostuchna Skrzyżowanie > Kostuchna Fińskie Domki > Piotrowice Cmentarz > Piotrowice Skrzyżowanie > Piotrowice Skrzyżowanie I > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:21 | 4:44 | 5:16 | 5:34 | 5:54 | 6:30 | 7:09 | 7:40 | 8:16 | 8:56 | 9:39 | 10:26 | 11:16
11:56 | 12:22 | 12:46 | 13:19 | 13:36 | 14:01 | 14:21 | 14:58 | 15:26 | 16:11 | 16:41 | 17:06 | 17:56
19:20 | 20:17 | 21:20 | 22:17 |  |  |  |  |  |  |  |  |
SOBOTY
4:34 | 5:19 | 6:09 | 7:03 | 8:00 | 9:15 | 9:52 | 11:15 | 12:00 | 13:19 | 14:19 | 15:00 | 16:00
17:00 | 18:00 | 20:02 | 22:17 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:19 | 7:03 | 9:15 | 11:15 | 12:00 | 13:19 | 14:19 | 15:00 | 16:00 | 17:00 | 18:00 | 20:02 | 22:17
UWAGA
14:59 | Kurs tylko do Piotrowice FAMUR (od Skrzyżowanie 1) |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. PIŁSUDSKIEGO SZKOŁA 35
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Kostuchna Zakłady > Kostuchna Kopalnia Murcki > Kostuchna Osiedle > Kostuchna Kościół > Kostuchna Szkoła > Kostuchna Skrzyżowanie > Kostuchna Fińskie Domki > Piotrowice Cmentarz > Piotrowice Skrzyżowanie > Piotrowice Skrzyżowanie I > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:22 | 4:45 | 5:17 | 5:35 | 5:55 | 6:31 | 7:10 | 7:41 | 8:17 | 8:57 | 9:40 | 10:27 | 11:17
11:57 | 12:23 | 12:47 | 13:20 | 13:37 | 14:02 | 14:22 | 14:59 | 15:27 | 16:12 | 16:42 | 17:07 | 17:57
19:21 | 20:18 | 21:21 | 22:18 |  |  |  |  |  |  |  |  |
SOBOTY
4:35 | 5:20 | 6:10 | 7:04 | 8:01 | 9:16 | 9:53 | 11:16 | 12:01 | 13:20 | 14:20 | 15:01 | 16:01
17:01 | 18:01 | 20:03 | 22:18 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:20 | 7:04 | 9:16 | 11:16 | 12:01 | 13:20 | 14:20 | 15:01 | 16:01 | 17:01 | 18:01 | 20:03 | 22:18
UWAGA
14:59 | Kurs tylko do Piotrowice FAMUR (od Skrzyżowanie 1) |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. PIŁSUDSKIEGO SKAŁKA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Kostuchna Zakłady > Kostuchna Kopalnia Murcki > Kostuchna Osiedle > Kostuchna Kościół > Kostuchna Szkoła > Kostuchna Skrzyżowanie > Kostuchna Fińskie Domki > Piotrowice Cmentarz > Piotrowice Skrzyżowanie > Piotrowice Skrzyżowanie I > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:24 | 4:47 | 5:19 | 5:37 | 5:57 | 6:33 | 7:12 | 7:43 | 8:19 | 8:59 | 9:42 | 10:29 | 11:19
11:59 | 12:25 | 12:49 | 13:22 | 13:39 | 14:04 | 14:24 | 15:01 | 15:29 | 16:14 | 16:44 | 17:09 | 17:59
19:23 | 20:20 | 21:23 | 22:20 |  |  |  |  |  |  |  |  |
SOBOTY
4:37 | 5:22 | 6:12 | 7:06 | 8:03 | 9:18 | 9:55 | 11:18 | 12:03 | 13:22 | 14:22 | 15:03 | 16:03
17:03 | 18:03 | 20:05 | 22:20 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:22 | 7:06 | 9:18 | 11:18 | 12:03 | 13:22 | 14:22 | 15:03 | 16:03 | 17:03 | 18:03 | 20:05 | 22:20
UWAGA
14:59 | Kurs tylko do Piotrowice FAMUR (od Skrzyżowanie 1) |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. BIELSKA SZPITAL MIEJSKI
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Kostuchna Zakłady > Kostuchna Kopalnia Murcki > Kostuchna Osiedle > Kostuchna Kościół > Kostuchna Szkoła > Kostuchna Skrzyżowanie > Kostuchna Fińskie Domki > Piotrowice Cmentarz > Piotrowice Skrzyżowanie > Piotrowice Skrzyżowanie I > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:26 | 4:49 | 5:21 | 5:39 | 5:59 | 6:36 | 7:15 | 7:46 | 8:22 | 9:02 | 9:45 | 10:32 | 11:22
12:02 | 12:28 | 12:52 | 13:25 | 13:42 | 14:07 | 14:27 | 15:04 | 15:32 | 16:17 | 16:47 | 17:12 | 18:02
19:25 | 20:22 | 21:25 | 22:22 |  |  |  |  |  |  |  |  |
SOBOTY
4:39 | 5:24 | 6:15 | 7:09 | 8:06 | 9:21 | 9:58 | 11:21 | 12:06 | 13:25 | 14:25 | 15:06 | 16:06
17:06 | 18:06 | 20:07 | 22:22 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:24 | 7:09 | 9:21 | 11:21 | 12:06 | 13:25 | 14:25 | 15:06 | 16:06 | 17:06 | 18:06 | 20:07 | 22:22
UWAGA
14:59 | Kurs tylko do Piotrowice FAMUR (od Skrzyżowanie 1) |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. BIELSKA TARGOWISKO
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Kostuchna Zakłady > Kostuchna Kopalnia Murcki > Kostuchna Osiedle > Kostuchna Kościół > Kostuchna Szkoła > Kostuchna Skrzyżowanie > Kostuchna Fińskie Domki > Piotrowice Cmentarz > Piotrowice Skrzyżowanie > Piotrowice Skrzyżowanie I > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:28 | 4:51 | 5:23 | 5:41 | 6:01 | 6:38 | 7:17 | 7:48 | 8:24 | 9:04 | 9:47 | 10:34 | 11:24
12:04 | 12:30 | 12:54 | 13:27 | 13:44 | 14:09 | 14:29 | 15:06 | 15:34 | 16:19 | 16:49 | 17:14 | 18:04
19:27 | 20:24 | 21:27 | 22:24 |  |  |  |  |  |  |  |  |
SOBOTY
4:41 | 5:26 | 6:17 | 7:11 | 8:08 | 9:23 | 10:00 | 11:23 | 12:08 | 13:27 | 14:27 | 15:08 | 16:08
17:08 | 18:08 | 20:09 | 22:24 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:26 | 7:11 | 9:23 | 11:23 | 12:08 | 13:27 | 14:27 | 15:08 | 16:08 | 17:08 | 18:08 | 20:09 | 22:24
UWAGA
14:59 | Kurs tylko do Piotrowice FAMUR (od Skrzyżowanie 1) |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY KATOWICKA BROWAR
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Kostuchna Zakłady > Kostuchna Kopalnia Murcki > Kostuchna Osiedle > Kostuchna Kościół > Kostuchna Szkoła > Kostuchna Skrzyżowanie > Kostuchna Fińskie Domki > Piotrowice Cmentarz > Piotrowice Skrzyżowanie > Piotrowice Skrzyżowanie I > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:29 | 4:52 | 5:24 | 5:42 | 6:02 | 6:39 | 7:18 | 7:49 | 8:25 | 9:05 | 9:48 | 10:35 | 11:25
12:05 | 12:31 | 12:55 | 13:28 | 13:45 | 14:10 | 14:30 | 15:07 | 15:35 | 16:20 | 16:50 | 17:15 | 18:05
19:28 | 20:25 | 21:28 | 22:25 |  |  |  |  |  |  |  |  |
SOBOTY
4:42 | 5:27 | 6:18 | 7:12 | 8:09 | 9:24 | 10:01 | 11:24 | 12:09 | 13:28 | 14:28 | 15:09 | 16:09
17:09 | 18:09 | 20:10 | 22:25 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:27 | 7:12 | 9:24 | 11:24 | 12:09 | 13:28 | 14:28 | 15:09 | 16:09 | 17:09 | 18:09 | 20:10 | 22:25
UWAGA
14:59 | Kurs tylko do Piotrowice FAMUR (od Skrzyżowanie 1) |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY CZUŁÓW CEGIELNIA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Kostuchna Zakłady > Kostuchna Kopalnia Murcki > Kostuchna Osiedle > Kostuchna Kościół > Kostuchna Szkoła > Kostuchna Skrzyżowanie > Kostuchna Fińskie Domki > Piotrowice Cmentarz > Piotrowice Skrzyżowanie > Piotrowice Skrzyżowanie I > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:32 | 4:55 | 5:27 | 5:45 | 6:05 | 6:42 | 7:21 | 7:52 | 8:28 | 9:08 | 9:51 | 10:38 | 11:28
12:08 | 12:34 | 12:58 | 13:31 | 13:48 | 14:13 | 14:33 | 15:10 | 15:38 | 16:23 | 16:53 | 17:18 | 18:08
19:31 | 20:28 | 21:31 | 22:28 |  |  |  |  |  |  |  |  |
SOBOTY
4:45 | 5:30 | 6:21 | 7:15 | 8:12 | 9:27 | 10:04 | 11:27 | 12:12 | 13:31 | 14:31 | 15:12 | 16:12
17:12 | 18:12 | 20:13 | 22:28 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:30 | 7:15 | 9:27 | 11:27 | 12:12 | 13:31 | 14:31 | 15:12 | 16:12 | 17:12 | 18:12 | 20:13 | 22:28
UWAGA
14:59 | Kurs tylko do Piotrowice FAMUR (od Skrzyżowanie 1) |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY CZUŁÓW WIEŚ
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Kostuchna Zakłady > Kostuchna Kopalnia Murcki > Kostuchna Osiedle > Kostuchna Kościół > Kostuchna Szkoła > Kostuchna Skrzyżowanie > Kostuchna Fińskie Domki > Piotrowice Cmentarz > Piotrowice Skrzyżowanie > Piotrowice Skrzyżowanie I > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:33 | 4:56 | 5:28 | 5:46 | 6:06 | 6:43 | 7:22 | 7:53 | 8:29 | 9:09 | 9:52 | 10:39 | 11:29
12:09 | 12:35 | 12:59 | 13:32 | 13:49 | 14:14 | 14:34 | 15:11 | 15:39 | 16:24 | 16:54 | 17:19 | 18:09
19:32 | 20:29 | 21:32 | 22:29 |  |  |  |  |  |  |  |  |
SOBOTY
4:46 | 5:31 | 6:22 | 7:16 | 8:13 | 9:28 | 10:05 | 11:28 | 12:13 | 13:32 | 14:32 | 15:13 | 16:13
17:13 | 18:13 | 20:14 | 22:29 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:31 | 7:16 | 9:28 | 11:28 | 12:13 | 13:32 | 14:32 | 15:13 | 16:13 | 17:13 | 18:13 | 20:14 | 22:29
UWAGA
14:59 | Kurs tylko do Piotrowice FAMUR (od Skrzyżowanie 1) |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY CZUŁÓW OSIEDLE (NA ŻĄDANIE)
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Kostuchna Zakłady > Kostuchna Kopalnia Murcki > Kostuchna Osiedle > Kostuchna Kościół > Kostuchna Szkoła > Kostuchna Skrzyżowanie > Kostuchna Fińskie Domki > Piotrowice Cmentarz > Piotrowice Skrzyżowanie > Piotrowice Skrzyżowanie I > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:34 | 4:57 | 5:29 | 5:47 | 6:07 | 6:44 | 7:23 | 7:54 | 8:30 | 9:10 | 9:53 | 10:40 | 11:30
12:10 | 12:36 | 13:00 | 13:33 | 13:50 | 14:15 | 14:35 | 15:12 | 15:40 | 16:25 | 16:55 | 17:20 | 18:10
19:33 | 20:30 | 21:33 | 22:30 |  |  |  |  |  |  |  |  |
SOBOTY
4:47 | 5:32 | 6:23 | 7:17 | 8:14 | 9:29 | 10:06 | 11:29 | 12:14 | 13:33 | 14:33 | 15:14 | 16:14
17:14 | 18:14 | 20:15 | 22:30 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:32 | 7:17 | 9:29 | 11:29 | 12:14 | 13:33 | 14:33 | 15:14 | 16:14 | 17:14 | 18:14 | 20:15 | 22:30
UWAGA
14:59 | Kurs tylko do Piotrowice FAMUR (od Skrzyżowanie 1) |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY CZUŁÓW FABRYKA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Kostuchna Zakłady > Kostuchna Kopalnia Murcki > Kostuchna Osiedle > Kostuchna Kościół > Kostuchna Szkoła > Kostuchna Skrzyżowanie > Kostuchna Fińskie Domki > Piotrowice Cmentarz > Piotrowice Skrzyżowanie > Piotrowice Skrzyżowanie I > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:35 | 4:58 | 5:30 | 5:48 | 6:08 | 6:45 | 7:24 | 7:55 | 8:31 | 9:11 | 9:54 | 10:41 | 11:31
12:11 | 12:37 | 13:01 | 13:34 | 13:51 | 14:16 | 14:36 | 15:13 | 15:41 | 16:26 | 16:56 | 17:21 | 18:11
19:34 | 20:31 | 21:34 | 22:31 |  |  |  |  |  |  |  |  |
SOBOTY
4:48 | 5:33 | 6:24 | 7:18 | 8:15 | 9:30 | 10:07 | 11:30 | 12:15 | 13:34 | 14:34 | 15:15 | 16:15
17:15 | 18:15 | 20:16 | 22:31 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:33 | 7:18 | 9:30 | 11:30 | 12:15 | 13:34 | 14:34 | 15:15 | 16:15 | 17:15 | 18:15 | 20:16 | 22:31
UWAGA
14:59 | Kurs tylko do Piotrowice FAMUR (od Skrzyżowanie 1) |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DROGA DO KOSTUCHNY (NA ŻĄDANIE)
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Kostuchna Zakłady > Kostuchna Kopalnia Murcki > Kostuchna Osiedle > Kostuchna Kościół > Kostuchna Szkoła > Kostuchna Skrzyżowanie > Kostuchna Fińskie Domki > Piotrowice Cmentarz > Piotrowice Skrzyżowanie > Piotrowice Skrzyżowanie I > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:37 | 5:00 | 5:32 | 5:50 | 6:10 | 6:47 | 7:26 | 7:57 | 8:33 | 9:13 | 9:56 | 10:43 | 11:33
12:13 | 12:39 | 13:03 | 13:36 | 13:53 | 14:18 | 14:38 | 15:15 | 15:43 | 16:28 | 16:58 | 17:23 | 18:13
19:36 | 20:33 | 21:36 | 22:33 |  |  |  |  |  |  |  |  |
SOBOTY
4:50 | 5:35 | 6:26 | 7:20 | 8:17 | 9:32 | 10:09 | 11:32 | 12:17 | 13:36 | 14:36 | 15:17 | 16:17
17:17 | 18:17 | 20:18 | 22:33 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:35 | 7:20 | 9:32 | 11:32 | 12:17 | 13:36 | 14:36 | 15:17 | 16:17 | 17:17 | 18:17 | 20:18 | 22:33
UWAGA
14:59 | Kurs tylko do Piotrowice FAMUR (od Skrzyżowanie 1) |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE KOSTUCHNA ZAKŁADY
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Kostuchna Zakłady > Kostuchna Kopalnia Murcki > Kostuchna Osiedle > Kostuchna Kościół > Kostuchna Szkoła > Kostuchna Skrzyżowanie > Kostuchna Fińskie Domki > Piotrowice Cmentarz > Piotrowice Skrzyżowanie > Piotrowice Skrzyżowanie I > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:40 | 5:03 | 5:35 | 5:53 | 6:13 | 6:50 | 7:29 | 8:00 | 8:36 | 9:16 | 9:59 | 10:46 | 11:36
12:16 | 12:42 | 13:06 | 13:39 | 13:56 | 14:21 | 14:41 | 15:18 | 15:46 | 16:31 | 17:01 | 17:26 | 18:16
19:39 | 20:36 | 21:39 | 22:36 |  |  |  |  |  |  |  |  |
SOBOTY
4:53 | 5:38 | 6:29 | 7:23 | 8:20 | 9:35 | 10:12 | 11:35 | 12:20 | 13:39 | 14:39 | 15:20 | 16:20
17:20 | 18:20 | 20:21 | 22:36 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:38 | 7:23 | 9:35 | 11:35 | 12:20 | 13:39 | 14:39 | 15:20 | 16:20 | 17:20 | 18:20 | 20:21 | 22:36
UWAGA
14:59 | Kurs tylko do Piotrowice FAMUR (od Skrzyżowanie 1) |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE KOSTUCHNA KOPALNIA MURCKI
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Kostuchna Zakłady > Kostuchna Kopalnia Murcki > Kostuchna Osiedle > Kostuchna Kościół > Kostuchna Szkoła > Kostuchna Skrzyżowanie > Kostuchna Fińskie Domki > Piotrowice Cmentarz > Piotrowice Skrzyżowanie > Piotrowice Skrzyżowanie I > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:42 | 5:05 | 5:37 | 5:55 | 6:15 | 6:52 | 7:31 | 8:02 | 8:38 | 9:18 | 10:01 | 10:48 | 11:38
12:18 | 12:44 | 13:08 | 13:41 | 13:58 | 14:23 | 14:43 | 15:20 | 15:48 | 16:33 | 17:03 | 17:28 | 18:18
19:41 | 20:38 | 21:41 | 22:38 |  |  |  |  |  |  |  |  |
SOBOTY
4:55 | 5:40 | 6:31 | 7:25 | 8:22 | 9:37 | 10:14 | 11:37 | 12:22 | 13:41 | 14:41 | 15:22 | 16:22
17:22 | 18:22 | 20:23 | 22:38 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:40 | 7:25 | 9:37 | 11:37 | 12:22 | 13:41 | 14:41 | 15:22 | 16:22 | 17:22 | 18:22 | 20:23 | 22:38
UWAGA
14:59 | Kurs tylko do Piotrowice FAMUR (od Skrzyżowanie 1) |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE KOSTUCHNA OSIEDLE
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Kostuchna Zakłady > Kostuchna Kopalnia Murcki > Kostuchna Osiedle > Kostuchna Kościół > Kostuchna Szkoła > Kostuchna Skrzyżowanie > Kostuchna Fińskie Domki > Piotrowice Cmentarz > Piotrowice Skrzyżowanie > Piotrowice Skrzyżowanie I > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:43 | 5:06 | 5:38 | 5:56 | 6:16 | 6:53 | 7:32 | 8:03 | 8:39 | 9:19 | 10:02 | 10:49 | 11:39
12:19 | 12:45 | 13:09 | 13:42 | 13:59 | 14:24 | 14:44 | 15:21 | 15:49 | 16:34 | 17:04 | 17:29 | 18:19
19:42 | 20:39 | 21:42 | 22:39 |  |  |  |  |  |  |  |  |
SOBOTY
4:56 | 5:41 | 6:32 | 7:26 | 8:23 | 9:38 | 10:15 | 11:38 | 12:23 | 13:42 | 14:42 | 15:23 | 16:23
17:23 | 18:23 | 20:24 | 22:39 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:41 | 7:26 | 9:38 | 11:38 | 12:23 | 13:42 | 14:42 | 15:23 | 16:23 | 17:23 | 18:23 | 20:24 | 22:39
UWAGA
14:59 | Kurs tylko do Piotrowice FAMUR (od Skrzyżowanie 1) |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE KOSTUCHNA KOŚCIÓŁ
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Kostuchna Zakłady > Kostuchna Kopalnia Murcki > Kostuchna Osiedle > Kostuchna Kościół > Kostuchna Szkoła > Kostuchna Skrzyżowanie > Kostuchna Fińskie Domki > Piotrowice Cmentarz > Piotrowice Skrzyżowanie > Piotrowice Skrzyżowanie I > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:44 | 5:07 | 5:39 | 5:57 | 6:18 | 6:55 | 7:34 | 8:05 | 8:41 | 9:21 | 10:04 | 10:51 | 11:41
12:21 | 12:47 | 13:11 | 13:44 | 14:01 | 14:26 | 14:46 | 15:23 | 15:51 | 16:36 | 17:06 | 17:31 | 18:21
19:43 | 20:40 | 21:43 | 22:40 |  |  |  |  |  |  |  |  |
SOBOTY
4:57 | 5:42 | 6:34 | 7:28 | 8:25 | 9:40 | 10:17 | 11:40 | 12:25 | 13:44 | 14:44 | 15:25 | 16:25
17:25 | 18:25 | 20:25 | 22:40 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:42 | 7:28 | 9:40 | 11:40 | 12:25 | 13:44 | 14:44 | 15:25 | 16:25 | 17:25 | 18:25 | 20:25 | 22:40
UWAGA
14:59 | Kurs tylko do Piotrowice FAMUR (od Skrzyżowanie 1) |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE KOSTUCHNA SZKOŁA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Kostuchna Zakłady > Kostuchna Kopalnia Murcki > Kostuchna Osiedle > Kostuchna Kościół > Kostuchna Szkoła > Kostuchna Skrzyżowanie > Kostuchna Fińskie Domki > Piotrowice Cmentarz > Piotrowice Skrzyżowanie > Piotrowice Skrzyżowanie I > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:46 | 5:09 | 5:41 | 5:59 | 6:20 | 6:57 | 7:36 | 8:07 | 8:43 | 9:23 | 10:06 | 10:53 | 11:43
12:23 | 12:49 | 13:13 | 13:46 | 14:03 | 14:28 | 14:48 | 15:25 | 15:53 | 16:38 | 17:08 | 17:33 | 18:23
19:45 | 20:42 | 21:45 | 22:42 |  |  |  |  |  |  |  |  |
SOBOTY
4:59 | 5:44 | 6:36 | 7:30 | 8:27 | 9:42 | 10:19 | 11:42 | 12:27 | 13:46 | 14:46 | 15:27 | 16:27
17:27 | 18:27 | 20:27 | 22:42 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:44 | 7:30 | 9:42 | 11:42 | 12:27 | 13:46 | 14:46 | 15:27 | 16:27 | 17:27 | 18:27 | 20:27 | 22:42
UWAGA
14:59 | Kurs tylko do Piotrowice FAMUR (od Skrzyżowanie 1) |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE KOSTUCHNA SKRZYŻOWANIE
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Kostuchna Zakłady > Kostuchna Kopalnia Murcki > Kostuchna Osiedle > Kostuchna Kościół > Kostuchna Szkoła > Kostuchna Skrzyżowanie > Kostuchna Fińskie Domki > Piotrowice Cmentarz > Piotrowice Skrzyżowanie > Piotrowice Skrzyżowanie I > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:48 | 5:11 | 5:43 | 6:01 | 6:22 | 6:59 | 7:38 | 8:09 | 8:45 | 9:25 | 10:08 | 10:55 | 11:45
12:25 | 12:51 | 13:15 | 13:48 | 14:05 | 14:30 | 14:50 | 15:27 | 15:55 | 16:40 | 17:10 | 17:35 | 18:25
19:47 | 20:44 | 21:47 | 22:44 |  |  |  |  |  |  |  |  |
SOBOTY
5:01 | 5:46 | 6:38 | 7:32 | 8:29 | 9:44 | 10:21 | 11:44 | 12:29 | 13:48 | 14:48 | 15:29 | 16:29
17:29 | 18:29 | 20:29 | 22:44 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:46 | 7:32 | 9:44 | 11:44 | 12:29 | 13:48 | 14:48 | 15:29 | 16:29 | 17:29 | 18:29 | 20:29 | 22:44
UWAGA
14:59 | Kurs tylko do Piotrowice FAMUR (od Skrzyżowanie 1) |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE KOSTUCHNA FIŃSKIE DOMKI
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Kostuchna Zakłady > Kostuchna Kopalnia Murcki > Kostuchna Osiedle > Kostuchna Kościół > Kostuchna Szkoła > Kostuchna Skrzyżowanie > Kostuchna Fińskie Domki > Piotrowice Cmentarz > Piotrowice Skrzyżowanie > Piotrowice Skrzyżowanie I > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:49 | 5:12 | 5:44 | 6:02 | 6:23 | 7:00 | 7:39 | 8:10 | 8:46 | 9:26 | 10:09 | 10:56 | 11:46
12:26 | 12:52 | 13:16 | 13:49 | 14:06 | 14:31 | 14:51 | 15:28 | 15:56 | 16:41 | 17:11 | 17:36 | 18:26
19:48 | 20:45 | 21:48 | 22:45 |  |  |  |  |  |  |  |  |
SOBOTY
5:02 | 5:47 | 6:39 | 7:33 | 8:30 | 9:45 | 10:22 | 11:45 | 12:30 | 13:49 | 14:49 | 15:30 | 16:30
17:30 | 18:30 | 20:30 | 22:45 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:47 | 7:33 | 9:45 | 11:45 | 12:30 | 13:49 | 14:49 | 15:30 | 16:30 | 17:30 | 18:30 | 20:30 | 22:45
UWAGA
14:59 | Kurs tylko do Piotrowice FAMUR (od Skrzyżowanie 1) |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE PIOTROWICE CMENTARZ
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Kostuchna Zakłady > Kostuchna Kopalnia Murcki > Kostuchna Osiedle > Kostuchna Kościół > Kostuchna Szkoła > Kostuchna Skrzyżowanie > Kostuchna Fińskie Domki > Piotrowice Cmentarz > Piotrowice Skrzyżowanie > Piotrowice Skrzyżowanie I > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:50 | 5:13 | 5:45 | 6:03 | 6:24 | 7:01 | 7:40 | 8:11 | 8:47 | 9:27 | 10:10 | 10:57 | 11:47
12:27 | 12:53 | 13:17 | 13:50 | 14:07 | 14:32 | 14:52 | 15:29 | 15:57 | 16:42 | 17:12 | 17:37 | 18:27
19:49 | 20:46 | 21:49 | 22:46 |  |  |  |  |  |  |  |  |
SOBOTY
5:03 | 5:48 | 6:40 | 7:34 | 8:31 | 9:46 | 10:23 | 11:46 | 12:31 | 13:50 | 14:50 | 15:31 | 16:31
17:31 | 18:31 | 20:31 | 22:46 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:48 | 7:34 | 9:46 | 11:46 | 12:31 | 13:50 | 14:50 | 15:31 | 16:31 | 17:31 | 18:31 | 20:31 | 22:46
UWAGA
14:59 | Kurs tylko do Piotrowice FAMUR (od Skrzyżowanie 1) |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE PIOTROWICE SKRZYŻOWANIE
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Kostuchna Zakłady > Kostuchna Kopalnia Murcki > Kostuchna Osiedle > Kostuchna Kościół > Kostuchna Szkoła > Kostuchna Skrzyżowanie > Kostuchna Fińskie Domki > Piotrowice Cmentarz > Piotrowice Skrzyżowanie > Piotrowice Skrzyżowanie I > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:52 | 5:15 | 5:47 | 6:05 | 6:26 | 7:03 | 7:42 | 8:13 | 8:49 | 9:29 | 10:12 | 10:59 | 11:49
12:29 | 12:55 | 13:19 | 13:52 | 14:09 | 14:34 | 14:54 | 15:31 | 15:59 | 16:44 | 17:14 | 17:39 | 18:29
19:51 | 20:48 | 21:51 | 22:48 |  |  |  |  |  |  |  |  |
SOBOTY
5:05 | 5:50 | 6:42 | 7:36 | 8:33 | 9:48 | 10:25 | 11:48 | 12:33 | 13:52 | 14:52 | 15:33 | 16:33
17:33 | 18:33 | 20:33 | 22:48 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:50 | 7:36 | 9:48 | 11:48 | 12:33 | 13:52 | 14:52 | 15:33 | 16:33 | 17:33 | 18:33 | 20:33 | 22:48
UWAGA
14:59 | Kurs tylko do Piotrowice FAMUR (od Skrzyżowanie 1) |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE PIOTROWICE SKRZYŻOWANIE I
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Kostuchna Zakłady > Kostuchna Kopalnia Murcki > Kostuchna Osiedle > Kostuchna Kościół > Kostuchna Szkoła > Kostuchna Skrzyżowanie > Kostuchna Fińskie Domki > Piotrowice Cmentarz > Piotrowice Skrzyżowanie > Piotrowice Skrzyżowanie I > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:53 | 5:16 | 5:48 | 6:06 | 6:27 | 7:04 | 7:43 | 8:14 | 8:50 | 9:30 | 10:13 | 11:00 | 11:50
12:30 | 12:56 | 13:20 | 13:53 | 14:10 | 14:35 | 14:55 | 15:32 | 16:00 | 16:45 | 17:15 | 17:40 | 18:30
19:52 | 20:49 | 21:52 | 22:49 |  |  |  |  |  |  |  |  |
SOBOTY
5:06 | 5:51 | 6:43 | 7:37 | 8:34 | 9:49 | 10:26 | 11:49 | 12:34 | 13:53 | 14:53 | 15:34 | 16:34
17:34 | 18:34 | 20:34 | 22:49 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:51 | 7:37 | 9:49 | 11:49 | 12:34 | 13:53 | 14:53 | 15:34 | 16:34 | 17:34 | 18:34 | 20:34 | 22:49
UWAGA
14:59 | Kurs tylko do Piotrowice FAMUR (od Skrzyżowanie 1) |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
KATOWICE PIOTROWICE FABRYKA MASZYN
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Kostuchna Zakłady > Kostuchna Kopalnia Murcki > Kostuchna Osiedle > Kostuchna Kościół > Kostuchna Szkoła > Kostuchna Skrzyżowanie > Kostuchna Fińskie Domki > Piotrowice Cmentarz > Piotrowice Skrzyżowanie > Piotrowice Skrzyżowanie I > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
5:17 | 6:07 | 13:21 | 14:11 | 17:16 | 18:31 |


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
KATOWICE OCHOJEC I
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Kostuchna Zakłady > Kostuchna Kopalnia Murcki > Kostuchna Osiedle > Kostuchna Kościół > Kostuchna Szkoła > Kostuchna Skrzyżowanie > Kostuchna Fińskie Domki > Piotrowice Cmentarz > Piotrowice Skrzyżowanie > Piotrowice Skrzyżowanie I > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
5:19 | 6:09 | 13:23 | 14:13 | 17:18 | 18:33 |


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
KATOWICE BRYNÓW KOŚCIUSZKI II
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Kostuchna Zakłady > Kostuchna Kopalnia Murcki > Kostuchna Osiedle > Kostuchna Kościół > Kostuchna Szkoła > Kostuchna Skrzyżowanie > Kostuchna Fińskie Domki > Piotrowice Cmentarz > Piotrowice Skrzyżowanie > Piotrowice Skrzyżowanie I > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
5:21 | 6:12 | 13:26 | 14:16 | 17:21 | 18:36 |


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
KATOWICE BRYNÓW DWORSKA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Kostuchna Zakłady > Kostuchna Kopalnia Murcki > Kostuchna Osiedle > Kostuchna Kościół > Kostuchna Szkoła > Kostuchna Skrzyżowanie > Kostuchna Fińskie Domki > Piotrowice Cmentarz > Piotrowice Skrzyżowanie > Piotrowice Skrzyżowanie I > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
5:23 | 6:14 | 13:28 | 14:18 | 17:23 | 18:38 |


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
KATOWICE BRYNÓW RÓŻYCKIEGO
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Kostuchna Zakłady > Kostuchna Kopalnia Murcki > Kostuchna Osiedle > Kostuchna Kościół > Kostuchna Szkoła > Kostuchna Skrzyżowanie > Kostuchna Fińskie Domki > Piotrowice Cmentarz > Piotrowice Skrzyżowanie > Piotrowice Skrzyżowanie I > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
5:24 | 6:15 | 13:29 | 14:19 | 17:24 | 18:39 |


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
KATOWICE BRYNÓW W. POLA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Kostuchna Zakłady > Kostuchna Kopalnia Murcki > Kostuchna Osiedle > Kostuchna Kościół > Kostuchna Szkoła > Kostuchna Skrzyżowanie > Kostuchna Fińskie Domki > Piotrowice Cmentarz > Piotrowice Skrzyżowanie > Piotrowice Skrzyżowanie I > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
5:25 | 6:17 | 13:31 | 14:21 | 17:26 | 18:41 |


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
KATOWICE MIKOŁOWSKA II
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Kostuchna Zakłady > Kostuchna Kopalnia Murcki > Kostuchna Osiedle > Kostuchna Kościół > Kostuchna Szkoła > Kostuchna Skrzyżowanie > Kostuchna Fińskie Domki > Piotrowice Cmentarz > Piotrowice Skrzyżowanie > Piotrowice Skrzyżowanie I > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
5:27 | 6:19 | 13:33 | 14:23 | 17:28 | 18:43 |


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
KATOWICE MIKOŁOWSKA I
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Kostuchna Zakłady > Kostuchna Kopalnia Murcki > Kostuchna Osiedle > Kostuchna Kościół > Kostuchna Szkoła > Kostuchna Skrzyżowanie > Kostuchna Fińskie Domki > Piotrowice Cmentarz > Piotrowice Skrzyżowanie > Piotrowice Skrzyżowanie I > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
5:29 | 6:21 | 13:35 | 14:25 | 17:30 | 18:45 |


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
KATOWICE DWORZEC PKP
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice FAMUR > Piotrowice Skrzyżowanie > Piotrowice Cmentarz > Kostuchna Fińskie Domki > Kostuchna Skrzyżowanie > Kostuchna Szkoła > Kostuchna Kościół > Kostuchna Osiedle > Kostuchna Kopalnia Murcki > Kostuchna Zakłady > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
5:54 | 6:29 | 14:00 | 15:00 | 17:55 | 18:50 |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  |


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
KATOWICE MIKOŁOWSKA I
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice FAMUR > Piotrowice Skrzyżowanie > Piotrowice Cmentarz > Kostuchna Fińskie Domki > Kostuchna Skrzyżowanie > Kostuchna Szkoła > Kostuchna Kościół > Kostuchna Osiedle > Kostuchna Kopalnia Murcki > Kostuchna Zakłady > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
5:56 | 6:32 | 14:03 | 15:03 | 17:58 | 18:53 |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
KATOWICE MIKOŁOWSKA II
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice FAMUR > Piotrowice Skrzyżowanie > Piotrowice Cmentarz > Kostuchna Fińskie Domki > Kostuchna Skrzyżowanie > Kostuchna Szkoła > Kostuchna Kościół > Kostuchna Osiedle > Kostuchna Kopalnia Murcki > Kostuchna Zakłady > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
5:57 | 6:34 | 14:05 | 15:05 | 18:00 | 18:55 |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
KATOWICE BRYNÓW W. POLA
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice FAMUR > Piotrowice Skrzyżowanie > Piotrowice Cmentarz > Kostuchna Fińskie Domki > Kostuchna Skrzyżowanie > Kostuchna Szkoła > Kostuchna Kościół > Kostuchna Osiedle > Kostuchna Kopalnia Murcki > Kostuchna Zakłady > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
5:59 | 6:37 | 14:08 | 15:08 | 18:03 | 18:58 |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
KATOWICE BRYNÓW RÓŻYCKIEGO
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice FAMUR > Piotrowice Skrzyżowanie > Piotrowice Cmentarz > Kostuchna Fińskie Domki > Kostuchna Skrzyżowanie > Kostuchna Szkoła > Kostuchna Kościół > Kostuchna Osiedle > Kostuchna Kopalnia Murcki > Kostuchna Zakłady > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
6:00 | 6:38 | 14:09 | 15:09 | 18:04 | 18:59 |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
KATOWICE BRYNÓW DWORSKA
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice FAMUR > Piotrowice Skrzyżowanie > Piotrowice Cmentarz > Kostuchna Fińskie Domki > Kostuchna Skrzyżowanie > Kostuchna Szkoła > Kostuchna Kościół > Kostuchna Osiedle > Kostuchna Kopalnia Murcki > Kostuchna Zakłady > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
6:01 | 6:39 | 14:10 | 15:10 | 18:05 | 19:00 |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
KATOWICE BRYNÓW KOŚCIUSZKI
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice FAMUR > Piotrowice Skrzyżowanie > Piotrowice Cmentarz > Kostuchna Fińskie Domki > Kostuchna Skrzyżowanie > Kostuchna Szkoła > Kostuchna Kościół > Kostuchna Osiedle > Kostuchna Kopalnia Murcki > Kostuchna Zakłady > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
6:03 | 6:41 | 14:12 | 15:12 | 18:07 | 19:02 |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
KATOWICE OCHOJEC I
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice FAMUR > Piotrowice Skrzyżowanie > Piotrowice Cmentarz > Kostuchna Fińskie Domki > Kostuchna Skrzyżowanie > Kostuchna Szkoła > Kostuchna Kościół > Kostuchna Osiedle > Kostuchna Kopalnia Murcki > Kostuchna Zakłady > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
6:06 | 6:44 | 14:15 | 15:15 | 18:10 | 19:04 |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
KATOWICE PIOTROWICE FABRYKA MASZYN
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice FAMUR > Piotrowice Skrzyżowanie > Piotrowice Cmentarz > Kostuchna Fińskie Domki > Kostuchna Skrzyżowanie > Kostuchna Szkoła > Kostuchna Kościół > Kostuchna Osiedle > Kostuchna Kopalnia Murcki > Kostuchna Zakłady > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
6:08 | 6:46 | 14:17 | 15:17 | 18:12 | 19:06 |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE PIOTROWICE FAMUR
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice FAMUR > Piotrowice Skrzyżowanie > Piotrowice Cmentarz > Kostuchna Fińskie Domki > Kostuchna Skrzyżowanie > Kostuchna Szkoła > Kostuchna Kościół > Kostuchna Osiedle > Kostuchna Kopalnia Murcki > Kostuchna Zakłady > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
4:56 | 5:53 | 6:10 | 6:31 | 6:48 | 7:09 | 7:46 | 8:17 | 8:53 | 9:33 | 10:16 | 11:03 | 11:53
12:33 | 13:00 | 13:57 | 14:19 | 14:38 | 14:58 | 15:19 | 15:35 | 16:03 | 16:48 | 17:43 | 18:14 | 19:08
19:57 | 20:52 | 21:55 | 22:52 |  |  |  |  |  |  |  |  |
SOBOTY
5:10 | 5:56 | 6:47 | 7:42 | 8:38 | 9:53 | 10:30 | 11:53 | 12:38 | 13:56 | 14:56 | 15:38 | 16:38
17:38 | 18:38 | 20:38 | 22:52 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:56 | 7:42 | 9:53 | 11:53 | 12:38 | 13:56 | 14:56 | 15:38 | 16:38 | 17:38 | 18:38 | 20:38 | 22:52
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE PIOTROWICE SKRZYŻOWANIE
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice FAMUR > Piotrowice Skrzyżowanie > Piotrowice Cmentarz > Kostuchna Fińskie Domki > Kostuchna Skrzyżowanie > Kostuchna Szkoła > Kostuchna Kościół > Kostuchna Osiedle > Kostuchna Kopalnia Murcki > Kostuchna Zakłady > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
4:58 | 5:55 | 6:12 | 6:33 | 6:50 | 7:11 | 7:48 | 8:19 | 8:55 | 9:35 | 10:18 | 11:05 | 11:55
12:35 | 13:02 | 13:59 | 14:21 | 14:40 | 15:00 | 15:21 | 15:37 | 16:05 | 16:50 | 17:45 | 18:16 | 19:10
19:59 | 20:54 | 21:57 | 22:54 |  |  |  |  |  |  |  |  |
SOBOTY
5:12 | 5:58 | 6:49 | 7:44 | 8:40 | 9:55 | 10:32 | 11:55 | 12:40 | 13:58 | 14:58 | 15:40 | 16:40
17:40 | 18:40 | 20:40 | 22:54 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:58 | 7:44 | 9:55 | 11:55 | 12:40 | 13:58 | 14:58 | 15:40 | 16:40 | 17:40 | 18:40 | 20:40 | 22:54
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE PIOTROWICE CMENTARZ
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice FAMUR > Piotrowice Skrzyżowanie > Piotrowice Cmentarz > Kostuchna Fińskie Domki > Kostuchna Skrzyżowanie > Kostuchna Szkoła > Kostuchna Kościół > Kostuchna Osiedle > Kostuchna Kopalnia Murcki > Kostuchna Zakłady > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
5:00 | 5:57 | 6:14 | 6:35 | 6:52 | 7:13 | 7:50 | 8:21 | 8:57 | 9:37 | 10:20 | 11:07 | 11:57
12:37 | 13:04 | 14:01 | 14:23 | 14:42 | 15:02 | 15:23 | 15:39 | 16:07 | 16:52 | 17:47 | 18:18 | 19:12
20:01 | 20:56 | 21:59 | 22:56 |  |  |  |  |  |  |  |  |
SOBOTY
5:14 | 6:00 | 6:51 | 7:46 | 8:42 | 9:57 | 10:34 | 11:57 | 12:42 | 14:00 | 15:00 | 15:42 | 16:42
17:42 | 18:42 | 20:42 | 22:56 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:00 | 7:46 | 9:57 | 11:57 | 12:42 | 14:00 | 15:00 | 15:42 | 16:42 | 17:42 | 18:42 | 20:42 | 22:56
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE KOSTUCHNA FIŃSKIE DOMKI
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice FAMUR > Piotrowice Skrzyżowanie > Piotrowice Cmentarz > Kostuchna Fińskie Domki > Kostuchna Skrzyżowanie > Kostuchna Szkoła > Kostuchna Kościół > Kostuchna Osiedle > Kostuchna Kopalnia Murcki > Kostuchna Zakłady > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
5:01 | 5:58 | 6:15 | 6:36 | 6:53 | 7:14 | 7:51 | 8:22 | 8:58 | 9:38 | 10:21 | 11:08 | 11:58
12:38 | 13:05 | 14:02 | 14:24 | 14:43 | 15:03 | 15:24 | 15:40 | 16:08 | 16:53 | 17:48 | 18:19 | 19:13
20:02 | 20:57 | 22:00 | 22:57 |  |  |  |  |  |  |  |  |
SOBOTY
5:15 | 6:01 | 6:52 | 7:47 | 8:43 | 9:58 | 10:35 | 11:58 | 12:43 | 14:01 | 15:01 | 15:43 | 16:43
17:43 | 18:43 | 20:43 | 22:57 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:01 | 7:47 | 9:58 | 11:58 | 12:43 | 14:01 | 15:01 | 15:43 | 16:43 | 17:43 | 18:43 | 20:43 | 22:57
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE KOSTUCHNA SKRZYŻOWANIE
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice FAMUR > Piotrowice Skrzyżowanie > Piotrowice Cmentarz > Kostuchna Fińskie Domki > Kostuchna Skrzyżowanie > Kostuchna Szkoła > Kostuchna Kościół > Kostuchna Osiedle > Kostuchna Kopalnia Murcki > Kostuchna Zakłady > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
5:02 | 5:59 | 6:16 | 6:37 | 6:54 | 7:15 | 7:52 | 8:23 | 8:59 | 9:39 | 10:22 | 11:09 | 11:59
12:39 | 13:06 | 14:03 | 14:25 | 14:44 | 15:04 | 15:25 | 15:41 | 16:09 | 16:54 | 17:49 | 18:20 | 19:14
20:03 | 20:58 | 22:01 | 22:58 |  |  |  |  |  |  |  |  |
SOBOTY
5:16 | 6:02 | 6:53 | 7:48 | 8:44 | 9:59 | 10:36 | 11:59 | 12:44 | 14:02 | 15:02 | 15:44 | 16:44
17:44 | 18:44 | 20:44 | 22:58 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:02 | 7:48 | 9:59 | 11:59 | 12:44 | 14:02 | 15:02 | 15:44 | 16:44 | 17:44 | 18:44 | 20:44 | 22:58
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE KOSTUCHNA SZKOŁA
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice FAMUR > Piotrowice Skrzyżowanie > Piotrowice Cmentarz > Kostuchna Fińskie Domki > Kostuchna Skrzyżowanie > Kostuchna Szkoła > Kostuchna Kościół > Kostuchna Osiedle > Kostuchna Kopalnia Murcki > Kostuchna Zakłady > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
5:04 | 6:01 | 6:18 | 6:39 | 6:56 | 7:17 | 7:54 | 8:25 | 9:01 | 9:41 | 10:24 | 11:11 | 12:01
12:41 | 13:08 | 14:05 | 14:27 | 14:46 | 15:06 | 15:27 | 15:43 | 16:11 | 16:56 | 17:51 | 18:22 | 19:16
20:05 | 21:00 | 22:03 | 23:00 |  |  |  |  |  |  |  |  |
SOBOTY
5:18 | 6:04 | 6:55 | 7:50 | 8:46 | 10:01 | 10:38 | 12:01 | 12:46 | 14:04 | 15:04 | 15:46 | 16:46
17:46 | 18:46 | 20:46 | 23:00 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:04 | 7:50 | 10:01 | 12:01 | 12:46 | 14:04 | 15:04 | 15:46 | 16:46 | 17:46 | 18:46 | 20:46 | 23:00
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE KOSTUCHNA KOŚCIÓŁ
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice FAMUR > Piotrowice Skrzyżowanie > Piotrowice Cmentarz > Kostuchna Fińskie Domki > Kostuchna Skrzyżowanie > Kostuchna Szkoła > Kostuchna Kościół > Kostuchna Osiedle > Kostuchna Kopalnia Murcki > Kostuchna Zakłady > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
5:06 | 6:03 | 6:20 | 6:41 | 6:58 | 7:19 | 7:56 | 8:27 | 9:03 | 9:43 | 10:26 | 11:13 | 12:03
12:43 | 13:10 | 14:07 | 14:29 | 14:48 | 15:08 | 15:29 | 15:45 | 16:13 | 16:58 | 17:53 | 18:24 | 19:18
20:07 | 21:02 | 22:05 | 23:02 |  |  |  |  |  |  |  |  |
SOBOTY
5:20 | 6:06 | 6:57 | 7:52 | 8:48 | 10:03 | 10:40 | 12:03 | 12:48 | 14:06 | 15:06 | 15:48 | 16:48
17:48 | 18:48 | 20:48 | 23:02 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:06 | 7:52 | 10:03 | 12:03 | 12:48 | 14:06 | 15:06 | 15:48 | 16:48 | 17:48 | 18:48 | 20:48 | 23:02
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE KOSTUCHNA OSIEDLE
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice FAMUR > Piotrowice Skrzyżowanie > Piotrowice Cmentarz > Kostuchna Fińskie Domki > Kostuchna Skrzyżowanie > Kostuchna Szkoła > Kostuchna Kościół > Kostuchna Osiedle > Kostuchna Kopalnia Murcki > Kostuchna Zakłady > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
5:07 | 6:04 | 6:21 | 6:42 | 6:59 | 7:20 | 7:57 | 8:28 | 9:04 | 9:44 | 10:27 | 11:14 | 12:04
12:44 | 13:11 | 14:08 | 14:30 | 14:49 | 15:09 | 15:30 | 15:46 | 16:14 | 16:59 | 17:54 | 18:25 | 19:19
20:08 | 21:03 | 22:06 | 23:03 |  |  |  |  |  |  |  |  |
SOBOTY
5:21 | 6:07 | 6:58 | 7:53 | 8:49 | 10:04 | 10:41 | 12:04 | 12:49 | 14:07 | 15:07 | 15:49 | 16:49
17:49 | 18:49 | 20:49 | 23:03 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:07 | 7:53 | 10:04 | 12:04 | 12:49 | 14:07 | 15:07 | 15:49 | 16:49 | 17:49 | 18:49 | 20:49 | 23:03
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE KOSTUCHNA KOPALNIA MURCKI
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice FAMUR > Piotrowice Skrzyżowanie > Piotrowice Cmentarz > Kostuchna Fińskie Domki > Kostuchna Skrzyżowanie > Kostuchna Szkoła > Kostuchna Kościół > Kostuchna Osiedle > Kostuchna Kopalnia Murcki > Kostuchna Zakłady > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
5:08 | 6:06 | 6:23 | 6:44 | 7:01 | 7:22 | 7:59 | 8:30 | 9:06 | 9:46 | 10:29 | 11:16 | 12:06
12:46 | 13:13 | 14:10 | 14:32 | 14:51 | 15:11 | 15:32 | 15:48 | 16:16 | 17:01 | 17:56 | 18:27 | 19:20
20:09 | 21:04 | 22:07 | 23:04 |  |  |  |  |  |  |  |  |
SOBOTY
5:22 | 6:09 | 7:00 | 7:55 | 8:51 | 10:06 | 10:43 | 12:06 | 12:51 | 14:09 | 15:09 | 15:51 | 16:51
17:51 | 18:51 | 20:50 | 23:04 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:09 | 7:55 | 10:06 | 12:06 | 12:51 | 14:09 | 15:09 | 15:51 | 16:51 | 17:51 | 18:51 | 20:50 | 23:04
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE KOSTUCHNA ZAKŁADY
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice FAMUR > Piotrowice Skrzyżowanie > Piotrowice Cmentarz > Kostuchna Fińskie Domki > Kostuchna Skrzyżowanie > Kostuchna Szkoła > Kostuchna Kościół > Kostuchna Osiedle > Kostuchna Kopalnia Murcki > Kostuchna Zakłady > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
5:10 | 6:08 | 6:25 | 6:46 | 7:03 | 7:24 | 8:01 | 8:32 | 9:08 | 9:48 | 10:31 | 11:18 | 12:08
12:48 | 13:15 | 14:12 | 14:34 | 14:53 | 15:13 | 15:34 | 15:50 | 16:18 | 17:03 | 17:58 | 18:29 | 19:22
20:11 | 21:06 | 22:09 | 23:06 |  |  |  |  |  |  |  |  |
SOBOTY
5:24 | 6:11 | 7:02 | 7:57 | 8:53 | 10:08 | 10:45 | 12:08 | 12:53 | 14:11 | 15:11 | 15:53 | 16:53
17:53 | 18:53 | 20:52 | 23:06 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:11 | 7:57 | 10:08 | 12:08 | 12:53 | 14:11 | 15:11 | 15:53 | 16:53 | 17:53 | 18:53 | 20:52 | 23:06
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DROGA DO KOSTUCHNY (NA ŻĄDANIE)
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice FAMUR > Piotrowice Skrzyżowanie > Piotrowice Cmentarz > Kostuchna Fińskie Domki > Kostuchna Skrzyżowanie > Kostuchna Szkoła > Kostuchna Kościół > Kostuchna Osiedle > Kostuchna Kopalnia Murcki > Kostuchna Zakłady > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
5:13 | 6:11 | 6:28 | 6:49 | 7:06 | 7:27 | 8:04 | 8:35 | 9:11 | 9:51 | 10:34 | 11:21 | 12:11
12:51 | 13:18 | 14:15 | 14:37 | 14:56 | 15:16 | 15:37 | 15:53 | 16:21 | 17:06 | 18:01 | 18:32 | 19:25
20:14 | 21:09 | 22:12 | 23:09 |  |  |  |  |  |  |  |  |
SOBOTY
5:27 | 6:14 | 7:05 | 8:00 | 8:56 | 10:11 | 10:48 | 12:11 | 12:56 | 14:14 | 15:14 | 15:56 | 16:56
17:56 | 18:56 | 20:55 | 23:09 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:14 | 8:00 | 10:11 | 12:11 | 12:56 | 14:14 | 15:14 | 15:56 | 16:56 | 17:56 | 18:56 | 20:55 | 23:09
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY CZUŁÓW FABRYKA
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice FAMUR > Piotrowice Skrzyżowanie > Piotrowice Cmentarz > Kostuchna Fińskie Domki > Kostuchna Skrzyżowanie > Kostuchna Szkoła > Kostuchna Kościół > Kostuchna Osiedle > Kostuchna Kopalnia Murcki > Kostuchna Zakłady > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
5:15 | 6:13 | 6:30 | 6:51 | 7:08 | 7:29 | 8:06 | 8:37 | 9:13 | 9:53 | 10:36 | 11:23 | 12:13
12:53 | 13:20 | 14:17 | 14:39 | 14:58 | 15:18 | 15:39 | 15:55 | 16:23 | 17:08 | 18:03 | 18:34 | 19:27
20:16 | 21:11 | 22:14 | 23:11 |  |  |  |  |  |  |  |  |
SOBOTY
5:29 | 6:16 | 7:07 | 8:02 | 8:58 | 10:13 | 10:50 | 12:13 | 12:58 | 14:16 | 15:16 | 15:58 | 16:58
17:58 | 18:58 | 20:57 | 23:11 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:16 | 8:02 | 10:13 | 12:13 | 12:58 | 14:16 | 15:16 | 15:58 | 16:58 | 17:58 | 18:58 | 20:57 | 23:11
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY CZUŁÓW OSIEDLE (NA ŻĄDANIE)
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice FAMUR > Piotrowice Skrzyżowanie > Piotrowice Cmentarz > Kostuchna Fińskie Domki > Kostuchna Skrzyżowanie > Kostuchna Szkoła > Kostuchna Kościół > Kostuchna Osiedle > Kostuchna Kopalnia Murcki > Kostuchna Zakłady > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
5:16 | 6:14 | 6:31 | 6:52 | 7:09 | 7:30 | 8:07 | 8:38 | 9:14 | 9:54 | 10:37 | 11:24 | 12:14
12:54 | 13:21 | 14:18 | 14:40 | 14:59 | 15:19 | 15:40 | 15:56 | 16:24 | 17:09 | 18:04 | 18:35 | 19:28
20:17 | 21:12 | 22:15 | 23:12 |  |  |  |  |  |  |  |  |
SOBOTY
5:30 | 6:17 | 7:08 | 8:03 | 8:59 | 10:14 | 10:51 | 12:14 | 12:59 | 14:17 | 15:17 | 15:59 | 16:59
17:59 | 18:59 | 20:58 | 23:12 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:17 | 8:03 | 10:14 | 12:14 | 12:59 | 14:17 | 15:17 | 15:59 | 16:59 | 17:59 | 18:59 | 20:58 | 23:12
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY CZUŁÓW WIEŚ
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice FAMUR > Piotrowice Skrzyżowanie > Piotrowice Cmentarz > Kostuchna Fińskie Domki > Kostuchna Skrzyżowanie > Kostuchna Szkoła > Kostuchna Kościół > Kostuchna Osiedle > Kostuchna Kopalnia Murcki > Kostuchna Zakłady > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
5:17 | 6:15 | 6:32 | 6:53 | 7:10 | 7:31 | 8:08 | 8:39 | 9:15 | 9:55 | 10:38 | 11:25 | 12:15
12:55 | 13:22 | 14:19 | 14:41 | 15:00 | 15:20 | 15:41 | 15:57 | 16:25 | 17:10 | 18:05 | 18:36 | 19:29
20:18 | 21:13 | 22:16 | 23:13 |  |  |  |  |  |  |  |  |
SOBOTY
5:31 | 6:18 | 7:09 | 8:04 | 9:00 | 10:15 | 10:52 | 12:15 | 13:00 | 14:18 | 15:18 | 16:00 | 17:00
18:00 | 19:00 | 20:59 | 23:13 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:18 | 8:04 | 10:15 | 12:15 | 13:00 | 14:18 | 15:18 | 16:00 | 17:00 | 18:00 | 19:00 | 20:59 | 23:13
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY CZUŁÓW CEGIELNIA
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice FAMUR > Piotrowice Skrzyżowanie > Piotrowice Cmentarz > Kostuchna Fińskie Domki > Kostuchna Skrzyżowanie > Kostuchna Szkoła > Kostuchna Kościół > Kostuchna Osiedle > Kostuchna Kopalnia Murcki > Kostuchna Zakłady > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
5:18 | 6:16 | 6:33 | 6:54 | 7:11 | 7:32 | 8:09 | 8:40 | 9:16 | 9:56 | 10:39 | 11:26 | 12:16
12:56 | 13:23 | 14:20 | 14:42 | 15:01 | 15:21 | 15:42 | 15:58 | 16:26 | 17:11 | 18:06 | 18:37 | 19:30
20:19 | 21:14 | 22:17 | 23:14 |  |  |  |  |  |  |  |  |
SOBOTY
5:32 | 6:19 | 7:10 | 8:05 | 9:01 | 10:16 | 10:53 | 12:16 | 13:01 | 14:19 | 15:19 | 16:01 | 17:01
18:01 | 19:01 | 21:00 | 23:14 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:19 | 8:05 | 10:16 | 12:16 | 13:01 | 14:19 | 15:19 | 16:01 | 17:01 | 18:01 | 19:01 | 21:00 | 23:14
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY KATOWICKA BROWAR
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice FAMUR > Piotrowice Skrzyżowanie > Piotrowice Cmentarz > Kostuchna Fińskie Domki > Kostuchna Skrzyżowanie > Kostuchna Szkoła > Kostuchna Kościół > Kostuchna Osiedle > Kostuchna Kopalnia Murcki > Kostuchna Zakłady > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
5:21 | 6:19 | 6:36 | 6:57 | 7:14 | 7:35 | 8:12 | 8:43 | 9:19 | 9:59 | 10:42 | 11:29 | 12:19
12:59 | 13:26 | 14:23 | 14:45 | 15:04 | 15:24 | 15:45 | 16:01 | 16:29 | 17:14 | 18:09 | 18:40 | 19:33
20:22 | 21:17 | 22:20 | 23:17 |  |  |  |  |  |  |  |  |
SOBOTY
5:35 | 6:22 | 7:13 | 8:08 | 9:04 | 10:19 | 10:56 | 12:19 | 13:04 | 14:22 | 15:22 | 16:04 | 17:04
18:04 | 19:04 | 21:03 | 23:17 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:22 | 8:08 | 10:19 | 12:19 | 13:04 | 14:22 | 15:22 | 16:04 | 17:04 | 18:04 | 19:04 | 21:03 | 23:17
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. BIELSKA TARGOWISKO
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice FAMUR > Piotrowice Skrzyżowanie > Piotrowice Cmentarz > Kostuchna Fińskie Domki > Kostuchna Skrzyżowanie > Kostuchna Szkoła > Kostuchna Kościół > Kostuchna Osiedle > Kostuchna Kopalnia Murcki > Kostuchna Zakłady > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
5:22 | 6:20 | 6:37 | 6:58 | 7:15 | 7:36 | 8:13 | 8:44 | 9:20 | 10:00 | 10:43 | 11:30 | 12:20
13:00 | 13:27 | 14:24 | 14:46 | 15:05 | 15:25 | 15:46 | 16:02 | 16:30 | 17:15 | 18:10 | 18:41 | 19:34
20:23 | 21:18 | 22:21 | 23:18 |  |  |  |  |  |  |  |  |
SOBOTY
5:36 | 6:23 | 7:14 | 8:09 | 9:05 | 10:20 | 10:57 | 12:20 | 13:05 | 14:23 | 15:23 | 16:05 | 17:05
18:05 | 19:05 | 21:04 | 23:18 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:23 | 8:09 | 10:20 | 12:20 | 13:05 | 14:23 | 15:23 | 16:05 | 17:05 | 18:05 | 19:05 | 21:04 | 23:18
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. BIELSKA SZPITAL MIEJSKI
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice FAMUR > Piotrowice Skrzyżowanie > Piotrowice Cmentarz > Kostuchna Fińskie Domki > Kostuchna Skrzyżowanie > Kostuchna Szkoła > Kostuchna Kościół > Kostuchna Osiedle > Kostuchna Kopalnia Murcki > Kostuchna Zakłady > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
5:24 | 6:22 | 6:39 | 7:00 | 7:17 | 7:38 | 8:15 | 8:46 | 9:22 | 10:02 | 10:45 | 11:32 | 12:22
13:02 | 13:29 | 14:26 | 14:48 | 15:07 | 15:27 | 15:48 | 16:04 | 16:32 | 17:17 | 18:12 | 18:43 | 19:36
20:25 | 21:20 | 22:23 | 23:20 |  |  |  |  |  |  |  |  |
SOBOTY
5:38 | 6:25 | 7:16 | 8:11 | 9:07 | 10:22 | 10:59 | 12:22 | 13:07 | 14:25 | 15:25 | 16:07 | 17:07
18:07 | 19:07 | 21:06 | 23:20 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:25 | 8:11 | 10:22 | 12:22 | 13:07 | 14:25 | 15:25 | 16:07 | 17:07 | 18:07 | 19:07 | 21:06 | 23:20
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. BIELSKA WIADUKT
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice FAMUR > Piotrowice Skrzyżowanie > Piotrowice Cmentarz > Kostuchna Fińskie Domki > Kostuchna Skrzyżowanie > Kostuchna Szkoła > Kostuchna Kościół > Kostuchna Osiedle > Kostuchna Kopalnia Murcki > Kostuchna Zakłady > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
5:25 | 6:23 | 6:40 | 7:01 | 7:18 | 7:39 | 8:16 | 8:47 | 9:23 | 10:03 | 10:46 | 11:33 | 12:23
13:03 | 13:30 | 14:27 | 14:49 | 15:08 | 15:28 | 15:49 | 16:05 | 16:33 | 17:18 | 18:13 | 18:44 | 19:37
20:26 | 21:21 | 22:24 | 23:21 |  |  |  |  |  |  |  |  |
SOBOTY
5:39 | 6:26 | 7:17 | 8:12 | 9:08 | 10:23 | 11:00 | 12:23 | 13:08 | 14:26 | 15:26 | 16:08 | 17:08
18:08 | 19:08 | 21:07 | 23:21 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:26 | 8:12 | 10:23 | 12:23 | 13:08 | 14:26 | 15:26 | 16:08 | 17:08 | 18:08 | 19:08 | 21:07 | 23:21
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. PIŁSUDSKIEGO SKAŁKA
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice FAMUR > Piotrowice Skrzyżowanie > Piotrowice Cmentarz > Kostuchna Fińskie Domki > Kostuchna Skrzyżowanie > Kostuchna Szkoła > Kostuchna Kościół > Kostuchna Osiedle > Kostuchna Kopalnia Murcki > Kostuchna Zakłady > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
5:27 | 6:25 | 6:42 | 7:03 | 7:20 | 7:41 | 8:18 | 8:49 | 9:25 | 10:05 | 10:48 | 11:35 | 12:25
13:05 | 13:32 | 14:29 | 14:51 | 15:10 | 15:30 | 15:51 | 16:07 | 16:35 | 17:20 | 18:15 | 18:46 | 19:39
20:28 | 21:23 | 22:26 | 23:23 |  |  |  |  |  |  |  |  |
SOBOTY
5:41 | 6:28 | 7:19 | 8:14 | 9:10 | 10:25 | 11:02 | 12:25 | 13:10 | 14:28 | 15:28 | 16:10 | 17:10
18:10 | 19:10 | 21:09 | 23:23 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:28 | 8:14 | 10:25 | 12:25 | 13:10 | 14:28 | 15:28 | 16:10 | 17:10 | 18:10 | 19:10 | 21:09 | 23:23
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. PIŁSUDSKIEGO SZKOŁA 35
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice FAMUR > Piotrowice Skrzyżowanie > Piotrowice Cmentarz > Kostuchna Fińskie Domki > Kostuchna Skrzyżowanie > Kostuchna Szkoła > Kostuchna Kościół > Kostuchna Osiedle > Kostuchna Kopalnia Murcki > Kostuchna Zakłady > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
5:29 | 6:27 | 6:44 | 7:05 | 7:22 | 7:43 | 8:20 | 8:51 | 9:27 | 10:07 | 10:50 | 11:37 | 12:27
13:07 | 13:34 | 14:31 | 14:53 | 15:12 | 15:32 | 15:53 | 16:09 | 16:37 | 17:22 | 18:17 | 18:48 | 19:41
20:30 | 21:25 | 22:28 | 23:25 |  |  |  |  |  |  |  |  |
SOBOTY
5:43 | 6:30 | 7:21 | 8:16 | 9:12 | 10:27 | 11:04 | 12:27 | 13:12 | 14:30 | 15:30 | 16:12 | 17:12
18:12 | 19:12 | 21:11 | 23:25 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:30 | 8:16 | 10:27 | 12:27 | 13:12 | 14:30 | 15:30 | 16:12 | 17:12 | 18:12 | 19:12 | 21:11 | 23:25
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. PIŁSUDSKIEGO
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice FAMUR > Piotrowice Skrzyżowanie > Piotrowice Cmentarz > Kostuchna Fińskie Domki > Kostuchna Skrzyżowanie > Kostuchna Szkoła > Kostuchna Kościół > Kostuchna Osiedle > Kostuchna Kopalnia Murcki > Kostuchna Zakłady > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
5:30 | 6:28 | 6:45 | 7:06 | 7:23 | 7:44 | 8:21 | 8:52 | 9:28 | 10:08 | 10:51 | 11:38 | 12:28
13:08 | 13:35 | 14:32 | 14:54 | 15:13 | 15:33 | 15:54 | 16:10 | 16:38 | 17:23 | 18:18 | 18:49 | 19:42
20:31 | 21:26 | 22:29 | 23:26 |  |  |  |  |  |  |  |  |
SOBOTY
5:44 | 6:31 | 7:22 | 8:17 | 9:13 | 10:28 | 11:05 | 12:28 | 13:13 | 14:31 | 15:31 | 16:13 | 17:13
18:13 | 19:13 | 21:12 | 23:26 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:31 | 8:17 | 10:28 | 12:28 | 13:13 | 14:31 | 15:31 | 16:13 | 17:13 | 18:13 | 19:13 | 21:12 | 23:26
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY SKRZYŻOWANIE
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice FAMUR > Piotrowice Skrzyżowanie > Piotrowice Cmentarz > Kostuchna Fińskie Domki > Kostuchna Skrzyżowanie > Kostuchna Szkoła > Kostuchna Kościół > Kostuchna Osiedle > Kostuchna Kopalnia Murcki > Kostuchna Zakłady > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
5:31 | 6:30 | 6:47 | 7:08 | 7:25 | 7:46 | 8:23 | 8:54 | 9:30 | 10:10 | 10:53 | 11:40 | 12:30
13:10 | 13:37 | 14:34 | 14:56 | 15:15 | 15:35 | 15:56 | 16:12 | 16:40 | 17:25 | 18:20 | 18:51 | 19:43
20:32 | 21:27 | 22:30 | 23:27 |  |  |  |  |  |  |  |  |
SOBOTY
5:45 | 6:33 | 7:24 | 8:19 | 9:15 | 10:30 | 11:07 | 12:30 | 13:15 | 14:33 | 15:33 | 16:15 | 17:15
18:15 | 19:14 | 21:13 | 23:27 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:33 | 8:19 | 10:30 | 12:30 | 13:15 | 14:33 | 15:33 | 16:15 | 17:15 | 18:15 | 19:14 | 21:13 | 23:27
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

36 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY TESCO
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice FAMUR > Piotrowice Skrzyżowanie > Piotrowice Cmentarz > Kostuchna Fińskie Domki > Kostuchna Skrzyżowanie > Kostuchna Szkoła > Kostuchna Kościół > Kostuchna Osiedle > Kostuchna Kopalnia Murcki > Kostuchna Zakłady > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
5:32 | 6:31 | 6:48 | 7:09 | 7:26 | 7:47 | 8:24 | 8:55 | 9:31 | 10:11 | 10:54 | 11:41 | 12:31
13:11 | 13:38 | 14:35 | 14:57 | 15:16 | 15:36 | 15:57 | 16:13 | 16:41 | 17:26 | 18:21 | 18:52 | 19:44
20:33 | 21:28 | 22:31 | 23:28 |  |  |  |  |  |  |  |  |
SOBOTY
5:46 | 6:34 | 7:25 | 8:20 | 9:16 | 10:31 | 11:08 | 12:31 | 13:16 | 14:34 | 15:34 | 16:16 | 17:16
18:16 | 19:15 | 21:14 | 23:28 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:34 | 8:20 | 10:31 | 12:31 | 13:16 | 14:34 | 15:34 | 16:16 | 17:16 | 18:16 | 19:15 | 21:14 | 23:28
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

400 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DWORZEC PKP
TYCHY DWORZEC PKP > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
4:40 | 5:15 | 5:48 | 6:15 | 6:48 | 7:15 | 7:48 | 8:15 | 8:48 | 9:48 | 10:48 | 11:48 | 12:48
13:15 | 13:48 | 14:15 | 14:48 | 15:15 | 15:48 | 16:15 | 16:48 | 17:48 | 18:48 | 19:48 | 20:15 | 21:15
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

400 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY DWORZEC PKP > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
4:43 | 5:18 | 5:51 | 6:18 | 6:51 | 7:18 | 7:51 | 8:18 | 8:51 | 9:51 | 10:51 | 11:51 | 12:51
13:18 | 13:51 | 14:18 | 14:51 | 15:18 | 15:51 | 16:18 | 16:51 | 17:51 | 18:51 | 19:51 | 20:18 | 21:18
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

400 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH HOTELOWIEC
TYCHY DWORZEC PKP > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
4:45 | 5:20 | 5:53 | 6:20 | 6:53 | 7:20 | 7:53 | 8:20 | 8:53 | 9:53 | 10:53 | 11:53 | 12:53
13:20 | 13:53 | 14:20 | 14:53 | 15:20 | 15:53 | 16:20 | 16:53 | 17:53 | 18:53 | 19:53 | 20:20 | 21:20
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

400 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI PARK
TYCHY DWORZEC PKP > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
4:47 | 5:22 | 5:55 | 6:22 | 6:55 | 7:22 | 7:55 | 8:22 | 8:55 | 9:55 | 10:55 | 11:55 | 12:55
13:22 | 13:55 | 14:22 | 14:55 | 15:22 | 15:55 | 16:22 | 16:55 | 17:55 | 18:55 | 19:55 | 20:22 | 21:22
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

400 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI APTEKA
TYCHY DWORZEC PKP > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
4:49 | 5:24 | 5:57 | 6:24 | 6:57 | 7:24 | 7:57 | 8:24 | 8:57 | 9:57 | 10:57 | 11:57 | 12:57
13:24 | 13:57 | 14:24 | 14:57 | 15:24 | 15:57 | 16:24 | 16:57 | 17:57 | 18:57 | 19:57 | 20:24 | 21:24
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

400 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI URZĄD MIASTA
TYCHY DWORZEC PKP > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
4:50 | 5:25 | 5:58 | 6:25 | 6:58 | 7:25 | 7:58 | 8:25 | 8:58 | 9:58 | 10:58 | 11:58 | 12:58
13:25 | 13:58 | 14:25 | 14:58 | 15:25 | 15:58 | 16:25 | 16:58 | 17:58 | 18:58 | 19:58 | 20:25 | 21:25
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

400 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI SDK TĘCZA
TYCHY DWORZEC PKP > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
4:51 | 5:26 | 5:59 | 6:26 | 6:59 | 7:26 | 7:59 | 8:26 | 8:59 | 9:59 | 10:59 | 11:59 | 12:59
13:26 | 13:59 | 14:26 | 14:59 | 15:26 | 15:59 | 16:26 | 16:59 | 17:59 | 18:59 | 19:59 | 20:26 | 21:26
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

400 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DROGA DO KOSTUCHNY (NA ŻĄDANIE)
TYCHY DWORZEC PKP > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
4:59 | 5:34 | 6:07 | 6:35 | 7:08 | 7:35 | 8:08 | 8:35 | 9:08 | 10:08 | 11:08 | 12:08 | 13:08
13:35 | 14:08 | 14:35 | 15:08 | 15:35 | 16:08 | 16:35 | 17:08 | 18:08 | 19:08 | 20:07 | 20:34 | 21:34
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

400 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE MURCKI KORTY TENISOWE
TYCHY DWORZEC PKP > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
5:03 | 5:38 | 6:11 | 6:39 | 7:12 | 7:39 | 8:12 | 8:39 | 9:12 | 10:12 | 11:12 | 12:12 | 13:12
13:39 | 14:12 | 14:39 | 15:12 | 15:39 | 16:12 | 16:39 | 17:12 | 18:12 | 19:12 | 20:11 | 20:38 | 21:38
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

400 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE MURCKI II (NA ŻĄDANIE)
TYCHY DWORZEC PKP > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
5:04 | 5:39 | 6:12 | 6:40 | 7:13 | 7:40 | 8:13 | 8:40 | 9:13 | 10:13 | 11:13 | 12:13 | 13:13
13:40 | 14:13 | 14:40 | 15:13 | 15:40 | 16:13 | 16:40 | 17:13 | 18:13 | 19:13 | 20:12 | 20:39 | 21:39
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

400 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE GISZOWIEC OSIEDLE
TYCHY DWORZEC PKP > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
5:07 | 5:42 | 6:16 | 6:44 | 7:17 | 7:44 | 8:17 | 8:44 | 9:17 | 10:17 | 11:17 | 12:17 | 13:17
13:44 | 14:17 | 14:44 | 15:17 | 15:44 | 16:17 | 16:44 | 17:17 | 18:17 | 19:16 | 20:15 | 20:42 | 21:42
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

400 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE GRANICZNA OSIEDLE PADEREWSKIEGO
TYCHY DWORZEC PKP > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
5:12 | 5:47 | 6:21 | 6:49 | 7:22 | 7:49 | 8:22 | 8:49 | 9:22 | 10:22 | 11:22 | 12:22 | 13:22
13:49 | 14:22 | 14:49 | 15:22 | 15:49 | 16:22 | 16:49 | 17:22 | 18:22 | 19:21 | 20:20 | 20:47 | 21:47
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

400 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE GRANICZNA OSIEDLE PADEREWSKIEGO POMNIK
TYCHY DWORZEC PKP > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
5:14 | 5:49 | 6:23 | 6:51 | 7:24 | 7:51 | 8:24 | 8:51 | 9:24 | 10:24 | 11:24 | 12:24 | 13:24
13:51 | 14:24 | 14:51 | 15:24 | 15:51 | 16:24 | 16:51 | 17:24 | 18:24 | 19:23 | 20:22 | 20:49 | 21:49
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

400 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE FRANCUSKA
TYCHY DWORZEC PKP > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
5:15 | 5:50 | 6:24 | 6:52 | 7:25 | 7:52 | 8:25 | 8:52 | 9:25 | 10:25 | 11:25 | 12:25 | 13:25
13:52 | 14:25 | 14:52 | 15:25 | 15:52 | 16:25 | 16:52 | 17:25 | 18:25 | 19:24 | 20:23 | 20:50 | 21:50
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

400 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE WARSZAWSKA
TYCHY DWORZEC PKP > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Droga do Kostuchny (na żądanie) > Katowice Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Osiedle > Graniczna Osiedle Paderewskiego > Graniczna Osiedle Paderewskiego Pomnik > Francuska > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
5:18 | 5:53 | 6:27 | 6:55 | 7:28 | 7:55 | 8:28 | 8:55 | 9:28 | 10:28 | 11:28 | 12:28 | 13:28
13:55 | 14:28 | 14:55 | 15:28 | 15:55 | 16:28 | 16:55 | 17:28 | 18:28 | 19:27 | 20:26 | 20:53 | 21:53
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

400 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE KORFANTEGO
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
5:25 | 6:01 | 6:35 | 7:05 | 7:35 | 8:05 | 8:35 | 9:05 | 9:35 | 10:35 | 11:31 | 12:30 | 13:30
14:00 | 14:35 | 15:00 | 15:35 | 16:00 | 16:35 | 17:05 | 17:35 | 18:35 | 19:35 | 20:35 | 21:00 | 22:05
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

400 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE KOPALNIA
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
5:27 | 6:03 | 6:37 | 7:07 | 7:37 | 8:07 | 8:37 | 9:07 | 9:37 | 10:37 | 11:33 | 12:32 | 13:32
14:02 | 14:37 | 15:02 | 15:37 | 16:02 | 16:37 | 17:07 | 17:37 | 18:37 | 19:37 | 20:37 | 21:02 | 22:07
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

400 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE WALERIANA
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
5:29 | 6:05 | 6:39 | 7:09 | 7:39 | 8:09 | 8:39 | 9:09 | 9:39 | 10:39 | 11:35 | 12:34 | 13:34
14:04 | 14:39 | 15:04 | 15:39 | 16:04 | 16:39 | 17:09 | 17:39 | 18:39 | 19:39 | 20:39 | 21:04 | 22:09
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

400 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE GISZOWIEC OSIEDLE
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
5:34 | 6:10 | 6:44 | 7:14 | 7:44 | 8:14 | 8:44 | 9:14 | 9:44 | 10:44 | 11:40 | 12:39 | 13:39
14:09 | 14:44 | 15:09 | 15:44 | 16:09 | 16:44 | 17:14 | 17:44 | 18:44 | 19:44 | 20:44 | 21:09 | 22:14
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

400 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE MURCKI I
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
5:38 | 6:14 | 6:48 | 7:18 | 7:48 | 8:18 | 8:48 | 9:18 | 9:48 | 10:48 | 11:44 | 12:43 | 13:43
14:13 | 14:48 | 15:13 | 15:48 | 16:13 | 16:48 | 17:18 | 17:48 | 18:48 | 19:48 | 20:48 | 21:13 | 22:18
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

400 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DROGA DO KOSTUCHNY (NA ŻĄDANIE)
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
5:42 | 6:18 | 6:52 | 7:22 | 7:52 | 8:22 | 8:52 | 9:22 | 9:52 | 10:52 | 11:48 | 12:47 | 13:47
14:17 | 14:52 | 15:17 | 15:52 | 16:17 | 16:52 | 17:22 | 17:52 | 18:52 | 19:52 | 20:52 | 21:17 | 22:22
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

400 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
5:50 | 6:27 | 7:01 | 7:31 | 8:01 | 8:31 | 9:01 | 9:31 | 10:01 | 11:01 | 11:57 | 12:56 | 13:56
14:26 | 15:01 | 15:26 | 16:01 | 16:26 | 17:01 | 17:31 | 18:01 | 19:01 | 20:00 | 21:00 | 21:25 | 22:30
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

400 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI SDK TĘCZA
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
5:51 | 6:28 | 7:02 | 7:32 | 8:02 | 8:32 | 9:02 | 9:32 | 10:02 | 11:02 | 11:58 | 12:57 | 13:57
14:27 | 15:02 | 15:27 | 16:02 | 16:27 | 17:02 | 17:32 | 18:02 | 19:02 | 20:01 | 21:01 | 21:26 | 22:31
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

400 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI URZĄD MIASTA
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
5:52 | 6:29 | 7:03 | 7:33 | 8:03 | 8:33 | 9:03 | 9:33 | 10:03 | 11:03 | 11:59 | 12:58 | 13:58
14:28 | 15:03 | 15:28 | 16:03 | 16:28 | 17:03 | 17:33 | 18:03 | 19:03 | 20:02 | 21:02 | 21:27 | 22:32
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

400 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI APTEKA
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
5:53 | 6:30 | 7:04 | 7:34 | 8:04 | 8:34 | 9:04 | 9:34 | 10:04 | 11:04 | 12:00 | 12:59 | 13:59
14:29 | 15:04 | 15:29 | 16:04 | 16:29 | 17:04 | 17:34 | 18:04 | 19:04 | 20:03 | 21:03 | 21:28 | 22:33
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

400 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI PARK
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
5:55 | 6:32 | 7:06 | 7:36 | 8:06 | 8:36 | 9:06 | 9:36 | 10:06 | 11:06 | 12:02 | 13:01 | 14:01
14:31 | 15:06 | 15:31 | 16:06 | 16:31 | 17:06 | 17:36 | 18:06 | 19:06 | 20:05 | 21:05 | 21:30 | 22:35
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

400 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH HOTELOWIEC
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
5:57 | 6:34 | 7:08 | 7:38 | 8:08 | 8:38 | 9:08 | 9:38 | 10:08 | 11:08 | 12:04 | 13:03 | 14:03
14:33 | 15:08 | 15:33 | 16:08 | 16:33 | 17:08 | 17:38 | 18:08 | 19:08 | 20:07 | 21:07 | 21:32 | 22:37
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

400 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Giszowiec Osiedle > Murcki I > Tychy Droga do Kostuchny (na żądanie) > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
5:58 | 6:35 | 7:09 | 7:39 | 8:09 | 8:39 | 9:09 | 9:39 | 10:09 | 11:09 | 12:05 | 13:04 | 14:04
14:34 | 15:09 | 15:34 | 16:09 | 16:34 | 17:09 | 17:39 | 18:09 | 19:09 | 20:08 | 21:08 | 21:33 | 22:38
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA ŚREDNIE DWORZEC PKP
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:32 | 5:05 | 5:30 | 6:10 | 6:28 | 7:03 | 7:28 | 7:29 | 8:03 | 8:28 | 9:03 | 9:04 | 9:35
10:03 | 11:03 | 12:03 | 12:04 | 12:38 | 13:03 | 13:28 | 14:12 | 14:45 | 15:04 | 15:34 | 16:05 | 16:38
17:05 | 17:06 | 18:00 | 18:35 | 19:00 | 19:35 | 20:00 | 20:59 | 22:10 | 22:39 |  |  |
SOBOTY
5:48 | 6:58 | 8:03 | 8:04 | 9:05 | 10:00 | 11:07 | 12:07 | 13:07 | 14:07 | 15:07 | 16:10 | 17:10
17:11 | 18:10 | 19:08 | 20:10 | 21:00 | 22:06 | 22:48 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:48 | 6:58 | 8:03 | 8:04 | 9:05 | 10:00 | 11:07 | 12:07 | 13:07 | 14:07 | 15:07 | 16:10 | 17:10
17:11 | 18:10 | 19:08 | 20:10 | 21:00 | 22:06 | 22:48 |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Mikołów Dworzec PKP |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Kursuje tylko w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA ŚREDNIE DWORCOWA
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:34 | 5:07 | 5:32 | 6:12 | 6:30 | 7:05 | 7:30 | 7:31 | 8:05 | 8:30 | 9:05 | 9:06 | 9:37
10:05 | 11:05 | 12:05 | 12:06 | 12:40 | 13:05 | 13:30 | 14:14 | 14:47 | 15:06 | 15:36 | 16:07 | 16:40
17:07 | 17:08 | 18:02 | 18:37 | 19:02 | 19:37 | 20:02 | 21:01 | 22:12 | 22:41 |  |  |
SOBOTY
5:50 | 7:00 | 8:05 | 8:06 | 9:07 | 10:02 | 11:09 | 12:09 | 13:09 | 14:09 | 15:09 | 16:12 | 17:12
17:13 | 18:12 | 19:10 | 20:12 | 21:02 | 22:08 | 22:50 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:50 | 7:00 | 8:05 | 8:06 | 9:07 | 10:02 | 11:09 | 12:09 | 13:09 | 14:09 | 15:09 | 16:12 | 17:12
17:13 | 18:12 | 19:10 | 20:12 | 21:02 | 22:08 | 22:50 |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Mikołów Dworzec PKP |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Kursuje tylko w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA ŚREDNIE SZYB ALEKSANDER
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:35 | 5:08 | 5:33 | 6:14 | 6:32 | 7:07 | 7:32 | 7:33 | 8:07 | 8:32 | 9:07 | 9:08 | 9:39
10:07 | 11:07 | 12:07 | 12:08 | 12:42 | 13:07 | 13:32 | 14:16 | 14:49 | 15:08 | 15:38 | 16:09 | 16:42
17:09 | 17:10 | 18:04 | 18:39 | 19:03 | 19:38 | 20:03 | 21:02 | 22:13 | 22:42 |  |  |
SOBOTY
5:51 | 7:02 | 8:07 | 8:08 | 9:09 | 10:04 | 11:11 | 12:11 | 13:11 | 14:11 | 15:11 | 16:14 | 17:14
17:15 | 18:14 | 19:11 | 20:13 | 21:03 | 22:09 | 22:51 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:51 | 7:02 | 8:07 | 8:08 | 9:09 | 10:04 | 11:11 | 12:11 | 13:11 | 14:11 | 15:11 | 16:14 | 17:14
17:15 | 18:14 | 19:11 | 20:13 | 21:03 | 22:09 | 22:51 |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Mikołów Dworzec PKP |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Kursuje tylko w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:36 | 5:09 | 5:34 | 6:15 | 6:33 | 7:08 | 7:33 | 7:34 | 8:08 | 8:33 | 9:08 | 9:09 | 9:40
10:08 | 11:08 | 12:08 | 12:09 | 12:43 | 13:08 | 13:33 | 14:17 | 14:50 | 15:09 | 15:39 | 16:10 | 16:43
17:10 | 17:11 | 18:05 | 18:40 | 19:04 | 19:39 | 20:04 | 21:03 | 22:14 | 22:43 |  |  |
SOBOTY
5:52 | 7:03 | 8:08 | 8:09 | 9:10 | 10:05 | 11:12 | 12:12 | 13:12 | 14:12 | 15:12 | 16:15 | 17:15
17:16 | 18:15 | 19:12 | 20:14 | 21:04 | 22:10 | 22:52 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:52 | 7:03 | 8:08 | 8:09 | 9:10 | 10:05 | 11:12 | 12:12 | 13:12 | 14:12 | 15:12 | 16:15 | 17:15
17:16 | 18:15 | 19:12 | 20:14 | 21:04 | 22:10 | 22:52 |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Mikołów Dworzec PKP |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Kursuje tylko w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA DOLNE BOISKO
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:38 | 5:11 | 5:36 | 6:17 | 6:35 | 7:10 | 7:35 | 7:36 | 8:10 | 8:35 | 9:10 | 9:11 | 9:42
10:10 | 11:10 | 12:10 | 12:11 | 12:45 | 13:10 | 13:35 | 14:19 | 14:52 | 15:11 | 15:41 | 16:12 | 16:45
17:12 | 17:13 | 18:07 | 18:42 | 19:06 | 19:41 | 20:06 | 21:05 | 22:16 | 22:45 |  |  |
SOBOTY
5:54 | 7:05 | 8:10 | 8:11 | 9:12 | 10:07 | 11:14 | 12:14 | 13:14 | 14:14 | 15:14 | 16:17 | 17:17
17:18 | 18:17 | 19:14 | 20:16 | 21:06 | 22:12 | 22:54 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:54 | 7:05 | 8:10 | 8:11 | 9:12 | 10:07 | 11:14 | 12:14 | 13:14 | 14:14 | 15:14 | 16:17 | 17:17
17:18 | 18:17 | 19:14 | 20:16 | 21:06 | 22:12 | 22:54 |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Mikołów Dworzec PKP |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Kursuje tylko w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA DOLNE II
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:40 | 5:13 | 5:38 | 6:19 | 6:37 | 7:12 | 7:37 | 7:38 | 8:12 | 8:37 | 9:12 | 9:13 | 9:44
10:12 | 11:12 | 12:12 | 12:13 | 12:47 | 13:12 | 13:37 | 14:21 | 14:54 | 15:13 | 15:43 | 16:14 | 16:47
17:14 | 17:15 | 18:09 | 18:44 | 19:08 | 19:43 | 20:08 | 21:07 | 22:18 | 22:47 |  |  |
SOBOTY
5:56 | 7:07 | 8:12 | 8:13 | 9:14 | 10:09 | 11:16 | 12:16 | 13:16 | 14:16 | 15:16 | 16:19 | 17:19
17:20 | 18:19 | 19:16 | 20:18 | 21:08 | 22:14 | 22:56 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:56 | 7:07 | 8:12 | 8:13 | 9:14 | 10:09 | 11:16 | 12:16 | 13:16 | 14:16 | 15:16 | 16:19 | 17:19
17:20 | 18:19 | 19:16 | 20:18 | 21:08 | 22:14 | 22:56 |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Mikołów Dworzec PKP |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Kursuje tylko w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA DOLNE I
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:42 | 5:15 | 5:40 | 6:21 | 6:39 | 7:14 | 7:39 | 7:40 | 8:14 | 8:39 | 9:14 | 9:15 | 9:46
10:14 | 11:14 | 12:14 | 12:15 | 12:49 | 13:14 | 13:39 | 14:23 | 14:56 | 15:15 | 15:45 | 16:16 | 16:49
17:16 | 17:17 | 18:11 | 18:46 | 19:10 | 19:45 | 20:10 | 21:09 | 22:20 | 22:49 |  |  |
SOBOTY
5:58 | 7:09 | 8:14 | 8:15 | 9:16 | 10:11 | 11:18 | 12:18 | 13:18 | 14:18 | 15:18 | 16:21 | 17:21
17:22 | 18:21 | 19:18 | 20:20 | 21:10 | 22:16 | 22:58 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:58 | 7:09 | 8:14 | 8:15 | 9:16 | 10:11 | 11:18 | 12:18 | 13:18 | 14:18 | 15:18 | 16:21 | 17:21
17:22 | 18:21 | 19:18 | 20:20 | 21:10 | 22:16 | 22:58 |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Mikołów Dworzec PKP |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Kursuje tylko w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW WYMYŚLANKA
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:44 | 5:17 | 5:42 | 6:23 | 6:41 | 7:16 | 7:41 | 7:42 | 8:16 | 8:41 | 9:16 | 9:17 | 9:48
10:16 | 11:16 | 12:16 | 12:17 | 12:51 | 13:16 | 13:41 | 14:25 | 14:58 | 15:17 | 15:47 | 16:18 | 16:51
17:18 | 17:19 | 18:13 | 18:48 | 19:12 | 19:47 | 20:12 | 21:11 | 22:22 | 22:51 |  |  |
SOBOTY
6:00 | 7:11 | 8:16 | 8:17 | 9:18 | 10:13 | 11:20 | 12:20 | 13:20 | 14:20 | 15:20 | 16:23 | 17:23
17:24 | 18:23 | 19:20 | 20:22 | 21:12 | 22:18 | 23:00 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:00 | 7:11 | 8:16 | 8:17 | 9:18 | 10:13 | 11:20 | 12:20 | 13:20 | 14:20 | 15:20 | 16:23 | 17:23
17:24 | 18:23 | 19:20 | 20:22 | 21:12 | 22:18 | 23:00 |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Mikołów Dworzec PKP |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Kursuje tylko w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW BP. BANDURSKIEGO
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:46 | 5:19 | 5:44 | 6:25 | 6:43 | 7:18 | 7:43 | 7:44 | 8:18 | 8:43 | 9:18 | 9:19 | 9:50
10:18 | 11:18 | 12:18 | 12:19 | 12:53 | 13:18 | 13:43 | 14:27 | 15:00 | 15:19 | 15:49 | 16:20 | 16:53
17:20 | 17:21 | 18:15 | 18:50 | 19:14 | 19:49 | 20:14 | 21:13 | 22:24 | 22:53 |  |  |
SOBOTY
6:02 | 7:13 | 8:18 | 8:19 | 9:20 | 10:15 | 11:22 | 12:22 | 13:22 | 14:22 | 15:22 | 16:25 | 17:25
17:26 | 18:25 | 19:22 | 20:24 | 21:14 | 22:20 | 23:02 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:02 | 7:13 | 8:18 | 8:19 | 9:20 | 10:15 | 11:22 | 12:22 | 13:22 | 14:22 | 15:22 | 16:25 | 17:25
17:26 | 18:25 | 19:22 | 20:24 | 21:14 | 22:20 | 23:02 |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Mikołów Dworzec PKP |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Kursuje tylko w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW PL. 750-LECIA
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:49 | 5:22 | 5:47 | 6:28 | 6:46 | 7:21 | 7:46 | 7:47 | 8:21 | 8:46 | 9:21 | 9:22 | 9:53
10:21 | 11:21 | 12:21 | 12:22 | 12:56 | 13:21 | 13:46 | 14:30 | 15:03 | 15:22 | 15:52 | 16:23 | 16:56
17:23 | 17:24 | 18:18 | 18:53 | 19:17 | 19:52 | 20:17 | 21:16 | 22:27 | 22:56 |  |  |
SOBOTY
6:05 | 7:16 | 8:21 | 8:22 | 9:23 | 10:18 | 11:25 | 12:25 | 13:25 | 14:25 | 15:25 | 16:28 | 17:28
17:29 | 18:28 | 19:25 | 20:27 | 21:17 | 22:23 | 23:05 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:05 | 7:16 | 8:21 | 8:22 | 9:23 | 10:18 | 11:25 | 12:25 | 13:25 | 14:25 | 15:25 | 16:28 | 17:28
17:29 | 18:28 | 19:25 | 20:27 | 21:17 | 22:23 | 23:05 |  |  |  |  |  |
UWAGA
14:59 | Kurs tylko do Mikołów Dworzec PKP |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu
14:59 | Kursuje tylko w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW DWORZEC PKP
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:24 | 4:50 | 5:23 | 5:48 | 6:30 | 6:48 | 7:23 | 7:48 | 8:23 | 8:48 | 9:23 | 10:23 | 11:23
12:23 | 12:58 | 13:23 | 13:48 | 14:32 | 15:05 | 15:24 | 15:54 | 16:25 | 16:58 | 17:25 | 18:20 | 19:18
20:18 | 21:17 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:54 | 6:07 | 7:18 | 8:23 | 9:25 | 10:20 | 11:27 | 12:27 | 13:27 | 14:27 | 15:27 | 16:30 | 17:30
18:30 | 19:26 | 20:28 | 21:18 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:54 | 6:07 | 7:18 | 8:23 | 9:25 | 10:20 | 11:27 | 12:27 | 13:27 | 14:27 | 15:27 | 16:30 | 17:30
18:30 | 19:26 | 20:28 | 21:18 |  |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW SZPITAL
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:26 | 4:52 | 5:25 | 5:50 | 6:32 | 6:50 | 7:25 | 7:50 | 8:25 | 8:50 | 9:25 | 10:25 | 11:25
12:25 | 13:00 | 13:25 | 13:50 | 14:34 | 15:07 | 15:26 | 15:56 | 16:27 | 17:00 | 17:27 | 18:22 | 19:20
20:20 | 21:19 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:56 | 6:09 | 7:20 | 8:25 | 9:27 | 10:22 | 11:29 | 12:29 | 13:29 | 14:29 | 15:29 | 16:32 | 17:32
18:32 | 19:28 | 20:30 | 21:20 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:56 | 6:09 | 7:20 | 8:25 | 9:27 | 10:22 | 11:29 | 12:29 | 13:29 | 14:29 | 15:29 | 16:32 | 17:32
18:32 | 19:28 | 20:30 | 21:20 |  |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW MŁYN
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:28 | 4:54 | 5:27 | 5:52 | 6:34 | 6:52 | 7:27 | 7:52 | 8:27 | 8:52 | 9:27 | 10:27 | 11:27
12:27 | 13:02 | 13:27 | 13:52 | 14:36 | 15:09 | 15:28 | 15:58 | 16:29 | 17:02 | 17:29 | 18:24 | 19:22
20:22 | 21:21 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:58 | 6:11 | 7:22 | 8:27 | 9:29 | 10:24 | 11:31 | 12:31 | 13:31 | 14:31 | 15:31 | 16:34 | 17:34
18:34 | 19:30 | 20:32 | 21:22 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:58 | 6:11 | 7:22 | 8:27 | 9:29 | 10:24 | 11:31 | 12:31 | 13:31 | 14:31 | 15:31 | 16:34 | 17:34
18:34 | 19:30 | 20:32 | 21:22 |  |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW KAMIONKA SZKOŁA
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:30 | 4:56 | 5:29 | 5:54 | 6:37 | 6:55 | 7:30 | 7:55 | 8:30 | 8:55 | 9:30 | 10:30 | 11:30
12:30 | 13:05 | 13:30 | 13:55 | 14:39 | 15:12 | 15:31 | 16:01 | 16:32 | 17:05 | 17:32 | 18:27 | 19:24
20:24 | 21:23 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:00 | 6:14 | 7:25 | 8:30 | 9:32 | 10:27 | 11:34 | 12:34 | 13:34 | 14:34 | 15:34 | 16:37 | 17:37
18:37 | 19:32 | 20:34 | 21:24 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:00 | 6:14 | 7:25 | 8:30 | 9:32 | 10:27 | 11:34 | 12:34 | 13:34 | 14:34 | 15:34 | 16:37 | 17:37
18:37 | 19:32 | 20:34 | 21:24 |  |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE KAMIONKA DROGA DO KOCHŁOWIC
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:32 | 4:58 | 5:31 | 5:56 | 6:39 | 6:57 | 7:32 | 7:57 | 8:32 | 8:57 | 9:32 | 10:32 | 11:32
12:32 | 13:07 | 13:32 | 13:57 | 14:41 | 15:14 | 15:33 | 16:03 | 16:34 | 17:07 | 17:34 | 18:29 | 19:26
20:26 | 21:25 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:02 | 6:16 | 7:27 | 8:32 | 9:34 | 10:29 | 11:36 | 12:36 | 13:36 | 14:36 | 15:36 | 16:39 | 17:39
18:39 | 19:34 | 20:36 | 21:26 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:02 | 6:16 | 7:27 | 8:32 | 9:34 | 10:29 | 11:36 | 12:36 | 13:36 | 14:36 | 15:36 | 16:39 | 17:39
18:39 | 19:34 | 20:36 | 21:26 |  |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE PIOTROWICE SZKOŁA
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:36 | 5:02 | 5:35 | 6:00 | 6:43 | 7:01 | 7:36 | 8:01 | 8:36 | 9:01 | 9:36 | 10:36 | 11:36
12:36 | 13:11 | 13:36 | 14:01 | 14:45 | 15:18 | 15:37 | 16:07 | 16:38 | 17:11 | 17:38 | 18:33 | 19:30
20:30 | 21:29 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:06 | 6:20 | 7:31 | 8:36 | 9:38 | 10:33 | 11:40 | 12:40 | 13:40 | 14:40 | 15:40 | 16:43 | 17:43
18:43 | 19:38 | 20:40 | 21:30 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:06 | 6:20 | 7:31 | 8:36 | 9:38 | 10:33 | 11:40 | 12:40 | 13:40 | 14:40 | 15:40 | 16:43 | 17:43
18:43 | 19:38 | 20:40 | 21:30 |  |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE PIOTROWICE FABRYKA MASZYN
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:38 | 5:04 | 5:37 | 6:02 | 6:45 | 7:03 | 7:38 | 8:03 | 8:38 | 9:03 | 9:38 | 10:38 | 11:38
12:38 | 13:13 | 13:38 | 14:03 | 14:47 | 15:20 | 15:39 | 16:09 | 16:40 | 17:13 | 17:40 | 18:35 | 19:32
20:32 | 21:31 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:08 | 6:22 | 7:33 | 8:38 | 9:40 | 10:35 | 11:42 | 12:42 | 13:42 | 14:42 | 15:42 | 16:45 | 17:45
18:45 | 19:40 | 20:42 | 21:32 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:08 | 6:22 | 7:33 | 8:38 | 9:40 | 10:35 | 11:42 | 12:42 | 13:42 | 14:42 | 15:42 | 16:45 | 17:45
18:45 | 19:40 | 20:42 | 21:32 |  |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE OCHOJEC I
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:40 | 5:06 | 5:39 | 6:04 | 6:47 | 7:05 | 7:40 | 8:05 | 8:40 | 9:05 | 9:40 | 10:40 | 11:40
12:40 | 13:15 | 13:40 | 14:05 | 14:49 | 15:22 | 15:41 | 16:11 | 16:42 | 17:15 | 17:42 | 18:37 | 19:34
20:34 | 21:33 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:10 | 6:24 | 7:35 | 8:40 | 9:42 | 10:37 | 11:44 | 12:44 | 13:44 | 14:44 | 15:44 | 16:47 | 17:47
18:47 | 19:42 | 20:44 | 21:34 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:10 | 6:24 | 7:35 | 8:40 | 9:42 | 10:37 | 11:44 | 12:44 | 13:44 | 14:44 | 15:44 | 16:47 | 17:47
18:47 | 19:42 | 20:44 | 21:34 |  |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE BRYNÓW KOŚCIUSZKI II
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:42 | 5:08 | 5:41 | 6:07 | 6:50 | 7:08 | 7:43 | 8:08 | 8:43 | 9:08 | 9:43 | 10:43 | 11:43
12:43 | 13:18 | 13:43 | 14:08 | 14:52 | 15:25 | 15:44 | 16:14 | 16:45 | 17:18 | 17:45 | 18:40 | 19:36
20:36 | 21:35 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:12 | 6:27 | 7:38 | 8:43 | 9:45 | 10:40 | 11:47 | 12:47 | 13:47 | 14:47 | 15:47 | 16:50 | 17:50
18:50 | 19:44 | 20:46 | 21:36 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:12 | 6:27 | 7:38 | 8:43 | 9:45 | 10:40 | 11:47 | 12:47 | 13:47 | 14:47 | 15:47 | 16:50 | 17:50
18:50 | 19:44 | 20:46 | 21:36 |  |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE BRYNÓW DWORSKA
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:44 | 5:10 | 5:43 | 6:09 | 6:52 | 7:10 | 7:45 | 8:10 | 8:45 | 9:10 | 9:45 | 10:45 | 11:45
12:45 | 13:20 | 13:45 | 14:10 | 14:54 | 15:27 | 15:46 | 16:16 | 16:47 | 17:20 | 17:47 | 18:42 | 19:38
20:38 | 21:37 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:14 | 6:29 | 7:40 | 8:45 | 9:47 | 10:42 | 11:49 | 12:49 | 13:49 | 14:49 | 15:49 | 16:52 | 17:52
18:52 | 19:46 | 20:48 | 21:38 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:14 | 6:29 | 7:40 | 8:45 | 9:47 | 10:42 | 11:49 | 12:49 | 13:49 | 14:49 | 15:49 | 16:52 | 17:52
18:52 | 19:46 | 20:48 | 21:38 |  |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE BRYNÓW RÓŻYCKIEGO
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:45 | 5:11 | 5:44 | 6:10 | 6:53 | 7:11 | 7:46 | 8:11 | 8:46 | 9:11 | 9:46 | 10:46 | 11:46
12:46 | 13:21 | 13:46 | 14:11 | 14:55 | 15:28 | 15:47 | 16:17 | 16:48 | 17:21 | 17:48 | 18:43 | 19:39
20:39 | 21:38 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:15 | 6:30 | 7:41 | 8:46 | 9:48 | 10:43 | 11:50 | 12:50 | 13:50 | 14:50 | 15:50 | 16:53 | 17:53
18:53 | 19:47 | 20:49 | 21:39 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:15 | 6:30 | 7:41 | 8:46 | 9:48 | 10:43 | 11:50 | 12:50 | 13:50 | 14:50 | 15:50 | 16:53 | 17:53
18:53 | 19:47 | 20:49 | 21:39 |  |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE BRYNÓW W. POLA
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:47 | 5:13 | 5:46 | 6:12 | 6:55 | 7:13 | 7:48 | 8:13 | 8:48 | 9:13 | 9:48 | 10:48 | 11:48
12:48 | 13:23 | 13:48 | 14:13 | 14:57 | 15:30 | 15:49 | 16:19 | 16:50 | 17:23 | 17:50 | 18:45 | 19:41
20:41 | 21:40 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:17 | 6:32 | 7:43 | 8:48 | 9:50 | 10:45 | 11:52 | 12:52 | 13:52 | 14:52 | 15:52 | 16:55 | 17:55
18:55 | 19:49 | 20:51 | 21:41 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:17 | 6:32 | 7:43 | 8:48 | 9:50 | 10:45 | 11:52 | 12:52 | 13:52 | 14:52 | 15:52 | 16:55 | 17:55
18:55 | 19:49 | 20:51 | 21:41 |  |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE MIKOŁOWSKA II
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:49 | 5:15 | 5:48 | 6:15 | 6:58 | 7:16 | 7:51 | 8:16 | 8:51 | 9:16 | 9:51 | 10:51 | 11:51
12:51 | 13:26 | 13:51 | 14:16 | 15:00 | 15:33 | 15:52 | 16:22 | 16:53 | 17:26 | 17:53 | 18:48 | 19:43
20:43 | 21:42 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:19 | 6:35 | 7:46 | 8:51 | 9:53 | 10:48 | 11:55 | 12:55 | 13:55 | 14:55 | 15:55 | 16:58 | 17:58
18:58 | 19:51 | 20:53 | 21:43 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:19 | 6:35 | 7:46 | 8:51 | 9:53 | 10:48 | 11:55 | 12:55 | 13:55 | 14:55 | 15:55 | 16:58 | 17:58
18:58 | 19:51 | 20:53 | 21:43 |  |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 23 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE MIKOŁOWSKA I
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Szpital > Młyn > Kamionka Szkoła > Katowice Kamionka Droga do Kochłowic > Piotrowice Szkoła > Piotrowice Fabryka Maszyn > Ochojec I > Brynów Kościuszki II > Brynów Dworska > Brynów Różyckiego > Brynów W. Pola > Mikołowska II > Mikołowska I > KATOWICE DWORZEC PKP
ROBOCZE
4:51 | 5:17 | 5:50 | 6:17 | 7:00 | 7:18 | 7:53 | 8:18 | 8:53 | 9:18 | 9:53 | 10:53 | 11:53
12:53 | 13:28 | 13:53 | 14:18 | 15:02 | 15:35 | 15:54 | 16:24 | 16:55 | 17:28 | 17:55 | 18:50 | 19:45
20:45 | 21:44 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:21 | 6:37 | 7:48 | 8:53 | 9:55 | 10:50 | 11:57 | 12:57 | 13:57 | 14:57 | 15:57 | 17:00 | 18:00
19:00 | 19:53 | 20:55 | 21:45 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:21 | 6:37 | 7:48 | 8:53 | 9:55 | 10:50 | 11:57 | 12:57 | 13:57 | 14:57 | 15:57 | 17:00 | 18:00
19:00 | 19:53 | 20:55 | 21:45 |  |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE DWORZEC PKP
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
5:00 | 5:30 | 6:00 | 6:30 | 7:05 | 7:30 | 8:03 | 8:30 | 9:03 | 9:28 | 10:05 | 11:05 | 12:05
13:03 | 13:45 | 14:05 | 14:33 | 15:08 | 15:45 | 16:05 | 16:33 | 17:05 | 17:40 | 18:05 | 18:53 | 19:53
20:53 | 21:48 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:26 | 6:47 | 7:58 | 9:00 | 10:10 | 11:00 | 12:05 | 13:05 | 14:05 | 15:05 | 16:05 | 17:07 | 18:13
19:08 | 20:05 | 21:05 | 21:52 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:26 | 6:47 | 7:58 | 9:00 | 10:10 | 11:00 | 12:05 | 13:05 | 14:05 | 15:05 | 16:05 | 17:07 | 18:13
19:08 | 20:05 | 21:05 | 21:52 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE MIKOŁOWSKA I
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
5:03 | 5:33 | 6:04 | 6:34 | 7:09 | 7:34 | 8:07 | 8:34 | 9:07 | 9:32 | 10:09 | 11:09 | 12:09
13:07 | 13:49 | 14:09 | 14:37 | 15:12 | 15:49 | 16:09 | 16:37 | 17:09 | 17:44 | 18:09 | 18:57 | 19:57
20:56 | 21:51 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:29 | 6:51 | 8:02 | 9:04 | 10:14 | 11:04 | 12:09 | 13:09 | 14:09 | 15:09 | 16:09 | 17:11 | 18:17
19:11 | 20:08 | 21:08 | 21:55 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:29 | 6:51 | 8:02 | 9:04 | 10:14 | 11:04 | 12:09 | 13:09 | 14:09 | 15:09 | 16:09 | 17:11 | 18:17
19:11 | 20:08 | 21:08 | 21:55 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE MIKOŁOWSKA II
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
5:05 | 5:35 | 6:06 | 6:36 | 7:11 | 7:36 | 8:09 | 8:36 | 9:09 | 9:34 | 10:11 | 11:11 | 12:11
13:09 | 13:51 | 14:11 | 14:39 | 15:14 | 15:51 | 16:11 | 16:39 | 17:11 | 17:46 | 18:11 | 18:59 | 19:59
20:58 | 21:53 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:31 | 6:53 | 8:04 | 9:06 | 10:16 | 11:06 | 12:11 | 13:11 | 14:11 | 15:11 | 16:11 | 17:13 | 18:19
19:13 | 20:10 | 21:10 | 21:57 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:31 | 6:53 | 8:04 | 9:06 | 10:16 | 11:06 | 12:11 | 13:11 | 14:11 | 15:11 | 16:11 | 17:13 | 18:19
19:13 | 20:10 | 21:10 | 21:57 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE BRYNÓW W. POLA
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
5:07 | 5:37 | 6:09 | 6:39 | 7:14 | 7:39 | 8:12 | 8:39 | 9:12 | 9:37 | 10:14 | 11:14 | 12:14
13:12 | 13:54 | 14:14 | 14:42 | 15:17 | 15:54 | 16:14 | 16:42 | 17:14 | 17:49 | 18:14 | 19:02 | 20:02
21:00 | 21:55 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:33 | 6:56 | 8:07 | 9:09 | 10:19 | 11:09 | 12:14 | 13:14 | 14:14 | 15:14 | 16:14 | 17:16 | 18:22
19:15 | 20:12 | 21:12 | 21:59 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:33 | 6:56 | 8:07 | 9:09 | 10:19 | 11:09 | 12:14 | 13:14 | 14:14 | 15:14 | 16:14 | 17:16 | 18:22
19:15 | 20:12 | 21:12 | 21:59 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE BRYNÓW RÓŻYCKIEGO
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
5:08 | 5:38 | 6:10 | 6:40 | 7:15 | 7:40 | 8:13 | 8:40 | 9:13 | 9:38 | 10:15 | 11:15 | 12:15
13:13 | 13:55 | 14:15 | 14:43 | 15:18 | 15:55 | 16:15 | 16:43 | 17:15 | 17:50 | 18:15 | 19:03 | 20:03
21:01 | 21:56 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:34 | 6:57 | 8:08 | 9:10 | 10:20 | 11:10 | 12:15 | 13:15 | 14:15 | 15:15 | 16:15 | 17:17 | 18:23
19:16 | 20:13 | 21:13 | 22:00 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:34 | 6:57 | 8:08 | 9:10 | 10:20 | 11:10 | 12:15 | 13:15 | 14:15 | 15:15 | 16:15 | 17:17 | 18:23
19:16 | 20:13 | 21:13 | 22:00 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE BRYNÓW DWORSKA
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
5:09 | 5:39 | 6:11 | 6:41 | 7:16 | 7:41 | 8:14 | 8:41 | 9:14 | 9:39 | 10:16 | 11:16 | 12:16
13:14 | 13:56 | 14:16 | 14:44 | 15:19 | 15:56 | 16:16 | 16:44 | 17:16 | 17:51 | 18:16 | 19:04 | 20:04
21:02 | 21:57 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:35 | 6:58 | 8:09 | 9:11 | 10:21 | 11:11 | 12:16 | 13:16 | 14:16 | 15:16 | 16:16 | 17:18 | 18:24
19:17 | 20:14 | 21:14 | 22:01 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:35 | 6:58 | 8:09 | 9:11 | 10:21 | 11:11 | 12:16 | 13:16 | 14:16 | 15:16 | 16:16 | 17:18 | 18:24
19:17 | 20:14 | 21:14 | 22:01 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE BRYNÓW KOŚCIUSZKI I
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
5:11 | 5:41 | 6:13 | 6:43 | 7:18 | 7:43 | 8:16 | 8:43 | 9:16 | 9:41 | 10:18 | 11:18 | 12:18
13:16 | 13:58 | 14:18 | 14:46 | 15:21 | 15:58 | 16:18 | 16:46 | 17:18 | 17:53 | 18:18 | 19:06 | 20:06
21:04 | 21:59 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:37 | 7:00 | 8:11 | 9:13 | 10:23 | 11:13 | 12:18 | 13:18 | 14:18 | 15:18 | 16:18 | 17:20 | 18:26
19:19 | 20:16 | 21:16 | 22:03 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:37 | 7:00 | 8:11 | 9:13 | 10:23 | 11:13 | 12:18 | 13:18 | 14:18 | 15:18 | 16:18 | 17:20 | 18:26
19:19 | 20:16 | 21:16 | 22:03 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE OCHOJEC I
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
5:14 | 5:44 | 6:16 | 6:46 | 7:21 | 7:46 | 8:19 | 8:46 | 9:19 | 9:44 | 10:21 | 11:21 | 12:21
13:19 | 14:01 | 14:21 | 14:49 | 15:24 | 16:01 | 16:21 | 16:49 | 17:21 | 17:56 | 18:21 | 19:09 | 20:09
21:07 | 22:02 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:40 | 7:03 | 8:14 | 9:16 | 10:26 | 11:16 | 12:21 | 13:21 | 14:21 | 15:21 | 16:21 | 17:23 | 18:29
19:22 | 20:19 | 21:19 | 22:06 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:40 | 7:03 | 8:14 | 9:16 | 10:26 | 11:16 | 12:21 | 13:21 | 14:21 | 15:21 | 16:21 | 17:23 | 18:29
19:22 | 20:19 | 21:19 | 22:06 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE PIOTROWICE FABRYKA MASZYN
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
5:16 | 5:46 | 6:18 | 6:48 | 7:23 | 7:48 | 8:21 | 8:48 | 9:21 | 9:46 | 10:23 | 11:23 | 12:23
13:21 | 14:03 | 14:23 | 14:51 | 15:26 | 16:03 | 16:23 | 16:51 | 17:23 | 17:58 | 18:23 | 19:11 | 20:11
21:09 | 22:04 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:42 | 7:05 | 8:16 | 9:18 | 10:28 | 11:18 | 12:23 | 13:23 | 14:23 | 15:23 | 16:23 | 17:25 | 18:31
19:24 | 20:21 | 21:21 | 22:08 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:42 | 7:05 | 8:16 | 9:18 | 10:28 | 11:18 | 12:23 | 13:23 | 14:23 | 15:23 | 16:23 | 17:25 | 18:31
19:24 | 20:21 | 21:21 | 22:08 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE PIOTROWICE SZKOŁA
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
5:18 | 5:48 | 6:20 | 6:50 | 7:25 | 7:50 | 8:23 | 8:50 | 9:23 | 9:48 | 10:25 | 11:25 | 12:25
13:23 | 14:05 | 14:25 | 14:53 | 15:28 | 16:05 | 16:25 | 16:53 | 17:25 | 18:00 | 18:25 | 19:13 | 20:13
21:11 | 22:06 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:44 | 7:07 | 8:18 | 9:20 | 10:30 | 11:20 | 12:25 | 13:25 | 14:25 | 15:25 | 16:25 | 17:27 | 18:33
19:26 | 20:23 | 21:23 | 22:10 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:44 | 7:07 | 8:18 | 9:20 | 10:30 | 11:20 | 12:25 | 13:25 | 14:25 | 15:25 | 16:25 | 17:27 | 18:33
19:26 | 20:23 | 21:23 | 22:10 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE KAMIONKA DROGA DO KOCHŁOWIC
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
5:22 | 5:52 | 6:24 | 6:54 | 7:29 | 7:54 | 8:27 | 8:54 | 9:27 | 9:52 | 10:29 | 11:29 | 12:29
13:27 | 14:09 | 14:29 | 14:57 | 15:32 | 16:09 | 16:29 | 16:57 | 17:29 | 18:04 | 18:29 | 19:17 | 20:17
21:15 | 22:10 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:48 | 7:11 | 8:22 | 9:24 | 10:34 | 11:24 | 12:29 | 13:29 | 14:29 | 15:29 | 16:29 | 17:31 | 18:37
19:30 | 20:27 | 21:27 | 22:14 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:48 | 7:11 | 8:22 | 9:24 | 10:34 | 11:24 | 12:29 | 13:29 | 14:29 | 15:29 | 16:29 | 17:31 | 18:37
19:30 | 20:27 | 21:27 | 22:14 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW KAMIONKA SZKOŁA
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
5:24 | 5:54 | 6:26 | 6:56 | 7:31 | 7:56 | 8:29 | 8:56 | 9:29 | 9:54 | 10:31 | 11:31 | 12:31
13:29 | 14:11 | 14:31 | 14:59 | 15:34 | 16:11 | 16:31 | 16:59 | 17:31 | 18:06 | 18:31 | 19:19 | 20:19
21:17 | 22:12 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:50 | 7:13 | 8:24 | 9:26 | 10:36 | 11:26 | 12:31 | 13:31 | 14:31 | 15:31 | 16:31 | 17:33 | 18:39
19:32 | 20:29 | 21:29 | 22:16 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:50 | 7:13 | 8:24 | 9:26 | 10:36 | 11:26 | 12:31 | 13:31 | 14:31 | 15:31 | 16:31 | 17:33 | 18:39
19:32 | 20:29 | 21:29 | 22:16 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW MŁYN
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
5:26 | 5:56 | 6:28 | 6:58 | 7:33 | 7:58 | 8:31 | 8:58 | 9:31 | 9:56 | 10:33 | 11:33 | 12:33
13:31 | 14:13 | 14:33 | 15:01 | 15:36 | 16:13 | 16:33 | 17:01 | 17:33 | 18:08 | 18:33 | 19:21 | 20:21
21:19 | 22:14 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:52 | 7:15 | 8:26 | 9:28 | 10:38 | 11:28 | 12:33 | 13:33 | 14:33 | 15:33 | 16:33 | 17:35 | 18:41
19:34 | 20:31 | 21:31 | 22:18 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:52 | 7:15 | 8:26 | 9:28 | 10:38 | 11:28 | 12:33 | 13:33 | 14:33 | 15:33 | 16:33 | 17:35 | 18:41
19:34 | 20:31 | 21:31 | 22:18 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW SZPITAL I
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
5:28 | 5:58 | 6:30 | 7:00 | 7:35 | 8:00 | 8:33 | 9:00 | 9:33 | 9:58 | 10:35 | 11:35 | 12:35
13:33 | 14:15 | 14:35 | 15:03 | 15:38 | 16:15 | 16:35 | 17:03 | 17:35 | 18:10 | 18:35 | 19:23 | 20:23
21:21 | 22:16 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:54 | 7:17 | 8:28 | 9:30 | 10:40 | 11:30 | 12:35 | 13:35 | 14:35 | 15:35 | 16:35 | 17:37 | 18:43
19:36 | 20:33 | 21:33 | 22:20 |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:54 | 7:17 | 8:28 | 9:30 | 10:40 | 11:30 | 12:35 | 13:35 | 14:35 | 15:35 | 16:35 | 17:37 | 18:43
19:36 | 20:33 | 21:33 | 22:20 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW DWORZEC PKP
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
4:13 | 4:43 | 5:10 | 5:29 | 5:59 | 6:31 | 7:01 | 7:36 | 8:01 | 8:34 | 9:01 | 9:02 | 9:34
9:59 | 10:36 | 10:37 | 11:36 | 12:36 | 13:06 | 13:34 | 13:35 | 14:16 | 14:36 | 15:04 | 15:39 | 16:16
16:36 | 17:04 | 17:36 | 18:11 | 18:35 | 18:36 | 19:24 | 20:22 | 21:22 | 22:17 |  |  |
SOBOTY
5:26 | 5:55 | 7:18 | 8:29 | 9:31 | 9:32 | 10:41 | 11:31 | 12:36 | 13:36 | 14:36 | 15:36 | 16:36
17:38 | 18:43 | 18:44 | 19:37 | 20:34 | 21:34 | 22:21 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:26 | 5:55 | 7:18 | 8:29 | 9:31 | 9:32 | 10:41 | 11:31 | 12:36 | 13:36 | 14:36 | 15:36 | 16:36
17:38 | 18:43 | 18:44 | 19:37 | 20:34 | 21:34 | 22:21 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW PL. 750-LECIA
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
4:15 | 4:45 | 5:12 | 5:31 | 6:01 | 6:33 | 7:03 | 7:38 | 8:03 | 8:36 | 9:03 | 9:04 | 9:36
10:01 | 10:38 | 10:39 | 11:38 | 12:38 | 13:08 | 13:36 | 13:37 | 14:18 | 14:38 | 15:06 | 15:41 | 16:18
16:38 | 17:06 | 17:38 | 18:13 | 18:37 | 18:38 | 19:26 | 20:24 | 21:24 | 22:19 |  |  |
SOBOTY
5:28 | 5:57 | 7:20 | 8:31 | 9:33 | 9:34 | 10:43 | 11:33 | 12:38 | 13:38 | 14:38 | 15:38 | 16:38
17:40 | 18:45 | 18:46 | 19:39 | 20:36 | 21:36 | 22:23 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:28 | 5:57 | 7:20 | 8:31 | 9:33 | 9:34 | 10:43 | 11:33 | 12:38 | 13:38 | 14:38 | 15:38 | 16:38
17:40 | 18:45 | 18:46 | 19:39 | 20:36 | 21:36 | 22:23 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW WYMYŚLANKA
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
4:17 | 4:47 | 5:14 | 5:33 | 6:04 | 6:36 | 7:06 | 7:41 | 8:06 | 8:39 | 9:06 | 9:07 | 9:39
10:04 | 10:41 | 10:42 | 11:41 | 12:41 | 13:11 | 13:39 | 13:40 | 14:21 | 14:41 | 15:09 | 15:44 | 16:21
16:41 | 17:09 | 17:41 | 18:16 | 18:40 | 18:41 | 19:28 | 20:26 | 21:26 | 22:21 |  |  |
SOBOTY
5:30 | 5:59 | 7:23 | 8:34 | 9:36 | 9:37 | 10:46 | 11:36 | 12:41 | 13:41 | 14:41 | 15:41 | 16:41
17:43 | 18:48 | 18:49 | 19:41 | 20:38 | 21:38 | 22:25 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:30 | 5:59 | 7:23 | 8:34 | 9:36 | 9:37 | 10:46 | 11:36 | 12:41 | 13:41 | 14:41 | 15:41 | 16:41
17:43 | 18:48 | 18:49 | 19:41 | 20:38 | 21:38 | 22:25 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA DOLNE I
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
4:20 | 4:50 | 5:17 | 5:36 | 6:07 | 6:39 | 7:09 | 7:44 | 8:09 | 8:42 | 9:09 | 9:10 | 9:42
10:07 | 10:44 | 10:45 | 11:44 | 12:44 | 13:14 | 13:42 | 13:43 | 14:24 | 14:44 | 15:12 | 15:47 | 16:24
16:44 | 17:12 | 17:44 | 18:19 | 18:43 | 18:44 | 19:31 | 20:29 | 21:29 | 22:24 |  |  |
SOBOTY
5:33 | 6:02 | 7:26 | 8:37 | 9:39 | 9:40 | 10:49 | 11:39 | 12:44 | 13:44 | 14:44 | 15:44 | 16:44
17:46 | 18:51 | 18:52 | 19:44 | 20:41 | 21:41 | 22:28 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:33 | 6:02 | 7:26 | 8:37 | 9:39 | 9:40 | 10:49 | 11:39 | 12:44 | 13:44 | 14:44 | 15:44 | 16:44
17:46 | 18:51 | 18:52 | 19:44 | 20:41 | 21:41 | 22:28 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA DOLNE II
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
4:22 | 4:52 | 5:19 | 5:38 | 6:09 | 6:41 | 7:11 | 7:46 | 8:11 | 8:44 | 9:11 | 9:12 | 9:44
10:09 | 10:46 | 10:47 | 11:46 | 12:46 | 13:16 | 13:44 | 13:45 | 14:26 | 14:46 | 15:14 | 15:49 | 16:26
16:46 | 17:14 | 17:46 | 18:21 | 18:45 | 18:46 | 19:33 | 20:31 | 21:31 | 22:26 |  |  |
SOBOTY
5:35 | 6:04 | 7:28 | 8:39 | 9:41 | 9:42 | 10:51 | 11:41 | 12:46 | 13:46 | 14:46 | 15:46 | 16:46
17:48 | 18:53 | 18:54 | 19:46 | 20:43 | 21:43 | 22:30 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:35 | 6:04 | 7:28 | 8:39 | 9:41 | 9:42 | 10:51 | 11:41 | 12:46 | 13:46 | 14:46 | 15:46 | 16:46
17:48 | 18:53 | 18:54 | 19:46 | 20:43 | 21:43 | 22:30 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA DOLNE BOISKO
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
4:24 | 4:54 | 5:21 | 5:40 | 6:11 | 6:43 | 7:13 | 7:48 | 8:13 | 8:46 | 9:13 | 9:14 | 9:46
10:11 | 10:48 | 10:49 | 11:48 | 12:48 | 13:18 | 13:46 | 13:47 | 14:28 | 14:48 | 15:16 | 15:51 | 16:28
16:48 | 17:16 | 17:48 | 18:23 | 18:47 | 18:48 | 19:35 | 20:33 | 21:33 | 22:28 |  |  |
SOBOTY
5:37 | 6:06 | 7:30 | 8:41 | 9:43 | 9:44 | 10:53 | 11:43 | 12:48 | 13:48 | 14:48 | 15:48 | 16:48
17:50 | 18:55 | 18:56 | 19:48 | 20:45 | 21:45 | 22:32 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:37 | 6:06 | 7:30 | 8:41 | 9:43 | 9:44 | 10:53 | 11:43 | 12:48 | 13:48 | 14:48 | 15:48 | 16:48
17:50 | 18:55 | 18:56 | 19:48 | 20:45 | 21:45 | 22:32 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
4:26 | 4:56 | 5:23 | 5:42 | 6:13 | 6:45 | 7:15 | 7:50 | 8:15 | 8:48 | 9:15 | 9:16 | 9:48
10:13 | 10:50 | 10:51 | 11:50 | 12:50 | 13:20 | 13:48 | 13:49 | 14:30 | 14:50 | 15:18 | 15:53 | 16:30
16:50 | 17:18 | 17:50 | 18:25 | 18:49 | 18:50 | 19:37 | 20:35 | 21:35 | 22:30 |  |  |
SOBOTY
5:39 | 6:08 | 7:32 | 8:43 | 9:45 | 9:46 | 10:55 | 11:45 | 12:50 | 13:50 | 14:50 | 15:50 | 16:50
17:52 | 18:57 | 18:58 | 19:50 | 20:47 | 21:47 | 22:34 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:39 | 6:08 | 7:32 | 8:43 | 9:45 | 9:46 | 10:55 | 11:45 | 12:50 | 13:50 | 14:50 | 15:50 | 16:50
17:52 | 18:57 | 18:58 | 19:50 | 20:47 | 21:47 | 22:34 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA ŚREDNIE SZYB ALEKSANDER
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
4:27 | 4:57 | 5:24 | 5:43 | 6:14 | 6:46 | 7:16 | 7:51 | 8:16 | 8:49 | 9:16 | 9:17 | 9:49
10:14 | 10:51 | 10:52 | 11:51 | 12:51 | 13:21 | 13:49 | 13:50 | 14:31 | 14:51 | 15:19 | 15:54 | 16:31
16:51 | 17:19 | 17:51 | 18:26 | 18:50 | 18:51 | 19:38 | 20:36 | 21:36 | 22:31 |  |  |
SOBOTY
5:40 | 6:09 | 7:33 | 8:44 | 9:46 | 9:47 | 10:56 | 11:46 | 12:51 | 13:51 | 14:51 | 15:51 | 16:51
17:53 | 18:58 | 18:59 | 19:51 | 20:48 | 21:48 | 22:35 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:40 | 6:09 | 7:33 | 8:44 | 9:46 | 9:47 | 10:56 | 11:46 | 12:51 | 13:51 | 14:51 | 15:51 | 16:51
17:53 | 18:58 | 18:59 | 19:51 | 20:48 | 21:48 | 22:35 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu


ROZKŁAD JAZDY

45 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA ŚREDNIE DWORCOWA
KATOWICE DWORZEC PKP > Mikołowska I > Mikołowska II > Brynów W. Pola > Brynów Różyckiego > Brynów Dworska > Brynów Kościuszki I > Ochojec I > Piotrowice Fabryka Maszyn > Piotrowice Szkoła > Kamionka Droga do Kochłowic > Mikołów Kamionka Szkoła > Młyn > Szpital I > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
4:29 | 4:59 | 5:26 | 5:45 | 6:16 | 6:48 | 7:18 | 7:53 | 8:18 | 8:51 | 9:18 | 9:19 | 9:51
10:16 | 10:53 | 10:54 | 11:53 | 12:53 | 13:23 | 13:51 | 13:52 | 14:33 | 14:53 | 15:21 | 15:56 | 16:33
16:53 | 17:21 | 17:53 | 18:28 | 18:52 | 18:53 | 19:40 | 20:38 | 21:38 | 22:33 |  |  |
SOBOTY
5:42 | 6:11 | 7:35 | 8:46 | 9:48 | 9:49 | 10:58 | 11:48 | 12:53 | 13:53 | 14:53 | 15:53 | 16:53
17:55 | 19:00 | 19:01 | 19:53 | 20:50 | 21:50 | 22:37 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:42 | 6:11 | 7:35 | 8:46 | 9:48 | 9:49 | 10:58 | 11:48 | 12:53 | 13:53 | 14:53 | 15:53 | 16:53
17:55 | 19:00 | 19:01 | 19:53 | 20:50 | 21:50 | 22:37 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY OSIEDLE Z1
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Murcki Leśników > Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Klub Górniczy > Giszowiec Osiedle > Kolonia Zuzanna > Górnośląska > Cmentarz Komunalny > Waleriana > Bohaterów Monte Cassino > Akademia Ekonomiczna > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
4:04 | 4:42 | 5:15 | 5:42 | 6:15 | 6:36 | 7:10 | 8:15 | 9:15 | 10:15 | 11:15 | 12:15 | 12:42
13:15 | 13:42 | 14:15 | 14:42 | 15:15 | 15:42 | 16:15 | 17:15 | 18:15 | 19:15 | 20:15 | 21:15 | 22:00
SOBOTY
4:00 | 4:51 | 5:20 | 6:15 | 6:46 | 7:15 | 8:15 | 8:48 | 9:15 | 10:15 | 10:50 | 11:15 | 12:15
13:15 | 14:15 | 15:15 | 16:15 | 17:15 | 18:15 | 19:15 | 20:09 | 21:01 | 22:18 |  |  |
NIEDZIELE I ŚWIĘTA
4:00 | 4:51 | 5:20 | 6:20 | 6:46 | 7:20 | 8:20 | 8:48 | 9:20 | 10:20 | 10:50 | 11:20 | 12:20
13:20 | 14:20 | 15:20 | 16:20 | 17:20 | 18:20 | 19:20 | 20:09 | 21:01 | 22:18 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  |  |


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY OSIEDLE
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Murcki Leśników > Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Klub Górniczy > Giszowiec Osiedle > Kolonia Zuzanna > Górnośląska > Cmentarz Komunalny > Waleriana > Bohaterów Monte Cassino > Akademia Ekonomiczna > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
4:05 | 4:43 | 5:16 | 5:43 | 6:16 | 6:37 | 7:11 | 8:16 | 9:16 | 10:16 | 11:16 | 12:16 | 12:43
13:16 | 13:43 | 14:16 | 14:43 | 15:16 | 15:43 | 16:16 | 17:16 | 18:16 | 19:16 | 20:16 | 21:16 | 22:01
SOBOTY
4:01 | 4:52 | 5:21 | 6:16 | 6:47 | 7:16 | 8:16 | 8:49 | 9:16 | 10:16 | 10:51 | 11:16 | 12:16
13:16 | 14:16 | 15:16 | 16:16 | 17:16 | 18:16 | 19:16 | 20:10 | 21:02 | 22:19 |  |  |
NIEDZIELE I ŚWIĘTA
4:01 | 4:52 | 5:21 | 6:21 | 6:47 | 7:21 | 8:21 | 8:49 | 9:21 | 10:21 | 10:51 | 11:21 | 12:21
13:21 | 14:21 | 15:21 | 16:21 | 17:21 | 18:21 | 19:21 | 20:10 | 21:02 | 22:19 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY JEZIORO
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Murcki Leśników > Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Klub Górniczy > Giszowiec Osiedle > Kolonia Zuzanna > Górnośląska > Cmentarz Komunalny > Waleriana > Bohaterów Monte Cassino > Akademia Ekonomiczna > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
4:06 | 4:44 | 5:17 | 5:44 | 6:17 | 6:38 | 7:12 | 8:17 | 9:17 | 10:17 | 11:17 | 12:17 | 12:44
13:17 | 13:44 | 14:17 | 14:44 | 15:17 | 15:44 | 16:17 | 17:17 | 18:17 | 19:17 | 20:17 | 21:17 | 22:02
SOBOTY
4:02 | 4:53 | 5:22 | 6:17 | 6:48 | 7:17 | 8:17 | 8:50 | 9:17 | 10:17 | 10:52 | 11:17 | 12:17
13:17 | 14:17 | 15:17 | 16:17 | 17:17 | 18:17 | 19:17 | 20:11 | 21:03 | 22:20 |  |  |
NIEDZIELE I ŚWIĘTA
4:02 | 4:53 | 5:22 | 6:22 | 6:48 | 7:22 | 8:22 | 8:50 | 9:22 | 10:22 | 10:52 | 11:22 | 12:22
13:22 | 14:22 | 15:22 | 16:22 | 17:22 | 18:22 | 19:22 | 20:11 | 21:03 | 22:20 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY PĘTLA
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Murcki Leśników > Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Klub Górniczy > Giszowiec Osiedle > Kolonia Zuzanna > Górnośląska > Cmentarz Komunalny > Waleriana > Bohaterów Monte Cassino > Akademia Ekonomiczna > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
4:07 | 4:45 | 5:18 | 5:45 | 6:18 | 6:39 | 7:13 | 8:18 | 9:18 | 10:18 | 11:18 | 12:18 | 12:45
13:18 | 13:45 | 14:18 | 14:45 | 15:18 | 15:45 | 16:18 | 17:18 | 18:18 | 19:18 | 20:18 | 21:18 | 22:03
SOBOTY
4:03 | 4:54 | 5:23 | 6:18 | 6:49 | 7:18 | 8:18 | 8:51 | 9:18 | 10:18 | 10:53 | 11:18 | 12:18
13:18 | 14:18 | 15:18 | 16:18 | 17:18 | 18:18 | 19:18 | 20:12 | 21:04 | 22:21 |  |  |
NIEDZIELE I ŚWIĘTA
4:03 | 4:54 | 5:23 | 6:23 | 6:49 | 7:23 | 8:23 | 8:51 | 9:23 | 10:23 | 10:53 | 11:23 | 12:23
13:23 | 14:23 | 15:23 | 16:23 | 17:23 | 18:23 | 19:23 | 20:12 | 21:04 | 22:21 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY DYMAREK
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Murcki Leśników > Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Klub Górniczy > Giszowiec Osiedle > Kolonia Zuzanna > Górnośląska > Cmentarz Komunalny > Waleriana > Bohaterów Monte Cassino > Akademia Ekonomiczna > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
4:08 | 4:46 | 5:19 | 5:46 | 6:19 | 6:40 | 7:14 | 8:19 | 9:19 | 10:19 | 11:19 | 12:19 | 12:46
13:19 | 13:46 | 14:19 | 14:46 | 15:19 | 15:46 | 16:19 | 17:19 | 18:19 | 19:19 | 20:19 | 21:19 | 22:04
SOBOTY
4:04 | 4:55 | 5:24 | 6:19 | 6:50 | 7:19 | 8:19 | 8:52 | 9:19 | 10:19 | 10:54 | 11:19 | 12:19
13:19 | 14:19 | 15:19 | 16:19 | 17:19 | 18:19 | 19:19 | 20:13 | 21:05 | 22:22 |  |  |
NIEDZIELE I ŚWIĘTA
4:04 | 4:55 | 5:24 | 6:24 | 6:50 | 7:24 | 8:24 | 8:52 | 9:24 | 10:24 | 10:54 | 11:24 | 12:24
13:24 | 14:24 | 15:24 | 16:24 | 17:24 | 18:24 | 19:24 | 20:13 | 21:05 | 22:22 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE T
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Murcki Leśników > Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Klub Górniczy > Giszowiec Osiedle > Kolonia Zuzanna > Górnośląska > Cmentarz Komunalny > Waleriana > Bohaterów Monte Cassino > Akademia Ekonomiczna > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
4:09 | 4:47 | 5:20 | 5:47 | 6:20 | 6:41 | 7:15 | 8:20 | 9:20 | 10:20 | 11:20 | 12:20 | 12:47
13:20 | 13:47 | 14:20 | 14:47 | 15:20 | 15:47 | 16:20 | 17:20 | 18:20 | 19:20 | 20:20 | 21:20 | 22:05
SOBOTY
4:05 | 4:56 | 5:25 | 6:20 | 6:51 | 7:20 | 8:20 | 8:53 | 9:20 | 10:20 | 10:55 | 11:20 | 12:20
13:20 | 14:20 | 15:20 | 16:20 | 17:20 | 18:20 | 19:20 | 20:14 | 21:06 | 22:23 |  |  |
NIEDZIELE I ŚWIĘTA
4:05 | 4:56 | 5:25 | 6:25 | 6:51 | 7:25 | 8:25 | 8:53 | 9:25 | 10:25 | 10:55 | 11:25 | 12:25
13:25 | 14:25 | 15:25 | 16:25 | 17:25 | 18:25 | 19:25 | 20:14 | 21:06 | 22:23 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE O
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Murcki Leśników > Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Klub Górniczy > Giszowiec Osiedle > Kolonia Zuzanna > Górnośląska > Cmentarz Komunalny > Waleriana > Bohaterów Monte Cassino > Akademia Ekonomiczna > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
4:11 | 4:49 | 5:22 | 5:49 | 6:22 | 6:43 | 7:17 | 8:22 | 9:22 | 10:22 | 11:22 | 12:22 | 12:49
13:22 | 13:49 | 14:22 | 14:49 | 15:22 | 15:49 | 16:22 | 17:22 | 18:22 | 19:22 | 20:22 | 21:22 | 22:07
SOBOTY
4:07 | 4:58 | 5:27 | 6:22 | 6:53 | 7:22 | 8:22 | 8:55 | 9:22 | 10:22 | 10:57 | 11:22 | 12:22
13:22 | 14:22 | 15:22 | 16:22 | 17:22 | 18:22 | 19:22 | 20:16 | 21:08 | 22:25 |  |  |
NIEDZIELE I ŚWIĘTA
4:07 | 4:58 | 5:27 | 6:27 | 6:53 | 7:27 | 8:27 | 8:55 | 9:27 | 10:27 | 10:57 | 11:27 | 12:27
13:27 | 14:27 | 15:27 | 16:27 | 17:27 | 18:27 | 19:27 | 20:16 | 21:08 | 22:25 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI SDK TĘCZA
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Murcki Leśników > Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Klub Górniczy > Giszowiec Osiedle > Kolonia Zuzanna > Górnośląska > Cmentarz Komunalny > Waleriana > Bohaterów Monte Cassino > Akademia Ekonomiczna > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
4:13 | 4:51 | 5:24 | 5:51 | 6:24 | 6:45 | 7:19 | 8:24 | 9:24 | 10:24 | 11:24 | 12:24 | 12:51
13:24 | 13:51 | 14:24 | 14:51 | 15:24 | 15:51 | 16:24 | 17:24 | 18:24 | 19:24 | 20:24 | 21:24 | 22:09
SOBOTY
4:09 | 5:00 | 5:29 | 6:24 | 6:55 | 7:24 | 8:24 | 8:57 | 9:24 | 10:24 | 10:59 | 11:24 | 12:24
13:24 | 14:24 | 15:24 | 16:24 | 17:24 | 18:24 | 19:24 | 20:18 | 21:10 | 22:27 |  |  |
NIEDZIELE I ŚWIĘTA
4:09 | 5:00 | 5:29 | 6:29 | 6:55 | 7:29 | 8:29 | 8:57 | 9:29 | 10:29 | 10:59 | 11:29 | 12:29
13:29 | 14:29 | 15:29 | 16:29 | 17:29 | 18:29 | 19:29 | 20:18 | 21:10 | 22:27 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI URZĄD MIASTA
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Murcki Leśników > Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Klub Górniczy > Giszowiec Osiedle > Kolonia Zuzanna > Górnośląska > Cmentarz Komunalny > Waleriana > Bohaterów Monte Cassino > Akademia Ekonomiczna > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
4:14 | 4:52 | 5:25 | 5:52 | 6:25 | 6:46 | 7:20 | 8:25 | 9:25 | 10:25 | 11:25 | 12:25 | 12:52
13:25 | 13:52 | 14:25 | 14:52 | 15:25 | 15:52 | 16:25 | 17:25 | 18:25 | 19:25 | 20:25 | 21:25 | 22:10
SOBOTY
4:10 | 5:01 | 5:30 | 6:25 | 6:56 | 7:25 | 8:25 | 8:58 | 9:25 | 10:25 | 11:00 | 11:25 | 12:25
13:25 | 14:25 | 15:25 | 16:25 | 17:25 | 18:25 | 19:25 | 20:19 | 21:11 | 22:28 |  |  |
NIEDZIELE I ŚWIĘTA
4:10 | 5:01 | 5:30 | 6:30 | 6:56 | 7:30 | 8:30 | 8:58 | 9:30 | 10:30 | 11:00 | 11:30 | 12:30
13:30 | 14:30 | 15:30 | 16:30 | 17:30 | 18:30 | 19:30 | 20:19 | 21:11 | 22:28 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI APTEKA
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Murcki Leśników > Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Klub Górniczy > Giszowiec Osiedle > Kolonia Zuzanna > Górnośląska > Cmentarz Komunalny > Waleriana > Bohaterów Monte Cassino > Akademia Ekonomiczna > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
4:15 | 4:53 | 5:26 | 5:53 | 6:26 | 6:47 | 7:21 | 8:26 | 9:26 | 10:26 | 11:26 | 12:26 | 12:53
13:26 | 13:53 | 14:26 | 14:53 | 15:26 | 15:53 | 16:26 | 17:26 | 18:26 | 19:26 | 20:26 | 21:26 | 22:11
SOBOTY
4:11 | 5:02 | 5:31 | 6:26 | 6:57 | 7:26 | 8:26 | 8:59 | 9:26 | 10:26 | 11:01 | 11:26 | 12:26
13:26 | 14:26 | 15:26 | 16:26 | 17:26 | 18:26 | 19:26 | 20:20 | 21:12 | 22:29 |  |  |
NIEDZIELE I ŚWIĘTA
4:11 | 5:02 | 5:31 | 6:31 | 6:57 | 7:31 | 8:31 | 8:59 | 9:31 | 10:31 | 11:01 | 11:31 | 12:31
13:31 | 14:31 | 15:31 | 16:31 | 17:31 | 18:31 | 19:31 | 20:20 | 21:12 | 22:29 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI PARK
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Murcki Leśników > Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Klub Górniczy > Giszowiec Osiedle > Kolonia Zuzanna > Górnośląska > Cmentarz Komunalny > Waleriana > Bohaterów Monte Cassino > Akademia Ekonomiczna > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
4:17 | 4:55 | 5:28 | 5:55 | 6:28 | 6:49 | 7:23 | 8:28 | 9:28 | 10:28 | 11:28 | 12:28 | 12:55
13:28 | 13:55 | 14:28 | 14:55 | 15:28 | 15:55 | 16:28 | 17:28 | 18:28 | 19:28 | 20:28 | 21:28 | 22:13
SOBOTY
4:13 | 5:04 | 5:33 | 6:28 | 6:59 | 7:28 | 8:28 | 9:01 | 9:28 | 10:28 | 11:03 | 11:28 | 12:28
13:28 | 14:28 | 15:28 | 16:28 | 17:28 | 18:28 | 19:28 | 20:22 | 21:14 | 22:31 |  |  |
NIEDZIELE I ŚWIĘTA
4:13 | 5:04 | 5:33 | 6:33 | 6:59 | 7:33 | 8:33 | 9:01 | 9:33 | 10:33 | 11:03 | 11:33 | 12:33
13:33 | 14:33 | 15:33 | 16:33 | 17:33 | 18:33 | 19:33 | 20:22 | 21:14 | 22:31 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. BIELSKA TARGOWISKO
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Murcki Leśników > Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Klub Górniczy > Giszowiec Osiedle > Kolonia Zuzanna > Górnośląska > Cmentarz Komunalny > Waleriana > Bohaterów Monte Cassino > Akademia Ekonomiczna > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
4:19 | 4:57 | 5:30 | 5:57 | 6:30 | 6:51 | 7:25 | 8:30 | 9:30 | 10:30 | 11:30 | 12:30 | 12:57
13:30 | 13:57 | 14:30 | 14:57 | 15:30 | 15:57 | 16:30 | 17:30 | 18:30 | 19:30 | 20:30 | 21:30 | 22:15
SOBOTY
4:15 | 5:06 | 5:35 | 6:30 | 7:01 | 7:30 | 8:30 | 9:03 | 9:30 | 10:30 | 11:05 | 11:30 | 12:30
13:30 | 14:30 | 15:30 | 16:30 | 17:30 | 18:30 | 19:30 | 20:24 | 21:16 | 22:33 |  |  |
NIEDZIELE I ŚWIĘTA
4:15 | 5:06 | 5:35 | 6:35 | 7:01 | 7:35 | 8:35 | 9:03 | 9:35 | 10:35 | 11:05 | 11:35 | 12:35
13:35 | 14:35 | 15:35 | 16:35 | 17:35 | 18:35 | 19:35 | 20:24 | 21:16 | 22:33 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY KATOWICKA BROWAR
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Murcki Leśników > Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Klub Górniczy > Giszowiec Osiedle > Kolonia Zuzanna > Górnośląska > Cmentarz Komunalny > Waleriana > Bohaterów Monte Cassino > Akademia Ekonomiczna > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
4:20 | 4:58 | 5:31 | 5:58 | 6:31 | 6:52 | 7:26 | 8:31 | 9:31 | 10:31 | 11:31 | 12:31 | 12:58
13:31 | 13:58 | 14:31 | 14:58 | 15:31 | 15:58 | 16:31 | 17:31 | 18:31 | 19:31 | 20:31 | 21:31 | 22:16
SOBOTY
4:16 | 5:07 | 5:36 | 6:31 | 7:02 | 7:31 | 8:31 | 9:04 | 9:31 | 10:31 | 11:06 | 11:31 | 12:31
13:31 | 14:31 | 15:31 | 16:31 | 17:31 | 18:31 | 19:31 | 20:25 | 21:17 | 22:34 |  |  |
NIEDZIELE I ŚWIĘTA
4:16 | 5:07 | 5:36 | 6:36 | 7:02 | 7:36 | 8:36 | 9:04 | 9:36 | 10:36 | 11:06 | 11:36 | 12:36
13:36 | 14:36 | 15:36 | 16:36 | 17:36 | 18:36 | 19:36 | 20:25 | 21:17 | 22:34 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY CZUŁÓW CEGIELNIA
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Murcki Leśników > Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Klub Górniczy > Giszowiec Osiedle > Kolonia Zuzanna > Górnośląska > Cmentarz Komunalny > Waleriana > Bohaterów Monte Cassino > Akademia Ekonomiczna > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
4:23 | 5:01 | 5:34 | 6:01 | 6:34 | 6:55 | 7:29 | 8:34 | 9:34 | 10:34 | 11:34 | 12:34 | 13:01
13:34 | 14:01 | 14:34 | 15:01 | 15:34 | 16:01 | 16:34 | 17:34 | 18:34 | 19:34 | 20:34 | 21:34 | 22:19
SOBOTY
4:19 | 5:10 | 5:39 | 6:34 | 7:05 | 7:34 | 8:34 | 9:07 | 9:34 | 10:34 | 11:09 | 11:34 | 12:34
13:34 | 14:34 | 15:34 | 16:34 | 17:34 | 18:34 | 19:34 | 20:28 | 21:20 | 22:37 |  |  |
NIEDZIELE I ŚWIĘTA
4:19 | 5:10 | 5:39 | 6:39 | 7:05 | 7:39 | 8:39 | 9:07 | 9:39 | 10:39 | 11:09 | 11:39 | 12:39
13:39 | 14:39 | 15:39 | 16:39 | 17:39 | 18:39 | 19:39 | 20:28 | 21:20 | 22:37 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY CZUŁÓW WIEŚ
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Murcki Leśników > Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Klub Górniczy > Giszowiec Osiedle > Kolonia Zuzanna > Górnośląska > Cmentarz Komunalny > Waleriana > Bohaterów Monte Cassino > Akademia Ekonomiczna > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
4:24 | 5:02 | 5:35 | 6:02 | 6:35 | 6:56 | 7:30 | 8:35 | 9:35 | 10:35 | 11:35 | 12:35 | 13:02
13:35 | 14:02 | 14:35 | 15:02 | 15:35 | 16:02 | 16:35 | 17:35 | 18:35 | 19:35 | 20:35 | 21:35 | 22:20
SOBOTY
4:20 | 5:11 | 5:40 | 6:35 | 7:06 | 7:35 | 8:35 | 9:08 | 9:35 | 10:35 | 11:10 | 11:35 | 12:35
13:35 | 14:35 | 15:35 | 16:35 | 17:35 | 18:35 | 19:35 | 20:29 | 21:21 | 22:38 |  |  |
NIEDZIELE I ŚWIĘTA
4:20 | 5:11 | 5:40 | 6:40 | 7:06 | 7:40 | 8:40 | 9:08 | 9:40 | 10:40 | 11:10 | 11:40 | 12:40
13:40 | 14:40 | 15:40 | 16:40 | 17:40 | 18:40 | 19:40 | 20:29 | 21:21 | 22:38 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY CZUŁÓW OSIEDLE (NA ŻĄDANIE)
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Murcki Leśników > Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Klub Górniczy > Giszowiec Osiedle > Kolonia Zuzanna > Górnośląska > Cmentarz Komunalny > Waleriana > Bohaterów Monte Cassino > Akademia Ekonomiczna > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
4:25 | 5:03 | 5:36 | 6:03 | 6:36 | 6:57 | 7:31 | 8:36 | 9:36 | 10:36 | 11:36 | 12:36 | 13:03
13:36 | 14:03 | 14:36 | 15:03 | 15:36 | 16:03 | 16:36 | 17:36 | 18:36 | 19:36 | 20:36 | 21:36 | 22:21
SOBOTY
4:21 | 5:12 | 5:41 | 6:36 | 7:07 | 7:36 | 8:36 | 9:09 | 9:36 | 10:36 | 11:11 | 11:36 | 12:36
13:36 | 14:36 | 15:36 | 16:36 | 17:36 | 18:36 | 19:36 | 20:30 | 21:22 | 22:39 |  |  |
NIEDZIELE I ŚWIĘTA
4:21 | 5:12 | 5:41 | 6:41 | 7:07 | 7:41 | 8:41 | 9:09 | 9:41 | 10:41 | 11:11 | 11:41 | 12:41
13:41 | 14:41 | 15:41 | 16:41 | 17:41 | 18:41 | 19:41 | 20:30 | 21:22 | 22:39 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY CZUŁÓW FABRYKA
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Murcki Leśników > Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Klub Górniczy > Giszowiec Osiedle > Kolonia Zuzanna > Górnośląska > Cmentarz Komunalny > Waleriana > Bohaterów Monte Cassino > Akademia Ekonomiczna > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
4:26 | 5:04 | 5:37 | 6:04 | 6:37 | 6:58 | 7:32 | 8:37 | 9:37 | 10:37 | 11:37 | 12:37 | 13:04
13:37 | 14:04 | 14:37 | 15:04 | 15:37 | 16:04 | 16:37 | 17:37 | 18:37 | 19:37 | 20:37 | 21:37 | 22:22
SOBOTY
4:22 | 5:13 | 5:42 | 6:37 | 7:08 | 7:37 | 8:37 | 9:10 | 9:37 | 10:37 | 11:12 | 11:37 | 12:37
13:37 | 14:37 | 15:37 | 16:37 | 17:37 | 18:37 | 19:37 | 20:31 | 21:23 | 22:40 |  |  |
NIEDZIELE I ŚWIĘTA
4:22 | 5:13 | 5:42 | 6:42 | 7:08 | 7:42 | 8:42 | 9:10 | 9:42 | 10:42 | 11:12 | 11:42 | 12:42
13:42 | 14:42 | 15:42 | 16:42 | 17:42 | 18:42 | 19:42 | 20:31 | 21:23 | 22:40 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DROGA DO KOSTUCHNY (NA ŻĄDANIE)
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Murcki Leśników > Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Klub Górniczy > Giszowiec Osiedle > Kolonia Zuzanna > Górnośląska > Cmentarz Komunalny > Waleriana > Bohaterów Monte Cassino > Akademia Ekonomiczna > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
4:28 | 5:06 | 5:39 | 6:06 | 6:39 | 7:00 | 7:34 | 8:39 | 9:39 | 10:39 | 11:39 | 12:39 | 13:06
13:39 | 14:06 | 14:39 | 15:06 | 15:39 | 16:06 | 16:39 | 17:39 | 18:39 | 19:39 | 20:39 | 21:39 | 22:24
SOBOTY
4:24 | 5:15 | 5:44 | 6:39 | 7:10 | 7:39 | 8:39 | 9:12 | 9:39 | 10:39 | 11:14 | 11:39 | 12:39
13:39 | 14:39 | 15:39 | 16:39 | 17:39 | 18:39 | 19:39 | 20:33 | 21:25 | 22:42 |  |  |
NIEDZIELE I ŚWIĘTA
4:24 | 5:15 | 5:44 | 6:44 | 7:10 | 7:44 | 8:44 | 9:12 | 9:44 | 10:44 | 11:14 | 11:44 | 12:44
13:44 | 14:44 | 15:44 | 16:44 | 17:44 | 18:44 | 19:44 | 20:33 | 21:25 | 22:42 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE MURCKI LEŚNIKÓW
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Murcki Leśników > Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Klub Górniczy > Giszowiec Osiedle > Kolonia Zuzanna > Górnośląska > Cmentarz Komunalny > Waleriana > Bohaterów Monte Cassino > Akademia Ekonomiczna > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
4:30 | 5:08 | 5:41 | 6:08 | 6:41 | 7:02 | 7:36 | 8:41 | 9:41 | 10:41 | 11:41 | 12:41 | 13:08
13:41 | 14:08 | 14:41 | 15:08 | 15:41 | 16:08 | 16:41 | 17:41 | 18:41 | 19:41 | 20:41 | 21:41 | 22:26
SOBOTY
4:26 | 5:17 | 5:46 | 6:41 | 7:12 | 7:41 | 8:41 | 9:14 | 9:41 | 10:41 | 11:16 | 11:41 | 12:41
13:41 | 14:41 | 15:41 | 16:41 | 17:41 | 18:41 | 19:41 | 20:35 | 21:27 | 22:44 |  |  |
NIEDZIELE I ŚWIĘTA
4:26 | 5:17 | 5:46 | 6:46 | 7:12 | 7:46 | 8:46 | 9:14 | 9:46 | 10:46 | 11:16 | 11:46 | 12:46
13:46 | 14:46 | 15:46 | 16:46 | 17:46 | 18:46 | 19:46 | 20:35 | 21:27 | 22:44 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE MURCKI KORTY TENISOWE
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Murcki Leśników > Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Klub Górniczy > Giszowiec Osiedle > Kolonia Zuzanna > Górnośląska > Cmentarz Komunalny > Waleriana > Bohaterów Monte Cassino > Akademia Ekonomiczna > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
4:32 | 5:10 | 5:43 | 6:10 | 6:43 | 7:04 | 7:38 | 8:43 | 9:43 | 10:43 | 11:43 | 12:43 | 13:10
13:43 | 14:10 | 14:43 | 15:10 | 15:43 | 16:10 | 16:43 | 17:43 | 18:43 | 19:43 | 20:43 | 21:43 | 22:28
SOBOTY
4:28 | 5:19 | 5:48 | 6:43 | 7:14 | 7:43 | 8:43 | 9:16 | 9:43 | 10:43 | 11:18 | 11:43 | 12:43
13:43 | 14:43 | 15:43 | 16:43 | 17:43 | 18:43 | 19:43 | 20:37 | 21:29 | 22:46 |  |  |
NIEDZIELE I ŚWIĘTA
4:28 | 5:19 | 5:48 | 6:48 | 7:14 | 7:48 | 8:48 | 9:16 | 9:48 | 10:48 | 11:18 | 11:48 | 12:48
13:48 | 14:48 | 15:48 | 16:48 | 17:48 | 18:48 | 19:48 | 20:37 | 21:29 | 22:46 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE MURCKI II (NA ŻĄDANIE)
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Murcki Leśników > Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Klub Górniczy > Giszowiec Osiedle > Kolonia Zuzanna > Górnośląska > Cmentarz Komunalny > Waleriana > Bohaterów Monte Cassino > Akademia Ekonomiczna > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
4:33 | 5:11 | 5:44 | 6:11 | 6:44 | 7:05 | 7:39 | 8:44 | 9:44 | 10:44 | 11:44 | 12:44 | 13:11
13:44 | 14:11 | 14:44 | 15:11 | 15:44 | 16:11 | 16:44 | 17:44 | 18:44 | 19:44 | 20:44 | 21:44 | 22:29
SOBOTY
4:29 | 5:20 | 5:49 | 6:44 | 7:15 | 7:44 | 8:44 | 9:17 | 9:44 | 10:44 | 11:19 | 11:44 | 12:44
13:44 | 14:44 | 15:44 | 16:44 | 17:44 | 18:44 | 19:44 | 20:38 | 21:30 | 22:47 |  |  |
NIEDZIELE I ŚWIĘTA
4:29 | 5:20 | 5:49 | 6:49 | 7:15 | 7:49 | 8:49 | 9:17 | 9:49 | 10:49 | 11:19 | 11:49 | 12:49
13:49 | 14:49 | 15:49 | 16:49 | 17:49 | 18:49 | 19:49 | 20:38 | 21:30 | 22:47 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE GISZOWIEC KLUB GÓRNICZY
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Murcki Leśników > Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Klub Górniczy > Giszowiec Osiedle > Kolonia Zuzanna > Górnośląska > Cmentarz Komunalny > Waleriana > Bohaterów Monte Cassino > Akademia Ekonomiczna > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
4:36 | 5:14 | 5:47 | 6:14 | 6:47 | 7:08 | 7:42 | 8:47 | 9:47 | 10:47 | 11:47 | 12:47 | 13:14
13:47 | 14:14 | 14:47 | 15:14 | 15:47 | 16:14 | 16:47 | 17:47 | 18:47 | 19:47 | 20:47 | 21:47 | 22:32
SOBOTY
4:32 | 5:23 | 5:52 | 6:47 | 7:18 | 7:47 | 8:47 | 9:20 | 9:47 | 10:47 | 11:22 | 11:47 | 12:47
13:47 | 14:47 | 15:47 | 16:47 | 17:47 | 18:47 | 19:47 | 20:41 | 21:33 | 22:50 |  |  |
NIEDZIELE I ŚWIĘTA
4:32 | 5:23 | 5:52 | 6:52 | 7:18 | 7:52 | 8:52 | 9:20 | 9:52 | 10:52 | 11:22 | 11:52 | 12:52
13:52 | 14:52 | 15:52 | 16:52 | 17:52 | 18:52 | 19:52 | 20:41 | 21:33 | 22:50 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE GISZOWIEC OSIEDLE
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Murcki Leśników > Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Klub Górniczy > Giszowiec Osiedle > Kolonia Zuzanna > Górnośląska > Cmentarz Komunalny > Waleriana > Bohaterów Monte Cassino > Akademia Ekonomiczna > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
4:37 | 5:15 | 5:48 | 6:15 | 6:48 | 7:09 | 7:43 | 8:48 | 9:48 | 10:48 | 11:48 | 12:48 | 13:15
13:48 | 14:15 | 14:48 | 15:15 | 15:48 | 16:15 | 16:48 | 17:48 | 18:48 | 19:48 | 20:48 | 21:48 | 22:33
SOBOTY
4:33 | 5:24 | 5:53 | 6:48 | 7:19 | 7:48 | 8:48 | 9:21 | 9:48 | 10:48 | 11:23 | 11:48 | 12:48
13:48 | 14:48 | 15:48 | 16:48 | 17:48 | 18:48 | 19:48 | 20:42 | 21:34 | 22:51 |  |  |
NIEDZIELE I ŚWIĘTA
4:33 | 5:24 | 5:53 | 6:53 | 7:19 | 7:53 | 8:53 | 9:21 | 9:53 | 10:53 | 11:23 | 11:53 | 12:53
13:53 | 14:53 | 15:53 | 16:53 | 17:53 | 18:53 | 19:53 | 20:42 | 21:34 | 22:51 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE KOLONIA ZUZANNA
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Murcki Leśników > Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Klub Górniczy > Giszowiec Osiedle > Kolonia Zuzanna > Górnośląska > Cmentarz Komunalny > Waleriana > Bohaterów Monte Cassino > Akademia Ekonomiczna > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
4:39 | 5:17 | 5:50 | 6:17 | 6:50 | 7:11 | 7:45 | 8:50 | 9:50 | 10:50 | 11:50 | 12:50 | 13:17
13:50 | 14:17 | 14:50 | 15:17 | 15:50 | 16:17 | 16:50 | 17:50 | 18:50 | 19:50 | 20:50 | 21:50 | 22:35
SOBOTY
4:35 | 5:26 | 5:55 | 6:50 | 7:21 | 7:50 | 8:50 | 9:23 | 9:50 | 10:50 | 11:25 | 11:50 | 12:50
13:50 | 14:50 | 15:50 | 16:50 | 17:50 | 18:50 | 19:50 | 20:44 | 21:36 | 22:53 |  |  |
NIEDZIELE I ŚWIĘTA
4:35 | 5:26 | 5:55 | 6:55 | 7:21 | 7:55 | 8:55 | 9:23 | 9:55 | 10:55 | 11:25 | 11:55 | 12:55
13:55 | 14:55 | 15:55 | 16:55 | 17:55 | 18:55 | 19:55 | 20:44 | 21:36 | 22:53 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE GÓRNOŚLĄSKA
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Murcki Leśników > Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Klub Górniczy > Giszowiec Osiedle > Kolonia Zuzanna > Górnośląska > Cmentarz Komunalny > Waleriana > Bohaterów Monte Cassino > Akademia Ekonomiczna > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
4:40 | 5:18 | 5:51 | 6:18 | 6:51 | 7:12 | 7:46 | 8:51 | 9:51 | 10:51 | 11:51 | 12:51 | 13:18
13:51 | 14:18 | 14:51 | 15:18 | 15:51 | 16:18 | 16:51 | 17:51 | 18:51 | 19:51 | 20:51 | 21:51 | 22:36
SOBOTY
4:36 | 5:27 | 5:56 | 6:51 | 7:22 | 7:51 | 8:51 | 9:24 | 9:51 | 10:51 | 11:26 | 11:51 | 12:51
13:51 | 14:51 | 15:51 | 16:51 | 17:51 | 18:51 | 19:51 | 20:45 | 21:37 | 22:54 |  |  |
NIEDZIELE I ŚWIĘTA
4:36 | 5:27 | 5:56 | 6:56 | 7:22 | 7:56 | 8:56 | 9:24 | 9:56 | 10:56 | 11:26 | 11:56 | 12:56
13:56 | 14:56 | 15:56 | 16:56 | 17:56 | 18:56 | 19:56 | 20:45 | 21:37 | 22:54 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE CMENTARZ KOMUNALNY
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Murcki Leśników > Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Klub Górniczy > Giszowiec Osiedle > Kolonia Zuzanna > Górnośląska > Cmentarz Komunalny > Waleriana > Bohaterów Monte Cassino > Akademia Ekonomiczna > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
4:41 | 5:19 | 5:52 | 6:19 | 6:52 | 7:13 | 7:47 | 8:52 | 9:52 | 10:52 | 11:52 | 12:52 | 13:19
13:52 | 14:19 | 14:52 | 15:19 | 15:52 | 16:19 | 16:52 | 17:52 | 18:52 | 19:52 | 20:52 | 21:52 | 22:37
SOBOTY
4:37 | 5:28 | 5:57 | 6:52 | 7:23 | 7:52 | 8:52 | 9:25 | 9:52 | 10:52 | 11:27 | 11:52 | 12:52
13:52 | 14:52 | 15:52 | 16:52 | 17:52 | 18:52 | 19:52 | 20:46 | 21:38 | 22:55 |  |  |
NIEDZIELE I ŚWIĘTA
4:37 | 5:28 | 5:57 | 6:57 | 7:23 | 7:57 | 8:57 | 9:25 | 9:57 | 10:57 | 11:27 | 11:57 | 12:57
13:57 | 14:57 | 15:57 | 16:57 | 17:57 | 18:57 | 19:57 | 20:46 | 21:38 | 22:55 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE WALERIANA
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Murcki Leśników > Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Klub Górniczy > Giszowiec Osiedle > Kolonia Zuzanna > Górnośląska > Cmentarz Komunalny > Waleriana > Bohaterów Monte Cassino > Akademia Ekonomiczna > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
4:43 | 5:21 | 5:54 | 6:21 | 6:54 | 7:15 | 7:49 | 8:54 | 9:54 | 10:54 | 11:54 | 12:54 | 13:21
13:54 | 14:21 | 14:54 | 15:21 | 15:54 | 16:21 | 16:54 | 17:54 | 18:54 | 19:54 | 20:54 | 21:54 | 22:39
SOBOTY
4:39 | 5:30 | 5:59 | 6:54 | 7:25 | 7:54 | 8:54 | 9:27 | 9:54 | 10:54 | 11:29 | 11:54 | 12:54
13:54 | 14:54 | 15:54 | 16:54 | 17:54 | 18:54 | 19:54 | 20:48 | 21:40 | 22:57 |  |  |
NIEDZIELE I ŚWIĘTA
4:39 | 5:30 | 5:59 | 6:59 | 7:25 | 7:59 | 8:59 | 9:27 | 9:59 | 10:59 | 11:29 | 11:59 | 12:59
13:59 | 14:59 | 15:59 | 16:59 | 17:59 | 18:59 | 19:59 | 20:48 | 21:40 | 22:57 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE BOHATERÓW MONTE CASINO
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Murcki Leśników > Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Klub Górniczy > Giszowiec Osiedle > Kolonia Zuzanna > Górnośląska > Cmentarz Komunalny > Waleriana > Bohaterów Monte Cassino > Akademia Ekonomiczna > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
4:45 | 5:23 | 5:56 | 6:23 | 6:56 | 7:17 | 7:51 | 8:56 | 9:56 | 10:56 | 11:56 | 12:56 | 13:23
13:56 | 14:23 | 14:56 | 15:23 | 15:56 | 16:23 | 16:56 | 17:56 | 18:56 | 19:56 | 20:56 | 21:56 | 22:41
SOBOTY
4:41 | 5:32 | 6:01 | 6:56 | 7:27 | 7:56 | 8:56 | 9:29 | 9:56 | 10:56 | 11:31 | 11:56 | 12:56
13:56 | 14:56 | 15:56 | 16:56 | 17:56 | 18:56 | 19:56 | 20:50 | 21:42 | 22:59 |  |  |
NIEDZIELE I ŚWIĘTA
4:41 | 5:32 | 6:01 | 7:01 | 7:27 | 8:01 | 9:01 | 9:29 | 10:01 | 11:01 | 11:31 | 12:01 | 13:01
14:01 | 15:01 | 16:01 | 17:01 | 18:01 | 19:01 | 20:01 | 20:50 | 21:42 | 22:59 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE AKADEMIA EKONOMICZNA
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Murcki Leśników > Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Klub Górniczy > Giszowiec Osiedle > Kolonia Zuzanna > Górnośląska > Cmentarz Komunalny > Waleriana > Bohaterów Monte Cassino > Akademia Ekonomiczna > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
4:47 | 5:25 | 5:58 | 6:26 | 6:59 | 7:20 | 7:54 | 8:59 | 9:59 | 10:59 | 11:59 | 12:59 | 13:26
13:59 | 14:26 | 14:59 | 15:26 | 15:59 | 16:26 | 16:59 | 17:59 | 18:59 | 19:58 | 20:58 | 21:58 | 22:43
SOBOTY
4:43 | 5:34 | 6:04 | 6:59 | 7:30 | 7:59 | 8:59 | 9:32 | 9:59 | 10:59 | 11:34 | 11:59 | 12:59
13:59 | 14:59 | 15:59 | 16:59 | 17:59 | 18:59 | 19:58 | 20:52 | 21:44 | 23:01 |  |  |
NIEDZIELE I ŚWIĘTA
4:43 | 5:34 | 6:04 | 7:04 | 7:30 | 8:04 | 9:04 | 9:32 | 10:04 | 11:04 | 11:34 | 12:04 | 13:04
14:04 | 15:04 | 16:04 | 17:04 | 18:04 | 19:03 | 20:03 | 20:52 | 21:44 | 23:01 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE WARSZAWSKA
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Al. Niepodległości Park > Al. Bielska Targowisko > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Katowice Murcki Leśników > Murcki Korty Tenisowe > Murcki II (na żądanie) > Giszowiec Klub Górniczy > Giszowiec Osiedle > Kolonia Zuzanna > Górnośląska > Cmentarz Komunalny > Waleriana > Bohaterów Monte Cassino > Akademia Ekonomiczna > Warszawska > KATOWICE KORFANTEGO
ROBOCZE
4:50 | 5:28 | 6:01 | 6:29 | 7:02 | 7:23 | 7:57 | 9:02 | 10:02 | 11:02 | 12:02 | 13:02 | 13:29
14:02 | 14:29 | 15:02 | 15:29 | 16:02 | 16:29 | 17:02 | 18:02 | 19:02 | 20:01 | 21:01 | 22:01 | 22:46
SOBOTY
4:46 | 5:37 | 6:07 | 7:02 | 7:33 | 8:02 | 9:02 | 9:35 | 10:02 | 11:02 | 11:37 | 12:02 | 13:02
14:02 | 15:02 | 16:02 | 17:02 | 18:02 | 19:02 | 20:01 | 20:55 | 21:47 | 23:04 |  |  |
NIEDZIELE I ŚWIĘTA
4:46 | 5:37 | 6:07 | 7:07 | 7:33 | 8:07 | 9:07 | 9:35 | 10:07 | 11:07 | 11:37 | 12:07 | 13:07
14:07 | 15:07 | 16:07 | 17:07 | 18:07 | 19:06 | 20:06 | 20:55 | 21:47 | 23:04 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE KORFANTEGO
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Cmentarz Komunalny > Górnośląska > Kolonia Zuzanna > Giszowiec Osiedle > Giszowiec Klub Górniczy > Murcki Osiedle > Murcki I > Murcki Wzgórze Wandy > Murcki Leśników > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
4:59 | 5:37 | 6:10 | 6:37 | 7:10 | 7:33 | 8:10 | 9:10 | 10:10 | 11:10 | 12:10 | 13:10 | 13:40
14:10 | 14:40 | 15:10 | 15:40 | 16:10 | 16:40 | 17:10 | 18:10 | 19:10 | 20:10 | 21:10 | 22:10 | 22:54
SOBOTY
4:54 | 5:45 | 6:15 | 7:15 | 7:45 | 8:15 | 9:15 | 9:45 | 10:15 | 11:15 | 11:45 | 12:15 | 13:15
14:15 | 15:15 | 16:15 | 17:15 | 18:15 | 19:15 | 20:15 | 21:10 | 21:56 | 23:10 |  |  |
NIEDZIELE I ŚWIĘTA
4:54 | 5:45 | 6:15 | 7:15 | 7:45 | 8:15 | 9:15 | 9:45 | 10:15 | 11:15 | 11:45 | 12:15 | 13:15
14:15 | 15:15 | 16:15 | 17:15 | 18:15 | 19:15 | 20:15 | 21:10 | 21:56 | 23:10 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 14:59 | Autobus niskopodłogowy, przegubowy


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE KOPALNIA
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Cmentarz Komunalny > Górnośląska > Kolonia Zuzanna > Giszowiec Osiedle > Giszowiec Klub Górniczy > Murcki Osiedle > Murcki I > Murcki Wzgórze Wandy > Murcki Leśników > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:01 | 5:39 | 6:12 | 6:39 | 7:12 | 7:35 | 8:12 | 9:12 | 10:12 | 11:12 | 12:12 | 13:12 | 13:42
14:12 | 14:42 | 15:12 | 15:42 | 16:12 | 16:42 | 17:12 | 18:12 | 19:12 | 20:12 | 21:12 | 22:12 | 22:56
SOBOTY
4:56 | 5:47 | 6:17 | 7:17 | 7:47 | 8:17 | 9:17 | 9:47 | 10:17 | 11:17 | 11:47 | 12:17 | 13:17
14:17 | 15:17 | 16:17 | 17:17 | 18:17 | 19:17 | 20:17 | 21:12 | 21:58 | 23:12 |  |  |
NIEDZIELE I ŚWIĘTA
4:56 | 5:47 | 6:17 | 7:17 | 7:47 | 8:17 | 9:17 | 9:47 | 10:17 | 11:17 | 11:47 | 12:17 | 13:17
14:17 | 15:17 | 16:17 | 17:17 | 18:17 | 19:17 | 20:17 | 21:12 | 21:58 | 23:12 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 14:59 | Autobus niskopodłogowy, przegubowy


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE WALERIANA
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Cmentarz Komunalny > Górnośląska > Kolonia Zuzanna > Giszowiec Osiedle > Giszowiec Klub Górniczy > Murcki Osiedle > Murcki I > Murcki Wzgórze Wandy > Murcki Leśników > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:03 | 5:41 | 6:14 | 6:41 | 7:14 | 7:37 | 8:14 | 9:14 | 10:14 | 11:14 | 12:14 | 13:14 | 13:44
14:14 | 14:44 | 15:14 | 15:44 | 16:14 | 16:44 | 17:14 | 18:14 | 19:14 | 20:14 | 21:14 | 22:14 | 22:58
SOBOTY
4:58 | 5:49 | 6:19 | 7:19 | 7:49 | 8:19 | 9:19 | 9:49 | 10:19 | 11:19 | 11:49 | 12:19 | 13:19
14:19 | 15:19 | 16:19 | 17:19 | 18:19 | 19:19 | 20:19 | 21:14 | 22:00 | 23:14 |  |  |
NIEDZIELE I ŚWIĘTA
4:58 | 5:49 | 6:19 | 7:19 | 7:49 | 8:19 | 9:19 | 9:49 | 10:19 | 11:19 | 11:49 | 12:19 | 13:19
14:19 | 15:19 | 16:19 | 17:19 | 18:19 | 19:19 | 20:19 | 21:14 | 22:00 | 23:14 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 14:59 | Autobus niskopodłogowy, przegubowy


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE CMENTARZ KOMUNALNY
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Cmentarz Komunalny > Górnośląska > Kolonia Zuzanna > Giszowiec Osiedle > Giszowiec Klub Górniczy > Murcki Osiedle > Murcki I > Murcki Wzgórze Wandy > Murcki Leśników > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:05 | 5:43 | 6:16 | 6:43 | 7:16 | 7:39 | 8:16 | 9:16 | 10:16 | 11:16 | 12:16 | 13:16 | 13:46
14:16 | 14:46 | 15:16 | 15:46 | 16:16 | 16:46 | 17:16 | 18:16 | 19:16 | 20:16 | 21:16 | 22:16 | 23:00
SOBOTY
5:00 | 5:51 | 6:21 | 7:21 | 7:51 | 8:21 | 9:21 | 9:51 | 10:21 | 11:21 | 11:51 | 12:21 | 13:21
14:21 | 15:21 | 16:21 | 17:21 | 18:21 | 19:21 | 20:21 | 21:16 | 22:02 | 23:16 |  |  |
NIEDZIELE I ŚWIĘTA
5:00 | 5:51 | 6:21 | 7:21 | 7:51 | 8:21 | 9:21 | 9:51 | 10:21 | 11:21 | 11:51 | 12:21 | 13:21
14:21 | 15:21 | 16:21 | 17:21 | 18:21 | 19:21 | 20:21 | 21:16 | 22:02 | 23:16 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 14:59 | Autobus niskopodłogowy, przegubowy


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE GÓRNOŚLĄSKA
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Cmentarz Komunalny > Górnośląska > Kolonia Zuzanna > Giszowiec Osiedle > Giszowiec Klub Górniczy > Murcki Osiedle > Murcki I > Murcki Wzgórze Wandy > Murcki Leśników > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:06 | 5:44 | 6:17 | 6:44 | 7:17 | 7:40 | 8:17 | 9:17 | 10:17 | 11:17 | 12:17 | 13:17 | 13:47
14:17 | 14:47 | 15:17 | 15:47 | 16:17 | 16:47 | 17:17 | 18:17 | 19:17 | 20:17 | 21:17 | 22:17 | 23:01
SOBOTY
5:01 | 5:52 | 6:22 | 7:22 | 7:52 | 8:22 | 9:22 | 9:52 | 10:22 | 11:22 | 11:52 | 12:22 | 13:22
14:22 | 15:22 | 16:22 | 17:22 | 18:22 | 19:22 | 20:22 | 21:17 | 22:03 | 23:17 |  |  |
NIEDZIELE I ŚWIĘTA
5:01 | 5:52 | 6:22 | 7:22 | 7:52 | 8:22 | 9:22 | 9:52 | 10:22 | 11:22 | 11:52 | 12:22 | 13:22
14:22 | 15:22 | 16:22 | 17:22 | 18:22 | 19:22 | 20:22 | 21:17 | 22:03 | 23:17 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 14:59 | Autobus niskopodłogowy, przegubowy


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE KOLONIA ZUZANNA
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Cmentarz Komunalny > Górnośląska > Kolonia Zuzanna > Giszowiec Osiedle > Giszowiec Klub Górniczy > Murcki Osiedle > Murcki I > Murcki Wzgórze Wandy > Murcki Leśników > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:07 | 5:45 | 6:18 | 6:45 | 7:18 | 7:41 | 8:18 | 9:18 | 10:18 | 11:18 | 12:18 | 13:18 | 13:48
14:18 | 14:48 | 15:18 | 15:48 | 16:18 | 16:48 | 17:18 | 18:18 | 19:18 | 20:18 | 21:18 | 22:18 | 23:02
SOBOTY
5:02 | 5:53 | 6:23 | 7:23 | 7:53 | 8:23 | 9:23 | 9:53 | 10:23 | 11:23 | 11:53 | 12:23 | 13:23
14:23 | 15:23 | 16:23 | 17:23 | 18:23 | 19:23 | 20:23 | 21:18 | 22:04 | 23:18 |  |  |
NIEDZIELE I ŚWIĘTA
5:02 | 5:53 | 6:23 | 7:23 | 7:53 | 8:23 | 9:23 | 9:53 | 10:23 | 11:23 | 11:53 | 12:23 | 13:23
14:23 | 15:23 | 16:23 | 17:23 | 18:23 | 19:23 | 20:23 | 21:18 | 22:04 | 23:18 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 14:59 | Autobus niskopodłogowy, przegubowy


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE GISZOWIEC OSIEDLE
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Cmentarz Komunalny > Górnośląska > Kolonia Zuzanna > Giszowiec Osiedle > Giszowiec Klub Górniczy > Murcki Osiedle > Murcki I > Murcki Wzgórze Wandy > Murcki Leśników > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:09 | 5:47 | 6:20 | 6:47 | 7:20 | 7:43 | 8:20 | 9:20 | 10:20 | 11:20 | 12:20 | 13:20 | 13:50
14:20 | 14:50 | 15:20 | 15:50 | 16:20 | 16:50 | 17:20 | 18:20 | 19:20 | 20:20 | 21:20 | 22:20 | 23:04
SOBOTY
5:04 | 5:55 | 6:25 | 7:25 | 7:55 | 8:25 | 9:25 | 9:55 | 10:25 | 11:25 | 11:55 | 12:25 | 13:25
14:25 | 15:25 | 16:25 | 17:25 | 18:25 | 19:25 | 20:25 | 21:20 | 22:06 | 23:20 |  |  |
NIEDZIELE I ŚWIĘTA
5:04 | 5:55 | 6:25 | 7:25 | 7:55 | 8:25 | 9:25 | 9:55 | 10:25 | 11:25 | 11:55 | 12:25 | 13:25
14:25 | 15:25 | 16:25 | 17:25 | 18:25 | 19:25 | 20:25 | 21:20 | 22:06 | 23:20 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 14:59 | Autobus niskopodłogowy, przegubowy


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE GISZOWIEC KLUB GÓRNICZY
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Cmentarz Komunalny > Górnośląska > Kolonia Zuzanna > Giszowiec Osiedle > Giszowiec Klub Górniczy > Murcki Osiedle > Murcki I > Murcki Wzgórze Wandy > Murcki Leśników > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:11 | 5:49 | 6:22 | 6:49 | 7:22 | 7:45 | 8:22 | 9:22 | 10:22 | 11:22 | 12:22 | 13:22 | 13:52
14:22 | 14:52 | 15:22 | 15:52 | 16:22 | 16:52 | 17:22 | 18:22 | 19:22 | 20:22 | 21:22 | 22:22 | 23:06
SOBOTY
5:06 | 5:57 | 6:27 | 7:27 | 7:57 | 8:27 | 9:27 | 9:57 | 10:27 | 11:27 | 11:57 | 12:27 | 13:27
14:27 | 15:27 | 16:27 | 17:27 | 18:27 | 19:27 | 20:27 | 21:22 | 22:08 | 23:22 |  |  |
NIEDZIELE I ŚWIĘTA
5:06 | 5:57 | 6:27 | 7:27 | 7:57 | 8:27 | 9:27 | 9:57 | 10:27 | 11:27 | 11:57 | 12:27 | 13:27
14:27 | 15:27 | 16:27 | 17:27 | 18:27 | 19:27 | 20:27 | 21:22 | 22:08 | 23:22 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 14:59 | Autobus niskopodłogowy, przegubowy


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE MURCKI OSIEDLE
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Cmentarz Komunalny > Górnośląska > Kolonia Zuzanna > Giszowiec Osiedle > Giszowiec Klub Górniczy > Murcki Osiedle > Murcki I > Murcki Wzgórze Wandy > Murcki Leśników > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:13 | 5:51 | 6:24 | 6:51 | 7:24 | 7:47 | 8:24 | 9:24 | 10:24 | 11:24 | 12:24 | 13:24 | 13:54
14:24 | 14:54 | 15:24 | 15:54 | 16:24 | 16:54 | 17:24 | 18:24 | 19:24 | 20:24 | 21:24 | 22:24 | 23:08
SOBOTY
5:08 | 5:59 | 6:29 | 7:29 | 7:59 | 8:29 | 9:29 | 9:59 | 10:29 | 11:29 | 11:59 | 12:29 | 13:29
14:29 | 15:29 | 16:29 | 17:29 | 18:29 | 19:29 | 20:29 | 21:24 | 22:10 | 23:24 |  |  |
NIEDZIELE I ŚWIĘTA
5:08 | 5:59 | 6:29 | 7:29 | 7:59 | 8:29 | 9:29 | 9:59 | 10:29 | 11:29 | 11:59 | 12:29 | 13:29
14:29 | 15:29 | 16:29 | 17:29 | 18:29 | 19:29 | 20:29 | 21:24 | 22:10 | 23:24 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 14:59 | Autobus niskopodłogowy, przegubowy


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE MURCKI I
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Cmentarz Komunalny > Górnośląska > Kolonia Zuzanna > Giszowiec Osiedle > Giszowiec Klub Górniczy > Murcki Osiedle > Murcki I > Murcki Wzgórze Wandy > Murcki Leśników > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:14 | 5:52 | 6:25 | 6:52 | 7:25 | 7:48 | 8:25 | 9:25 | 10:25 | 11:25 | 12:25 | 13:25 | 13:55
14:25 | 14:55 | 15:25 | 15:55 | 16:25 | 16:55 | 17:25 | 18:25 | 19:25 | 20:25 | 21:25 | 22:25 | 23:09
SOBOTY
5:09 | 6:00 | 6:30 | 7:30 | 8:00 | 8:30 | 9:30 | 10:00 | 10:30 | 11:30 | 12:00 | 12:30 | 13:30
14:30 | 15:30 | 16:30 | 17:30 | 18:30 | 19:30 | 20:30 | 21:25 | 22:11 | 23:25 |  |  |
NIEDZIELE I ŚWIĘTA
5:09 | 6:00 | 6:30 | 7:30 | 8:00 | 8:30 | 9:30 | 10:00 | 10:30 | 11:30 | 12:00 | 12:30 | 13:30
14:30 | 15:30 | 16:30 | 17:30 | 18:30 | 19:30 | 20:30 | 21:25 | 22:11 | 23:25 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 14:59 | Autobus niskopodłogowy, przegubowy


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE MURCKI WZGÓRZE WANDY
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Cmentarz Komunalny > Górnośląska > Kolonia Zuzanna > Giszowiec Osiedle > Giszowiec Klub Górniczy > Murcki Osiedle > Murcki I > Murcki Wzgórze Wandy > Murcki Leśników > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:15 | 5:53 | 6:27 | 6:54 | 7:27 | 7:50 | 8:27 | 9:27 | 10:27 | 11:27 | 12:27 | 13:27 | 13:57
14:27 | 14:57 | 15:27 | 15:57 | 16:27 | 16:57 | 17:27 | 18:27 | 19:26 | 20:26 | 21:26 | 22:26 | 23:10
SOBOTY
5:10 | 6:02 | 6:32 | 7:32 | 8:02 | 8:32 | 9:32 | 10:02 | 10:32 | 11:32 | 12:02 | 12:32 | 13:32
14:32 | 15:32 | 16:32 | 17:32 | 18:32 | 19:31 | 20:31 | 21:26 | 22:12 | 23:26 |  |  |
NIEDZIELE I ŚWIĘTA
5:10 | 6:02 | 6:32 | 7:32 | 8:02 | 8:32 | 9:32 | 10:02 | 10:32 | 11:32 | 12:02 | 12:32 | 13:32
14:32 | 15:32 | 16:32 | 17:32 | 18:32 | 19:31 | 20:31 | 21:26 | 22:12 | 23:26 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 14:59 | Autobus niskopodłogowy, przegubowy


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KATOWICE MURCKI LEŚNIKÓW
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Cmentarz Komunalny > Górnośląska > Kolonia Zuzanna > Giszowiec Osiedle > Giszowiec Klub Górniczy > Murcki Osiedle > Murcki I > Murcki Wzgórze Wandy > Murcki Leśników > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:16 | 5:54 | 6:28 | 6:55 | 7:28 | 7:51 | 8:28 | 9:28 | 10:28 | 11:28 | 12:28 | 13:28 | 13:58
14:28 | 14:58 | 15:28 | 15:58 | 16:28 | 16:58 | 17:28 | 18:28 | 19:27 | 20:27 | 21:27 | 22:27 | 23:11
SOBOTY
5:11 | 6:03 | 6:33 | 7:33 | 8:03 | 8:33 | 9:33 | 10:03 | 10:33 | 11:33 | 12:03 | 12:33 | 13:33
14:33 | 15:33 | 16:33 | 17:33 | 18:33 | 19:32 | 20:32 | 21:27 | 22:13 | 23:27 |  |  |
NIEDZIELE I ŚWIĘTA
5:11 | 6:03 | 6:33 | 7:33 | 8:03 | 8:33 | 9:33 | 10:03 | 10:33 | 11:33 | 12:03 | 12:33 | 13:33
14:33 | 15:33 | 16:33 | 17:33 | 18:33 | 19:32 | 20:32 | 21:27 | 22:13 | 23:27 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 14:59 | Autobus niskopodłogowy, przegubowy


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DROGA DO KOSTUCHNY (NA ŻĄDANIE)
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Cmentarz Komunalny > Górnośląska > Kolonia Zuzanna > Giszowiec Osiedle > Giszowiec Klub Górniczy > Murcki Osiedle > Murcki I > Murcki Wzgórze Wandy > Murcki Leśników > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:18 | 5:56 | 6:30 | 6:57 | 7:30 | 7:53 | 8:30 | 9:30 | 10:30 | 11:30 | 12:30 | 13:30 | 14:00
14:30 | 15:00 | 15:30 | 16:00 | 16:30 | 17:00 | 17:30 | 18:30 | 19:29 | 20:29 | 21:29 | 22:29 | 23:13
SOBOTY
5:13 | 6:05 | 6:35 | 7:35 | 8:05 | 8:35 | 9:35 | 10:05 | 10:35 | 11:35 | 12:05 | 12:35 | 13:35
14:35 | 15:35 | 16:35 | 17:35 | 18:35 | 19:34 | 20:34 | 21:29 | 22:15 | 23:29 |  |  |
NIEDZIELE I ŚWIĘTA
5:13 | 6:05 | 6:35 | 7:35 | 8:05 | 8:35 | 9:35 | 10:05 | 10:35 | 11:35 | 12:05 | 12:35 | 13:35
14:35 | 15:35 | 16:35 | 17:35 | 18:35 | 19:34 | 20:34 | 21:29 | 22:15 | 23:29 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 14:59 | Autobus niskopodłogowy, przegubowy


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY CZUŁÓW FABRYKA
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Cmentarz Komunalny > Górnośląska > Kolonia Zuzanna > Giszowiec Osiedle > Giszowiec Klub Górniczy > Murcki Osiedle > Murcki I > Murcki Wzgórze Wandy > Murcki Leśników > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:20 | 5:58 | 6:32 | 6:59 | 7:32 | 7:55 | 8:32 | 9:32 | 10:32 | 11:32 | 12:32 | 13:32 | 14:02
14:32 | 15:02 | 15:32 | 16:02 | 16:32 | 17:02 | 17:32 | 18:32 | 19:31 | 20:31 | 21:31 | 22:31 | 23:15
SOBOTY
5:15 | 6:07 | 6:37 | 7:37 | 8:07 | 8:37 | 9:37 | 10:07 | 10:37 | 11:37 | 12:07 | 12:37 | 13:37
14:37 | 15:37 | 16:37 | 17:37 | 18:37 | 19:36 | 20:36 | 21:31 | 22:17 | 23:31 |  |  |
NIEDZIELE I ŚWIĘTA
5:15 | 6:07 | 6:37 | 7:37 | 8:07 | 8:37 | 9:37 | 10:07 | 10:37 | 11:37 | 12:07 | 12:37 | 13:37
14:37 | 15:37 | 16:37 | 17:37 | 18:37 | 19:36 | 20:36 | 21:31 | 22:17 | 23:31 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 14:59 | Autobus niskopodłogowy, przegubowy


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY CZUŁÓW OSIEDLE (NA ŻĄDANIE)
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Cmentarz Komunalny > Górnośląska > Kolonia Zuzanna > Giszowiec Osiedle > Giszowiec Klub Górniczy > Murcki Osiedle > Murcki I > Murcki Wzgórze Wandy > Murcki Leśników > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:21 | 5:59 | 6:33 | 7:00 | 7:33 | 7:56 | 8:33 | 9:33 | 10:33 | 11:33 | 12:33 | 13:33 | 14:03
14:33 | 15:03 | 15:33 | 16:03 | 16:33 | 17:03 | 17:33 | 18:33 | 19:32 | 20:32 | 21:32 | 22:32 | 23:16
SOBOTY
5:16 | 6:08 | 6:38 | 7:38 | 8:08 | 8:38 | 9:38 | 10:08 | 10:38 | 11:38 | 12:08 | 12:38 | 13:38
14:38 | 15:38 | 16:38 | 17:38 | 18:38 | 19:37 | 20:37 | 21:32 | 22:18 | 23:32 |  |  |
NIEDZIELE I ŚWIĘTA
5:16 | 6:08 | 6:38 | 7:38 | 8:08 | 8:38 | 9:38 | 10:08 | 10:38 | 11:38 | 12:08 | 12:38 | 13:38
14:38 | 15:38 | 16:38 | 17:38 | 18:38 | 19:37 | 20:37 | 21:32 | 22:18 | 23:32 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 14:59 | Autobus niskopodłogowy, przegubowy


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY CZUŁÓW WIEŚ
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Cmentarz Komunalny > Górnośląska > Kolonia Zuzanna > Giszowiec Osiedle > Giszowiec Klub Górniczy > Murcki Osiedle > Murcki I > Murcki Wzgórze Wandy > Murcki Leśników > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:22 | 6:00 | 6:34 | 7:01 | 7:34 | 7:57 | 8:34 | 9:34 | 10:34 | 11:34 | 12:34 | 13:34 | 14:04
14:34 | 15:04 | 15:34 | 16:04 | 16:34 | 17:04 | 17:34 | 18:34 | 19:33 | 20:33 | 21:33 | 22:33 | 23:17
SOBOTY
5:17 | 6:09 | 6:39 | 7:39 | 8:09 | 8:39 | 9:39 | 10:09 | 10:39 | 11:39 | 12:09 | 12:39 | 13:39
14:39 | 15:39 | 16:39 | 17:39 | 18:39 | 19:38 | 20:38 | 21:33 | 22:19 | 23:33 |  |  |
NIEDZIELE I ŚWIĘTA
5:17 | 6:09 | 6:39 | 7:39 | 8:09 | 8:39 | 9:39 | 10:09 | 10:39 | 11:39 | 12:09 | 12:39 | 13:39
14:39 | 15:39 | 16:39 | 17:39 | 18:39 | 19:38 | 20:38 | 21:33 | 22:19 | 23:33 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 14:59 | Autobus niskopodłogowy, przegubowy


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY CZUŁÓW CEGIELNIA
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Cmentarz Komunalny > Górnośląska > Kolonia Zuzanna > Giszowiec Osiedle > Giszowiec Klub Górniczy > Murcki Osiedle > Murcki I > Murcki Wzgórze Wandy > Murcki Leśników > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:23 | 6:01 | 6:35 | 7:02 | 7:35 | 7:58 | 8:35 | 9:35 | 10:35 | 11:35 | 12:35 | 13:35 | 14:05
14:35 | 15:05 | 15:35 | 16:05 | 16:35 | 17:05 | 17:35 | 18:35 | 19:34 | 20:34 | 21:34 | 22:34 | 23:18
SOBOTY
5:18 | 6:10 | 6:40 | 7:40 | 8:10 | 8:40 | 9:40 | 10:10 | 10:40 | 11:40 | 12:10 | 12:40 | 13:40
14:40 | 15:40 | 16:40 | 17:40 | 18:40 | 19:39 | 20:39 | 21:34 | 22:20 | 23:34 |  |  |
NIEDZIELE I ŚWIĘTA
5:18 | 6:10 | 6:40 | 7:40 | 8:10 | 8:40 | 9:40 | 10:10 | 10:40 | 11:40 | 12:10 | 12:40 | 13:40
14:40 | 15:40 | 16:40 | 17:40 | 18:40 | 19:39 | 20:39 | 21:34 | 22:20 | 23:34 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 14:59 | Autobus niskopodłogowy, przegubowy


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY KATOWICKA BROWAR
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Cmentarz Komunalny > Górnośląska > Kolonia Zuzanna > Giszowiec Osiedle > Giszowiec Klub Górniczy > Murcki Osiedle > Murcki I > Murcki Wzgórze Wandy > Murcki Leśników > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:26 | 6:04 | 6:38 | 7:05 | 7:38 | 8:01 | 8:38 | 9:38 | 10:38 | 11:38 | 12:38 | 13:38 | 14:08
14:38 | 15:08 | 15:38 | 16:08 | 16:38 | 17:08 | 17:38 | 18:38 | 19:37 | 20:37 | 21:37 | 22:37 | 23:21
SOBOTY
5:21 | 6:13 | 6:43 | 7:43 | 8:13 | 8:43 | 9:43 | 10:13 | 10:43 | 11:43 | 12:13 | 12:43 | 13:43
14:43 | 15:43 | 16:43 | 17:43 | 18:43 | 19:42 | 20:42 | 21:37 | 22:23 | 23:37 |  |  |
NIEDZIELE I ŚWIĘTA
5:21 | 6:13 | 6:43 | 7:43 | 8:13 | 8:43 | 9:43 | 10:13 | 10:43 | 11:43 | 12:13 | 12:43 | 13:43
14:43 | 15:43 | 16:43 | 17:43 | 18:43 | 19:42 | 20:42 | 21:37 | 22:23 | 23:37 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 14:59 | Autobus niskopodłogowy, przegubowy


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. BIELSKA TARGOWISKO
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Cmentarz Komunalny > Górnośląska > Kolonia Zuzanna > Giszowiec Osiedle > Giszowiec Klub Górniczy > Murcki Osiedle > Murcki I > Murcki Wzgórze Wandy > Murcki Leśników > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:27 | 6:05 | 6:39 | 7:06 | 7:39 | 8:02 | 8:39 | 9:39 | 10:39 | 11:39 | 12:39 | 13:39 | 14:09
14:39 | 15:09 | 15:39 | 16:09 | 16:39 | 17:09 | 17:39 | 18:39 | 19:38 | 20:38 | 21:38 | 22:38 | 23:22
SOBOTY
5:22 | 6:14 | 6:44 | 7:44 | 8:14 | 8:44 | 9:44 | 10:14 | 10:44 | 11:44 | 12:14 | 12:44 | 13:44
14:44 | 15:44 | 16:44 | 17:44 | 18:44 | 19:43 | 20:43 | 21:38 | 22:24 | 23:38 |  |  |
NIEDZIELE I ŚWIĘTA
5:22 | 6:14 | 6:44 | 7:44 | 8:14 | 8:44 | 9:44 | 10:14 | 10:44 | 11:44 | 12:14 | 12:44 | 13:44
14:44 | 15:44 | 16:44 | 17:44 | 18:44 | 19:43 | 20:43 | 21:38 | 22:24 | 23:38 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 14:59 | Autobus niskopodłogowy, przegubowy


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI PARK
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Cmentarz Komunalny > Górnośląska > Kolonia Zuzanna > Giszowiec Osiedle > Giszowiec Klub Górniczy > Murcki Osiedle > Murcki I > Murcki Wzgórze Wandy > Murcki Leśników > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:29 | 6:07 | 6:41 | 7:08 | 7:41 | 8:04 | 8:41 | 9:41 | 10:41 | 11:41 | 12:41 | 13:41 | 14:11
14:41 | 15:11 | 15:41 | 16:11 | 16:41 | 17:11 | 17:41 | 18:41 | 19:40 | 20:40 | 21:40 | 22:40 | 23:24
SOBOTY
5:24 | 6:16 | 6:46 | 7:46 | 8:16 | 8:46 | 9:46 | 10:16 | 10:46 | 11:46 | 12:16 | 12:46 | 13:46
14:46 | 15:46 | 16:46 | 17:46 | 18:46 | 19:45 | 20:45 | 21:40 | 22:26 | 23:40 |  |  |
NIEDZIELE I ŚWIĘTA
5:24 | 6:16 | 6:46 | 7:46 | 8:16 | 8:46 | 9:46 | 10:16 | 10:46 | 11:46 | 12:16 | 12:46 | 13:46
14:46 | 15:46 | 16:46 | 17:46 | 18:46 | 19:45 | 20:45 | 21:40 | 22:26 | 23:40 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 14:59 | Autobus niskopodłogowy, przegubowy


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI APTEKA
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Cmentarz Komunalny > Górnośląska > Kolonia Zuzanna > Giszowiec Osiedle > Giszowiec Klub Górniczy > Murcki Osiedle > Murcki I > Murcki Wzgórze Wandy > Murcki Leśników > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:31 | 6:09 | 6:43 | 7:10 | 7:43 | 8:06 | 8:43 | 9:43 | 10:43 | 11:43 | 12:43 | 13:43 | 14:13
14:43 | 15:13 | 15:43 | 16:13 | 16:43 | 17:13 | 17:43 | 18:43 | 19:42 | 20:42 | 21:42 | 22:42 | 23:26
SOBOTY
5:26 | 6:18 | 6:48 | 7:48 | 8:18 | 8:48 | 9:48 | 10:18 | 10:48 | 11:48 | 12:18 | 12:48 | 13:48
14:48 | 15:48 | 16:48 | 17:48 | 18:48 | 19:47 | 20:47 | 21:42 | 22:28 | 23:42 |  |  |
NIEDZIELE I ŚWIĘTA
5:26 | 6:18 | 6:48 | 7:48 | 8:18 | 8:48 | 9:48 | 10:18 | 10:48 | 11:48 | 12:18 | 12:48 | 13:48
14:48 | 15:48 | 16:48 | 17:48 | 18:48 | 19:47 | 20:47 | 21:42 | 22:28 | 23:42 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 14:59 | Autobus niskopodłogowy, przegubowy


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI URZĄD MIASTA
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Cmentarz Komunalny > Górnośląska > Kolonia Zuzanna > Giszowiec Osiedle > Giszowiec Klub Górniczy > Murcki Osiedle > Murcki I > Murcki Wzgórze Wandy > Murcki Leśników > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:32 | 6:10 | 6:44 | 7:11 | 7:44 | 8:07 | 8:44 | 9:44 | 10:44 | 11:44 | 12:44 | 13:44 | 14:14
14:44 | 15:14 | 15:44 | 16:14 | 16:44 | 17:14 | 17:44 | 18:44 | 19:43 | 20:43 | 21:43 | 22:43 | 23:27
SOBOTY
5:27 | 6:19 | 6:49 | 7:49 | 8:19 | 8:49 | 9:49 | 10:19 | 10:49 | 11:49 | 12:19 | 12:49 | 13:49
14:49 | 15:49 | 16:49 | 17:49 | 18:49 | 19:48 | 20:48 | 21:43 | 22:29 | 23:43 |  |  |
NIEDZIELE I ŚWIĘTA
5:27 | 6:19 | 6:49 | 7:49 | 8:19 | 8:49 | 9:49 | 10:19 | 10:49 | 11:49 | 12:19 | 12:49 | 13:49
14:49 | 15:49 | 16:49 | 17:49 | 18:49 | 19:48 | 20:48 | 21:43 | 22:29 | 23:43 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 14:59 | Autobus niskopodłogowy, przegubowy


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI SDK TĘCZA
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Cmentarz Komunalny > Górnośląska > Kolonia Zuzanna > Giszowiec Osiedle > Giszowiec Klub Górniczy > Murcki Osiedle > Murcki I > Murcki Wzgórze Wandy > Murcki Leśników > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:33 | 6:11 | 6:45 | 7:12 | 7:45 | 8:08 | 8:45 | 9:45 | 10:45 | 11:45 | 12:45 | 13:45 | 14:15
14:45 | 15:15 | 15:45 | 16:15 | 16:45 | 17:15 | 17:45 | 18:45 | 19:44 | 20:44 | 21:44 | 22:44 | 23:28
SOBOTY
5:28 | 6:20 | 6:50 | 7:50 | 8:20 | 8:50 | 9:50 | 10:20 | 10:50 | 11:50 | 12:20 | 12:50 | 13:50
14:50 | 15:50 | 16:50 | 17:50 | 18:50 | 19:49 | 20:49 | 21:44 | 22:30 | 23:44 |  |  |
NIEDZIELE I ŚWIĘTA
5:28 | 6:20 | 6:50 | 7:50 | 8:20 | 8:50 | 9:50 | 10:20 | 10:50 | 11:50 | 12:20 | 12:50 | 13:50
14:50 | 15:50 | 16:50 | 17:50 | 18:50 | 19:49 | 20:49 | 21:44 | 22:30 | 23:44 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 14:59 | Autobus niskopodłogowy, przegubowy


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE O
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Cmentarz Komunalny > Górnośląska > Kolonia Zuzanna > Giszowiec Osiedle > Giszowiec Klub Górniczy > Murcki Osiedle > Murcki I > Murcki Wzgórze Wandy > Murcki Leśników > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:35 | 6:13 | 6:47 | 7:14 | 7:47 | 8:10 | 8:47 | 9:47 | 10:47 | 11:47 | 12:47 | 13:47 | 14:17
14:47 | 15:17 | 15:47 | 16:17 | 16:47 | 17:17 | 17:47 | 18:47 | 19:46 | 20:46 | 21:46 | 22:46 | 23:30
SOBOTY
5:30 | 6:22 | 6:52 | 7:52 | 8:22 | 8:52 | 9:52 | 10:22 | 10:52 | 11:52 | 12:22 | 12:52 | 13:52
14:52 | 15:52 | 16:52 | 17:52 | 18:52 | 19:51 | 20:51 | 21:46 | 22:32 | 23:46 |  |  |
NIEDZIELE I ŚWIĘTA
5:30 | 6:22 | 6:52 | 7:52 | 8:22 | 8:52 | 9:52 | 10:22 | 10:52 | 11:52 | 12:22 | 12:52 | 13:52
14:52 | 15:52 | 16:52 | 17:52 | 18:52 | 19:51 | 20:51 | 21:46 | 22:32 | 23:46 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 14:59 | Autobus niskopodłogowy, przegubowy


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE T
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Cmentarz Komunalny > Górnośląska > Kolonia Zuzanna > Giszowiec Osiedle > Giszowiec Klub Górniczy > Murcki Osiedle > Murcki I > Murcki Wzgórze Wandy > Murcki Leśników > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:37 | 6:15 | 6:49 | 7:16 | 7:49 | 8:12 | 8:49 | 9:49 | 10:49 | 11:49 | 12:49 | 13:49 | 14:19
14:49 | 15:19 | 15:49 | 16:19 | 16:49 | 17:19 | 17:49 | 18:49 | 19:48 | 20:48 | 21:48 | 22:48 | 23:32
SOBOTY
5:32 | 6:24 | 6:54 | 7:54 | 8:24 | 8:54 | 9:54 | 10:24 | 10:54 | 11:54 | 12:24 | 12:54 | 13:54
14:54 | 15:54 | 16:54 | 17:54 | 18:54 | 19:53 | 20:53 | 21:48 | 22:34 | 23:48 |  |  |
NIEDZIELE I ŚWIĘTA
5:32 | 6:24 | 6:54 | 7:54 | 8:24 | 8:54 | 9:54 | 10:24 | 10:54 | 11:54 | 12:24 | 12:54 | 13:54
14:54 | 15:54 | 16:54 | 17:54 | 18:54 | 19:53 | 20:53 | 21:48 | 22:34 | 23:48 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 14:59 | Autobus niskopodłogowy, przegubowy


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY DYMAREK
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Cmentarz Komunalny > Górnośląska > Kolonia Zuzanna > Giszowiec Osiedle > Giszowiec Klub Górniczy > Murcki Osiedle > Murcki I > Murcki Wzgórze Wandy > Murcki Leśników > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:38 | 6:16 | 6:50 | 7:17 | 7:50 | 8:13 | 8:50 | 9:50 | 10:50 | 11:50 | 12:50 | 13:50 | 14:20
14:50 | 15:20 | 15:50 | 16:20 | 16:50 | 17:20 | 17:50 | 18:50 | 19:49 | 20:49 | 21:49 | 22:49 | 23:33
SOBOTY
5:33 | 6:25 | 6:55 | 7:55 | 8:25 | 8:55 | 9:55 | 10:25 | 10:55 | 11:55 | 12:25 | 12:55 | 13:55
14:55 | 15:55 | 16:55 | 17:55 | 18:55 | 19:54 | 20:54 | 21:49 | 22:35 | 23:49 |  |  |
NIEDZIELE I ŚWIĘTA
5:33 | 6:25 | 6:55 | 7:55 | 8:25 | 8:55 | 9:55 | 10:25 | 10:55 | 11:55 | 12:25 | 12:55 | 13:55
14:55 | 15:55 | 16:55 | 17:55 | 18:55 | 19:54 | 20:54 | 21:49 | 22:35 | 23:49 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 14:59 | Autobus niskopodłogowy, przegubowy


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY PĘTLA
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Cmentarz Komunalny > Górnośląska > Kolonia Zuzanna > Giszowiec Osiedle > Giszowiec Klub Górniczy > Murcki Osiedle > Murcki I > Murcki Wzgórze Wandy > Murcki Leśników > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:39 | 6:17 | 6:51 | 7:18 | 7:51 | 8:14 | 8:51 | 9:51 | 10:51 | 11:51 | 12:51 | 13:51 | 14:21
14:51 | 15:21 | 15:51 | 16:21 | 16:51 | 17:21 | 17:51 | 18:51 | 19:50 | 20:50 | 21:50 | 22:50 | 23:34
SOBOTY
5:34 | 6:26 | 6:56 | 7:56 | 8:26 | 8:56 | 9:56 | 10:26 | 10:56 | 11:56 | 12:26 | 12:56 | 13:56
14:56 | 15:56 | 16:56 | 17:56 | 18:56 | 19:55 | 20:55 | 21:50 | 22:36 | 23:50 |  |  |
NIEDZIELE I ŚWIĘTA
5:34 | 6:26 | 6:56 | 7:56 | 8:26 | 8:56 | 9:56 | 10:26 | 10:56 | 11:56 | 12:26 | 12:56 | 13:56
14:56 | 15:56 | 16:56 | 17:56 | 18:56 | 19:55 | 20:55 | 21:50 | 22:36 | 23:50 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 14:59 | Autobus niskopodłogowy, przegubowy


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY JEZIORO
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Cmentarz Komunalny > Górnośląska > Kolonia Zuzanna > Giszowiec Osiedle > Giszowiec Klub Górniczy > Murcki Osiedle > Murcki I > Murcki Wzgórze Wandy > Murcki Leśników > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:40 | 6:18 | 6:52 | 7:19 | 7:52 | 8:15 | 8:52 | 9:52 | 10:52 | 11:52 | 12:52 | 13:52 | 14:22
14:52 | 15:22 | 15:52 | 16:22 | 16:52 | 17:22 | 17:52 | 18:52 | 19:51 | 20:51 | 21:51 | 22:51 | 23:35
SOBOTY
5:35 | 6:27 | 6:57 | 7:57 | 8:27 | 8:57 | 9:57 | 10:27 | 10:57 | 11:57 | 12:27 | 12:57 | 13:57
14:57 | 15:57 | 16:57 | 17:57 | 18:57 | 19:56 | 20:56 | 21:51 | 22:37 | 23:51 |  |  |
NIEDZIELE I ŚWIĘTA
5:35 | 6:27 | 6:57 | 7:57 | 8:27 | 8:57 | 9:57 | 10:27 | 10:57 | 11:57 | 12:27 | 12:57 | 13:57
14:57 | 15:57 | 16:57 | 17:57 | 18:57 | 19:56 | 20:56 | 21:51 | 22:37 | 23:51 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 14:59 | Autobus niskopodłogowy, przegubowy


ROZKŁAD JAZDY

4 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY OSIEDLE
KATOWICE KORFANTEGO > Kopalnia > Waleriana > Cmentarz Komunalny > Górnośląska > Kolonia Zuzanna > Giszowiec Osiedle > Giszowiec Klub Górniczy > Murcki Osiedle > Murcki I > Murcki Wzgórze Wandy > Murcki Leśników > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Al. Bielska Targowisko > Al. Niepodległości Park > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:41 | 6:19 | 6:53 | 7:20 | 7:53 | 8:16 | 8:53 | 9:53 | 10:53 | 11:53 | 12:53 | 13:53 | 14:23
14:53 | 15:23 | 15:53 | 16:23 | 16:53 | 17:23 | 17:53 | 18:53 | 19:52 | 20:52 | 21:52 | 22:52 | 23:36
SOBOTY
5:36 | 6:28 | 6:58 | 7:58 | 8:28 | 8:58 | 9:58 | 10:28 | 10:58 | 11:58 | 12:28 | 12:58 | 13:58
14:58 | 15:58 | 16:58 | 17:58 | 18:58 | 19:57 | 20:57 | 21:52 | 22:38 | 23:52 |  |  |
NIEDZIELE I ŚWIĘTA
5:36 | 6:28 | 6:58 | 7:58 | 8:28 | 8:58 | 9:58 | 10:28 | 10:58 | 11:58 | 12:28 | 12:58 | 13:58
14:58 | 15:58 | 16:58 | 17:58 | 18:58 | 19:57 | 20:57 | 21:52 | 22:38 | 23:52 |  |  |
UWAGA
14:59 | Autobus niskopodłogowy, przegubowy |  |  |  | 14:59 | Autobus niskopodłogowy, przegubowy


ROZKŁAD JAZDY

51 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY WILKOWYJE BAZA TRANSPORTU
TYCHY WILKOWYJE BAZA TRANSPORTU > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa (kierunek Dworzec PKP) > Dworzec PKP (kierunek Budowlanych Carboautomatyka) > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Suble Kościół > Suble Nizinna > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:50 | 14:10 |  |
SOBOTY
6:50 | 14:17 |  |
NIEDZIELE I ŚWIĘTA
6:50 | 14:17 |  |
UWAGA
14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

51 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY WILKOWYJE GOSPODA
TYCHY WILKOWYJE BAZA TRANSPORTU > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa (kierunek Dworzec PKP) > Dworzec PKP (kierunek Budowlanych Carboautomatyka) > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Suble Kościół > Suble Nizinna > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:52 | 14:12 |  |  |  |
SOBOTY
6:52 | 14:19 |  |  |  |
NIEDZIELE I ŚWIĘTA
6:52 | 14:19 |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  | 0:00 | 0


ROZKŁAD JAZDY

51 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY MIKOŁOWSKA CHŁODNIA
TYCHY WILKOWYJE BAZA TRANSPORTU > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa (kierunek Dworzec PKP) > Dworzec PKP (kierunek Budowlanych Carboautomatyka) > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Suble Kościół > Suble Nizinna > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:53 | 14:13 |  |  |  |
SOBOTY
6:53 | 14:20 |  |  |  |
NIEDZIELE I ŚWIĘTA
6:53 | 14:20 |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  | 0:00 | 0


ROZKŁAD JAZDY

51 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY BP. BURSCHEGO RADZIEJÓWKA
TYCHY WILKOWYJE BAZA TRANSPORTU > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa (kierunek Dworzec PKP) > Dworzec PKP (kierunek Budowlanych Carboautomatyka) > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Suble Kościół > Suble Nizinna > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:57 | 14:17 |  |  |  |
SOBOTY
6:57 | 14:24 |  |  |  |
NIEDZIELE I ŚWIĘTA
6:57 | 14:24 |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  | 0:00 | 0


ROZKŁAD JAZDY

51 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY ANDERSA (KIERUNEK DWORZEC PKP)
TYCHY WILKOWYJE BAZA TRANSPORTU > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa (kierunek Dworzec PKP) > Dworzec PKP (kierunek Budowlanych Carboautomatyka) > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Suble Kościół > Suble Nizinna > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
6:58 | 14:18 |  |  |  |
SOBOTY
6:58 | 14:25 |  |  |  |
NIEDZIELE I ŚWIĘTA
6:58 | 14:25 |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  | 0:00 | 0


ROZKŁAD JAZDY

51 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY DWORZEC PKP (KIERUNEK BUDOWLANYCH CARBOAUTOMATYKA)
TYCHY WILKOWYJE BAZA TRANSPORTU > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa (kierunek Dworzec PKP) > Dworzec PKP (kierunek Budowlanych Carboautomatyka) > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Suble Kościół > Suble Nizinna > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
7:00 | 14:20 |  |  |  |
SOBOTY
7:00 | 14:27 |  |  |  |
NIEDZIELE I ŚWIĘTA
7:00 | 14:27 |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  | 0:00 | 0


ROZKŁAD JAZDY

51 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH CARBOAUTOMATYKA
TYCHY WILKOWYJE BAZA TRANSPORTU > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa (kierunek Dworzec PKP) > Dworzec PKP (kierunek Budowlanych Carboautomatyka) > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Suble Kościół > Suble Nizinna > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
7:01 | 14:21 |  |  |  |
SOBOTY
7:01 | 14:28 |  |  |  |
NIEDZIELE I ŚWIĘTA
7:01 | 14:28 |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  | 0:00 | 0


ROZKŁAD JAZDY

51 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DWORZEC PKP (KIERUNEK ANDERSA)
TYCHY DWORZEC PKP (KIERUNEK ANDERSA) > Andersa (kierunek Budowlanych ZEG) > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Suble Kościół > Suble Nizinna > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
5:19 | 8:44 | 10:07 | 11:18 | 12:28 | 15:48 | 17:24 | 18:35 | 19:42 | 21:15 | 22:26 | 23:35
SOBOTY
5:25 | 8:25 | 10:00 | 11:14 | 12:23 | 16:21 | 17:35 | 18:43 | 19:49 | 21:00 | 22:20 |
NIEDZIELE I ŚWIĘTA
5:25 | 8:25 | 10:30 | 12:23 | 15:45 | 17:00 | 18:43 | 19:49 | 21:00 | 22:20 |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  |  |


ROZKŁAD JAZDY

51 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ANDERSA (KIERUNEK BUDOWLANYCH ZEG)
TYCHY DWORZEC PKP (KIERUNEK ANDERSA) > Andersa (kierunek Budowlanych ZEG) > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Suble Kościół > Suble Nizinna > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
5:20 | 8:45 | 10:08 | 11:19 | 12:29 | 15:49 | 17:25 | 18:36 | 19:43 | 21:16 | 22:27 | 23:36
SOBOTY
5:26 | 8:26 | 10:01 | 11:15 | 12:24 | 16:22 | 17:36 | 18:44 | 19:50 | 21:01 | 22:21 |
NIEDZIELE I ŚWIĘTA
5:26 | 8:26 | 10:31 | 12:24 | 15:46 | 17:01 | 18:44 | 19:50 | 21:01 | 22:21 |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

51 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY DWORZEC PKP (KIERUNEK ANDERSA) > Andersa (kierunek Budowlanych ZEG) > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Suble Kościół > Suble Nizinna > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
5:22 | 7:03 | 8:48 | 10:11 | 11:22 | 12:32 | 14:23 | 15:52 | 17:28 | 18:39 | 19:45 | 21:18 | 22:29
23:38 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:28 | 7:03 | 8:29 | 10:04 | 11:18 | 12:27 | 14:30 | 16:25 | 17:39 | 18:47 | 19:52 | 21:03 | 22:23
NIEDZIELE I ŚWIĘTA
5:28 | 7:03 | 8:29 | 10:34 | 12:27 | 14:30 | 15:49 | 17:04 | 18:47 | 19:52 | 21:03 | 22:23 |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

51 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY HOTELOWIEC BEGONII
TYCHY DWORZEC PKP (KIERUNEK ANDERSA) > Andersa (kierunek Budowlanych ZEG) > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Suble Kościół > Suble Nizinna > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
5:24 | 7:05 | 8:50 | 10:13 | 11:24 | 12:34 | 14:25 | 15:54 | 17:30 | 18:41 | 19:47 | 21:20 | 22:31
23:40 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:30 | 7:05 | 8:31 | 10:06 | 11:20 | 12:29 | 14:32 | 16:27 | 17:41 | 18:49 | 19:54 | 21:05 | 22:25
NIEDZIELE I ŚWIĘTA
5:30 | 7:05 | 8:31 | 10:36 | 12:29 | 14:32 | 15:51 | 17:06 | 18:49 | 19:54 | 21:05 | 22:25 |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

51 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY HARCERSKA
TYCHY DWORZEC PKP (KIERUNEK ANDERSA) > Andersa (kierunek Budowlanych ZEG) > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Suble Kościół > Suble Nizinna > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
5:26 | 7:07 | 8:52 | 10:15 | 11:26 | 12:36 | 14:27 | 15:56 | 17:32 | 18:43 | 19:49 | 21:22 | 22:33
23:42 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:32 | 7:07 | 8:33 | 10:08 | 11:22 | 12:31 | 14:34 | 16:29 | 17:43 | 18:51 | 19:56 | 21:07 | 22:27
NIEDZIELE I ŚWIĘTA
5:32 | 7:07 | 8:33 | 10:38 | 12:31 | 14:34 | 15:53 | 17:08 | 18:51 | 19:56 | 21:07 | 22:27 |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

51 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY SUBLE KOŚCIÓŁ
TYCHY DWORZEC PKP (KIERUNEK ANDERSA) > Andersa (kierunek Budowlanych ZEG) > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Suble Kościół > Suble Nizinna > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
5:27 | 7:08 | 8:53 | 10:16 | 11:27 | 12:37 | 14:28 | 15:57 | 17:33 | 18:44 | 19:50 | 21:23 | 22:34
23:43 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:33 | 7:08 | 8:34 | 10:09 | 11:23 | 12:32 | 14:35 | 16:30 | 17:44 | 18:52 | 19:57 | 21:08 | 22:28
NIEDZIELE I ŚWIĘTA
5:33 | 7:08 | 8:34 | 10:39 | 12:32 | 14:35 | 15:54 | 17:09 | 18:52 | 19:57 | 21:08 | 22:28 |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

51 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY SUBLE NIZINNA
TYCHY DWORZEC PKP (KIERUNEK ANDERSA) > Andersa (kierunek Budowlanych ZEG) > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Suble Kościół > Suble Nizinna > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
5:28 | 7:09 | 8:54 | 10:17 | 11:28 | 12:38 | 14:29 | 15:58 | 17:34 | 18:45 | 19:51 | 21:24 | 22:35
23:44 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:34 | 7:09 | 8:35 | 10:10 | 11:24 | 12:33 | 14:36 | 16:31 | 17:45 | 18:53 | 19:58 | 21:09 | 22:29
NIEDZIELE I ŚWIĘTA
5:34 | 7:09 | 8:35 | 10:40 | 12:33 | 14:36 | 15:55 | 17:10 | 18:53 | 19:58 | 21:09 | 22:29 |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

51 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY STOCZNIOWCÓW
TYCHY DWORZEC PKP (KIERUNEK ANDERSA) > Andersa (kierunek Budowlanych ZEG) > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Suble Kościół > Suble Nizinna > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
5:29 | 7:10 | 8:55 | 10:18 | 11:29 | 12:39 | 14:30 | 15:59 | 17:35 | 18:46 | 19:52 | 21:25 | 22:36
23:45 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:35 | 7:10 | 8:36 | 10:11 | 11:25 | 12:34 | 14:37 | 16:32 | 17:46 | 18:54 | 19:59 | 21:10 | 22:30
NIEDZIELE I ŚWIĘTA
5:35 | 7:10 | 8:36 | 10:41 | 12:34 | 14:37 | 15:56 | 17:11 | 18:54 | 19:59 | 21:10 | 22:30 |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

51 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY STOCZNIOWCÓW OSIEDLE R
TYCHY DWORZEC PKP (KIERUNEK ANDERSA) > Andersa (kierunek Budowlanych ZEG) > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Suble Kościół > Suble Nizinna > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
5:30 | 7:11 | 8:56 | 10:19 | 11:30 | 12:40 | 14:31 | 16:00 | 17:36 | 18:47 | 19:53 | 21:26 | 22:37
23:46 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:36 | 7:11 | 8:37 | 10:12 | 11:26 | 12:35 | 14:38 | 16:33 | 17:47 | 18:55 | 20:00 | 21:11 | 22:31
NIEDZIELE I ŚWIĘTA
5:36 | 7:11 | 8:37 | 10:42 | 12:35 | 14:38 | 15:57 | 17:12 | 18:55 | 20:00 | 21:11 | 22:31 |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

51 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY STOCZNIOWCÓW OSIEDLE L
TYCHY DWORZEC PKP (KIERUNEK ANDERSA) > Andersa (kierunek Budowlanych ZEG) > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Suble Kościół > Suble Nizinna > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
5:31 | 7:12 | 8:57 | 10:20 | 11:31 | 12:41 | 14:32 | 16:01 | 17:37 | 18:48 | 19:54 | 21:27 | 22:38
23:47 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:37 | 7:12 | 8:38 | 10:13 | 11:27 | 12:36 | 14:39 | 16:34 | 17:48 | 18:56 | 20:01 | 21:12 | 22:32
NIEDZIELE I ŚWIĘTA
5:37 | 7:12 | 8:38 | 10:43 | 12:36 | 14:39 | 15:58 | 17:13 | 18:56 | 20:01 | 21:12 | 22:32 |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

51 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY SIKORSKIEGO OSIEDLE U
TYCHY DWORZEC PKP (KIERUNEK ANDERSA) > Andersa (kierunek Budowlanych ZEG) > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Suble Kościół > Suble Nizinna > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
5:33 | 7:14 | 8:59 | 10:22 | 11:33 | 12:43 | 14:34 | 16:03 | 17:39 | 18:50 | 19:56 | 21:29 | 22:40
23:49 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:39 | 7:14 | 8:40 | 10:15 | 11:29 | 12:38 | 14:41 | 16:36 | 17:50 | 18:58 | 20:03 | 21:14 | 22:34
NIEDZIELE I ŚWIĘTA
5:39 | 7:14 | 8:40 | 10:45 | 12:38 | 14:41 | 16:00 | 17:15 | 18:58 | 20:03 | 21:14 | 22:34 |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

51 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DMOWSKIEGO BRAMA SŁOŃCA
TYCHY DWORZEC PKP (KIERUNEK ANDERSA) > Andersa (kierunek Budowlanych ZEG) > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Suble Kościół > Suble Nizinna > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
5:34 | 7:15 | 9:00 | 10:23 | 11:34 | 12:44 | 14:35 | 16:04 | 17:40 | 18:51 | 19:57 | 21:30 | 22:41
23:50 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:40 | 7:15 | 8:41 | 10:16 | 11:30 | 12:39 | 14:42 | 16:37 | 17:51 | 18:59 | 20:04 | 21:15 | 22:35
NIEDZIELE I ŚWIĘTA
5:40 | 7:15 | 8:41 | 10:46 | 12:39 | 14:42 | 16:01 | 17:16 | 18:59 | 20:04 | 21:15 | 22:35 |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

51 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DMOWSKIEGO
TYCHY DWORZEC PKP (KIERUNEK ANDERSA) > Andersa (kierunek Budowlanych ZEG) > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Suble Kościół > Suble Nizinna > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
5:35 | 7:17 | 9:02 | 10:25 | 11:36 | 12:46 | 14:37 | 16:06 | 17:42 | 18:53 | 19:58 | 21:31 | 22:42
23:51 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:41 | 7:17 | 8:43 | 10:18 | 11:32 | 12:41 | 14:44 | 16:39 | 17:53 | 19:01 | 20:05 | 21:16 | 22:36
NIEDZIELE I ŚWIĘTA
5:41 | 7:17 | 8:43 | 10:48 | 12:41 | 14:44 | 16:03 | 17:18 | 19:01 | 20:05 | 21:16 | 22:36 |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

51 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY GROTA-ROWECKIEGO
TYCHY DWORZEC PKP (KIERUNEK ANDERSA) > Andersa (kierunek Budowlanych ZEG) > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Suble Kościół > Suble Nizinna > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
5:36 | 7:18 | 9:03 | 10:26 | 11:37 | 12:47 | 14:38 | 16:07 | 17:43 | 18:54 | 19:59 | 21:32 | 22:43
23:52 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:42 | 7:18 | 8:44 | 10:19 | 11:33 | 12:42 | 14:45 | 16:40 | 17:54 | 19:02 | 20:06 | 21:17 | 22:37
NIEDZIELE I ŚWIĘTA
5:42 | 7:18 | 8:44 | 10:49 | 12:42 | 14:45 | 16:04 | 17:19 | 19:02 | 20:06 | 21:17 | 22:37 |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

51 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI APTEKA
TYCHY DWORZEC PKP (KIERUNEK ANDERSA) > Andersa (kierunek Budowlanych ZEG) > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Suble Kościół > Suble Nizinna > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
5:38 | 7:20 | 9:05 | 10:28 | 11:39 | 12:49 | 14:40 | 16:09 | 17:45 | 18:56 | 20:01 | 21:34 | 22:45
23:54 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:44 | 7:20 | 8:46 | 10:21 | 11:35 | 12:44 | 14:47 | 16:42 | 17:56 | 19:04 | 20:08 | 21:19 | 22:39
NIEDZIELE I ŚWIĘTA
5:44 | 7:20 | 8:46 | 10:51 | 12:44 | 14:47 | 16:06 | 17:21 | 19:04 | 20:08 | 21:19 | 22:39 |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

51 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI URZĄD MIASTA
TYCHY DWORZEC PKP (KIERUNEK ANDERSA) > Andersa (kierunek Budowlanych ZEG) > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Suble Kościół > Suble Nizinna > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
5:39 | 7:21 | 9:06 | 10:29 | 11:40 | 12:50 | 14:41 | 16:10 | 17:46 | 18:57 | 20:02 | 21:35 | 22:46
23:55 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:45 | 7:21 | 8:47 | 10:22 | 11:36 | 12:45 | 14:48 | 16:43 | 17:57 | 19:05 | 20:09 | 21:20 | 22:40
NIEDZIELE I ŚWIĘTA
5:45 | 7:21 | 8:47 | 10:52 | 12:45 | 14:48 | 16:07 | 17:22 | 19:05 | 20:09 | 21:20 | 22:40 |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

51 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI SDK TĘCZA
TYCHY DWORZEC PKP (KIERUNEK ANDERSA) > Andersa (kierunek Budowlanych ZEG) > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Suble Kościół > Suble Nizinna > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
5:40 | 7:22 | 9:07 | 10:30 | 11:41 | 12:51 | 14:42 | 16:11 | 17:47 | 18:58 | 20:03 | 21:36 | 22:47
23:56 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:46 | 7:22 | 8:48 | 10:23 | 11:37 | 12:46 | 14:49 | 16:44 | 17:58 | 19:06 | 20:10 | 21:21 | 22:41
NIEDZIELE I ŚWIĘTA
5:46 | 7:22 | 8:48 | 10:53 | 12:46 | 14:49 | 16:08 | 17:23 | 19:06 | 20:10 | 21:21 | 22:41 |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

51 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE O
TYCHY DWORZEC PKP (KIERUNEK ANDERSA) > Andersa (kierunek Budowlanych ZEG) > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Suble Kościół > Suble Nizinna > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
5:42 | 7:24 | 9:09 | 10:32 | 11:43 | 12:53 | 14:44 | 16:13 | 17:49 | 19:00 | 20:05 | 21:38 | 22:49
23:58 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:48 | 7:24 | 8:50 | 10:25 | 11:39 | 12:48 | 14:51 | 16:46 | 18:00 | 19:08 | 20:12 | 21:23 | 22:43
NIEDZIELE I ŚWIĘTA
5:48 | 7:24 | 8:50 | 10:55 | 12:48 | 14:51 | 16:10 | 17:25 | 19:08 | 20:12 | 21:23 | 22:43 |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

51 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY SKRZYŻOWANIE
TYCHY DWORZEC PKP (KIERUNEK ANDERSA) > Andersa (kierunek Budowlanych ZEG) > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Suble Kościół > Suble Nizinna > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
5:44 | 7:26 | 9:11 | 10:34 | 11:45 | 12:55 | 14:46 | 16:15 | 17:51 | 19:02 | 20:07 | 21:40 | 22:51
00:00 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:50 | 7:26 | 8:52 | 10:27 | 11:41 | 12:50 | 14:53 | 16:48 | 18:02 | 19:10 | 20:14 | 21:25 | 22:45
NIEDZIELE I ŚWIĘTA
5:50 | 7:26 | 8:52 | 10:57 | 12:50 | 14:53 | 16:12 | 17:27 | 19:10 | 20:14 | 21:25 | 22:45 |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

51 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY TESCO
TYCHY DWORZEC PKP (KIERUNEK ANDERSA) > Andersa (kierunek Budowlanych ZEG) > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Suble Kościół > Suble Nizinna > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA
ROBOCZE
5:45 | 7:27 | 9:12 | 10:35 | 11:46 | 12:56 | 14:47 | 16:16 | 17:52 | 19:03 | 20:08 | 21:41 | 22:52
00:01 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:51 | 7:27 | 8:53 | 10:28 | 11:42 | 12:51 | 14:54 | 16:49 | 18:03 | 19:11 | 20:15 | 21:26 | 22:46
NIEDZIELE I ŚWIĘTA
5:51 | 7:27 | 8:53 | 10:58 | 12:51 | 14:54 | 16:13 | 17:28 | 19:11 | 20:15 | 21:26 | 22:46 |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

51 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY TOWAROWA
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO - FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Stoczniowców Osiedle R > Stoczniowców > Suble Nizinna > Suble Kościół > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > Wilkowyje ZRB > TYCHY WILKOWYJE BAZA TRANSPORTU
ROBOCZE
4:46 | 5:46 | 7:29 | 9:14 | 10:37 | 11:48 | 12:58 | 14:49 | 16:18 | 17:54 | 19:04 | 20:09 | 21:42
22:53 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:52 | 5:52 | 7:29 | 8:55 | 10:30 | 11:44 | 12:53 | 14:56 | 16:51 | 18:05 | 19:12 | 20:16 | 21:27
NIEDZIELE I ŚWIĘTA
4:52 | 5:52 | 7:29 | 8:55 | 11:00 | 12:53 | 14:56 | 16:15 | 17:30 | 19:12 | 20:16 | 21:27 |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kurs tylko do Dworca PKP


ROZKŁAD JAZDY

51 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY TOWAROWA DROGA DO CIELMIC
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO - FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Stoczniowców Osiedle R > Stoczniowców > Suble Nizinna > Suble Kościół > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > Wilkowyje ZRB > TYCHY WILKOWYJE BAZA TRANSPORTU
ROBOCZE
4:47 | 5:47 | 7:31 | 9:16 | 10:39 | 11:50 | 13:00 | 14:51 | 16:20 | 17:56 | 19:05 | 20:10 | 21:43
22:54 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:53 | 5:53 | 7:31 | 8:57 | 10:32 | 11:46 | 12:55 | 14:58 | 16:53 | 18:07 | 19:13 | 20:17 | 21:28
NIEDZIELE I ŚWIĘTA
4:53 | 5:53 | 7:31 | 8:57 | 11:02 | 12:55 | 14:58 | 16:17 | 17:32 | 19:13 | 20:17 | 21:28 |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kurs tylko do Dworca PKP


ROZKŁAD JAZDY

51 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY TOWAROWA ISUZU
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO - FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Stoczniowców Osiedle R > Stoczniowców > Suble Nizinna > Suble Kościół > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > Wilkowyje ZRB > TYCHY WILKOWYJE BAZA TRANSPORTU
ROBOCZE
4:48 | 5:48 | 7:32 | 9:17 | 10:40 | 11:51 | 13:01 | 14:52 | 16:21 | 17:57 | 19:06 | 20:11 | 21:44
22:55 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:54 | 5:54 | 7:32 | 8:58 | 10:33 | 11:47 | 12:56 | 14:59 | 16:54 | 18:08 | 19:14 | 20:18 | 21:29
NIEDZIELE I ŚWIĘTA
4:54 | 5:54 | 7:32 | 8:58 | 11:03 | 12:56 | 14:59 | 16:18 | 17:33 | 19:14 | 20:18 | 21:29 |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kurs tylko do Dworca PKP


ROZKŁAD JAZDY

51 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PRZEMYSŁOWA
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO - FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Stoczniowców Osiedle R > Stoczniowców > Suble Nizinna > Suble Kościół > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > Wilkowyje ZRB > TYCHY WILKOWYJE BAZA TRANSPORTU
ROBOCZE
4:49 | 5:49 | 7:33 | 9:18 | 10:41 | 11:52 | 13:02 | 14:53 | 16:22 | 17:58 | 19:07 | 20:12 | 21:45
22:56 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:55 | 5:55 | 7:33 | 8:59 | 10:34 | 11:48 | 12:57 | 15:00 | 16:55 | 18:09 | 19:15 | 20:19 | 21:30
NIEDZIELE I ŚWIĘTA
4:55 | 5:55 | 7:33 | 8:59 | 11:04 | 12:57 | 15:00 | 16:19 | 17:34 | 19:15 | 20:19 | 21:30 |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kurs tylko do Dworca PKP


ROZKŁAD JAZDY

51 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PRZEMYSŁOWA HALLO - FADOM
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO - FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Stoczniowców Osiedle R > Stoczniowców > Suble Nizinna > Suble Kościół > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > Wilkowyje ZRB > TYCHY WILKOWYJE BAZA TRANSPORTU
ROBOCZE
4:50 | 5:50 | 7:34 | 9:19 | 10:42 | 11:53 | 13:03 | 14:54 | 16:23 | 17:59 | 19:08 | 20:13 | 21:46
22:57 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:56 | 5:56 | 7:34 | 9:00 | 10:35 | 11:49 | 12:58 | 15:01 | 16:56 | 18:10 | 19:16 | 20:20 | 21:31
NIEDZIELE I ŚWIĘTA
4:56 | 5:56 | 7:34 | 9:00 | 11:05 | 12:58 | 15:01 | 16:20 | 17:35 | 19:16 | 20:20 | 21:31 |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kurs tylko do Dworca PKP


ROZKŁAD JAZDY

51 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PRZEMYSŁOWA FABRYKA SERÓW
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO - FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Stoczniowców Osiedle R > Stoczniowców > Suble Nizinna > Suble Kościół > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > Wilkowyje ZRB > TYCHY WILKOWYJE BAZA TRANSPORTU
ROBOCZE
4:52 | 5:52 | 7:36 | 9:21 | 10:44 | 11:55 | 13:05 | 14:56 | 16:25 | 18:01 | 19:10 | 20:15 | 21:48
22:59 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:58 | 5:58 | 7:36 | 9:02 | 10:37 | 11:51 | 13:00 | 15:03 | 16:58 | 18:12 | 19:18 | 20:22 | 21:33
NIEDZIELE I ŚWIĘTA
4:58 | 5:58 | 7:36 | 9:02 | 11:07 | 13:00 | 15:03 | 16:22 | 17:37 | 19:18 | 20:22 | 21:33 |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kurs tylko do Dworca PKP


ROZKŁAD JAZDY

51 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PRZEMYSŁOWA ZREMB
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO - FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Stoczniowców Osiedle R > Stoczniowców > Suble Nizinna > Suble Kościół > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > Wilkowyje ZRB > TYCHY WILKOWYJE BAZA TRANSPORTU
ROBOCZE
4:53 | 5:53 | 7:37 | 9:22 | 10:45 | 11:56 | 13:06 | 14:57 | 16:26 | 18:02 | 19:11 | 20:16 | 21:49
23:00 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:59 | 5:59 | 7:37 | 9:03 | 10:38 | 11:52 | 13:01 | 15:04 | 16:59 | 18:13 | 19:19 | 20:23 | 21:34
NIEDZIELE I ŚWIĘTA
4:59 | 5:59 | 7:37 | 9:03 | 11:08 | 13:01 | 15:04 | 16:23 | 17:38 | 19:19 | 20:23 | 21:34 |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kurs tylko do Dworca PKP


ROZKŁAD JAZDY

51 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI SDK TĘCZA
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO - FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Stoczniowców Osiedle R > Stoczniowców > Suble Nizinna > Suble Kościół > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > Wilkowyje ZRB > TYCHY WILKOWYJE BAZA TRANSPORTU
ROBOCZE
4:56 | 5:56 | 7:40 | 9:25 | 10:48 | 11:59 | 13:09 | 15:00 | 16:29 | 18:05 | 19:14 | 20:19 | 21:52
23:03 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:02 | 6:02 | 7:40 | 9:06 | 10:41 | 11:55 | 13:04 | 15:07 | 17:02 | 18:16 | 19:22 | 20:26 | 21:37
NIEDZIELE I ŚWIĘTA
5:02 | 6:02 | 7:40 | 9:06 | 11:11 | 13:04 | 15:07 | 16:26 | 17:41 | 19:22 | 20:26 | 21:37 |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kurs tylko do Dworca PKP


ROZKŁAD JAZDY

51 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI URZĄD MIASTA
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO - FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Stoczniowców Osiedle R > Stoczniowców > Suble Nizinna > Suble Kościół > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > Wilkowyje ZRB > TYCHY WILKOWYJE BAZA TRANSPORTU
ROBOCZE
4:57 | 5:57 | 7:41 | 9:26 | 10:49 | 12:00 | 13:10 | 15:01 | 16:30 | 18:06 | 19:15 | 20:20 | 21:53
23:04 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:03 | 6:03 | 7:41 | 9:07 | 10:42 | 11:56 | 13:05 | 15:08 | 17:03 | 18:17 | 19:23 | 20:27 | 21:38
NIEDZIELE I ŚWIĘTA
5:03 | 6:03 | 7:41 | 9:07 | 11:12 | 13:05 | 15:08 | 16:27 | 17:42 | 19:23 | 20:27 | 21:38 |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kurs tylko do Dworca PKP


ROZKŁAD JAZDY

51 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI APTEKA
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO - FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Stoczniowców Osiedle R > Stoczniowców > Suble Nizinna > Suble Kościół > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > Wilkowyje ZRB > TYCHY WILKOWYJE BAZA TRANSPORTU
ROBOCZE
4:58 | 5:58 | 7:42 | 9:27 | 10:50 | 12:01 | 13:11 | 15:02 | 16:31 | 18:07 | 19:16 | 20:21 | 21:54
23:05 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:04 | 6:04 | 7:42 | 9:08 | 10:43 | 11:57 | 13:06 | 15:09 | 17:04 | 18:18 | 19:24 | 20:28 | 21:39
NIEDZIELE I ŚWIĘTA
5:04 | 6:04 | 7:42 | 9:08 | 11:13 | 13:06 | 15:09 | 16:28 | 17:43 | 19:24 | 20:28 | 21:39 |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kurs tylko do Dworca PKP


ROZKŁAD JAZDY

51 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY GROTA-ROWECKIEGO
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO - FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Stoczniowców Osiedle R > Stoczniowców > Suble Nizinna > Suble Kościół > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > Wilkowyje ZRB > TYCHY WILKOWYJE BAZA TRANSPORTU
ROBOCZE
5:00 | 6:00 | 7:44 | 9:29 | 10:52 | 12:03 | 13:13 | 15:04 | 16:33 | 18:09 | 19:18 | 20:23 | 21:56
23:07 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:06 | 6:06 | 7:44 | 9:10 | 10:45 | 11:59 | 13:08 | 15:11 | 17:06 | 18:20 | 19:26 | 20:30 | 21:41
NIEDZIELE I ŚWIĘTA
5:06 | 6:06 | 7:44 | 9:10 | 11:15 | 13:08 | 15:11 | 16:30 | 17:45 | 19:26 | 20:30 | 21:41 |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kurs tylko do Dworca PKP


ROZKŁAD JAZDY

51 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DMOWSKIEGO
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO - FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Stoczniowców Osiedle R > Stoczniowców > Suble Nizinna > Suble Kościół > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > Wilkowyje ZRB > TYCHY WILKOWYJE BAZA TRANSPORTU
ROBOCZE
5:01 | 6:01 | 7:45 | 9:30 | 10:53 | 12:04 | 13:14 | 15:05 | 16:34 | 18:10 | 19:19 | 20:24 | 21:57
23:08 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:07 | 6:07 | 7:45 | 9:11 | 10:46 | 12:00 | 13:09 | 15:12 | 17:07 | 18:21 | 19:27 | 20:31 | 21:42
NIEDZIELE I ŚWIĘTA
5:07 | 6:07 | 7:45 | 9:11 | 11:16 | 13:09 | 15:12 | 16:31 | 17:46 | 19:27 | 20:31 | 21:42 |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kurs tylko do Dworca PKP


ROZKŁAD JAZDY

51 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DMOWSKIEGO BRAMA SŁOŃCA
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO - FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Stoczniowców Osiedle R > Stoczniowców > Suble Nizinna > Suble Kościół > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > Wilkowyje ZRB > TYCHY WILKOWYJE BAZA TRANSPORTU
ROBOCZE
5:03 | 6:03 | 7:47 | 9:32 | 10:55 | 12:06 | 13:16 | 15:07 | 16:36 | 18:12 | 19:21 | 20:26 | 21:59
23:10 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:09 | 6:09 | 7:47 | 9:13 | 10:48 | 12:02 | 13:11 | 15:14 | 17:09 | 18:23 | 19:29 | 20:33 | 21:44
NIEDZIELE I ŚWIĘTA
5:09 | 6:09 | 7:47 | 9:13 | 11:18 | 13:11 | 15:14 | 16:33 | 17:48 | 19:29 | 20:33 | 21:44 |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kurs tylko do Dworca PKP


ROZKŁAD JAZDY

51 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DMOWSKIEGO OSIEDLE U
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO - FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Stoczniowców Osiedle R > Stoczniowców > Suble Nizinna > Suble Kościół > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > Wilkowyje ZRB > TYCHY WILKOWYJE BAZA TRANSPORTU
ROBOCZE
5:04 | 6:04 | 7:48 | 9:33 | 10:56 | 12:07 | 13:17 | 15:08 | 16:37 | 18:13 | 19:22 | 20:27 | 22:00
23:11 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:10 | 6:10 | 7:48 | 9:14 | 10:49 | 12:03 | 13:12 | 15:15 | 17:10 | 18:24 | 19:30 | 20:34 | 21:45
NIEDZIELE I ŚWIĘTA
5:10 | 6:10 | 7:48 | 9:14 | 11:19 | 13:12 | 15:15 | 16:34 | 17:49 | 19:30 | 20:34 | 21:45 |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kurs tylko do Dworca PKP


ROZKŁAD JAZDY

51 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY STOCZNIOWCÓW OSIEDLE L
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO - FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Stoczniowców Osiedle R > Stoczniowców > Suble Nizinna > Suble Kościół > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > Wilkowyje ZRB > TYCHY WILKOWYJE BAZA TRANSPORTU
ROBOCZE
5:06 | 6:07 | 7:51 | 9:36 | 10:59 | 12:10 | 13:20 | 15:11 | 16:40 | 18:16 | 19:24 | 20:29 | 22:02
23:13 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:12 | 6:13 | 7:51 | 9:17 | 10:52 | 12:06 | 13:15 | 15:18 | 17:13 | 18:27 | 19:32 | 20:36 | 21:47
NIEDZIELE I ŚWIĘTA
5:12 | 6:13 | 7:51 | 9:17 | 11:22 | 13:15 | 15:18 | 16:37 | 17:52 | 19:32 | 20:36 | 21:47 |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kurs tylko do Dworca PKP


ROZKŁAD JAZDY

51 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY STOCZNIOWCÓW OSIEDLE R
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO - FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Stoczniowców Osiedle R > Stoczniowców > Suble Nizinna > Suble Kościół > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > Wilkowyje ZRB > TYCHY WILKOWYJE BAZA TRANSPORTU
ROBOCZE
5:07 | 6:08 | 7:52 | 9:37 | 11:00 | 12:11 | 13:21 | 15:12 | 16:41 | 18:17 | 19:25 | 20:30 | 22:03
23:14 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:13 | 6:14 | 7:52 | 9:18 | 10:53 | 12:07 | 13:16 | 15:19 | 17:14 | 18:28 | 19:33 | 20:37 | 21:48
NIEDZIELE I ŚWIĘTA
5:13 | 6:14 | 7:52 | 9:18 | 11:23 | 13:16 | 15:19 | 16:38 | 17:53 | 19:33 | 20:37 | 21:48 |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kurs tylko do Dworca PKP


ROZKŁAD JAZDY

51 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY STOCZNIOWCÓW
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO - FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Stoczniowców Osiedle R > Stoczniowców > Suble Nizinna > Suble Kościół > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > Wilkowyje ZRB > TYCHY WILKOWYJE BAZA TRANSPORTU
ROBOCZE
5:08 | 6:09 | 7:53 | 9:38 | 11:01 | 12:12 | 13:22 | 15:13 | 16:42 | 18:18 | 19:26 | 20:31 | 22:04
23:15 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:14 | 6:15 | 7:53 | 9:19 | 10:54 | 12:08 | 13:17 | 15:20 | 17:15 | 18:29 | 19:34 | 20:38 | 21:49
NIEDZIELE I ŚWIĘTA
5:14 | 6:15 | 7:53 | 9:19 | 11:24 | 13:17 | 15:20 | 16:39 | 17:54 | 19:34 | 20:38 | 21:49 |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kurs tylko do Dworca PKP


ROZKŁAD JAZDY

51 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY SUBLE NIZINNA
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO - FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Stoczniowców Osiedle R > Stoczniowców > Suble Nizinna > Suble Kościół > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > Wilkowyje ZRB > TYCHY WILKOWYJE BAZA TRANSPORTU
ROBOCZE
5:09 | 6:10 | 7:54 | 9:39 | 11:02 | 12:13 | 13:23 | 15:14 | 16:43 | 18:19 | 19:27 | 20:32 | 22:05
23:16 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:15 | 6:16 | 7:54 | 9:20 | 10:55 | 12:09 | 13:18 | 15:21 | 17:16 | 18:30 | 19:35 | 20:39 | 21:50
NIEDZIELE I ŚWIĘTA
5:15 | 6:16 | 7:54 | 9:20 | 11:25 | 13:18 | 15:21 | 16:40 | 17:55 | 19:35 | 20:39 | 21:50 |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kurs tylko do Dworca PKP


ROZKŁAD JAZDY

51 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY SUBLE KOŚCIÓŁ
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO - FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Stoczniowców Osiedle R > Stoczniowców > Suble Nizinna > Suble Kościół > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > Wilkowyje ZRB > TYCHY WILKOWYJE BAZA TRANSPORTU
ROBOCZE
5:10 | 6:11 | 7:55 | 9:40 | 11:03 | 12:14 | 13:24 | 15:15 | 16:44 | 18:20 | 19:28 | 20:33 | 22:06
23:17 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:16 | 6:17 | 7:55 | 9:21 | 10:56 | 12:10 | 13:19 | 15:22 | 17:17 | 18:31 | 19:36 | 20:40 | 21:51
NIEDZIELE I ŚWIĘTA
5:16 | 6:17 | 7:55 | 9:21 | 11:26 | 13:19 | 15:22 | 16:41 | 17:56 | 19:36 | 20:40 | 21:51 |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kurs tylko do Dworca PKP


ROZKŁAD JAZDY

51 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY HARCERSKA
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO - FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Stoczniowców Osiedle R > Stoczniowców > Suble Nizinna > Suble Kościół > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > Wilkowyje ZRB > TYCHY WILKOWYJE BAZA TRANSPORTU
ROBOCZE
5:12 | 6:13 | 7:57 | 9:42 | 11:05 | 12:16 | 13:26 | 15:17 | 16:46 | 18:22 | 19:30 | 20:35 | 22:08
23:19 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:18 | 6:19 | 7:57 | 9:23 | 10:58 | 12:12 | 13:21 | 15:24 | 17:19 | 18:33 | 19:38 | 20:42 | 21:53
NIEDZIELE I ŚWIĘTA
5:18 | 6:19 | 7:57 | 9:23 | 11:28 | 13:21 | 15:24 | 16:43 | 17:58 | 19:38 | 20:42 | 21:53 |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kurs tylko do Dworca PKP


ROZKŁAD JAZDY

51 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH HOTELOWIEC
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO - FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Stoczniowców Osiedle R > Stoczniowców > Suble Nizinna > Suble Kościół > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > Wilkowyje ZRB > TYCHY WILKOWYJE BAZA TRANSPORTU
ROBOCZE
5:14 | 6:16 | 8:00 | 9:45 | 11:08 | 12:19 | 13:29 | 15:20 | 16:49 | 18:25 | 19:32 | 20:37 | 22:10
23:21 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:20 | 6:22 | 8:00 | 9:26 | 11:01 | 12:15 | 13:24 | 15:27 | 17:22 | 18:36 | 19:40 | 20:44 | 21:55
NIEDZIELE I ŚWIĘTA
5:20 | 6:22 | 8:00 | 9:26 | 11:31 | 13:24 | 15:27 | 16:46 | 18:01 | 19:40 | 20:44 | 21:55 |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kurs tylko do Dworca PKP


ROZKŁAD JAZDY

51 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO - FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Stoczniowców Osiedle R > Stoczniowców > Suble Nizinna > Suble Kościół > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > Wilkowyje ZRB > TYCHY WILKOWYJE BAZA TRANSPORTU
ROBOCZE
5:15 | 6:17 | 8:01 | 9:46 | 11:09 | 12:20 | 13:30 | 15:21 | 16:50 | 18:26 | 19:33 | 20:38 | 22:11
23:22 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:21 | 6:23 | 8:01 | 9:27 | 11:02 | 12:16 | 13:25 | 15:28 | 17:23 | 18:37 | 19:41 | 20:45 | 21:56
NIEDZIELE I ŚWIĘTA
5:21 | 6:23 | 8:01 | 9:27 | 11:32 | 13:25 | 15:28 | 16:47 | 18:02 | 19:41 | 20:45 | 21:56 |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 14:59 | Kurs tylko do Dworca PKP


ROZKŁAD JAZDY

51 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY DWORZEC PKP
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO - FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Stoczniowców Osiedle R > Stoczniowców > Suble Nizinna > Suble Kościół > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > Wilkowyje ZRB > TYCHY WILKOWYJE BAZA TRANSPORTU
ROBOCZE
6:20 | 13:33 |  |  |  |
SOBOTY
6:26 | 13:28 |  |  |  |
NIEDZIELE I ŚWIĘTA
6:26 | 13:28 |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  | 0:00 | 0


ROZKŁAD JAZDY

51 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY ANDERSA
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO - FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Stoczniowców Osiedle R > Stoczniowców > Suble Nizinna > Suble Kościół > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > Wilkowyje ZRB > TYCHY WILKOWYJE BAZA TRANSPORTU
ROBOCZE
6:21 | 13:34 |  |  |  |
SOBOTY
6:27 | 13:29 |  |  |  |
NIEDZIELE I ŚWIĘTA
6:27 | 13:29 |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  | 0:00 | 0


ROZKŁAD JAZDY

51 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY BP. BURSCHEGO RADZIEJÓWKA
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO - FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Stoczniowców Osiedle R > Stoczniowców > Suble Nizinna > Suble Kościół > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > Wilkowyje ZRB > TYCHY WILKOWYJE BAZA TRANSPORTU
ROBOCZE
6:23 | 13:36 |  |  |  |
SOBOTY
6:29 | 13:31 |  |  |  |
NIEDZIELE I ŚWIĘTA
6:29 | 13:31 |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  | 0:00 | 0


ROZKŁAD JAZDY

51 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY WILKOWYJE WAŁOWA
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO - FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Stoczniowców Osiedle R > Stoczniowców > Suble Nizinna > Suble Kościół > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > Wilkowyje ZRB > TYCHY WILKOWYJE BAZA TRANSPORTU
ROBOCZE
6:26 | 13:39 |  |  |  |
SOBOTY
6:32 | 13:34 |  |  |  |
NIEDZIELE I ŚWIĘTA
6:32 | 13:34 |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  | 0:00 | 0


ROZKŁAD JAZDY

51 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY WILKOWYJE PODLESKA
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO - FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Stoczniowców Osiedle R > Stoczniowców > Suble Nizinna > Suble Kościół > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > Wilkowyje ZRB > TYCHY WILKOWYJE BAZA TRANSPORTU
ROBOCZE
6:27 | 13:40 |  |  |  |
SOBOTY
6:33 | 13:35 |  |  |  |
NIEDZIELE I ŚWIĘTA
6:33 | 13:35 |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  | 0:00 | 0


ROZKŁAD JAZDY

51 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY WILKOWYJE ZRB
TYCHY TOWAROWA > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO - FADOM > Przemysłowa Fabryka Serów > Przemysłowa ZREMB > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Stoczniowców Osiedle L > Stoczniowców Osiedle R > Stoczniowców > Suble Nizinna > Suble Kościół > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Wilkowyje Wałowa > Wilkowyje Podleska > Wilkowyje ZRB > TYCHY WILKOWYJE BAZA TRANSPORTU
ROBOCZE
6:29 | 13:42 |  |  |  |
SOBOTY
6:35 | 13:37 |  |  |  |
NIEDZIELE I ŚWIĘTA
6:35 | 13:37 |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Skrzyżowanie > Łaziska Średnie Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Dworzec PKP) > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
4:52 | 13:31 |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej


ROZKŁAD JAZDY

56 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI SDK Tęcza
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Skrzyżowanie > Łaziska Średnie Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Dworzec PKP) > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
4:55 | 13:34 |  |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY AL.
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Skrzyżowanie > Łaziska Średnie Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Dworzec PKP) > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
4:56 | 13:35 |  |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI APTEKA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Skrzyżowanie > Łaziska Średnie Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Dworzec PKP) > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
4:57 | 13:36 |  |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY EDUKACJI TECHNIKUM
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Skrzyżowanie > Łaziska Średnie Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Dworzec PKP) > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
4:59 | 13:39 |  |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH BIELSKA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Skrzyżowanie > Łaziska Średnie Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Dworzec PKP) > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
5:00 | 13:41 |  |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH HOTELOWIEC
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Skrzyżowanie > Łaziska Średnie Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Dworzec PKP) > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
5:01 | 13:42 |  |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Skrzyżowanie > Łaziska Średnie Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Dworzec PKP) > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
5:02 | 13:43 |  |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY DWORZEC PKP
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Skrzyżowanie > Łaziska Średnie Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Dworzec PKP) > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
5:05 | 13:46 |  |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY ANDERSA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Skrzyżowanie > Łaziska Średnie Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Dworzec PKP) > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
5:06 | 13:47 |  |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY BP. BURSCHEGO RADZIEJÓWKA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Skrzyżowanie > Łaziska Średnie Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Dworzec PKP) > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
5:07 | 13:49 |  |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY MIKOŁOWSKA CHŁODNIA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Skrzyżowanie > Łaziska Średnie Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Dworzec PKP) > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
5:10 | 13:53 |  |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY WILKOWYJE GOSPODA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Skrzyżowanie > Łaziska Średnie Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Dworzec PKP) > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
5:11 | 13:54 |  |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY therma
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Skrzyżowanie > Łaziska Średnie Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Dworzec PKP) > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
5:13 | 13:56 |  |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY WILKOWYJE POSESJA 25
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Skrzyżowanie > Łaziska Średnie Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Dworzec PKP) > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
5:14 | 13:57 |  |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
MIKOŁÓW GRONIE II
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Skrzyżowanie > Łaziska Średnie Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Dworzec PKP) > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
5:16 | 13:59 |  |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
MIKOŁÓW GRONIE I
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Skrzyżowanie > Łaziska Średnie Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Dworzec PKP) > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
5:17 | 14:00 |  |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
MIKOŁÓW KRAKOWSKA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Skrzyżowanie > Łaziska Średnie Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Dworzec PKP) > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
5:19 | 14:03 |  |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
MIKOŁÓW PL. 750-LECIA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Skrzyżowanie > Łaziska Średnie Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Dworzec PKP) > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
5:22 | 14:06 |  |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW DWORZEC PKP
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Skrzyżowanie > Łaziska Średnie Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Dworzec PKP) > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
5:23 | 6:22 | 14:08 | 15:15 | 16:05 |  |  |
14:59 | Kursuje tylko w dni nauki szkolnej |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW PL. 750-LECIA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Skrzyżowanie > Łaziska Średnie Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Dworzec PKP) > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
5:25 | 6:24 | 14:10 | 15:17 | 16:07 |  |  |
14:59 | Kursuje tylko w dni nauki szkolnej |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW WYMYŚLANKA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Skrzyżowanie > Łaziska Średnie Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Dworzec PKP) > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
5:27 | 6:27 | 14:13 | 15:20 | 16:10 |  |  |
14:59 | Kursuje tylko w dni nauki szkolnej |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
ŁAZISKA DOLNE I
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Skrzyżowanie > Łaziska Średnie Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Dworzec PKP) > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
5:30 | 6:30 | 14:16 | 15:23 | 16:13 |  |  |
14:59 | Kursuje tylko w dni nauki szkolnej |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
ŁAZISKA DOLNE SKRZYŻOWANIE
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Skrzyżowanie > Łaziska Średnie Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Dworzec PKP) > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
5:32 | 6:32 | 14:18 | 15:25 | 16:15 |  |  |
14:59 | Kursuje tylko w dni nauki szkolnej |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
ŁAZISKA ŚREDNIE POMNIK (KIERUNEK RATUSZ)
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Skrzyżowanie > Łaziska Średnie Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Dworzec PKP) > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
5:33 | 6:34 | 14:20 | 15:27 | 16:17 |  |  |
14:59 | Kursuje tylko w dni nauki szkolnej |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE RATUSZ
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Skrzyżowanie > Łaziska Średnie Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Dworzec PKP) > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
5:35 | 6:36 | 14:22 | 15:29 | 16:19 |  |  |
14:59 | Kursuje tylko w dni nauki szkolnej |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE OGRODOWA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Skrzyżowanie > Łaziska Średnie Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Dworzec PKP) > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
5:37 | 6:38 | 14:24 | 15:31 | 16:21 |  |  |
14:59 | Kursuje tylko w dni nauki szkolnej |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
ŁAZISKA ŚREDNIE POMNIK (KIERUNEK DWORZEC PKP)
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Skrzyżowanie > Łaziska Średnie Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Dworzec PKP) > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
5:39 | 6:40 | 14:26 | 15:33 | 16:23 |  |  |
14:59 | Kursuje tylko w dni nauki szkolnej |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
ŁAZISKA ŚREDNIE SZYB ALEKSANDER
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Skrzyżowanie > Łaziska Średnie Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Dworzec PKP) > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
5:42 | 6:43 | 14:29 | 15:36 | 16:26 |  |  |
14:59 | Kursuje tylko w dni nauki szkolnej |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
ŁAZISKA ŚREDNIE DWORCOWA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Wymyślanka > Łaziska Dolne I > Skrzyżowanie > Łaziska Średnie Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Dworzec PKP) > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
5:44 | 6:45 | 14:31 | 15:38 | 16:28 |  |  |
14:59 | Kursuje tylko w dni nauki szkolnej |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
ŁAZISKA ŚREDNIE DWORZEC PKP
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Mikołów) > Łaziska Dolne Skrzyżowanie > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
5:55 | 6:50 | 14:43 | 15:50 | 16:45 |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  |  |  | 14:59 | Kursuje tylko do Mikołów Dworzec PKP


ROZKŁAD JAZDY

56 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
ŁAZISKA ŚREDNIE DWORCOWA
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Mikołów) > Łaziska Dolne Skrzyżowanie > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
5:56 | 6:52 | 14:45 | 15:52 | 16:47 |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  |  |  | 14:59 | Kursuje tylko do Mikołów Dworzec PKP


ROZKŁAD JAZDY

56 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
ŁAZISKA ŚREDNIE SZYB ALEKSANDER
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Mikołów) > Łaziska Dolne Skrzyżowanie > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
5:57 | 6:53 | 14:46 | 15:53 | 16:48 |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  |  |  | 14:59 | Kursuje tylko do Mikołów Dworzec PKP


ROZKŁAD JAZDY

56 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
ŁAZISKA ŚREDNIE POMNIK (KIERUNEK RATUSZ)
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Mikołów) > Łaziska Dolne Skrzyżowanie > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
5:59 | 6:56 | 14:49 | 15:56 | 16:51 |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  |  |  | 14:59 | Kursuje tylko do Mikołów Dworzec PKP


ROZKŁAD JAZDY

56 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE RATUSZ
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Mikołów) > Łaziska Dolne Skrzyżowanie > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:01 | 6:58 | 14:51 | 15:58 | 16:53 |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  |  |  | 14:59 | Kursuje tylko do Mikołów Dworzec PKP


ROZKŁAD JAZDY

56 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE OGRODOWA
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Mikołów) > Łaziska Dolne Skrzyżowanie > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:03 | 7:00 | 14:53 | 16:00 | 16:55 |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  |  |  | 14:59 | Kursuje tylko do Mikołów Dworzec PKP


ROZKŁAD JAZDY

56 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
ŁAZISKA ŚREDNIE POMNIK (KIERUNEK MIKOŁÓW)
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Mikołów) > Łaziska Dolne Skrzyżowanie > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:05 | 7:02 | 14:55 | 16:02 | 16:57 |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  |  |  | 14:59 | Kursuje tylko do Mikołów Dworzec PKP


ROZKŁAD JAZDY

56 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
ŁAZISKA DOLNE SKRZYŻOWANIE
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Mikołów) > Łaziska Dolne Skrzyżowanie > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:08 | 7:05 | 14:58 | 16:05 | 17:00 |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  |  |  | 14:59 | Kursuje tylko do Mikołów Dworzec PKP


ROZKŁAD JAZDY

56 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
ŁAZISKA DOLNE I
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Mikołów) > Łaziska Dolne Skrzyżowanie > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:10 | 7:07 | 15:00 | 16:07 | 17:02 |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  |  |  | 14:59 | Kursuje tylko do Mikołów Dworzec PKP


ROZKŁAD JAZDY

56 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW WYMYŚLANKA
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Mikołów) > Łaziska Dolne Skrzyżowanie > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:13 | 7:10 | 15:03 | 16:10 | 17:05 |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  |  |  | 14:59 | Kursuje tylko do Mikołów Dworzec PKP


ROZKŁAD JAZDY

56 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW BP. BANDURSKIEGO
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Mikołów) > Łaziska Dolne Skrzyżowanie > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:15 | 7:12 | 15:05 | 16:12 | 17:07 |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  |  |  | 14:59 | Kursuje tylko do Mikołów Dworzec PKP


ROZKŁAD JAZDY

56 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW PL. 750-LECIA
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Mikołów) > Łaziska Dolne Skrzyżowanie > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:18 | 7:15 | 15:08 | 16:15 | 17:10 |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  |  |  | 14:59 | Kursuje tylko do Mikołów Dworzec PKP


ROZKŁAD JAZDY

56 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
MIKOŁÓW DWORZEC PKP
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Mikołów) > Łaziska Dolne Skrzyżowanie > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
7:17 | 16:17 | 17:12 |  |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
MIKOŁÓW PL. 750-LECIA
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Mikołów) > Łaziska Dolne Skrzyżowanie > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
7:19 | 16:19 | 17:14 |  |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
MIKOŁÓW KRAKOWSKA
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Mikołów) > Łaziska Dolne Skrzyżowanie > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
7:22 | 16:22 | 17:17 |  |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
MIKOŁÓW GRONIE I
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Mikołów) > Łaziska Dolne Skrzyżowanie > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
7:24 | 16:24 | 17:19 |  |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
MIKOŁÓW GRONIE II
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Mikołów) > Łaziska Dolne Skrzyżowanie > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
7:25 | 16:25 | 17:20 |  |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY WILKOWYJE POSESJA 25
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Mikołów) > Łaziska Dolne Skrzyżowanie > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
7:27 | 16:27 | 17:22 |  |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY therma
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Mikołów) > Łaziska Dolne Skrzyżowanie > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
7:28 | 16:28 | 17:23 |  |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY WILKOWYJE GOSPODA
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Mikołów) > Łaziska Dolne Skrzyżowanie > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
7:30 | 16:30 | 17:25 |  |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY MIKOŁOWSKA CHŁODNIA
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Mikołów) > Łaziska Dolne Skrzyżowanie > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
7:31 | 16:31 | 17:26 |  |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY BP. BURSCHEGO RADZIEJÓWKA
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Mikołów) > Łaziska Dolne Skrzyżowanie > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
7:35 | 16:35 | 17:30 |  |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY ANDERSA
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Mikołów) > Łaziska Dolne Skrzyżowanie > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
7:36 | 16:36 | 17:31 |  |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY DWORZEC PKP
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Mikołów) > Łaziska Dolne Skrzyżowanie > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
7:38 | 16:38 | 17:33 |  |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH CARBOAUTOMATYKA
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Mikołów) > Łaziska Dolne Skrzyżowanie > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
7:39 | 16:39 | 17:34 |  |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Mikołów) > Łaziska Dolne Skrzyżowanie > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
7:41 | 16:41 | 17:36 |  |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH HOTELOWIEC
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Mikołów) > Łaziska Dolne Skrzyżowanie > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
7:43 | 16:43 | 17:38 |  |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY EDUKACJI TECHNIKUM
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Mikołów) > Łaziska Dolne Skrzyżowanie > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
7:46 | 16:46 | 17:41 |  |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI APTEKA
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Mikołów) > Łaziska Dolne Skrzyżowanie > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
7:49 | 16:49 | 17:44 |  |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY AL.
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Mikołów) > Łaziska Dolne Skrzyżowanie > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
7:50 | 16:50 | 17:45 |  |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  |  | 0:00 | 0


ROZKŁAD JAZDY

56 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI SDK Tęcza
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Pomnik (kierunek Ratusz) > Łaziska Górne Ratusz > Ogrodowa > Łaziska Średnie Pomnik (kierunek Mikołów) > Łaziska Dolne Skrzyżowanie > Łaziska Dolne I > Mikołów Wymyślanka > Bp. Bandurskiego > Pl. 750-lecia > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
7:51 | 16:51 | 17:46 |  |  |  |
UWAGA
14:59 | Kursuje tylko w dni nauki szkolnej |  |  | 0:00 | 0


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ORZESZE SZKOŁA
ORZESZE SZKOŁA > Urząd Miejski > Kościół > Targowisko > Szpital > Szklarnia > Ornontowice Bujakowska > Internat > Centrum > Szkoła > Dworzec PKP > Bujaków Dworcowa > Ośrodek Zdrowia > Kościół > Działki > Paniowy Kąty > Paniowy I > Mikołów Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:48 | 5:36 | 6:47 | 7:51 | 12:55 | 16:15 | 17:23 | 18:10 | 19:46 | 22:00
SOBOTY
5:42 | 8:05 | 10:44 | 12:50 | 15:05 | 17:04 | 19:43 | 21:28 |  |
NIEDZIELE I ŚWIĘTA
8:05 | 10:44 | 12:50 | 15:05 | 17:04 | 19:43 | 21:28 |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ORZESZE URZĄD MIEJSKI
ORZESZE SZKOŁA > Urząd Miejski > Kościół > Targowisko > Szpital > Szklarnia > Ornontowice Bujakowska > Internat > Centrum > Szkoła > Dworzec PKP > Bujaków Dworcowa > Ośrodek Zdrowia > Kościół > Działki > Paniowy Kąty > Paniowy I > Mikołów Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:49 | 5:37 | 6:48 | 7:52 | 12:56 | 16:16 | 17:24 | 18:11 | 19:47 | 22:01
SOBOTY
5:43 | 8:06 | 10:45 | 12:51 | 15:06 | 17:05 | 19:44 | 21:29 |  |
NIEDZIELE I ŚWIĘTA
8:06 | 10:45 | 12:51 | 15:06 | 17:05 | 19:44 | 21:29 |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ORZESZE KOŚCIÓŁ
ORZESZE SZKOŁA > Urząd Miejski > Kościół > Targowisko > Szpital > Szklarnia > Ornontowice Bujakowska > Internat > Centrum > Szkoła > Dworzec PKP > Bujaków Dworcowa > Ośrodek Zdrowia > Kościół > Działki > Paniowy Kąty > Paniowy I > Mikołów Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:50 | 5:38 | 6:49 | 7:53 | 12:57 | 16:17 | 17:25 | 18:12 | 19:48 | 22:02
SOBOTY
5:44 | 8:07 | 10:46 | 12:52 | 15:07 | 17:06 | 19:45 | 21:30 |  |
NIEDZIELE I ŚWIĘTA
8:07 | 10:46 | 12:52 | 15:07 | 17:06 | 19:45 | 21:30 |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ORZESZE TARGOWISKO
ORZESZE SZKOŁA > Urząd Miejski > Targowisko > Szpital > Szklarnia > Ornontowice Bujakowska > Internat > Centrum > Szkoła > Dworzec PKP > Bujaków Dworcowa > Ośrodek Zdrowia > Kościół > Działki > Paniowy Kąty > Paniowy I > Mikołów Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:51 | 5:39 | 6:50 | 7:54 | 10:47 | 12:58 | 14:48 | 16:18 | 17:26 | 18:13 | 19:49 | 22:03
SOBOTY
5:57 | 8:08 | 10:47 | 12:53 | 15:08 | 17:07 | 19:46 | 21:31 |  |  |  |
NIEDZIELE I ŚWIĘTA
8:08 | 10:47 | 12:53 | 15:08 | 17:07 | 19:46 | 21:31 |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ORZESZE SZPITAL
ORZESZE SZKOŁA > Urząd Miejski > Targowisko > Szpital > Szklarnia > Ornontowice Bujakowska > Internat > Centrum > Szkoła > Dworzec PKP > Bujaków Dworcowa > Ośrodek Zdrowia > Kościół > Działki > Paniowy Kąty > Paniowy I > Mikołów Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:53 | 5:41 | 6:52 | 7:56 | 10:49 | 13:00 | 14:50 | 16:20 | 17:28 | 18:15 | 19:51 | 22:05
SOBOTY
5:59 | 8:10 | 10:49 | 12:55 | 15:10 | 17:09 | 19:48 | 21:33 |  |  |  |
NIEDZIELE I ŚWIĘTA
8:10 | 10:49 | 12:55 | 15:10 | 17:09 | 19:48 | 21:33 |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ORZESZE SZKLARNIA
ORZESZE SZKOŁA > Urząd Miejski > Targowisko > Szpital > Szklarnia > Ornontowice Bujakowska > Internat > Centrum > Szkoła > Dworzec PKP > Bujaków Dworcowa > Ośrodek Zdrowia > Kościół > Działki > Paniowy Kąty > Paniowy I > Mikołów Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:54 | 5:42 | 6:54 | 7:58 | 10:51 | 13:02 | 14:52 | 16:22 | 17:30 | 18:17 | 19:52 | 22:06
SOBOTY
6:00 | 8:12 | 10:51 | 12:57 | 15:12 | 17:11 | 19:49 | 21:34 |  |  |  |
NIEDZIELE I ŚWIĘTA
8:12 | 10:51 | 12:57 | 15:12 | 17:11 | 19:49 | 21:34 |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ORNONTOWICE BUJAKOWSKA
ORZESZE SZKOŁA > Urząd Miejski > Targowisko > Szpital > Szklarnia > Ornontowice Bujakowska > Internat > Centrum > Szkoła > Dworzec PKP > Bujaków Dworcowa > Ośrodek Zdrowia > Kościół > Działki > Paniowy Kąty > Paniowy I > Mikołów Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:55 | 5:43 | 6:55 | 7:59 | 10:52 | 13:03 | 14:53 | 16:23 | 17:31 | 18:18 | 19:53 | 22:07
SOBOTY
6:01 | 8:13 | 10:52 | 12:58 | 15:13 | 17:12 | 19:50 | 21:35 |  |  |  |
NIEDZIELE I ŚWIĘTA
8:13 | 10:52 | 12:58 | 15:13 | 17:12 | 19:50 | 21:35 |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ORNONTOWICE INTERNAT
ORZESZE SZKOŁA > Urząd Miejski > Targowisko > Szpital > Szklarnia > Ornontowice Bujakowska > Internat > Centrum > Szkoła > Dworzec PKP > Bujaków Dworcowa > Ośrodek Zdrowia > Kościół > Działki > Paniowy Kąty > Paniowy I > Mikołów Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:57 | 5:45 | 6:58 | 8:02 | 10:55 | 13:06 | 14:56 | 16:26 | 17:34 | 18:21 | 19:55 | 22:09
SOBOTY
6:04 | 8:16 | 10:55 | 13:01 | 15:16 | 17:15 | 19:52 | 21:37 |  |  |  |
NIEDZIELE I ŚWIĘTA
8:16 | 10:55 | 13:01 | 15:16 | 17:15 | 19:52 | 21:37 |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ORNONTOWICE CENTRUM
ORZESZE SZKOŁA > Urząd Miejski > Targowisko > Szpital > Szklarnia > Ornontowice Bujakowska > Internat > Centrum > Szkoła > Dworzec PKP > Bujaków Dworcowa > Ośrodek Zdrowia > Kościół > Działki > Paniowy Kąty > Paniowy I > Mikołów Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:58 | 5:46 | 6:59 | 8:03 | 10:56 | 13:07 | 14:57 | 16:27 | 17:35 | 18:22 | 19:56 | 22:10
SOBOTY
6:05 | 8:17 | 10:56 | 13:02 | 15:17 | 17:16 | 19:53 | 21:38 |  |  |  |
NIEDZIELE I ŚWIĘTA
8:17 | 10:56 | 13:02 | 15:17 | 17:16 | 19:53 | 21:38 |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ORNONTOWICE SZKOŁA
ORZESZE SZKOŁA > Urząd Miejski > Targowisko > Szpital > Szklarnia > Ornontowice Bujakowska > Internat > Centrum > Szkoła > Dworzec PKP > Bujaków Dworcowa > Ośrodek Zdrowia > Kościół > Działki > Paniowy Kąty > Paniowy I > Mikołów Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:59 | 5:47 | 7:00 | 8:04 | 10:57 | 13:08 | 14:58 | 16:28 | 17:36 | 18:23 | 19:57 | 22:11
SOBOTY
6:06 | 8:18 | 10:57 | 13:03 | 15:18 | 17:17 | 19:54 | 21:39 |  |  |  |
NIEDZIELE I ŚWIĘTA
8:18 | 10:57 | 13:03 | 15:18 | 17:17 | 19:54 | 21:39 |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ORNONTOWICE DWORZEC PKP
ORZESZE SZKOŁA > Urząd Miejski > Targowisko > Szpital > Szklarnia > Ornontowice Bujakowska > Internat > Centrum > Szkoła > Dworzec PKP > Bujaków Dworcowa > Ośrodek Zdrowia > Kościół > Działki > Paniowy Kąty > Paniowy I > Mikołów Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:01 | 5:49 | 7:02 | 8:06 | 10:59 | 13:10 | 15:00 | 16:30 | 17:38 | 18:25 | 19:59 | 22:13
SOBOTY
6:08 | 8:20 | 10:59 | 13:05 | 15:20 | 17:19 | 19:56 | 21:41 |  |  |  |
NIEDZIELE I ŚWIĘTA
8:20 | 10:59 | 13:05 | 15:20 | 17:19 | 19:56 | 21:41 |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
BUJAKÓW DWORCOWA
ORZESZE SZKOŁA > Urząd Miejski > Targowisko > Szpital > Szklarnia > Ornontowice Bujakowska > Internat > Centrum > Szkoła > Dworzec PKP > Bujaków Dworcowa > Ośrodek Zdrowia > Kościół > Działki > Paniowy Kąty > Paniowy I > Mikołów Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:02 | 5:50 | 7:03 | 8:07 | 11:00 | 13:11 | 15:01 | 16:31 | 17:39 | 18:26 | 20:00 | 22:14
SOBOTY
6:09 | 8:21 | 11:00 | 13:06 | 15:21 | 17:20 | 19:57 | 21:42 |  |  |  |
NIEDZIELE I ŚWIĘTA
8:21 | 11:00 | 13:06 | 15:21 | 17:20 | 19:57 | 21:42 |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
BUJAKÓW OŚRODEK ZDROWIA
ORZESZE SZKOŁA > Urząd Miejski > Targowisko > Szpital > Szklarnia > Ornontowice Bujakowska > Internat > Centrum > Szkoła > Dworzec PKP > Bujaków Dworcowa > Ośrodek Zdrowia > Kościół > Działki > Paniowy Kąty > Paniowy I > Mikołów Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:04 | 5:52 | 7:05 | 8:09 | 11:02 | 13:13 | 15:03 | 16:33 | 17:41 | 18:28 | 20:02 | 22:16
SOBOTY
6:11 | 8:23 | 11:02 | 13:08 | 15:23 | 17:22 | 19:59 | 21:44 |  |  |  |
NIEDZIELE I ŚWIĘTA
8:23 | 11:02 | 13:08 | 15:23 | 17:22 | 19:59 | 21:44 |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
BUJAKÓW KOŚCIÓŁ
ORZESZE SZKOŁA > Urząd Miejski > Targowisko > Szpital > Szklarnia > Ornontowice Bujakowska > Internat > Centrum > Szkoła > Dworzec PKP > Bujaków Dworcowa > Ośrodek Zdrowia > Kościół > Działki > Paniowy Kąty > Paniowy I > Mikołów Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:05 | 5:53 | 7:06 | 8:10 | 11:03 | 13:14 | 15:04 | 16:34 | 17:42 | 18:29 | 20:03 | 22:17
SOBOTY
6:12 | 8:24 | 11:03 | 13:09 | 15:24 | 17:23 | 20:00 | 21:45 |  |  |  |
NIEDZIELE I ŚWIĘTA
8:24 | 11:03 | 13:09 | 15:24 | 17:23 | 20:00 | 21:45 |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
BUJAKÓW DZIAŁKI
ORZESZE SZKOŁA > Urząd Miejski > Targowisko > Szpital > Szklarnia > Ornontowice Bujakowska > Internat > Centrum > Szkoła > Dworzec PKP > Bujaków Dworcowa > Ośrodek Zdrowia > Kościół > Działki > Paniowy Kąty > Paniowy I > Mikołów Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:08 | 5:56 | 7:09 | 8:13 | 11:06 | 13:17 | 15:07 | 16:37 | 17:45 | 18:32 | 20:06 | 22:20
SOBOTY
6:15 | 8:27 | 11:06 | 13:12 | 15:27 | 17:26 | 20:03 | 21:48 |  |  |  |
NIEDZIELE I ŚWIĘTA
8:27 | 11:06 | 13:12 | 15:27 | 17:26 | 20:03 | 21:48 |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
PANIOWY KĄTY
ORZESZE SZKOŁA > Urząd Miejski > Targowisko > Szpital > Szklarnia > Ornontowice Bujakowska > Internat > Centrum > Szkoła > Dworzec PKP > Bujaków Dworcowa > Ośrodek Zdrowia > Kościół > Działki > Paniowy Kąty > Paniowy I > Mikołów Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:09 | 5:57 | 7:10 | 8:14 | 11:07 | 13:18 | 15:08 | 16:38 | 17:46 | 18:33 | 20:07 | 22:21
SOBOTY
6:16 | 8:28 | 11:07 | 13:13 | 15:28 | 17:27 | 20:04 | 21:49 |  |  |  |
NIEDZIELE I ŚWIĘTA
8:28 | 11:07 | 13:13 | 15:28 | 17:27 | 20:04 | 21:49 |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
PANIOWY PANIOWY I
ORZESZE SZKOŁA > Urząd Miejski > Targowisko > Szpital > Szklarnia > Ornontowice Bujakowska > Internat > Centrum > Szkoła > Dworzec PKP > Bujaków Dworcowa > Ośrodek Zdrowia > Kościół > Działki > Paniowy Kąty > Paniowy I > Mikołów Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:10 | 5:58 | 7:11 | 8:15 | 11:08 | 13:19 | 15:09 | 16:39 | 17:47 | 18:34 | 20:08 | 22:22
SOBOTY
6:17 | 8:29 | 11:08 | 13:14 | 15:29 | 17:28 | 20:05 | 21:50 |  |  |  |
NIEDZIELE I ŚWIĘTA
8:29 | 11:08 | 13:14 | 15:29 | 17:28 | 20:05 | 21:50 |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW WYGODA SKRZYŻOWANIE
ORZESZE SZKOŁA > Urząd Miejski > Targowisko > Szpital > Szklarnia > Ornontowice Bujakowska > Internat > Centrum > Szkoła > Dworzec PKP > Bujaków Dworcowa > Ośrodek Zdrowia > Kościół > Działki > Paniowy Kąty > Paniowy I > Mikołów Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:13 | 6:01 | 7:14 | 8:18 | 11:11 | 13:22 | 15:12 | 16:42 | 17:50 | 18:37 | 20:11 | 22:25
SOBOTY
6:20 | 8:32 | 11:11 | 13:17 | 15:32 | 17:31 | 20:08 | 21:53 |  |  |  |
NIEDZIELE I ŚWIĘTA
8:32 | 11:11 | 13:17 | 15:32 | 17:31 | 20:08 | 21:53 |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW NOWA WYGODA I
ORZESZE SZKOŁA > Urząd Miejski > Targowisko > Szpital > Szklarnia > Ornontowice Bujakowska > Internat > Centrum > Szkoła > Dworzec PKP > Bujaków Dworcowa > Ośrodek Zdrowia > Kościół > Działki > Paniowy Kąty > Paniowy I > Mikołów Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:15 | 6:03 | 7:16 | 8:20 | 11:13 | 13:24 | 15:14 | 16:44 | 17:52 | 18:39 | 20:13 | 22:27
SOBOTY
6:22 | 8:34 | 11:13 | 13:19 | 15:34 | 17:33 | 20:10 | 21:55 |  |  |  |
NIEDZIELE I ŚWIĘTA
8:34 | 11:13 | 13:19 | 15:34 | 17:33 | 20:10 | 21:55 |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW ŚMIŁOWICE LAS
ORZESZE SZKOŁA > Urząd Miejski > Targowisko > Szpital > Szklarnia > Ornontowice Bujakowska > Internat > Centrum > Szkoła > Dworzec PKP > Bujaków Dworcowa > Ośrodek Zdrowia > Kościół > Działki > Paniowy Kąty > Paniowy I > Mikołów Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:16 | 6:04 | 7:17 | 8:21 | 11:14 | 13:25 | 15:15 | 16:45 | 17:53 | 18:40 | 20:14 | 22:28
SOBOTY
6:23 | 8:35 | 11:14 | 13:20 | 15:35 | 17:34 | 20:11 | 21:56 |  |  |  |
NIEDZIELE I ŚWIĘTA
8:35 | 11:14 | 13:20 | 15:35 | 17:34 | 20:11 | 21:56 |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW ŚMIŁOWICE I
ORZESZE SZKOŁA > Urząd Miejski > Targowisko > Szpital > Szklarnia > Ornontowice Bujakowska > Internat > Centrum > Szkoła > Dworzec PKP > Bujaków Dworcowa > Ośrodek Zdrowia > Kościół > Działki > Paniowy Kąty > Paniowy I > Mikołów Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:17 | 6:05 | 7:18 | 8:22 | 11:15 | 13:26 | 15:16 | 16:46 | 17:54 | 18:41 | 20:15 | 22:29
SOBOTY
6:24 | 8:36 | 11:15 | 13:21 | 15:36 | 17:35 | 20:12 | 21:57 |  |  |  |
NIEDZIELE I ŚWIĘTA
8:36 | 11:15 | 13:21 | 15:36 | 17:35 | 20:12 | 21:57 |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW ŚMIŁOWICE SZKOŁA
ORZESZE SZKOŁA > Urząd Miejski > Targowisko > Szpital > Szklarnia > Ornontowice Bujakowska > Internat > Centrum > Szkoła > Dworzec PKP > Bujaków Dworcowa > Ośrodek Zdrowia > Kościół > Działki > Paniowy Kąty > Paniowy I > Mikołów Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:19 | 6:07 | 7:20 | 8:24 | 11:17 | 13:28 | 15:18 | 16:48 | 17:56 | 18:43 | 20:17 | 22:31
SOBOTY
6:26 | 8:38 | 11:17 | 13:23 | 15:38 | 17:37 | 20:14 | 21:59 |  |  |  |
NIEDZIELE I ŚWIĘTA
8:38 | 11:17 | 13:23 | 15:38 | 17:37 | 20:14 | 21:59 |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW ŚMIŁOWICE ŁĄCZNA
ORZESZE SZKOŁA > Urząd Miejski > Targowisko > Szpital > Szklarnia > Ornontowice Bujakowska > Internat > Centrum > Szkoła > Dworzec PKP > Bujaków Dworcowa > Ośrodek Zdrowia > Kościół > Działki > Paniowy Kąty > Paniowy I > Mikołów Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:21 | 6:09 | 7:22 | 8:26 | 11:19 | 13:30 | 15:20 | 16:50 | 17:58 | 18:45 | 20:19 | 22:33
SOBOTY
6:28 | 8:40 | 11:19 | 13:25 | 15:40 | 17:39 | 20:16 | 22:01 |  |  |  |
NIEDZIELE I ŚWIĘTA
8:40 | 11:19 | 13:25 | 15:40 | 17:39 | 20:16 | 22:01 |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW MOKRE ŁĄCZNA
ORZESZE SZKOŁA > Urząd Miejski > Targowisko > Szpital > Szklarnia > Ornontowice Bujakowska > Internat > Centrum > Szkoła > Dworzec PKP > Bujaków Dworcowa > Ośrodek Zdrowia > Kościół > Działki > Paniowy Kąty > Paniowy I > Mikołów Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:24 | 6:12 | 7:25 | 8:29 | 11:22 | 13:33 | 15:23 | 16:53 | 18:01 | 18:48 | 20:22 | 22:36
SOBOTY
6:31 | 8:43 | 11:22 | 13:28 | 15:43 | 17:42 | 20:19 | 22:04 |  |  |  |
NIEDZIELE I ŚWIĘTA
8:43 | 11:22 | 13:28 | 15:43 | 17:42 | 20:19 | 22:04 |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW MOKRE BAR
ORZESZE SZKOŁA > Urząd Miejski > Targowisko > Szpital > Szklarnia > Ornontowice Bujakowska > Internat > Centrum > Szkoła > Dworzec PKP > Bujaków Dworcowa > Ośrodek Zdrowia > Kościół > Działki > Paniowy Kąty > Paniowy I > Mikołów Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:25 | 6:13 | 7:26 | 8:30 | 11:23 | 13:34 | 15:24 | 16:54 | 18:02 | 18:49 | 20:23 | 22:37
SOBOTY
6:32 | 8:44 | 11:23 | 13:29 | 15:44 | 17:43 | 20:20 | 22:05 |  |  |  |
NIEDZIELE I ŚWIĘTA
8:44 | 11:23 | 13:29 | 15:44 | 17:43 | 20:20 | 22:05 |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW MOKRE KOLONIA
ORZESZE SZKOŁA > Urząd Miejski > Targowisko > Szpital > Szklarnia > Ornontowice Bujakowska > Internat > Centrum > Szkoła > Dworzec PKP > Bujaków Dworcowa > Ośrodek Zdrowia > Kościół > Działki > Paniowy Kąty > Paniowy I > Mikołów Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:27 | 6:16 | 7:29 | 8:33 | 11:26 | 13:37 | 15:27 | 16:57 | 18:05 | 18:52 | 20:25 | 22:39
SOBOTY
6:35 | 8:47 | 11:26 | 13:32 | 15:47 | 17:46 | 20:22 | 22:07 |  |  |  |
NIEDZIELE I ŚWIĘTA
8:47 | 11:26 | 13:32 | 15:47 | 17:46 | 20:22 | 22:07 |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW FABRYCZNA
ORZESZE SZKOŁA > Urząd Miejski > Targowisko > Szpital > Szklarnia > Ornontowice Bujakowska > Internat > Centrum > Szkoła > Dworzec PKP > Bujaków Dworcowa > Ośrodek Zdrowia > Kościół > Działki > Paniowy Kąty > Paniowy I > Mikołów Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:28 | 6:18 | 7:31 | 8:35 | 11:28 | 13:39 | 15:29 | 16:59 | 18:07 | 18:54 | 20:26 | 22:40
SOBOTY
6:37 | 8:49 | 11:28 | 13:34 | 15:49 | 17:48 | 20:23 | 22:08 |  |  |  |
NIEDZIELE I ŚWIĘTA
8:49 | 11:28 | 13:34 | 15:49 | 17:48 | 20:23 | 22:08 |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia


ROZKŁAD JAZDY

605 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
ORZESZE SZKOŁA (KIERUNEK JAŚKOWICE)
ORZESZE SZKOŁA (KIERUNEK JAŚKOWICE) > Urząd Miejski (kierunek Jaśkowice) > Kościół (kierunek Jaśkowice) > Apteka > Rybnicka > Zawada > Jaśkowice Dworzec PKP > Jaśkowice Posesja > ORZESZE TARGOWISKO
ROBOCZE
10:26 | 14:27 |  |


ROZKŁAD JAZDY

605 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
ORZESZE URZĄD MIEJSKI (KIERUNEK JAŚKOWICE)
ORZESZE SZKOŁA (KIERUNEK JAŚKOWICE) > Urząd Miejski (kierunek Jaśkowice) > Kościół (kierunek Jaśkowice) > Apteka > Rybnicka > Zawada > Jaśkowice Dworzec PKP > Jaśkowice Posesja > ORZESZE TARGOWISKO
ROBOCZE
10:27 | 14:28 |  |


ROZKŁAD JAZDY

605 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
ORZESZE KOŚCIÓŁ (KIERUNEK JAŚKOWICE)
ORZESZE SZKOŁA (KIERUNEK JAŚKOWICE) > Urząd Miejski (kierunek Jaśkowice) > Kościół (kierunek Jaśkowice) > Apteka > Rybnicka > Zawada > Jaśkowice Dworzec PKP > Jaśkowice Posesja > ORZESZE TARGOWISKO
ROBOCZE
10:28 | 14:29 |  |


ROZKŁAD JAZDY

605 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
ORZESZE APTEKA
ORZESZE SZKOŁA (KIERUNEK JAŚKOWICE) > Urząd Miejski (kierunek Jaśkowice) > Kościół (kierunek Jaśkowice) > Apteka > Rybnicka > Zawada > Jaśkowice Dworzec PKP > Jaśkowice Posesja > ORZESZE TARGOWISKO
ROBOCZE
10:29 | 14:30 |  |


ROZKŁAD JAZDY

605 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
ORZESZE RYBNICKA
ORZESZE SZKOŁA (KIERUNEK JAŚKOWICE) > Urząd Miejski (kierunek Jaśkowice) > Kościół (kierunek Jaśkowice) > Apteka > Rybnicka > Zawada > Jaśkowice Dworzec PKP > Jaśkowice Posesja > ORZESZE TARGOWISKO
ROBOCZE
10:31 | 14:32 |  |


ROZKŁAD JAZDY

605 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
ORZESZE ZAWADA
ORZESZE SZKOŁA (KIERUNEK JAŚKOWICE) > Urząd Miejski (kierunek Jaśkowice) > Kościół (kierunek Jaśkowice) > Apteka > Rybnicka > Zawada > Jaśkowice Dworzec PKP > Jaśkowice Posesja > ORZESZE TARGOWISKO
ROBOCZE
10:33 | 14:34 |  |


ROZKŁAD JAZDY

605 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
ORZESZE JAŚKOWICE DWORZEC PKP
ORZESZE SZKOŁA (KIERUNEK JAŚKOWICE) > Urząd Miejski (kierunek Jaśkowice) > Kościół (kierunek Jaśkowice) > Apteka > Rybnicka > Zawada > Jaśkowice Dworzec PKP > Jaśkowice Posesja > ORZESZE TARGOWISKO
ROBOCZE
10:38 | 14:39 |  |


ROZKŁAD JAZDY

605 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
ORZESZE JAŚKOWICE POSESJA
ORZESZE SZKOŁA (KIERUNEK JAŚKOWICE) > Urząd Miejski (kierunek Jaśkowice) > Kościół (kierunek Jaśkowice) > Apteka > Rybnicka > Zawada > Jaśkowice Dworzec PKP > Jaśkowice Posesja > ORZESZE TARGOWISKO
ROBOCZE
10:40 | 14:41 |  |


ROZKŁAD JAZDY

605 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
MIKOŁÓW FABRYCZNA I
ORZESZE SZKOŁA > Urząd Miejski > Kościół > Targowisko > Szpital > Szklarnia > Ornontowice Bujakowska > Internat > Centrum > Szkoła > Dworzec PKP > Bujaków Dworcowa > Ośrodek Zdrowia > Kościół > Działki > Paniowy Kąty > Paniowy I > Mikołów Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > Fabryczna I > Hubera > Żwirki i Wigury > MIKOŁÓW DWORZEC PKP
ROBOCZE
7:32 | 8:36 |  |


ROZKŁAD JAZDY

605 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
MIKOŁÓW HUBERA
ORZESZE SZKOŁA > Urząd Miejski > Kościół > Targowisko > Szpital > Szklarnia > Ornontowice Bujakowska > Internat > Centrum > Szkoła > Dworzec PKP > Bujaków Dworcowa > Ośrodek Zdrowia > Kościół > Działki > Paniowy Kąty > Paniowy I > Mikołów Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > Fabryczna I > Hubera > Żwirki i Wigury > MIKOŁÓW DWORZEC PKP
ROBOCZE
7:33 | 8:37 |  |


ROZKŁAD JAZDY

605 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
MIKOŁÓW ŻWIRKI I WIGURY
ORZESZE SZKOŁA > Urząd Miejski > Kościół > Targowisko > Szpital > Szklarnia > Ornontowice Bujakowska > Internat > Centrum > Szkoła > Dworzec PKP > Bujaków Dworcowa > Ośrodek Zdrowia > Kościół > Działki > Paniowy Kąty > Paniowy I > Mikołów Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > Fabryczna I > Hubera > Żwirki i Wigury > MIKOŁÓW DWORZEC PKP
ROBOCZE
7:34 | 8:38 |  |


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW DWORZEC PKP
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy Paniowy I > Kąty > Bujaków Działki > Kościół > Ośrodek Zdrowia > Dworcowa > Ornontowice Dworzec PKP > Szkoła > Centrum > Internat > Bujakowska > Orzesze Szklarnia > Szpital > Kościół > Urząd Miejski > ORZESZE SZKOŁA
ROBOCZE
4:42 | 6:01 | 7:05 | 9:28 | 11:41 | 13:25 | 13:28 | 14:33 | 14:36 | 15:36 | 17:12 | 19:04 | 21:08
SOBOTY
4:55 | 7:05 | 9:25 | 12:01 | 14:10 | 16:10 | 18:25 | 20:40 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:05 | 9:25 | 12:01 | 14:10 | 16:10 | 18:25 | 20:40 |  |  |  |  |  |
UWAGA
14:59 | Kursuje przez Jaśkowice Dworzec PKP |  |  |  | 14:59 | Kursuje przez Mikołów Żwirki i Wigury
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW FABRYCZNA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy Paniowy I > Kąty > Bujaków Działki > Kościół > Ośrodek Zdrowia > Dworcowa > Ornontowice Dworzec PKP > Szkoła > Centrum > Internat > Bujakowska > Orzesze Szklarnia > Szpital > Kościół > Urząd Miejski > ORZESZE SZKOŁA
ROBOCZE
4:44 | 6:03 | 7:07 | 9:30 | 11:43 | 13:30 | 14:38 | 15:38 | 17:14 | 19:06 | 21:10
SOBOTY
4:57 | 7:07 | 9:27 | 12:03 | 14:12 | 16:12 | 18:27 | 20:42 |  |  |
NIEDZIELE I ŚWIĘTA
7:07 | 9:27 | 12:03 | 14:12 | 16:12 | 18:27 | 20:42 |  |  |  |
UWAGA
14:59 | Kursuje przez Jaśkowice Dworzec PKP |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW MOKRE KOLONIA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy Paniowy I > Kąty > Bujaków Działki > Kościół > Ośrodek Zdrowia > Dworcowa > Ornontowice Dworzec PKP > Szkoła > Centrum > Internat > Bujakowska > Orzesze Szklarnia > Szpital > Kościół > Urząd Miejski > ORZESZE SZKOŁA
ROBOCZE
4:45 | 6:05 | 7:09 | 9:32 | 11:45 | 13:32 | 14:40 | 15:40 | 17:16 | 19:07 | 21:11
SOBOTY
4:58 | 7:09 | 9:29 | 12:05 | 14:14 | 16:14 | 18:29 | 20:43 |  |  |
NIEDZIELE I ŚWIĘTA
7:09 | 9:29 | 12:05 | 14:14 | 16:14 | 18:29 | 20:43 |  |  |  |
UWAGA
14:59 | Kursuje przez Jaśkowice Dworzec PKP |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW MOKRE BAR
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy Paniowy I > Kąty > Bujaków Działki > Kościół > Ośrodek Zdrowia > Dworcowa > Ornontowice Dworzec PKP > Szkoła > Centrum > Internat > Bujakowska > Orzesze Szklarnia > Szpital > Kościół > Urząd Miejski > ORZESZE SZKOŁA
ROBOCZE
4:47 | 6:08 | 7:12 | 9:35 | 11:48 | 13:35 | 14:43 | 15:43 | 17:19 | 19:09 | 21:13
SOBOTY
5:00 | 7:12 | 9:32 | 12:08 | 14:17 | 16:17 | 18:32 | 20:45 |  |  |
NIEDZIELE I ŚWIĘTA
7:12 | 9:32 | 12:08 | 14:17 | 16:17 | 18:32 | 20:45 |  |  |  |
UWAGA
14:59 | Kursuje przez Jaśkowice Dworzec PKP |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW MOKRE ŁĄCZNA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy Paniowy I > Kąty > Bujaków Działki > Kościół > Ośrodek Zdrowia > Dworcowa > Ornontowice Dworzec PKP > Szkoła > Centrum > Internat > Bujakowska > Orzesze Szklarnia > Szpital > Kościół > Urząd Miejski > ORZESZE SZKOŁA
ROBOCZE
4:48 | 6:09 | 7:13 | 9:36 | 11:49 | 13:36 | 14:44 | 15:44 | 17:20 | 19:10 | 21:14
SOBOTY
5:01 | 7:13 | 9:33 | 12:09 | 14:18 | 16:18 | 18:33 | 20:46 |  |  |
NIEDZIELE I ŚWIĘTA
7:13 | 9:33 | 12:09 | 14:18 | 16:18 | 18:33 | 20:46 |  |  |  |
UWAGA
14:59 | Kursuje przez Jaśkowice Dworzec PKP |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW ŚMIŁOWICE ŁĄCZNA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy Paniowy I > Kąty > Bujaków Działki > Kościół > Ośrodek Zdrowia > Dworcowa > Ornontowice Dworzec PKP > Szkoła > Centrum > Internat > Bujakowska > Orzesze Szklarnia > Szpital > Kościół > Urząd Miejski > ORZESZE SZKOŁA
ROBOCZE
4:51 | 6:12 | 7:16 | 9:39 | 11:52 | 13:39 | 14:47 | 15:47 | 17:23 | 19:13 | 21:17
SOBOTY
5:04 | 7:16 | 9:36 | 12:12 | 14:21 | 16:21 | 18:36 | 20:49 |  |  |
NIEDZIELE I ŚWIĘTA
7:16 | 9:36 | 12:12 | 14:21 | 16:21 | 18:36 | 20:49 |  |  |  |
UWAGA
14:59 | Kursuje przez Jaśkowice Dworzec PKP |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW ŚMIŁOWICE SZKOŁA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy Paniowy I > Kąty > Bujaków Działki > Kościół > Ośrodek Zdrowia > Dworcowa > Ornontowice Dworzec PKP > Szkoła > Centrum > Internat > Bujakowska > Orzesze Szklarnia > Szpital > Kościół > Urząd Miejski > ORZESZE SZKOŁA
ROBOCZE
4:53 | 6:14 | 7:18 | 9:41 | 11:54 | 13:41 | 14:49 | 15:49 | 17:25 | 19:15 | 21:19
SOBOTY
5:06 | 7:18 | 9:38 | 12:14 | 14:23 | 16:23 | 18:38 | 20:51 |  |  |
NIEDZIELE I ŚWIĘTA
7:18 | 9:38 | 12:14 | 14:23 | 16:23 | 18:38 | 20:51 |  |  |  |
UWAGA
14:59 | Kursuje przez Jaśkowice Dworzec PKP |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW ŚMIŁOWICE I
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy Paniowy I > Kąty > Bujaków Działki > Kościół > Ośrodek Zdrowia > Dworcowa > Ornontowice Dworzec PKP > Szkoła > Centrum > Internat > Bujakowska > Orzesze Szklarnia > Szpital > Kościół > Urząd Miejski > ORZESZE SZKOŁA
ROBOCZE
4:55 | 6:16 | 7:20 | 9:43 | 11:56 | 13:43 | 14:51 | 15:51 | 17:27 | 19:17 | 21:21
SOBOTY
5:08 | 7:20 | 9:40 | 12:16 | 14:25 | 16:25 | 18:40 | 20:53 |  |  |
NIEDZIELE I ŚWIĘTA
7:20 | 9:40 | 12:16 | 14:25 | 16:25 | 18:40 | 20:53 |  |  |  |
UWAGA
14:59 | Kursuje przez Jaśkowice Dworzec PKP |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW ŚMIŁOWICE LAS
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy Paniowy I > Kąty > Bujaków Działki > Kościół > Ośrodek Zdrowia > Dworcowa > Ornontowice Dworzec PKP > Szkoła > Centrum > Internat > Bujakowska > Orzesze Szklarnia > Szpital > Kościół > Urząd Miejski > ORZESZE SZKOŁA
ROBOCZE
4:56 | 6:17 | 7:21 | 9:44 | 11:57 | 13:44 | 14:52 | 15:52 | 17:28 | 19:18 | 21:22
SOBOTY
5:09 | 7:21 | 9:41 | 12:17 | 14:26 | 16:26 | 18:41 | 20:54 |  |  |
NIEDZIELE I ŚWIĘTA
7:21 | 9:41 | 12:17 | 14:26 | 16:26 | 18:41 | 20:54 |  |  |  |
UWAGA
14:59 | Kursuje przez Jaśkowice Dworzec PKP |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW NOWA WYGODA I
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy Paniowy I > Kąty > Bujaków Działki > Kościół > Ośrodek Zdrowia > Dworcowa > Ornontowice Dworzec PKP > Szkoła > Centrum > Internat > Bujakowska > Orzesze Szklarnia > Szpital > Kościół > Urząd Miejski > ORZESZE SZKOŁA
ROBOCZE
4:57 | 6:18 | 7:22 | 9:45 | 11:58 | 13:45 | 14:53 | 15:53 | 17:29 | 19:19 | 21:23
SOBOTY
5:10 | 7:22 | 9:42 | 12:18 | 14:27 | 16:27 | 18:42 | 20:55 |  |  |
NIEDZIELE I ŚWIĘTA
7:22 | 9:42 | 12:18 | 14:27 | 16:27 | 18:42 | 20:55 |  |  |  |
UWAGA
14:59 | Kursuje przez Jaśkowice Dworzec PKP |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW WYGODA SKRZYŻOWANIE
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy Paniowy I > Kąty > Bujaków Działki > Kościół > Ośrodek Zdrowia > Dworcowa > Ornontowice Dworzec PKP > Szkoła > Centrum > Internat > Bujakowska > Orzesze Szklarnia > Szpital > Kościół > Urząd Miejski > ORZESZE SZKOŁA
ROBOCZE
4:59 | 6:20 | 7:24 | 9:47 | 12:00 | 13:47 | 14:55 | 15:55 | 17:31 | 19:21 | 21:25
SOBOTY
5:12 | 7:24 | 9:44 | 12:20 | 14:29 | 16:29 | 18:44 | 20:57 |  |  |
NIEDZIELE I ŚWIĘTA
7:24 | 9:44 | 12:20 | 14:29 | 16:29 | 18:44 | 20:57 |  |  |  |
UWAGA
14:59 | Kursuje przez Jaśkowice Dworzec PKP |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
PANIOWY PANIOWY I
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy Paniowy I > Kąty > Bujaków Działki > Kościół > Ośrodek Zdrowia > Dworcowa > Ornontowice Dworzec PKP > Szkoła > Centrum > Internat > Bujakowska > Orzesze Szklarnia > Szpital > Kościół > Urząd Miejski > ORZESZE SZKOŁA
ROBOCZE
5:02 | 6:23 | 7:27 | 9:50 | 12:03 | 13:50 | 14:58 | 15:58 | 17:34 | 19:24 | 21:28
SOBOTY
5:15 | 7:27 | 9:47 | 12:23 | 14:32 | 16:32 | 18:47 | 21:00 |  |  |
NIEDZIELE I ŚWIĘTA
7:27 | 9:47 | 12:23 | 14:32 | 16:32 | 18:47 | 21:00 |  |  |  |
UWAGA
14:59 | Kursuje przez Jaśkowice Dworzec PKP |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
PANIOWY KĄTY
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy Paniowy I > Kąty > Bujaków Działki > Kościół > Ośrodek Zdrowia > Dworcowa > Ornontowice Dworzec PKP > Szkoła > Centrum > Internat > Bujakowska > Orzesze Szklarnia > Szpital > Kościół > Urząd Miejski > ORZESZE SZKOŁA
ROBOCZE
5:03 | 6:24 | 7:28 | 9:51 | 12:04 | 13:51 | 14:59 | 15:59 | 17:35 | 19:25 | 21:29
SOBOTY
5:16 | 7:28 | 9:48 | 12:24 | 14:33 | 16:33 | 18:48 | 21:01 |  |  |
NIEDZIELE I ŚWIĘTA
7:28 | 9:48 | 12:24 | 14:33 | 16:33 | 18:48 | 21:01 |  |  |  |
UWAGA
14:59 | Kursuje przez Jaśkowice Dworzec PKP |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
BUJAKÓW DZIAŁKI
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy Paniowy I > Kąty > Bujaków Działki > Kościół > Ośrodek Zdrowia > Dworcowa > Ornontowice Dworzec PKP > Szkoła > Centrum > Internat > Bujakowska > Orzesze Szklarnia > Szpital > Kościół > Urząd Miejski > ORZESZE SZKOŁA
ROBOCZE
5:04 | 6:25 | 7:29 | 9:52 | 12:05 | 13:52 | 15:00 | 16:00 | 17:36 | 19:26 | 21:30
SOBOTY
5:17 | 7:29 | 9:49 | 12:25 | 14:34 | 16:34 | 18:49 | 21:02 |  |  |
NIEDZIELE I ŚWIĘTA
7:29 | 9:49 | 12:25 | 14:34 | 16:34 | 18:49 | 21:02 |  |  |  |
UWAGA
14:59 | Kursuje przez Jaśkowice Dworzec PKP |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
BUJAKÓW KOŚCIÓŁ
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy Paniowy I > Kąty > Bujaków Działki > Kościół > Ośrodek Zdrowia > Dworcowa > Ornontowice Dworzec PKP > Szkoła > Centrum > Internat > Bujakowska > Orzesze Szklarnia > Szpital > Kościół > Urząd Miejski > ORZESZE SZKOŁA
ROBOCZE
5:07 | 6:28 | 7:32 | 9:55 | 12:08 | 13:55 | 15:03 | 16:03 | 17:39 | 19:29 | 21:33
SOBOTY
5:20 | 7:32 | 9:52 | 12:28 | 14:37 | 16:37 | 18:52 | 21:05 |  |  |
NIEDZIELE I ŚWIĘTA
7:32 | 9:52 | 12:28 | 14:37 | 16:37 | 18:52 | 21:05 |  |  |  |
UWAGA
14:59 | Kursuje przez Jaśkowice Dworzec PKP |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
BUJAKÓW OŚRODEK ZDROWIA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy Paniowy I > Kąty > Bujaków Działki > Kościół > Ośrodek Zdrowia > Dworcowa > Ornontowice Dworzec PKP > Szkoła > Centrum > Internat > Bujakowska > Orzesze Szklarnia > Szpital > Kościół > Urząd Miejski > ORZESZE SZKOŁA
ROBOCZE
5:08 | 6:29 | 7:33 | 9:56 | 12:09 | 13:56 | 15:04 | 16:04 | 17:40 | 19:30 | 21:34
SOBOTY
5:21 | 7:33 | 9:53 | 12:29 | 14:38 | 16:38 | 18:53 | 21:06 |  |  |
NIEDZIELE I ŚWIĘTA
7:33 | 9:53 | 12:29 | 14:38 | 16:38 | 18:53 | 21:06 |  |  |  |
UWAGA
14:59 | Kursuje przez Jaśkowice Dworzec PKP |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
BUJAKÓW DWORCOWA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy Paniowy I > Kąty > Bujaków Działki > Kościół > Ośrodek Zdrowia > Dworcowa > Ornontowice Dworzec PKP > Szkoła > Centrum > Internat > Bujakowska > Orzesze Szklarnia > Szpital > Kościół > Urząd Miejski > ORZESZE SZKOŁA
ROBOCZE
5:09 | 6:31 | 7:35 | 9:58 | 12:11 | 13:58 | 15:06 | 16:06 | 17:42 | 19:31 | 21:35
SOBOTY
5:22 | 7:35 | 9:55 | 12:31 | 14:40 | 16:40 | 18:55 | 21:07 |  |  |
NIEDZIELE I ŚWIĘTA
7:35 | 9:55 | 12:31 | 14:40 | 16:40 | 18:55 | 21:07 |  |  |  |
UWAGA
14:59 | Kursuje przez Jaśkowice Dworzec PKP |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ORNONTOWICE DWORZEC PKP
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy Paniowy I > Kąty > Bujaków Działki > Kościół > Ośrodek Zdrowia > Dworcowa > Ornontowice Dworzec PKP > Szkoła > Centrum > Internat > Bujakowska > Orzesze Szklarnia > Szpital > Kościół > Urząd Miejski > ORZESZE SZKOŁA
ROBOCZE
5:10 | 6:32 | 7:36 | 9:59 | 12:12 | 13:59 | 15:07 | 16:07 | 17:43 | 19:32 | 21:36
SOBOTY
5:23 | 7:36 | 9:56 | 12:32 | 14:41 | 16:41 | 18:56 | 21:08 |  |  |
NIEDZIELE I ŚWIĘTA
7:36 | 9:56 | 12:32 | 14:41 | 16:41 | 18:56 | 21:08 |  |  |  |
UWAGA
14:59 | Kursuje przez Jaśkowice Dworzec PKP |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ORNONTOWICE SZKOŁA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy Paniowy I > Kąty > Bujaków Działki > Kościół > Ośrodek Zdrowia > Dworcowa > Ornontowice Dworzec PKP > Szkoła > Centrum > Internat > Bujakowska > Orzesze Szklarnia > Szpital > Kościół > Urząd Miejski > ORZESZE SZKOŁA
ROBOCZE
5:11 | 6:34 | 7:38 | 10:01 | 12:14 | 14:01 | 15:09 | 16:09 | 17:45 | 19:33 | 21:37
SOBOTY
5:24 | 7:38 | 9:58 | 12:34 | 14:43 | 16:43 | 18:58 | 21:09 |  |  |
NIEDZIELE I ŚWIĘTA
7:38 | 9:58 | 12:34 | 14:43 | 16:43 | 18:58 | 21:09 |  |  |  |
UWAGA
14:59 | Kursuje przez Jaśkowice Dworzec PKP |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ORNONTOWICE CENTRUM
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy Paniowy I > Kąty > Bujaków Działki > Kościół > Ośrodek Zdrowia > Dworcowa > Ornontowice Dworzec PKP > Szkoła > Centrum > Internat > Bujakowska > Orzesze Szklarnia > Szpital > Kościół > Urząd Miejski > ORZESZE SZKOŁA
ROBOCZE
5:12 | 6:35 | 7:39 | 10:02 | 12:15 | 14:02 | 15:10 | 16:10 | 17:46 | 19:34 | 21:38
SOBOTY
5:25 | 7:39 | 9:59 | 12:35 | 14:44 | 16:44 | 18:59 | 21:10 |  |  |
NIEDZIELE I ŚWIĘTA
7:39 | 9:59 | 12:35 | 14:44 | 16:44 | 18:59 | 21:10 |  |  |  |
UWAGA
14:59 | Kursuje przez Jaśkowice Dworzec PKP |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ORNONTOWICE INTERNAT
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy Paniowy I > Kąty > Bujaków Działki > Kościół > Ośrodek Zdrowia > Dworcowa > Ornontowice Dworzec PKP > Szkoła > Centrum > Internat > Bujakowska > Orzesze Szklarnia > Szpital > Kościół > Urząd Miejski > ORZESZE SZKOŁA
ROBOCZE
5:13 | 6:36 | 7:40 | 10:03 | 12:16 | 14:03 | 15:11 | 16:11 | 17:47 | 19:35 | 21:39
SOBOTY
5:26 | 7:40 | 10:00 | 12:36 | 14:45 | 16:45 | 19:00 | 21:11 |  |  |
NIEDZIELE I ŚWIĘTA
7:40 | 10:00 | 12:36 | 14:45 | 16:45 | 19:00 | 21:11 |  |  |  |
UWAGA
14:59 | Kursuje przez Jaśkowice Dworzec PKP |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ORNONTOWICE BUJAKOWSKA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy Paniowy I > Kąty > Bujaków Działki > Kościół > Ośrodek Zdrowia > Dworcowa > Ornontowice Dworzec PKP > Szkoła > Centrum > Internat > Bujakowska > Orzesze Szklarnia > Szpital > Kościół > Urząd Miejski > ORZESZE SZKOŁA
ROBOCZE
5:15 | 6:39 | 7:43 | 10:06 | 12:19 | 14:06 | 15:14 | 16:14 | 17:50 | 19:37 | 21:41
SOBOTY
5:28 | 7:43 | 10:03 | 12:39 | 14:48 | 16:48 | 19:02 | 21:13 |  |  |
NIEDZIELE I ŚWIĘTA
7:43 | 10:03 | 12:39 | 14:48 | 16:48 | 19:02 | 21:13 |  |  |  |
UWAGA
14:59 | Kursuje przez Jaśkowice Dworzec PKP |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ORZESZE SZKLARNIA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy Paniowy I > Kąty > Bujaków Działki > Kościół > Ośrodek Zdrowia > Dworcowa > Ornontowice Dworzec PKP > Szkoła > Centrum > Internat > Bujakowska > Orzesze Szklarnia > Szpital > Kościół > Urząd Miejski > ORZESZE SZKOŁA
ROBOCZE
5:16 | 6:40 | 7:44 | 10:07 | 12:20 | 14:07 | 15:15 | 16:15 | 17:51 | 19:38 | 21:42
SOBOTY
5:29 | 7:44 | 10:04 | 12:40 | 14:49 | 16:49 | 19:03 | 21:14 |  |  |
NIEDZIELE I ŚWIĘTA
7:44 | 10:04 | 12:40 | 14:49 | 16:49 | 19:03 | 21:14 |  |  |  |
UWAGA
14:59 | Kursuje przez Jaśkowice Dworzec PKP |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ORZESZE SZPITAL
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy Paniowy I > Kąty > Bujaków Działki > Kościół > Ośrodek Zdrowia > Dworcowa > Ornontowice Dworzec PKP > Szkoła > Centrum > Internat > Bujakowska > Orzesze Szklarnia > Szpital > Kościół > Urząd Miejski > ORZESZE SZKOŁA
ROBOCZE
5:17 | 6:41 | 7:45 | 10:08 | 12:21 | 14:08 | 15:16 | 16:16 | 17:52 | 19:39 | 21:43
SOBOTY
5:30 | 7:45 | 10:05 | 12:41 | 14:50 | 16:50 | 19:04 | 21:15 |  |  |
NIEDZIELE I ŚWIĘTA
7:45 | 10:05 | 12:41 | 14:50 | 16:50 | 19:04 | 21:15 |  |  |  |
UWAGA
14:59 | Kursuje przez Jaśkowice Dworzec PKP |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ORZESZE KOŚCIÓŁ
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy Paniowy I > Kąty > Bujaków Działki > Kościół > Ośrodek Zdrowia > Dworcowa > Ornontowice Dworzec PKP > Szkoła > Centrum > Internat > Bujakowska > Orzesze Szklarnia > Szpital > Kościół > Urząd Miejski > ORZESZE SZKOŁA
ROBOCZE
5:32 | 6:44 | 7:48 | 10:11 | 12:24 | 14:11 | 15:19 | 16:19 | 17:55 | 19:42 | 21:46
SOBOTY
5:33 | 7:48 | 10:08 | 12:44 | 14:53 | 16:53 | 19:07 | 21:18 |  |  |
NIEDZIELE I ŚWIĘTA
7:48 | 10:08 | 12:44 | 14:53 | 16:53 | 19:07 | 21:18 |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

605 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ORZESZE URZĄD MIEJSKI
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy Paniowy I > Kąty > Bujaków Działki > Kościół > Ośrodek Zdrowia > Dworcowa > Ornontowice Dworzec PKP > Szkoła > Centrum > Internat > Bujakowska > Orzesze Szklarnia > Szpital > Kościół > Urząd Miejski > ORZESZE SZKOŁA
ROBOCZE
5:33 | 6:45 | 7:49 | 10:12 | 12:25 | 14:12 | 15:20 | 16:20 | 17:56 | 19:43 | 21:47
SOBOTY
5:34 | 7:49 | 10:09 | 12:45 | 14:54 | 16:54 | 19:08 | 21:19 |  |  |
NIEDZIELE I ŚWIĘTA
7:49 | 10:09 | 12:45 | 14:54 | 16:54 | 19:08 | 21:19 |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

605 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
MIKOŁÓW ŻWIRKI I WIGURY
MIKOŁÓW DWORZEC PKP > Żwirki i Wigury > Hubera > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy Paniowy I > Kąty > Bujaków Działki > Kościół > Ośrodek Zdrowia > Dworcowa > Ornontowice Dworzec PKP > Szkoła > Centrum > Internat > Bujakowska > Orzesze Szklarnia > Szpital > Kościół > Urząd Miejski > ORZESZE SZKOŁA
ROBOCZE
13:27 | 14:35 |  |


ROZKŁAD JAZDY

605 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
MIKOŁÓW HUBERA
MIKOŁÓW DWORZEC PKP > Żwirki i Wigury > Hubera > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy Paniowy I > Kąty > Bujaków Działki > Kościół > Ośrodek Zdrowia > Dworcowa > Ornontowice Dworzec PKP > Szkoła > Centrum > Internat > Bujakowska > Orzesze Szklarnia > Szpital > Kościół > Urząd Miejski > ORZESZE SZKOŁA
ROBOCZE
13:28 | 14:36 |  |


ROZKŁAD JAZDY

605 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
ORZESZE JAŚKOWICE POSESJA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy Paniowy I > Kąty > Bujaków Działki > Kościół > Ośrodek Zdrowia > Dworcowa > Ornontowice Dworzec PKP > Szkoła > Centrum > Internat > Bujakowska > Orzesze Szklarnia > Szpital > Jaśkowice Posesja > Jaśkowice Dworzec PKP > Zawada > Rybnicka > Apteka > Kościół > Urząd Miejski > ORZESZE SZKOŁA
ROBOCZE
5:21 |  |


ROZKŁAD JAZDY

605 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
ORZESZE JAŚKOWICE DWORZEC PKP
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy Paniowy I > Kąty > Bujaków Działki > Kościół > Ośrodek Zdrowia > Dworcowa > Ornontowice Dworzec PKP > Szkoła > Centrum > Internat > Bujakowska > Orzesze Szklarnia > Szpital > Jaśkowice Posesja > Jaśkowice Dworzec PKP > Zawada > Rybnicka > Apteka > Kościół > Urząd Miejski > ORZESZE SZKOŁA
ROBOCZE
5:23 |  |


ROZKŁAD JAZDY

605 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
ORZESZE ZAWADA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy Paniowy I > Kąty > Bujaków Działki > Kościół > Ośrodek Zdrowia > Dworcowa > Ornontowice Dworzec PKP > Szkoła > Centrum > Internat > Bujakowska > Orzesze Szklarnia > Szpital > Jaśkowice Posesja > Jaśkowice Dworzec PKP > Zawada > Rybnicka > Apteka > Kościół > Urząd Miejski > ORZESZE SZKOŁA
ROBOCZE
5:27 |  |


ROZKŁAD JAZDY

605 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
ORZESZE RYBNICKA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy Paniowy I > Kąty > Bujaków Działki > Kościół > Ośrodek Zdrowia > Dworcowa > Ornontowice Dworzec PKP > Szkoła > Centrum > Internat > Bujakowska > Orzesze Szklarnia > Szpital > Jaśkowice Posesja > Jaśkowice Dworzec PKP > Zawada > Rybnicka > Apteka > Kościół > Urząd Miejski > ORZESZE SZKOŁA
ROBOCZE
5:29 |  |


ROZKŁAD JAZDY

605 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
ORZESZE APTEKA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy Paniowy I > Kąty > Bujaków Działki > Kościół > Ośrodek Zdrowia > Dworcowa > Ornontowice Dworzec PKP > Szkoła > Centrum > Internat > Bujakowska > Orzesze Szklarnia > Szpital > Jaśkowice Posesja > Jaśkowice Dworzec PKP > Zawada > Rybnicka > Apteka > Kościół > Urząd Miejski > ORZESZE SZKOŁA
ROBOCZE
5:31 |  |


ROZKŁAD JAZDY

620 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW DWORZEC PKP
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Mokre Szkoła > Mokre Biblioteka > Mokre Sklep > Mokre Kręta > Mokre Zagrodowa > Paniowy Mokierska > Paniowy Kościół > Paniowy I > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
7:35 | 8:25 | 9:12 | 10:24 | 12:04 | 14:22 | 15:15 | 16:05 | 20:05 | 20:50
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

620 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW FABRYCZNA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Mokre Szkoła > Mokre Biblioteka > Mokre Sklep > Mokre Kręta > Mokre Zagrodowa > Paniowy Mokierska > Paniowy Kościół > Paniowy I > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
7:37 | 8:27 | 9:14 | 10:26 | 12:06 | 14:24 | 15:17 | 16:07 | 20:07 | 20:52
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

620 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW MOKRE KOLONIA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Mokre Szkoła > Mokre Biblioteka > Mokre Sklep > Mokre Kręta > Mokre Zagrodowa > Paniowy Mokierska > Paniowy Kościół > Paniowy I > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
7:39 | 8:29 | 9:16 | 10:28 | 12:08 | 14:26 | 15:19 | 16:09 | 20:08 | 20:53
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

620 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW MOKRE BAR
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Mokre Szkoła > Mokre Biblioteka > Mokre Sklep > Mokre Kręta > Mokre Zagrodowa > Paniowy Mokierska > Paniowy Kościół > Paniowy I > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
7:42 | 8:32 | 9:19 | 10:31 | 12:11 | 14:29 | 15:22 | 16:12 | 20:10 | 20:55
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

620 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW MOKRE WAPIENNIKI
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Mokre Szkoła > Mokre Biblioteka > Mokre Sklep > Mokre Kręta > Mokre Zagrodowa > Paniowy Mokierska > Paniowy Kościół > Paniowy I > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
7:45 | 8:35 | 9:22 | 10:34 | 12:14 | 14:32 | 15:25 | 16:15 | 20:12 | 20:57
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

620 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW MOKRE SZKOŁA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Mokre Szkoła > Mokre Biblioteka > Mokre Sklep > Mokre Kręta > Mokre Zagrodowa > Paniowy Mokierska > Paniowy Kościół > Paniowy I > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
7:48 | 8:38 | 9:25 | 10:37 | 12:17 | 14:35 | 15:28 | 16:18 | 20:14 | 20:59
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

620 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW MOKRE BIBLIOTEKA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Mokre Szkoła > Mokre Biblioteka > Mokre Sklep > Mokre Kręta > Mokre Zagrodowa > Paniowy Mokierska > Paniowy Kościół > Paniowy I > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
7:49 | 8:39 | 9:26 | 10:38 | 12:18 | 14:36 | 15:29 | 16:19 | 20:15 | 21:00
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

620 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW MOKRE SKLEP
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Mokre Szkoła > Mokre Biblioteka > Mokre Sklep > Mokre Kręta > Mokre Zagrodowa > Paniowy Mokierska > Paniowy Kościół > Paniowy I > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
7:50 | 8:40 | 9:27 | 10:39 | 12:19 | 14:37 | 15:30 | 16:20 | 20:16 | 21:01
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

620 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW MOKRE KRĘTA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Mokre Szkoła > Mokre Biblioteka > Mokre Sklep > Mokre Kręta > Mokre Zagrodowa > Paniowy Mokierska > Paniowy Kościół > Paniowy I > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
7:52 | 8:42 | 9:29 | 10:41 | 12:21 | 14:39 | 15:32 | 16:22 | 20:18 | 21:03
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

620 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW MOKRE ZAGRODOWA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Mokre Szkoła > Mokre Biblioteka > Mokre Sklep > Mokre Kręta > Mokre Zagrodowa > Paniowy Mokierska > Paniowy Kościół > Paniowy I > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
7:53 | 8:43 | 9:30 | 10:42 | 12:22 | 14:40 | 15:33 | 16:23 | 20:19 | 21:04
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

620 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW PANIOWY MOKIERSKA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Mokre Szkoła > Mokre Biblioteka > Mokre Sklep > Mokre Kręta > Mokre Zagrodowa > Paniowy Mokierska > Paniowy Kościół > Paniowy I > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
7:55 | 8:45 | 9:32 | 10:44 | 12:24 | 14:42 | 15:35 | 16:25 | 20:21 | 21:06
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

620 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW PANIOWY KOŚCIÓŁ
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Mokre Szkoła > Mokre Biblioteka > Mokre Sklep > Mokre Kręta > Mokre Zagrodowa > Paniowy Mokierska > Paniowy Kościół > Paniowy I > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
7:56 | 8:46 | 9:33 | 10:45 | 12:25 | 14:43 | 15:36 | 16:26 | 20:22 | 21:07
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

620 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW PANIOWY I
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Mokre Szkoła > Mokre Biblioteka > Mokre Sklep > Mokre Kręta > Mokre Zagrodowa > Paniowy Mokierska > Paniowy Kościół > Paniowy I > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
7:58 | 8:48 | 9:35 | 10:47 | 12:27 | 14:45 | 15:38 | 16:28 | 20:23 | 21:08
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

620 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW WYGODA SKRZYŻOWANIE
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Mokre Szkoła > Mokre Biblioteka > Mokre Sklep > Mokre Kręta > Mokre Zagrodowa > Paniowy Mokierska > Paniowy Kościół > Paniowy I > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
8:01 | 8:51 | 9:38 | 10:50 | 12:30 | 14:48 | 15:41 | 16:31 | 20:26 | 21:11
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

620 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW NOWA WYGODA I
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Mokre Szkoła > Mokre Biblioteka > Mokre Sklep > Mokre Kręta > Mokre Zagrodowa > Paniowy Mokierska > Paniowy Kościół > Paniowy I > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
8:03 | 8:53 | 9:40 | 10:52 | 12:32 | 14:50 | 15:43 | 16:33 | 20:28 | 21:13
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

620 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW ŚMIŁOWICE LAS
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Mokre Szkoła > Mokre Biblioteka > Mokre Sklep > Mokre Kręta > Mokre Zagrodowa > Paniowy Mokierska > Paniowy Kościół > Paniowy I > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
8:04 | 8:54 | 9:41 | 10:53 | 12:33 | 14:51 | 15:44 | 16:34 | 20:29 | 21:14
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

620 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW ŚMIŁOWICE I
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Mokre Szkoła > Mokre Biblioteka > Mokre Sklep > Mokre Kręta > Mokre Zagrodowa > Paniowy Mokierska > Paniowy Kościół > Paniowy I > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
8:05 | 8:55 | 9:42 | 10:54 | 12:34 | 14:52 | 15:45 | 16:35 | 20:30 | 21:15
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

620 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW ŚMIŁOWICE SZKOŁA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Mokre Szkoła > Mokre Biblioteka > Mokre Sklep > Mokre Kręta > Mokre Zagrodowa > Paniowy Mokierska > Paniowy Kościół > Paniowy I > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
8:07 | 8:57 | 9:44 | 10:56 | 12:36 | 14:54 | 15:47 | 16:37 | 20:32 | 21:17
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

620 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW ŚMIŁOWICE ŁĄCZNA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Mokre Szkoła > Mokre Biblioteka > Mokre Sklep > Mokre Kręta > Mokre Zagrodowa > Paniowy Mokierska > Paniowy Kościół > Paniowy I > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
8:09 | 8:59 | 9:46 | 10:58 | 12:38 | 14:56 | 15:49 | 16:39 | 20:34 | 21:19
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

620 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW MOKRE ŁĄCZNA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Mokre Szkoła > Mokre Biblioteka > Mokre Sklep > Mokre Kręta > Mokre Zagrodowa > Paniowy Mokierska > Paniowy Kościół > Paniowy I > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
8:12 | 9:02 | 9:49 | 11:01 | 12:41 | 14:59 | 15:52 | 16:42 | 20:37 | 21:22
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

620 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW MOKRE BAR
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Mokre Szkoła > Mokre Biblioteka > Mokre Sklep > Mokre Kręta > Mokre Zagrodowa > Paniowy Mokierska > Paniowy Kościół > Paniowy I > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
8:13 | 9:03 | 9:50 | 11:02 | 12:42 | 15:00 | 15:53 | 16:43 | 20:38 | 21:23
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

620 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW MOKRE KOLONIA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Mokre Szkoła > Mokre Biblioteka > Mokre Sklep > Mokre Kręta > Mokre Zagrodowa > Paniowy Mokierska > Paniowy Kościół > Paniowy I > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
8:15 | 9:05 | 9:52 | 11:04 | 12:44 | 15:02 | 15:55 | 16:45 | 20:40 | 21:25
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

620 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW FABRYCZNA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Mokre Szkoła > Mokre Biblioteka > Mokre Sklep > Mokre Kręta > Mokre Zagrodowa > Paniowy Mokierska > Paniowy Kościół > Paniowy I > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Łączna > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
8:16 | 9:06 | 9:53 | 11:05 | 12:45 | 15:03 | 15:56 | 16:46 | 20:41 | 21:26
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

620 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW DWORZEC PKP
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy I > Paniowy Kościół > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:55 | 6:03 | 6:48 | 13:13 | 17:00 | 18:48 | 22:20 |


ROZKŁAD JAZDY

620 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW FABRYCZNA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy I > Paniowy Kościół > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:57 | 6:05 | 6:50 | 13:15 | 17:02 | 18:50 | 22:22 |


ROZKŁAD JAZDY

620 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW MOKRE KOLONIA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy I > Paniowy Kościół > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:58 | 6:06 | 6:51 | 13:16 | 17:03 | 18:51 | 22:23 |


ROZKŁAD JAZDY

620 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW MOKRE BAR
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy I > Paniowy Kościół > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:00 | 6:09 | 6:54 | 13:19 | 17:06 | 18:54 | 22:25 |


ROZKŁAD JAZDY

620 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW MOKRE ŁĄCZNA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy I > Paniowy Kościół > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:01 | 6:10 | 6:55 | 13:20 | 17:07 | 18:55 | 22:26 |


ROZKŁAD JAZDY

620 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW ŚMIŁOWICE ŁĄCZNA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy I > Paniowy Kościół > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:04 | 6:13 | 6:58 | 13:23 | 17:10 | 18:58 | 22:29 |


ROZKŁAD JAZDY

620 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW ŚMIŁOWICE SZKOŁA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy I > Paniowy Kościół > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:06 | 6:15 | 7:00 | 13:25 | 17:12 | 19:00 | 22:31 |


ROZKŁAD JAZDY

620 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW ŚMIŁOWICE I
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy I > Paniowy Kościół > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:08 | 6:17 | 7:02 | 13:27 | 17:14 | 19:02 | 22:33 |


ROZKŁAD JAZDY

620 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW ŚMIŁOWICE LAS
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy I > Paniowy Kościół > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:09 | 6:18 | 7:03 | 13:28 | 17:15 | 19:03 | 22:34 |


ROZKŁAD JAZDY

620 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW NOWA WYGODA I
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy I > Paniowy Kościół > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:10 | 6:19 | 7:04 | 13:29 | 17:16 | 19:04 | 22:35 |


ROZKŁAD JAZDY

620 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW WYGODA SKRZYŻOWANIE
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy I > Paniowy Kościół > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:12 | 6:21 | 7:06 | 13:31 | 17:18 | 19:06 | 22:37 |


ROZKŁAD JAZDY

620 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW PANIOWY I
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy I > Paniowy Kościół > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:15 | 6:24 | 7:09 | 13:34 | 17:21 | 19:09 | 22:40 |


ROZKŁAD JAZDY

620 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW PANIOWY KOŚCIÓŁ
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy I > Paniowy Kościół > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:16 | 6:26 | 7:11 | 13:36 | 17:23 | 19:10 | 22:41 |


ROZKŁAD JAZDY

620 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW PANIOWY MOKIERSKA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy I > Paniowy Kościół > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:17 | 6:27 | 7:12 | 13:37 | 17:24 | 19:11 | 22:42 |


ROZKŁAD JAZDY

620 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW MOKRE ZAGRODOWA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy I > Paniowy Kościół > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:19 | 6:29 | 7:14 | 13:39 | 17:26 | 19:13 | 22:44 |


ROZKŁAD JAZDY

620 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW MOKRE KRĘTA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy I > Paniowy Kościół > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:20 | 6:30 | 7:15 | 13:40 | 17:27 | 19:14 | 22:45 |


ROZKŁAD JAZDY

620 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW MOKRE SKLEP
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy I > Paniowy Kościół > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:21 | 6:31 | 7:16 | 13:41 | 17:28 | 19:15 | 22:46 |


ROZKŁAD JAZDY

620 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW MOKRE BIBLIOTEKA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy I > Paniowy Kościół > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:22 | 6:32 | 7:17 | 13:42 | 17:29 | 19:16 | 22:47 |


ROZKŁAD JAZDY

620 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW MOKRE SZKOŁA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy I > Paniowy Kościół > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:23 | 6:33 | 7:18 | 13:43 | 17:30 | 19:17 | 22:48 |


ROZKŁAD JAZDY

620 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW MOKRE WAPIENNIKI
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy I > Paniowy Kościół > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:25 | 6:36 | 7:21 | 13:46 | 17:33 | 19:19 | 22:50 |


ROZKŁAD JAZDY

620 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW MOKRE BAR
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy I > Paniowy Kościół > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:27 | 6:39 | 7:24 | 13:49 | 17:36 | 19:21 | 22:52 |


ROZKŁAD JAZDY

620 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW MOKRE KOLONIA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy I > Paniowy Kościół > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:29 | 6:42 | 7:27 | 13:52 | 17:39 | 19:23 | 22:54 |


ROZKŁAD JAZDY

620 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW FABRYCZNA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Łączna > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Paniowy I > Paniowy Kościół > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:30 | 6:43 | 7:28 | 13:53 | 17:40 | 19:24 | 22:55 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
MYSŁOWICE WESOŁA SKRZYŻOWANIE
MYSŁOWICE WESOŁA SKRZYŻOWANIE > Wesoła Spółdzielnia > Wesoła Kopalnia I > Wesoła Kopalnia II > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Rynek > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:11 | 8:08 | 11:35 | 14:19 | 16:05 | 18:41 | 22:09 |
SOBOTY
6:11 | 8:08 | 11:35 | 14:14 | 16:05 | 19:11 | 22:09 |
NIEDZIELE I ŚWIĘTA
6:11 | 8:08 | 11:35 | 14:14 | 16:05 | 19:11 | 22:09 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
MYSŁOWICE WESOŁA SPÓŁDZIELNIA
MYSŁOWICE WESOŁA SKRZYŻOWANIE > Wesoła Spółdzielnia > Wesoła Kopalnia I > Wesoła Kopalnia II > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Rynek > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:13 | 8:10 | 11:37 | 14:21 | 16:07 | 18:43 | 22:11 |
SOBOTY
6:13 | 8:10 | 11:37 | 14:16 | 16:07 | 19:13 | 22:11 |
NIEDZIELE I ŚWIĘTA
6:13 | 8:10 | 11:37 | 14:16 | 16:07 | 19:13 | 22:11 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
MYSŁOWICE WESOŁA KOPALNIA I
MYSŁOWICE WESOŁA SKRZYŻOWANIE > Wesoła Spółdzielnia > Wesoła Kopalnia I > Wesoła Kopalnia II > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Rynek > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:14 | 8:11 | 11:38 | 14:22 | 16:08 | 18:44 | 22:12 |
SOBOTY
6:14 | 8:11 | 11:38 | 14:17 | 16:08 | 19:14 | 22:12 |
NIEDZIELE I ŚWIĘTA
6:14 | 8:11 | 11:38 | 14:17 | 16:08 | 19:14 | 22:12 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
MYSŁOWICE WESOŁA KOPALNIA II
MYSŁOWICE WESOŁA SKRZYŻOWANIE > Wesoła Spółdzielnia > Wesoła Kopalnia I > Wesoła Kopalnia II > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Rynek > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:16 | 8:13 | 11:40 | 14:24 | 16:10 | 18:46 | 22:13 |
SOBOTY
6:16 | 8:13 | 11:40 | 14:19 | 16:10 | 19:15 | 22:13 |
NIEDZIELE I ŚWIĘTA
6:16 | 8:13 | 11:40 | 14:19 | 16:10 | 19:15 | 22:13 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY DROGA DO KOSTUCHNY (NA ŻĄDANIE)
MYSŁOWICE WESOŁA SKRZYŻOWANIE > Wesoła Spółdzielnia > Wesoła Kopalnia I > Wesoła Kopalnia II > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Rynek > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:25 | 8:22 | 11:49 | 14:33 | 16:19 | 18:55 | 22:21 |
SOBOTY
6:25 | 8:22 | 11:49 | 14:28 | 16:19 | 19:23 | 22:21 |
NIEDZIELE I ŚWIĘTA
6:25 | 8:22 | 11:49 | 14:28 | 16:19 | 19:23 | 22:21 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY CZUŁÓW FABRYKA
MYSŁOWICE WESOŁA SKRZYŻOWANIE > Wesoła Spółdzielnia > Wesoła Kopalnia I > Wesoła Kopalnia II > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Rynek > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:27 | 8:24 | 11:51 | 14:35 | 16:21 | 18:57 | 22:23 |
SOBOTY
6:27 | 8:24 | 11:51 | 14:30 | 16:21 | 19:25 | 22:23 |
NIEDZIELE I ŚWIĘTA
6:27 | 8:24 | 11:51 | 14:30 | 16:21 | 19:25 | 22:23 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY CZUŁÓW OSIEDLE (NA ŻĄDANIE)
MYSŁOWICE WESOŁA SKRZYŻOWANIE > Wesoła Spółdzielnia > Wesoła Kopalnia I > Wesoła Kopalnia II > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Rynek > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:28 | 8:25 | 11:52 | 14:36 | 16:22 | 18:58 | 22:24 |
SOBOTY
6:28 | 8:25 | 11:52 | 14:31 | 16:22 | 19:26 | 22:24 |
NIEDZIELE I ŚWIĘTA
6:28 | 8:25 | 11:52 | 14:31 | 16:22 | 19:26 | 22:24 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY CZUŁÓW WIEŚ
MYSŁOWICE WESOŁA SKRZYŻOWANIE > Wesoła Spółdzielnia > Wesoła Kopalnia I > Wesoła Kopalnia II > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Rynek > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:29 | 8:26 | 11:53 | 14:37 | 16:23 | 18:59 | 22:25 |
SOBOTY
6:29 | 8:26 | 11:53 | 14:32 | 16:23 | 19:27 | 22:25 |
NIEDZIELE I ŚWIĘTA
6:29 | 8:26 | 11:53 | 14:32 | 16:23 | 19:27 | 22:25 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY CZUŁÓW CEGIELNIA
MYSŁOWICE WESOŁA SKRZYŻOWANIE > Wesoła Spółdzielnia > Wesoła Kopalnia I > Wesoła Kopalnia II > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Rynek > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:30 | 8:27 | 11:54 | 14:38 | 16:24 | 19:00 | 22:26 |
SOBOTY
6:30 | 8:27 | 11:54 | 14:33 | 16:24 | 19:28 | 22:26 |
NIEDZIELE I ŚWIĘTA
6:30 | 8:27 | 11:54 | 14:33 | 16:24 | 19:28 | 22:26 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY KATOWICKA BROWAR
MYSŁOWICE WESOŁA SKRZYŻOWANIE > Wesoła Spółdzielnia > Wesoła Kopalnia I > Wesoła Kopalnia II > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Rynek > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:33 | 8:30 | 11:57 | 14:41 | 16:27 | 19:03 | 22:29 |
SOBOTY
6:33 | 8:30 | 11:57 | 14:36 | 16:27 | 19:31 | 22:29 |
NIEDZIELE I ŚWIĘTA
6:33 | 8:30 | 11:57 | 14:36 | 16:27 | 19:31 | 22:29 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY RYNEK
MYSŁOWICE WESOŁA SKRZYŻOWANIE > Wesoła Spółdzielnia > Wesoła Kopalnia I > Wesoła Kopalnia II > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Rynek > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:35 | 8:32 | 11:59 | 14:43 | 16:29 | 19:05 | 22:31 |
SOBOTY
6:35 | 8:32 | 11:59 | 14:38 | 16:29 | 19:33 | 22:31 |
NIEDZIELE I ŚWIĘTA
6:35 | 8:32 | 11:59 | 14:38 | 16:29 | 19:33 | 22:31 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY ANDERSA
MYSŁOWICE WESOŁA SKRZYŻOWANIE > Wesoła Spółdzielnia > Wesoła Kopalnia I > Wesoła Kopalnia II > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Rynek > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:37 | 8:34 | 12:01 | 14:45 | 16:31 | 19:07 | 22:33 |
SOBOTY
6:37 | 8:34 | 12:01 | 14:40 | 16:31 | 19:35 | 22:33 |
NIEDZIELE I ŚWIĘTA
6:37 | 8:34 | 12:01 | 14:40 | 16:31 | 19:35 | 22:33 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY DWORZEC PKP
MYSŁOWICE WESOŁA SKRZYŻOWANIE > Wesoła Spółdzielnia > Wesoła Kopalnia I > Wesoła Kopalnia II > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Rynek > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:39 | 8:36 | 12:03 | 14:47 | 16:33 | 19:08 | 22:34 |
SOBOTY
6:39 | 8:36 | 12:03 | 14:42 | 16:33 | 19:36 | 22:34 |
NIEDZIELE I ŚWIĘTA
6:39 | 8:36 | 12:03 | 14:42 | 16:33 | 19:36 | 22:34 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH CARBOAUTOMATYKA
MYSŁOWICE WESOŁA SKRZYŻOWANIE > Wesoła Spółdzielnia > Wesoła Kopalnia I > Wesoła Kopalnia II > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Rynek > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:40 | 8:37 | 12:04 | 14:48 | 16:34 | 19:09 | 22:35 |
SOBOTY
6:40 | 8:37 | 12:04 | 14:43 | 16:34 | 19:37 | 22:35 |
NIEDZIELE I ŚWIĘTA
6:40 | 8:37 | 12:04 | 14:43 | 16:34 | 19:37 | 22:35 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
MYSŁOWICE WESOŁA SKRZYŻOWANIE > Wesoła Spółdzielnia > Wesoła Kopalnia I > Wesoła Kopalnia II > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Rynek > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:42 | 8:39 | 12:06 | 14:50 | 16:36 | 19:10 | 22:36 |
SOBOTY
6:42 | 8:39 | 12:06 | 14:45 | 16:36 | 19:38 | 22:36 |
NIEDZIELE I ŚWIĘTA
6:42 | 8:39 | 12:06 | 14:45 | 16:36 | 19:38 | 22:36 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY HOTELOWIEC BEGONII
MYSŁOWICE WESOŁA SKRZYŻOWANIE > Wesoła Spółdzielnia > Wesoła Kopalnia I > Wesoła Kopalnia II > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Rynek > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:44 | 8:41 | 12:08 | 14:52 | 16:38 | 19:12 | 22:38 |
SOBOTY
6:44 | 8:41 | 12:08 | 14:47 | 16:38 | 19:40 | 22:38 |
NIEDZIELE I ŚWIĘTA
6:44 | 8:41 | 12:08 | 14:47 | 16:38 | 19:40 | 22:38 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY HARCERSKA
MYSŁOWICE WESOŁA SKRZYŻOWANIE > Wesoła Spółdzielnia > Wesoła Kopalnia I > Wesoła Kopalnia II > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Rynek > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:46 | 8:43 | 12:10 | 14:54 | 16:40 | 19:14 | 22:40 |
SOBOTY
6:46 | 8:43 | 12:10 | 14:49 | 16:40 | 19:42 | 22:40 |
NIEDZIELE I ŚWIĘTA
6:46 | 8:43 | 12:10 | 14:49 | 16:40 | 19:42 | 22:40 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY STOCZNIOWCÓW
MYSŁOWICE WESOŁA SKRZYŻOWANIE > Wesoła Spółdzielnia > Wesoła Kopalnia I > Wesoła Kopalnia II > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Rynek > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:48 | 8:45 | 12:12 | 14:56 | 16:42 | 19:16 | 22:42 |
SOBOTY
6:48 | 8:45 | 12:12 | 14:51 | 16:42 | 19:44 | 22:42 |
NIEDZIELE I ŚWIĘTA
6:48 | 8:45 | 12:12 | 14:51 | 16:42 | 19:44 | 22:42 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY STOCZNIOWCÓW OSIEDLE R
MYSŁOWICE WESOŁA SKRZYŻOWANIE > Wesoła Spółdzielnia > Wesoła Kopalnia I > Wesoła Kopalnia II > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Rynek > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:49 | 8:46 | 12:13 | 14:57 | 16:43 | 19:17 | 22:43 |
SOBOTY
6:49 | 8:46 | 12:13 | 14:52 | 16:43 | 19:45 | 22:43 |
NIEDZIELE I ŚWIĘTA
6:49 | 8:46 | 12:13 | 14:52 | 16:43 | 19:45 | 22:43 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY JAŚKOWICKA OSIEDLE K
MYSŁOWICE WESOŁA SKRZYŻOWANIE > Wesoła Spółdzielnia > Wesoła Kopalnia I > Wesoła Kopalnia II > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Rynek > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:50 | 8:47 | 12:14 | 14:58 | 16:44 | 19:18 | 22:44 |
SOBOTY
6:50 | 8:47 | 12:14 | 14:53 | 16:44 | 19:46 | 22:44 |
NIEDZIELE I ŚWIĘTA
6:50 | 8:47 | 12:14 | 14:53 | 16:44 | 19:46 | 22:44 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY AL. PIŁSUDSKIEGO SKAŁKA
MYSŁOWICE WESOŁA SKRZYŻOWANIE > Wesoła Spółdzielnia > Wesoła Kopalnia I > Wesoła Kopalnia II > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Rynek > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:52 | 8:49 | 12:16 | 15:00 | 16:46 | 19:19 | 22:45 |
SOBOTY
6:52 | 8:49 | 12:16 | 14:55 | 16:46 | 19:47 | 22:45 |
NIEDZIELE I ŚWIĘTA
6:52 | 8:49 | 12:16 | 14:55 | 16:46 | 19:47 | 22:45 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY DMOWSKIEGO
MYSŁOWICE WESOŁA SKRZYŻOWANIE > Wesoła Spółdzielnia > Wesoła Kopalnia I > Wesoła Kopalnia II > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Rynek > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:53 | 8:50 | 12:17 | 15:01 | 16:47 | 19:20 | 22:46 |
SOBOTY
6:53 | 8:50 | 12:17 | 14:56 | 16:47 | 19:48 | 22:46 |
NIEDZIELE I ŚWIĘTA
6:53 | 8:50 | 12:17 | 14:56 | 16:47 | 19:48 | 22:46 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY GROTA-ROWECKIEGO
MYSŁOWICE WESOŁA SKRZYŻOWANIE > Wesoła Spółdzielnia > Wesoła Kopalnia I > Wesoła Kopalnia II > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Rynek > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:54 | 8:51 | 12:18 | 15:02 | 16:48 | 19:21 | 22:47 |
SOBOTY
6:54 | 8:51 | 12:18 | 14:57 | 16:48 | 19:49 | 22:47 |
NIEDZIELE I ŚWIĘTA
6:54 | 8:51 | 12:18 | 14:57 | 16:48 | 19:49 | 22:47 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI APTEKA
MYSŁOWICE WESOŁA SKRZYŻOWANIE > Wesoła Spółdzielnia > Wesoła Kopalnia I > Wesoła Kopalnia II > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Rynek > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:56 | 8:53 | 12:20 | 15:04 | 16:50 | 19:23 | 22:49 |
SOBOTY
6:56 | 8:53 | 12:20 | 14:59 | 16:50 | 19:51 | 22:49 |
NIEDZIELE I ŚWIĘTA
6:56 | 8:53 | 12:20 | 14:59 | 16:50 | 19:51 | 22:49 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI URZĄD MIASTA
MYSŁOWICE WESOŁA SKRZYŻOWANIE > Wesoła Spółdzielnia > Wesoła Kopalnia I > Wesoła Kopalnia II > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Rynek > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:57 | 8:54 | 12:21 | 15:05 | 16:51 | 19:24 | 22:50 |
SOBOTY
6:57 | 8:54 | 12:21 | 15:00 | 16:51 | 19:52 | 22:50 |
NIEDZIELE I ŚWIĘTA
6:57 | 8:54 | 12:21 | 15:00 | 16:51 | 19:52 | 22:50 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI SDK TĘCZA
MYSŁOWICE WESOŁA SKRZYŻOWANIE > Wesoła Spółdzielnia > Wesoła Kopalnia I > Wesoła Kopalnia II > Tychy Droga do Kostuchny (na żądanie) > Czułów Fabryka > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Cegielnia > Katowicka Browar > Rynek > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
6:58 | 8:55 | 12:22 | 15:06 | 16:52 | 19:25 | 22:51 |
SOBOTY
6:58 | 8:55 | 12:22 | 15:01 | 16:52 | 19:53 | 22:51 |
NIEDZIELE I ŚWIĘTA
6:58 | 8:55 | 12:22 | 15:01 | 16:52 | 19:53 | 22:51 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Rynek > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Mysłowice Wesoła Kopalnia II > Wesoła Kopalnia I > Wesoła Spółdzielnia > MYSŁOWICE WESOŁA SKRZYŻOWANIE
ROBOCZE
4:55 | 7:05 | 10:32 | 12:43 | 15:11 | 16:57 | 20:20 |
SOBOTY
4:55 | 7:05 | 10:32 | 12:50 | 15:11 | 16:57 | 20:20 |
NIEDZIELE I ŚWIĘTA
4:55 | 7:05 | 10:32 | 12:50 | 15:11 | 16:57 | 20:20 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI SDK TĘCZA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Rynek > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Mysłowice Wesoła Kopalnia II > Wesoła Kopalnia I > Wesoła Spółdzielnia > MYSŁOWICE WESOŁA SKRZYŻOWANIE
ROBOCZE
4:58 | 7:08 | 10:35 | 12:46 | 15:14 | 17:00 | 20:23 |
SOBOTY
4:58 | 7:08 | 10:35 | 12:53 | 15:14 | 17:00 | 20:23 |
NIEDZIELE I ŚWIĘTA
4:58 | 7:08 | 10:35 | 12:53 | 15:14 | 17:00 | 20:23 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI URZĄD MIASTA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Rynek > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Mysłowice Wesoła Kopalnia II > Wesoła Kopalnia I > Wesoła Spółdzielnia > MYSŁOWICE WESOŁA SKRZYŻOWANIE
ROBOCZE
4:59 | 7:09 | 10:36 | 12:47 | 15:15 | 17:01 | 20:24 |
SOBOTY
4:59 | 7:09 | 10:36 | 12:54 | 15:15 | 17:01 | 20:24 |
NIEDZIELE I ŚWIĘTA
4:59 | 7:09 | 10:36 | 12:54 | 15:15 | 17:01 | 20:24 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI APTEKA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Rynek > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Mysłowice Wesoła Kopalnia II > Wesoła Kopalnia I > Wesoła Spółdzielnia > MYSŁOWICE WESOŁA SKRZYŻOWANIE
ROBOCZE
5:00 | 7:10 | 10:37 | 12:48 | 15:16 | 17:02 | 20:25 |
SOBOTY
5:00 | 7:10 | 10:37 | 12:55 | 15:16 | 17:02 | 20:25 |
NIEDZIELE I ŚWIĘTA
5:00 | 7:10 | 10:37 | 12:55 | 15:16 | 17:02 | 20:25 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY GROTA-ROWECKIEGO
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Rynek > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Mysłowice Wesoła Kopalnia II > Wesoła Kopalnia I > Wesoła Spółdzielnia > MYSŁOWICE WESOŁA SKRZYŻOWANIE
ROBOCZE
5:02 | 7:12 | 10:39 | 12:50 | 15:18 | 17:04 | 20:27 |
SOBOTY
5:02 | 7:12 | 10:39 | 12:57 | 15:18 | 17:04 | 20:27 |
NIEDZIELE I ŚWIĘTA
5:02 | 7:12 | 10:39 | 12:57 | 15:18 | 17:04 | 20:27 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY DMOWSKIEGO
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Rynek > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Mysłowice Wesoła Kopalnia II > Wesoła Kopalnia I > Wesoła Spółdzielnia > MYSŁOWICE WESOŁA SKRZYŻOWANIE
ROBOCZE
5:03 | 7:13 | 10:40 | 12:51 | 15:19 | 17:05 | 20:28 |
SOBOTY
5:03 | 7:13 | 10:40 | 12:58 | 15:19 | 17:05 | 20:28 |
NIEDZIELE I ŚWIĘTA
5:03 | 7:13 | 10:40 | 12:58 | 15:19 | 17:05 | 20:28 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY AL. PIŁSUDSKIEGO SKAŁKA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Rynek > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Mysłowice Wesoła Kopalnia II > Wesoła Kopalnia I > Wesoła Spółdzielnia > MYSŁOWICE WESOŁA SKRZYŻOWANIE
ROBOCZE
5:04 | 7:14 | 10:41 | 12:52 | 15:20 | 17:06 | 20:29 |
SOBOTY
5:04 | 7:14 | 10:41 | 12:59 | 15:20 | 17:06 | 20:29 |
NIEDZIELE I ŚWIĘTA
5:04 | 7:14 | 10:41 | 12:59 | 15:20 | 17:06 | 20:29 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY JAŚKOWICKA OSIEDLE K
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Rynek > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Mysłowice Wesoła Kopalnia II > Wesoła Kopalnia I > Wesoła Spółdzielnia > MYSŁOWICE WESOŁA SKRZYŻOWANIE
ROBOCZE
5:05 | 7:16 | 10:43 | 12:54 | 15:22 | 17:08 | 20:30 |
SOBOTY
5:05 | 7:16 | 10:43 | 13:01 | 15:22 | 17:08 | 20:30 |
NIEDZIELE I ŚWIĘTA
5:05 | 7:16 | 10:43 | 13:01 | 15:22 | 17:08 | 20:30 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY STOCZNIOWCÓW OSIEDLE R
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Rynek > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Mysłowice Wesoła Kopalnia II > Wesoła Kopalnia I > Wesoła Spółdzielnia > MYSŁOWICE WESOŁA SKRZYŻOWANIE
ROBOCZE
5:06 | 7:17 | 10:44 | 12:55 | 15:23 | 17:09 | 20:31 |
SOBOTY
5:06 | 7:17 | 10:44 | 13:02 | 15:23 | 17:09 | 20:31 |
NIEDZIELE I ŚWIĘTA
5:06 | 7:17 | 10:44 | 13:02 | 15:23 | 17:09 | 20:31 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY STOCZNIOWCÓW
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Rynek > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Mysłowice Wesoła Kopalnia II > Wesoła Kopalnia I > Wesoła Spółdzielnia > MYSŁOWICE WESOŁA SKRZYŻOWANIE
ROBOCZE
5:07 | 7:18 | 10:45 | 12:56 | 15:24 | 17:10 | 20:32 |
SOBOTY
5:07 | 7:18 | 10:45 | 13:03 | 15:24 | 17:10 | 20:32 |
NIEDZIELE I ŚWIĘTA
5:07 | 7:18 | 10:45 | 13:03 | 15:24 | 17:10 | 20:32 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY HARCERSKA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Rynek > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Mysłowice Wesoła Kopalnia II > Wesoła Kopalnia I > Wesoła Spółdzielnia > MYSŁOWICE WESOŁA SKRZYŻOWANIE
ROBOCZE
5:09 | 7:20 | 10:47 | 12:58 | 15:26 | 17:12 | 20:34 |
SOBOTY
5:09 | 7:20 | 10:47 | 13:05 | 15:26 | 17:12 | 20:34 |
NIEDZIELE I ŚWIĘTA
5:09 | 7:20 | 10:47 | 13:05 | 15:26 | 17:12 | 20:34 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH HOTELOWIEC
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Rynek > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Mysłowice Wesoła Kopalnia II > Wesoła Kopalnia I > Wesoła Spółdzielnia > MYSŁOWICE WESOŁA SKRZYŻOWANIE
ROBOCZE
5:11 | 7:23 | 10:50 | 13:01 | 15:29 | 17:15 | 20:36 |
SOBOTY
5:11 | 7:23 | 10:50 | 13:08 | 15:29 | 17:15 | 20:36 |
NIEDZIELE I ŚWIĘTA
5:11 | 7:23 | 10:50 | 13:08 | 15:29 | 17:15 | 20:36 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Rynek > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Mysłowice Wesoła Kopalnia II > Wesoła Kopalnia I > Wesoła Spółdzielnia > MYSŁOWICE WESOŁA SKRZYŻOWANIE
ROBOCZE
5:12 | 7:24 | 10:51 | 13:02 | 15:30 | 17:16 | 20:37 |
SOBOTY
5:12 | 7:24 | 10:51 | 13:09 | 15:30 | 17:16 | 20:37 |
NIEDZIELE I ŚWIĘTA
5:12 | 7:24 | 10:51 | 13:09 | 15:30 | 17:16 | 20:37 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY DWORZEC PKP
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Rynek > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Mysłowice Wesoła Kopalnia II > Wesoła Kopalnia I > Wesoła Spółdzielnia > MYSŁOWICE WESOŁA SKRZYŻOWANIE
ROBOCZE
5:15 | 7:27 | 10:54 | 13:05 | 15:33 | 17:19 | 20:40 |
SOBOTY
5:15 | 7:27 | 10:54 | 13:12 | 15:33 | 17:19 | 20:40 |
NIEDZIELE I ŚWIĘTA
5:15 | 7:27 | 10:54 | 13:12 | 15:33 | 17:19 | 20:40 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY ANDERSA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Rynek > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Mysłowice Wesoła Kopalnia II > Wesoła Kopalnia I > Wesoła Spółdzielnia > MYSŁOWICE WESOŁA SKRZYŻOWANIE
ROBOCZE
5:16 | 7:28 | 10:55 | 13:06 | 15:34 | 17:20 | 20:41 |
SOBOTY
5:16 | 7:28 | 10:55 | 13:13 | 15:34 | 17:20 | 20:41 |
NIEDZIELE I ŚWIĘTA
5:16 | 7:28 | 10:55 | 13:13 | 15:34 | 17:20 | 20:41 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY RYNEK
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Rynek > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Mysłowice Wesoła Kopalnia II > Wesoła Kopalnia I > Wesoła Spółdzielnia > MYSŁOWICE WESOŁA SKRZYŻOWANIE
ROBOCZE
5:18 | 7:30 | 10:57 | 13:08 | 15:36 | 17:22 | 20:43 |
SOBOTY
5:18 | 7:30 | 10:57 | 13:15 | 15:36 | 17:22 | 20:43 |
NIEDZIELE I ŚWIĘTA
5:18 | 7:30 | 10:57 | 13:15 | 15:36 | 17:22 | 20:43 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY KATOWICKA BROWAR
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Rynek > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Mysłowice Wesoła Kopalnia II > Wesoła Kopalnia I > Wesoła Spółdzielnia > MYSŁOWICE WESOŁA SKRZYŻOWANIE
ROBOCZE
5:21 | 7:33 | 11:00 | 13:11 | 15:39 | 17:25 | 20:46 |
SOBOTY
5:21 | 7:33 | 11:00 | 13:18 | 15:39 | 17:25 | 20:46 |
NIEDZIELE I ŚWIĘTA
5:21 | 7:33 | 11:00 | 13:18 | 15:39 | 17:25 | 20:46 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY CZUŁÓW CEGIELNIA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Rynek > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Mysłowice Wesoła Kopalnia II > Wesoła Kopalnia I > Wesoła Spółdzielnia > MYSŁOWICE WESOŁA SKRZYŻOWANIE
ROBOCZE
5:24 | 7:36 | 11:03 | 13:14 | 15:42 | 17:28 | 20:49 |
SOBOTY
5:24 | 7:36 | 11:03 | 13:21 | 15:42 | 17:28 | 20:49 |
NIEDZIELE I ŚWIĘTA
5:24 | 7:36 | 11:03 | 13:21 | 15:42 | 17:28 | 20:49 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY CZUŁÓW WIEŚ
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Rynek > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Mysłowice Wesoła Kopalnia II > Wesoła Kopalnia I > Wesoła Spółdzielnia > MYSŁOWICE WESOŁA SKRZYŻOWANIE
ROBOCZE
5:25 | 7:37 | 11:04 | 13:15 | 15:43 | 17:29 | 20:50 |
SOBOTY
5:25 | 7:37 | 11:04 | 13:22 | 15:43 | 17:29 | 20:50 |
NIEDZIELE I ŚWIĘTA
5:25 | 7:37 | 11:04 | 13:22 | 15:43 | 17:29 | 20:50 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY CZUŁÓW OSIEDLE (NA ŻĄDANIE)
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Rynek > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Mysłowice Wesoła Kopalnia II > Wesoła Kopalnia I > Wesoła Spółdzielnia > MYSŁOWICE WESOŁA SKRZYŻOWANIE
ROBOCZE
5:26 | 7:38 | 11:05 | 13:16 | 15:44 | 17:30 | 20:51 |
SOBOTY
5:26 | 7:38 | 11:05 | 13:23 | 15:44 | 17:30 | 20:51 |
NIEDZIELE I ŚWIĘTA
5:26 | 7:38 | 11:05 | 13:23 | 15:44 | 17:30 | 20:51 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY CZUŁÓW FABRYKA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Rynek > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Mysłowice Wesoła Kopalnia II > Wesoła Kopalnia I > Wesoła Spółdzielnia > MYSŁOWICE WESOŁA SKRZYŻOWANIE
ROBOCZE
5:27 | 7:39 | 11:06 | 13:17 | 15:45 | 17:31 | 20:52 |
SOBOTY
5:27 | 7:39 | 11:06 | 13:24 | 15:45 | 17:31 | 20:52 |
NIEDZIELE I ŚWIĘTA
5:27 | 7:39 | 11:06 | 13:24 | 15:45 | 17:31 | 20:52 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY DROGA DO KOSTUCHNY (NA ŻĄDANIE)
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Rynek > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Mysłowice Wesoła Kopalnia II > Wesoła Kopalnia I > Wesoła Spółdzielnia > MYSŁOWICE WESOŁA SKRZYŻOWANIE
ROBOCZE
5:29 | 7:41 | 11:08 | 13:19 | 15:47 | 17:33 | 20:54 |
SOBOTY
5:29 | 7:41 | 11:08 | 13:26 | 15:47 | 17:33 | 20:54 |
NIEDZIELE I ŚWIĘTA
5:29 | 7:41 | 11:08 | 13:26 | 15:47 | 17:33 | 20:54 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
MYSŁOWICE WESOŁA KOPALNIA II
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Rynek > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Mysłowice Wesoła Kopalnia II > Wesoła Kopalnia I > Wesoła Spółdzielnia > MYSŁOWICE WESOŁA SKRZYŻOWANIE
ROBOCZE
5:37 | 7:50 | 11:17 | 13:28 | 15:56 | 17:42 | 21:02 |
SOBOTY
5:37 | 7:50 | 11:17 | 13:35 | 15:56 | 17:42 | 21:02 |
NIEDZIELE I ŚWIĘTA
5:37 | 7:50 | 11:17 | 13:35 | 15:56 | 17:42 | 21:02 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
MYSŁOWICE WESOŁA KOPALNIA I
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Rynek > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Mysłowice Wesoła Kopalnia II > Wesoła Kopalnia I > Wesoła Spółdzielnia > MYSŁOWICE WESOŁA SKRZYŻOWANIE
ROBOCZE
5:38 | 7:52 | 11:19 | 13:30 | 15:58 | 17:44 | 21:03 |
SOBOTY
5:38 | 7:52 | 11:19 | 13:37 | 15:58 | 17:44 | 21:03 |
NIEDZIELE I ŚWIĘTA
5:38 | 7:52 | 11:19 | 13:37 | 15:58 | 17:44 | 21:03 |


ROZKŁAD JAZDY

63 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
MYSŁOWICE WESOŁA SPÓŁDZIELNIA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Rynek > Katowicka Browar > Czułów Cegielnia > Czułów Wieś > Czułów Osiedle (na żądanie) > Czułów Fabryka > Droga do Kostuchny (na żądanie) > Mysłowice Wesoła Kopalnia II > Wesoła Kopalnia I > Wesoła Spółdzielnia > MYSŁOWICE WESOŁA SKRZYŻOWANIE
ROBOCZE
5:39 | 7:53 | 11:20 | 13:31 | 15:59 | 17:45 | 21:04 |
SOBOTY
5:39 | 7:53 | 11:20 | 13:38 | 15:59 | 17:45 | 21:04 |
NIEDZIELE I ŚWIĘTA
5:39 | 7:53 | 11:20 | 13:38 | 15:59 | 17:45 | 21:04 |


ROZKŁAD JAZDY

655 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
ŁAZISKA GÓRNE KOPANINA
ŁAZISKA GÓRNE KOPANINA > Huta II > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Targowisko > Szpital > Szklarnia > Ornontowice Górka > Działki > Internat > Centrum > Kopalnia Budryk I > Ornontowice I > ORNONTOWICE KOPALNIA BUDRYK II
ROBOCZE
13:16 |  |


ROZKŁAD JAZDY

655 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
ŁAZISKA GÓRNE HUTA II
ŁAZISKA GÓRNE KOPANINA > Huta II > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Targowisko > Szpital > Szklarnia > Ornontowice Górka > Działki > Internat > Centrum > Kopalnia Budryk I > Ornontowice I > ORNONTOWICE KOPALNIA BUDRYK II
ROBOCZE
13:17 |  |


ROZKŁAD JAZDY

655 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
ZAWIŚĆ SKRZYŻOWANIE
ŁAZISKA GÓRNE KOPANINA > Huta II > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Targowisko > Szpital > Szklarnia > Ornontowice Górka > Działki > Internat > Centrum > Kopalnia Budryk I > Ornontowice I > ORNONTOWICE KOPALNIA BUDRYK II
ROBOCZE
13:22 |  |


ROZKŁAD JAZDY

655 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
ZAWIŚĆ SZKOŁA
ŁAZISKA GÓRNE KOPANINA > Huta II > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Targowisko > Szpital > Szklarnia > Ornontowice Górka > Działki > Internat > Centrum > Kopalnia Budryk I > Ornontowice I > ORNONTOWICE KOPALNIA BUDRYK II
ROBOCZE
13:24 |  |


ROZKŁAD JAZDY

655 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
ORZESZE LAS
ŁAZISKA GÓRNE KOPANINA > Huta II > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Targowisko > Szpital > Szklarnia > Ornontowice Górka > Działki > Internat > Centrum > Kopalnia Budryk I > Ornontowice I > ORNONTOWICE KOPALNIA BUDRYK II
ROBOCZE
13:25 |  |


ROZKŁAD JAZDY

655 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
ORZESZE MIKOŁOWSKA
ŁAZISKA GÓRNE KOPANINA > Huta II > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Targowisko > Szpital > Szklarnia > Ornontowice Górka > Działki > Internat > Centrum > Kopalnia Budryk I > Ornontowice I > ORNONTOWICE KOPALNIA BUDRYK II
ROBOCZE
13:28 |  |


ROZKŁAD JAZDY

655 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
ORZESZE TARGOWISKO
ŁAZISKA GÓRNE KOPANINA > Huta II > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Targowisko > Szpital > Szklarnia > Ornontowice Górka > Działki > Internat > Centrum > Kopalnia Budryk I > Ornontowice I > ORNONTOWICE KOPALNIA BUDRYK II
ROBOCZE
13:29 |  |


ROZKŁAD JAZDY

655 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
ORZESZE SZPITAL
ŁAZISKA GÓRNE KOPANINA > Huta II > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Targowisko > Szpital > Szklarnia > Ornontowice Górka > Działki > Internat > Centrum > Kopalnia Budryk I > Ornontowice I > ORNONTOWICE KOPALNIA BUDRYK II
ROBOCZE
13:31 |  |


ROZKŁAD JAZDY

655 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
ORZESZE SZKLARNIA
ŁAZISKA GÓRNE KOPANINA > Huta II > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Targowisko > Szpital > Szklarnia > Ornontowice Górka > Działki > Internat > Centrum > Kopalnia Budryk I > Ornontowice I > ORNONTOWICE KOPALNIA BUDRYK II
ROBOCZE
13:33 |  |


ROZKŁAD JAZDY

655 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
ORNONTOWICE GÓRKA
ŁAZISKA GÓRNE KOPANINA > Huta II > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Targowisko > Szpital > Szklarnia > Ornontowice Górka > Działki > Internat > Centrum > Kopalnia Budryk I > Ornontowice I > ORNONTOWICE KOPALNIA BUDRYK II
ROBOCZE
13:34 |  |


ROZKŁAD JAZDY

655 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
ORNONTOWICE DZIAŁKI
ŁAZISKA GÓRNE KOPANINA > Huta II > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Targowisko > Szpital > Szklarnia > Ornontowice Górka > Działki > Internat > Centrum > Kopalnia Budryk I > Ornontowice I > ORNONTOWICE KOPALNIA BUDRYK II
ROBOCZE
13:35 |  |


ROZKŁAD JAZDY

655 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
ORNONTOWICE INTERNAT
ŁAZISKA GÓRNE KOPANINA > Huta II > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Targowisko > Szpital > Szklarnia > Ornontowice Górka > Działki > Internat > Centrum > Kopalnia Budryk I > Ornontowice I > ORNONTOWICE KOPALNIA BUDRYK II
ROBOCZE
13:36 |  |


ROZKŁAD JAZDY

655 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
ORNONTOWICE CENTRUM
ŁAZISKA GÓRNE KOPANINA > Huta II > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Targowisko > Szpital > Szklarnia > Ornontowice Górka > Działki > Internat > Centrum > Kopalnia Budryk I > Ornontowice I > ORNONTOWICE KOPALNIA BUDRYK II
ROBOCZE
13:37 |  |


ROZKŁAD JAZDY

655 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
ORNONTOWICE KOPALNIA BUDRYK I
ŁAZISKA GÓRNE KOPANINA > Huta II > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Targowisko > Szpital > Szklarnia > Ornontowice Górka > Działki > Internat > Centrum > Kopalnia Budryk I > Ornontowice I > ORNONTOWICE KOPALNIA BUDRYK II
ROBOCZE
13:39 |  |


ROZKŁAD JAZDY

655 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
ORNONTOWICE ORNONTOWICE I
ŁAZISKA GÓRNE KOPANINA > Huta II > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Targowisko > Szpital > Szklarnia > Ornontowice Górka > Działki > Internat > Centrum > Kopalnia Budryk I > Ornontowice I > ORNONTOWICE KOPALNIA BUDRYK II
ROBOCZE
13:40 |  |


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ZGOŃ PĘTLA
ZGOŃ PĘTLA > Skrzyżowanie > Królówka Sołtys > GS > Las > Woszczyce Szkoła > Centrum > Skrzyżowanie > Zazdrość Zazdrość I > Szkoła > Las > Gardawice Wojska Polskiego > SKR > Piekarnia > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:50 | 5:30 | 6:49 | 7:40 | 9:07 | 10:15 | 11:29 | 13:25 | 15:32 | 17:22 | 18:05 | 19:17 | 20:27
SOBOTY
10:23 | 12:50 | 15:45 | 18:32 | 21:43 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:10 | 13:14 | 15:35 | 18:32 | 21:25 |  |  |  |  |  |  |  |
UWAGA
14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia |  |  |  |  |


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ZGOŃ SKRZYŻOWANIE
ZGOŃ PĘTLA > Skrzyżowanie > Królówka Sołtys > GS > Las > Woszczyce Szkoła > Centrum > Skrzyżowanie > Zazdrość Zazdrość I > Szkoła > Las > Gardawice Wojska Polskiego > SKR > Piekarnia > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:51 | 5:31 | 6:50 | 7:41 | 9:08 | 10:16 | 11:30 | 13:26 | 15:33 | 17:23 | 18:06 | 19:18 | 20:28
SOBOTY
10:24 | 12:51 | 15:46 | 18:33 | 21:44 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:11 | 13:15 | 15:36 | 18:33 | 21:26 |  |  |  |  |  |  |  |
UWAGA
14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KRÓLÓWKA SOŁTYS
ZGOŃ PĘTLA > Skrzyżowanie > Królówka Sołtys > GS > Las > Woszczyce Szkoła > Centrum > Skrzyżowanie > Zazdrość Zazdrość I > Szkoła > Las > Gardawice Wojska Polskiego > SKR > Piekarnia > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:54 | 5:34 | 6:53 | 7:44 | 9:11 | 10:19 | 11:33 | 13:29 | 15:36 | 17:26 | 18:09 | 19:21 | 20:31
SOBOTY
10:27 | 12:54 | 15:49 | 18:36 | 21:47 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:14 | 13:18 | 15:39 | 18:36 | 21:29 |  |  |  |  |  |  |  |
UWAGA
14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KRÓLÓWKA GS
ZGOŃ PĘTLA > Skrzyżowanie > Królówka Sołtys > GS > Las > Woszczyce Szkoła > Centrum > Skrzyżowanie > Zazdrość Zazdrość I > Szkoła > Las > Gardawice Wojska Polskiego > SKR > Piekarnia > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:55 | 5:35 | 6:54 | 7:45 | 9:12 | 10:20 | 11:34 | 13:30 | 15:37 | 17:27 | 18:10 | 19:22 | 20:32
SOBOTY
10:28 | 12:55 | 15:50 | 18:37 | 21:48 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:15 | 13:19 | 15:40 | 18:37 | 21:30 |  |  |  |  |  |  |  |
UWAGA
14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KRÓLÓWKA LAS
ZGOŃ PĘTLA > Skrzyżowanie > Królówka Sołtys > GS > Las > Woszczyce Szkoła > Centrum > Skrzyżowanie > Zazdrość Zazdrość I > Szkoła > Las > Gardawice Wojska Polskiego > SKR > Piekarnia > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:56 | 5:36 | 6:55 | 7:45 | 9:13 | 10:21 | 11:35 | 13:31 | 15:38 | 17:28 | 18:11 | 19:23 | 20:33
SOBOTY
10:29 | 12:56 | 15:51 | 18:38 | 21:49 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:16 | 13:20 | 15:41 | 18:38 | 21:31 |  |  |  |  |  |  |  |
UWAGA
14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
WOSZCZYCE SZKOŁA
ZGOŃ PĘTLA > Skrzyżowanie > Królówka Sołtys > GS > Las > Woszczyce Szkoła > Centrum > Skrzyżowanie > Zazdrość Zazdrość I > Szkoła > Las > Gardawice Wojska Polskiego > SKR > Piekarnia > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:57 | 5:37 | 6:57 | 7:48 | 9:15 | 10:23 | 11:37 | 13:33 | 15:40 | 17:30 | 18:13 | 19:24 | 20:34
SOBOTY
10:31 | 12:58 | 15:53 | 18:40 | 21:50 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:18 | 13:22 | 15:43 | 18:40 | 21:32 |  |  |  |  |  |  |  |
UWAGA
14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
WOSZCZYCE CENTRUM
ZGOŃ PĘTLA > Skrzyżowanie > Królówka Sołtys > GS > Las > Woszczyce Szkoła > Centrum > Skrzyżowanie > Zazdrość Zazdrość I > Szkoła > Las > Gardawice Wojska Polskiego > SKR > Piekarnia > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:58 | 5:38 | 6:59 | 7:50 | 9:17 | 10:25 | 11:39 | 13:35 | 15:42 | 17:32 | 18:15 | 19:25 | 20:35
SOBOTY
10:33 | 13:00 | 15:55 | 18:42 | 21:51 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:20 | 13:24 | 15:45 | 18:42 | 21:33 |  |  |  |  |  |  |  |
UWAGA
14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
WOSZCZYCE SKRZYŻOWANIE
ZGOŃ PĘTLA > Skrzyżowanie > Królówka Sołtys > GS > Las > Woszczyce Szkoła > Centrum > Skrzyżowanie > Zazdrość Zazdrość I > Szkoła > Las > Gardawice Wojska Polskiego > SKR > Piekarnia > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:00 | 5:40 | 7:02 | 7:53 | 9:20 | 10:28 | 11:42 | 13:38 | 15:45 | 17:35 | 18:18 | 19:27 | 20:37
SOBOTY
10:36 | 13:03 | 15:58 | 18:45 | 21:53 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:23 | 13:27 | 15:48 | 18:45 | 21:35 |  |  |  |  |  |  |  |
UWAGA
14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ZAZDROŚĆ ZAZDROŚĆ I
ZGOŃ PĘTLA > Skrzyżowanie > Królówka Sołtys > GS > Las > Woszczyce Szkoła > Centrum > Skrzyżowanie > Zazdrość Zazdrość I > Szkoła > Las > Gardawice Wojska Polskiego > SKR > Piekarnia > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:02 | 5:42 | 7:04 | 7:55 | 9:22 | 10:30 | 11:44 | 13:40 | 15:47 | 17:37 | 18:20 | 19:29 | 20:39
SOBOTY
10:38 | 13:05 | 16:00 | 18:47 | 21:55 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:25 | 13:29 | 15:50 | 18:47 | 21:37 |  |  |  |  |  |  |  |
UWAGA
14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ZAZDROŚĆ SZKOŁA
ZGOŃ PĘTLA > Skrzyżowanie > Królówka Sołtys > GS > Las > Woszczyce Szkoła > Centrum > Skrzyżowanie > Zazdrość Zazdrość I > Szkoła > Las > Gardawice Wojska Polskiego > SKR > Piekarnia > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:03 | 5:43 | 7:05 | 7:56 | 9:23 | 10:31 | 11:45 | 13:41 | 15:48 | 17:38 | 18:21 | 19:30 | 20:40
SOBOTY
10:39 | 13:06 | 16:01 | 18:48 | 21:56 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:26 | 13:30 | 15:51 | 18:48 | 21:38 |  |  |  |  |  |  |  |
UWAGA
14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ZAZDROŚĆ LAS
ZGOŃ PĘTLA > Skrzyżowanie > Królówka Sołtys > GS > Las > Woszczyce Szkoła > Centrum > Skrzyżowanie > Zazdrość Zazdrość I > Szkoła > Las > Gardawice Wojska Polskiego > SKR > Piekarnia > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:05 | 5:45 | 7:07 | 7:58 | 9:25 | 10:33 | 11:47 | 13:43 | 15:50 | 17:40 | 18:23 | 19:32 | 20:42
SOBOTY
10:41 | 13:08 | 16:03 | 18:50 | 21:58 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:28 | 13:32 | 15:53 | 18:50 | 21:40 |  |  |  |  |  |  |  |
UWAGA
14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
GARDAWICE WOJSKA POLSKIEGO
ZGOŃ PĘTLA > Skrzyżowanie > Królówka Sołtys > GS > Las > Woszczyce Szkoła > Centrum > Skrzyżowanie > Zazdrość Zazdrość I > Szkoła > Las > Gardawice Wojska Polskiego > SKR > Piekarnia > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:06 | 5:46 | 7:08 | 7:59 | 9:26 | 10:34 | 11:48 | 13:44 | 15:51 | 17:41 | 18:24 | 19:33 | 20:43
SOBOTY
10:42 | 13:09 | 16:04 | 18:51 | 21:59 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:29 | 13:33 | 15:54 | 18:51 | 21:41 |  |  |  |  |  |  |  |
UWAGA
14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
GARDAWICE SKR
ZGOŃ PĘTLA > Skrzyżowanie > Królówka Sołtys > GS > Las > Woszczyce Szkoła > Centrum > Skrzyżowanie > Zazdrość Zazdrość I > Szkoła > Las > Gardawice Wojska Polskiego > SKR > Piekarnia > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:08 | 5:48 | 7:10 | 8:01 | 9:28 | 10:36 | 11:50 | 13:46 | 15:53 | 17:43 | 18:26 | 19:35 | 20:45
SOBOTY
10:44 | 13:11 | 16:06 | 18:53 | 22:01 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:31 | 13:35 | 15:56 | 18:53 | 21:43 |  |  |  |  |  |  |  |
UWAGA
14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
GARDAWICE PIEKARNIA
ZGOŃ PĘTLA > Skrzyżowanie > Królówka Sołtys > GS > Las > Woszczyce Szkoła > Centrum > Skrzyżowanie > Zazdrość Zazdrość I > Szkoła > Las > Gardawice Wojska Polskiego > SKR > Piekarnia > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:09 | 5:49 | 7:11 | 8:02 | 9:29 | 10:37 | 11:51 | 13:47 | 15:54 | 17:44 | 18:27 | 19:36 | 20:46
SOBOTY
10:45 | 13:12 | 16:07 | 18:54 | 22:02 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:32 | 13:36 | 15:57 | 18:54 | 21:44 |  |  |  |  |  |  |  |
UWAGA
14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ZAWIŚĆ SKRZYŻOWANIE
ZGOŃ PĘTLA > Skrzyżowanie > Królówka Sołtys > GS > Las > Woszczyce Szkoła > Centrum > Skrzyżowanie > Zazdrość Zazdrość I > Szkoła > Las > Gardawice Wojska Polskiego > SKR > Piekarnia > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:13 | 5:53 | 7:15 | 8:06 | 9:33 | 10:41 | 11:55 | 13:51 | 15:58 | 17:48 | 18:31 | 19:40 | 20:50
SOBOTY
10:49 | 13:16 | 16:11 | 18:58 | 22:06 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:36 | 13:40 | 16:01 | 18:58 | 21:48 |  |  |  |  |  |  |  |
UWAGA
14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ZAWIŚĆ SZKOŁA
ZGOŃ PĘTLA > Skrzyżowanie > Królówka Sołtys > GS > Las > Woszczyce Szkoła > Centrum > Skrzyżowanie > Zazdrość Zazdrość I > Szkoła > Las > Gardawice Wojska Polskiego > SKR > Piekarnia > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:15 | 5:55 | 7:17 | 8:08 | 9:35 | 10:43 | 11:57 | 13:53 | 16:00 | 17:50 | 18:33 | 19:42 | 20:52
SOBOTY
10:51 | 13:18 | 16:13 | 19:00 | 22:08 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:38 | 13:42 | 16:03 | 19:00 | 21:50 |  |  |  |  |  |  |  |
UWAGA
14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ORZESZE LAS
ZGOŃ PĘTLA > Skrzyżowanie > Królówka Sołtys > GS > Las > Woszczyce Szkoła > Centrum > Skrzyżowanie > Zazdrość Zazdrość I > Szkoła > Las > Gardawice Wojska Polskiego > SKR > Piekarnia > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:16 | 5:56 | 7:18 | 8:09 | 9:36 | 10:44 | 11:58 | 13:54 | 16:01 | 17:51 | 18:34 | 19:43 | 20:53
SOBOTY
10:52 | 13:19 | 16:14 | 19:01 | 22:09 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:39 | 13:43 | 16:04 | 19:01 | 21:51 |  |  |  |  |  |  |  |
UWAGA
14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ORZESZE MIKOŁOWSKA
ZGOŃ PĘTLA > Skrzyżowanie > Królówka Sołtys > GS > Las > Woszczyce Szkoła > Centrum > Skrzyżowanie > Zazdrość Zazdrość I > Szkoła > Las > Gardawice Wojska Polskiego > SKR > Piekarnia > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:19 | 5:59 | 7:21 | 8:12 | 9:39 | 10:47 | 12:01 | 13:57 | 16:04 | 17:54 | 18:37 | 19:46 | 20:56
SOBOTY
10:55 | 13:22 | 16:17 | 19:04 | 22:12 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:42 | 13:46 | 16:07 | 19:04 | 21:54 |  |  |  |  |  |  |  |
UWAGA
14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ORZESZE KOŚCIÓŁ
ZGOŃ PĘTLA > Skrzyżowanie > Królówka Sołtys > GS > Las > Woszczyce Szkoła > Centrum > Skrzyżowanie > Zazdrość Zazdrość I > Szkoła > Las > Gardawice Wojska Polskiego > SKR > Piekarnia > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:27 | 5:20 | 6:00 | 6:18 | 7:23 | 7:58 | 8:14 | 9:41 | 10:49 | 12:03 | 13:59 | 14:51 | 16:06
17:56 | 18:39 | 19:47 | 20:57 | 22:26 |  |  |  |  |  |  |  |
SOBOTY
10:57 | 13:24 | 16:19 | 19:05 | 22:13 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:44 | 13:48 | 16:09 | 19:05 | 21:55 |  |  |  |  |  |  |  |
14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ORZESZE ORZESZE I
ZGOŃ PĘTLA > Skrzyżowanie > Królówka Sołtys > GS > Las > Woszczyce Szkoła > Centrum > Skrzyżowanie > Zazdrość Zazdrość I > Szkoła > Las > Gardawice Wojska Polskiego > SKR > Piekarnia > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:29 | 5:22 | 6:02 | 6:20 | 7:25 | 8:00 | 8:16 | 9:43 | 10:51 | 12:05 | 14:01 | 14:53 | 16:08
17:58 | 18:41 | 19:49 | 20:59 | 22:28 |  |  |  |  |  |  |  |
SOBOTY
10:59 | 13:26 | 16:21 | 19:07 | 22:15 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:46 | 13:50 | 16:11 | 19:07 | 21:57 |  |  |  |  |  |  |  |
14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ORZESZE ORZESZE II
ZGOŃ PĘTLA > Skrzyżowanie > Królówka Sołtys > GS > Las > Woszczyce Szkoła > Centrum > Skrzyżowanie > Zazdrość Zazdrość I > Szkoła > Las > Gardawice Wojska Polskiego > SKR > Piekarnia > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:30 | 5:23 | 6:03 | 6:21 | 7:26 | 8:01 | 8:17 | 9:44 | 10:52 | 12:06 | 14:02 | 14:54 | 16:09
17:59 | 18:42 | 19:50 | 21:00 | 22:29 |  |  |  |  |  |  |  |
SOBOTY
11:00 | 13:27 | 16:22 | 19:08 | 22:16 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:47 | 13:51 | 16:12 | 19:08 | 21:58 |  |  |  |  |  |  |  |
14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
BRADA LAS
ZGOŃ PĘTLA > Skrzyżowanie > Królówka Sołtys > GS > Las > Woszczyce Szkoła > Centrum > Skrzyżowanie > Zazdrość Zazdrość I > Szkoła > Las > Gardawice Wojska Polskiego > SKR > Piekarnia > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:32 | 5:25 | 6:05 | 6:23 | 7:28 | 8:03 | 8:19 | 9:46 | 10:54 | 12:08 | 14:04 | 14:56 | 16:11
18:01 | 18:44 | 19:52 | 21:02 | 22:31 |  |  |  |  |  |  |  |
SOBOTY
11:02 | 13:29 | 16:24 | 19:10 | 22:18 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:49 | 13:53 | 16:14 | 19:10 | 22:00 |  |  |  |  |  |  |  |
14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
BRADA BRADA I
ZGOŃ PĘTLA > Skrzyżowanie > Królówka Sołtys > GS > Las > Woszczyce Szkoła > Centrum > Skrzyżowanie > Zazdrość Zazdrość I > Szkoła > Las > Gardawice Wojska Polskiego > SKR > Piekarnia > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:33 | 5:26 | 6:06 | 6:24 | 7:29 | 8:04 | 8:20 | 9:47 | 10:55 | 12:09 | 14:05 | 14:57 | 16:12
18:02 | 18:45 | 19:53 | 21:03 | 22:32 |  |  |  |  |  |  |  |
SOBOTY
11:03 | 13:30 | 16:25 | 19:11 | 22:19 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:50 | 13:54 | 16:15 | 19:11 | 22:01 |  |  |  |  |  |  |  |
14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
BRADA ORZESKA
ZGOŃ PĘTLA > Skrzyżowanie > Królówka Sołtys > GS > Las > Woszczyce Szkoła > Centrum > Skrzyżowanie > Zazdrość Zazdrość I > Szkoła > Las > Gardawice Wojska Polskiego > SKR > Piekarnia > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:34 | 5:27 | 6:08 | 6:26 | 7:31 | 8:06 | 8:22 | 9:49 | 10:57 | 12:11 | 14:07 | 14:59 | 16:14
18:04 | 18:47 | 19:54 | 21:04 | 22:33 |  |  |  |  |  |  |  |
SOBOTY
11:05 | 13:32 | 16:27 | 19:12 | 22:20 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:52 | 13:56 | 16:17 | 19:12 | 22:02 |  |  |  |  |  |  |  |
14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE RATUSZ
ZGOŃ PĘTLA > Skrzyżowanie > Królówka Sołtys > GS > Las > Woszczyce Szkoła > Centrum > Skrzyżowanie > Zazdrość Zazdrość I > Szkoła > Las > Gardawice Wojska Polskiego > SKR > Piekarnia > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:36 | 5:29 | 6:11 | 6:29 | 7:34 | 8:09 | 8:25 | 9:52 | 11:00 | 12:14 | 14:10 | 15:02 | 16:17
18:07 | 18:50 | 19:56 | 21:06 | 22:35 |  |  |  |  |  |  |  |
SOBOTY
11:08 | 13:35 | 16:30 | 19:14 | 22:22 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:55 | 13:59 | 16:20 | 19:14 | 22:04 |  |  |  |  |  |  |  |
14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE DWORZEC PKP
ZGOŃ PĘTLA > Skrzyżowanie > Królówka Sołtys > GS > Las > Woszczyce Szkoła > Centrum > Skrzyżowanie > Zazdrość Zazdrość I > Szkoła > Las > Gardawice Wojska Polskiego > SKR > Piekarnia > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:37 | 5:30 | 6:13 | 6:31 | 7:36 | 8:11 | 8:27 | 9:54 | 11:02 | 12:16 | 14:12 | 15:04 | 16:19
18:09 | 18:52 | 19:57 | 21:07 | 22:36 |  |  |  |  |  |  |  |
SOBOTY
11:10 | 13:37 | 16:32 | 19:15 | 22:23 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:57 | 14:01 | 16:22 | 19:15 | 22:05 |  |  |  |  |  |  |  |
14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE LEŚNA
ZGOŃ PĘTLA > Skrzyżowanie > Królówka Sołtys > GS > Las > Woszczyce Szkoła > Centrum > Skrzyżowanie > Zazdrość Zazdrość I > Szkoła > Las > Gardawice Wojska Polskiego > SKR > Piekarnia > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:39 | 5:32 | 6:15 | 6:33 | 7:38 | 8:13 | 8:29 | 9:56 | 11:04 | 12:18 | 14:14 | 15:06 | 16:21
18:11 | 18:54 | 19:59 | 21:09 | 22:38 |  |  |  |  |  |  |  |
SOBOTY
11:12 | 13:39 | 16:34 | 19:17 | 22:25 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:59 | 14:03 | 16:24 | 19:17 | 22:07 |  |  |  |  |  |  |  |
14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW MOKRE WAPIENNIKI
ZGOŃ PĘTLA > Skrzyżowanie > Królówka Sołtys > GS > Las > Woszczyce Szkoła > Centrum > Skrzyżowanie > Zazdrość Zazdrość I > Szkoła > Las > Gardawice Wojska Polskiego > SKR > Piekarnia > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:40 | 5:33 | 6:16 | 6:34 | 7:39 | 8:14 | 8:30 | 9:57 | 11:05 | 12:19 | 14:15 | 15:07 | 16:22
18:12 | 18:55 | 20:00 | 21:10 | 22:39 |  |  |  |  |  |  |  |
SOBOTY
11:13 | 13:40 | 16:35 | 19:18 | 22:26 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
11:00 | 14:04 | 16:25 | 19:18 | 22:08 |  |  |  |  |  |  |  |
14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW MOKRE BAR
ZGOŃ PĘTLA > Skrzyżowanie > Królówka Sołtys > GS > Las > Woszczyce Szkoła > Centrum > Skrzyżowanie > Zazdrość Zazdrość I > Szkoła > Las > Gardawice Wojska Polskiego > SKR > Piekarnia > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:42 | 5:35 | 6:19 | 6:37 | 7:42 | 8:17 | 8:33 | 10:00 | 11:08 | 12:22 | 14:18 | 15:10 | 16:25
18:15 | 18:58 | 20:02 | 21:12 | 22:41 |  |  |  |  |  |  |  |
SOBOTY
11:16 | 13:43 | 16:38 | 19:20 | 22:28 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
11:03 | 14:07 | 16:28 | 19:20 | 22:10 |  |  |  |  |  |  |  |
14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW MOKRE KOLONIA
ZGOŃ PĘTLA > Skrzyżowanie > Królówka Sołtys > GS > Las > Woszczyce Szkoła > Centrum > Skrzyżowanie > Zazdrość Zazdrość I > Szkoła > Las > Gardawice Wojska Polskiego > SKR > Piekarnia > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:44 | 5:37 | 6:22 | 6:40 | 7:45 | 8:20 | 8:36 | 10:03 | 11:11 | 12:25 | 14:21 | 15:13 | 16:28
18:18 | 19:01 | 20:04 | 21:14 | 22:43 |  |  |  |  |  |  |  |
SOBOTY
11:19 | 13:46 | 16:41 | 19:22 | 22:30 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
11:06 | 14:10 | 16:31 | 19:22 | 22:12 |  |  |  |  |  |  |  |
14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW FABRYCZNA
ZGOŃ PĘTLA > Skrzyżowanie > Królówka Sołtys > GS > Las > Woszczyce Szkoła > Centrum > Skrzyżowanie > Zazdrość Zazdrość I > Szkoła > Las > Gardawice Wojska Polskiego > SKR > Piekarnia > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:45 | 5:38 | 6:24 | 6:42 | 7:47 | 8:22 | 8:38 | 10:05 | 11:13 | 12:27 | 14:23 | 15:15 | 16:30
18:20 | 19:02 | 20:05 | 21:15 | 22:44 |  |  |  |  |  |  |  |
SOBOTY
11:21 | 13:48 | 16:43 | 19:23 | 22:31 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
11:08 | 14:12 | 16:33 | 19:23 | 22:13 |  |  |  |  |  |  |  |
14:59 | Kursuje przez Mikołów Żwirki i Wigury, za wyjątkiem lipca i sierpnia |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
MIKOŁÓW FABRYCZNA I
ZGOŃ PĘTLA > Skrzyżowanie > Królówka Sołtys > GS > Woszczyce Szkoła > Centrum > Skrzyżowanie > Zazdrość Zazdrość I > Szkoła > Las > Gardawice Wojska Polskiego > SKR > Piekarnia > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > Fabryczna I > Hubera > Żwirki i Wigury > MIKOŁÓW DWORZEC PKP
ROBOCZE
7:48 | 8:39 |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

655 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
MIKOŁÓW HUBERA
ZGOŃ PĘTLA > Skrzyżowanie > Królówka Sołtys > GS > Woszczyce Szkoła > Centrum > Skrzyżowanie > Zazdrość Zazdrość I > Szkoła > Las > Gardawice Wojska Polskiego > SKR > Piekarnia > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > Fabryczna I > Hubera > Żwirki i Wigury > MIKOŁÓW DWORZEC PKP
ROBOCZE
7:49 | 8:40 |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

655 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
MIKOŁÓW ŻWIRKI I WIGURY
ZGOŃ PĘTLA > Skrzyżowanie > Królówka Sołtys > GS > Woszczyce Szkoła > Centrum > Skrzyżowanie > Zazdrość Zazdrość I > Szkoła > Las > Gardawice Wojska Polskiego > SKR > Piekarnia > Zawiść Skrzyżowanie > Szkoła > Orzesze Las > Mikołowska > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > Fabryczna I > Hubera > Żwirki i Wigury > MIKOŁÓW DWORZEC PKP
ROBOCZE
7:50 | 8:41 |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  | Obsługuje PKM Tychy
ORNONTOWICE KOPALNIA BUDRYK II
ORNONTOWICE KOPALNIA BUDRYK II > Ornontowice I > Kopalnia Budryk I > Centrum > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:16 | 6:06 | 7:46 | 14:39 | 22:15 |


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  | Obsługuje PKM Tychy
ORNONTOWICE ORNONTOWICE I
ORNONTOWICE KOPALNIA BUDRYK II > Ornontowice I > Kopalnia Budryk I > Centrum > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:17 | 6:07 | 7:47 | 14:40 | 22:16 |


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  | Obsługuje PKM Tychy
ORNONTOWICE KOPALNIA BUDRYK I
ORNONTOWICE KOPALNIA BUDRYK II > Ornontowice I > Kopalnia Budryk I > Centrum > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:18 | 6:08 | 7:48 | 14:41 | 22:17 |


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  | Obsługuje PKM Tychy
ORNONTOWICE CENTRUM
ORNONTOWICE KOPALNIA BUDRYK II > Ornontowice I > Kopalnia Budryk I > Centrum > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:19 | 6:10 | 7:50 | 14:43 | 22:18 |


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  | Obsługuje PKM Tychy
ORNONTOWICE INTERNAT
ORNONTOWICE KOPALNIA BUDRYK II > Ornontowice I > Kopalnia Budryk I > Centrum > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:20 | 6:11 | 7:51 | 14:44 | 22:19 |


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  | Obsługuje PKM Tychy
ORNONTOWICE DZIAŁKI
ORNONTOWICE KOPALNIA BUDRYK II > Ornontowice I > Kopalnia Budryk I > Centrum > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:21 | 6:12 | 7:52 | 14:45 | 22:20 |


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  | Obsługuje PKM Tychy
ORNONTOWICE GÓRKA
ORNONTOWICE KOPALNIA BUDRYK II > Ornontowice I > Kopalnia Budryk I > Centrum > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:22 | 6:13 | 7:53 | 14:46 | 22:21 |


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  | Obsługuje PKM Tychy
ORZESZE SZKLARNIA
ORNONTOWICE KOPALNIA BUDRYK II > Ornontowice I > Kopalnia Budryk I > Centrum > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:23 | 6:14 | 7:54 | 14:47 | 22:22 |


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  | Obsługuje PKM Tychy
ORZESZE SZPITAL
ORNONTOWICE KOPALNIA BUDRYK II > Ornontowice I > Kopalnia Budryk I > Centrum > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Leśna > Mikołów Mokre Wapienniki > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:24 | 6:15 | 7:55 | 14:48 | 22:23 |


ROZKŁAD JAZDY

655 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
ORNONTOWICE KOPALNIA BUDRYK II
ORNONTOWICE KOPALNIA BUDRYK II > Ornontowice I > Kopalnia Budryk I > Centrum > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > Targowisko > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
14:08 |  |


ROZKŁAD JAZDY

655 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
ORNONTOWICE ORNONTOWICE I
ORNONTOWICE KOPALNIA BUDRYK II > Ornontowice I > Kopalnia Budryk I > Centrum > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > Targowisko > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
14:09 |  |


ROZKŁAD JAZDY

655 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
ORNONTOWICE KOPALNIA BUDRYK I
ORNONTOWICE KOPALNIA BUDRYK II > Ornontowice I > Kopalnia Budryk I > Centrum > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > Targowisko > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
14:10 |  |


ROZKŁAD JAZDY

655 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
ORNONTOWICE CENTRUM
ORNONTOWICE KOPALNIA BUDRYK II > Ornontowice I > Kopalnia Budryk I > Centrum > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > Targowisko > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
14:12 |  |


ROZKŁAD JAZDY

655 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
ORNONTOWICE INTERNAT
ORNONTOWICE KOPALNIA BUDRYK II > Ornontowice I > Kopalnia Budryk I > Centrum > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > Targowisko > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
14:13 |  |


ROZKŁAD JAZDY

655 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
ORNONTOWICE DZIAŁKI
ORNONTOWICE KOPALNIA BUDRYK II > Ornontowice I > Kopalnia Budryk I > Centrum > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > Targowisko > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
14:14 |  |


ROZKŁAD JAZDY

655 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
ORNONTOWICE GÓRKA
ORNONTOWICE KOPALNIA BUDRYK II > Ornontowice I > Kopalnia Budryk I > Centrum > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > Targowisko > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
14:15 |  |


ROZKŁAD JAZDY

655 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
ORZESZE SZKLARNIA
ORNONTOWICE KOPALNIA BUDRYK II > Ornontowice I > Kopalnia Budryk I > Centrum > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > Targowisko > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
14:16 |  |


ROZKŁAD JAZDY

655 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
ORZESZE SZPITAL
ORNONTOWICE KOPALNIA BUDRYK II > Ornontowice I > Kopalnia Budryk I > Centrum > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > Targowisko > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
14:17 |  |


ROZKŁAD JAZDY

655 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
ORZESZE TARGOWISKO
ORNONTOWICE KOPALNIA BUDRYK II > Ornontowice I > Kopalnia Budryk I > Centrum > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > Targowisko > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
14:19 |  |


ROZKŁAD JAZDY

655 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
ORZESZE MIKOŁOWSKA
ORNONTOWICE KOPALNIA BUDRYK II > Ornontowice I > Kopalnia Budryk I > Centrum > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > Targowisko > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
14:20 |  |


ROZKŁAD JAZDY

655 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
ORZESZE LAS
ORNONTOWICE KOPALNIA BUDRYK II > Ornontowice I > Kopalnia Budryk I > Centrum > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > Targowisko > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
14:23 |  |


ROZKŁAD JAZDY

655 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
ZAWIŚĆ SZKOŁA
ORNONTOWICE KOPALNIA BUDRYK II > Ornontowice I > Kopalnia Budryk I > Centrum > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > Targowisko > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
14:24 |  |


ROZKŁAD JAZDY

655 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
ZAWIŚĆ SKRZYŻOWANIE
ORNONTOWICE KOPALNIA BUDRYK II > Ornontowice I > Kopalnia Budryk I > Centrum > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > Targowisko > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
14:26 |  |


ROZKŁAD JAZDY

655 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
GARDAWICE PIEKARNIA
ORNONTOWICE KOPALNIA BUDRYK II > Ornontowice I > Kopalnia Budryk I > Centrum > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > Targowisko > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
14:30 |  |


ROZKŁAD JAZDY

655 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
GARDAWICE SKR
ORNONTOWICE KOPALNIA BUDRYK II > Ornontowice I > Kopalnia Budryk I > Centrum > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > Targowisko > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
14:31 |  |


ROZKŁAD JAZDY

655 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
GARDAWICE WOJSKA POLSKIEGO
ORNONTOWICE KOPALNIA BUDRYK II > Ornontowice I > Kopalnia Budryk I > Centrum > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > Targowisko > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
14:33 |  |


ROZKŁAD JAZDY

655 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
ZAZDROŚĆ LAS
ORNONTOWICE KOPALNIA BUDRYK II > Ornontowice I > Kopalnia Budryk I > Centrum > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > Targowisko > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
14:34 |  |


ROZKŁAD JAZDY

655 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
ZAZDROŚĆ SZKOŁA
ORNONTOWICE KOPALNIA BUDRYK II > Ornontowice I > Kopalnia Budryk I > Centrum > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > Targowisko > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
14:36 |  |


ROZKŁAD JAZDY

655 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
ZAZDROŚĆ ZAZDROŚĆ I
ORNONTOWICE KOPALNIA BUDRYK II > Ornontowice I > Kopalnia Budryk I > Centrum > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > Targowisko > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
14:37 |  |


ROZKŁAD JAZDY

655 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
WOSZCZYCE SKRZYŻOWANIE
ORNONTOWICE KOPALNIA BUDRYK II > Ornontowice I > Kopalnia Budryk I > Centrum > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > Targowisko > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
14:39 |  |


ROZKŁAD JAZDY

655 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
WOSZCZYCE CENTRUM
ORNONTOWICE KOPALNIA BUDRYK II > Ornontowice I > Kopalnia Budryk I > Centrum > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > Targowisko > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
14:42 |  |


ROZKŁAD JAZDY

655 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
WOSZCZYCE SZKOŁA
ORNONTOWICE KOPALNIA BUDRYK II > Ornontowice I > Kopalnia Budryk I > Centrum > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > Targowisko > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
14:43 |  |


ROZKŁAD JAZDY

655 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
KRÓLÓWKA LAS
ORNONTOWICE KOPALNIA BUDRYK II > Ornontowice I > Kopalnia Budryk I > Centrum > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > Targowisko > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
14:45 |  |


ROZKŁAD JAZDY

655 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
KRÓLÓWKA GS
ORNONTOWICE KOPALNIA BUDRYK II > Ornontowice I > Kopalnia Budryk I > Centrum > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > Targowisko > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
14:46 |  |


ROZKŁAD JAZDY

655 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
KRÓLÓWKA SOŁTYS
ORNONTOWICE KOPALNIA BUDRYK II > Ornontowice I > Kopalnia Budryk I > Centrum > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > Targowisko > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
14:47 |  |


ROZKŁAD JAZDY

655 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
ZGOŃ SKRZYŻOWANIE
ORNONTOWICE KOPALNIA BUDRYK II > Ornontowice I > Kopalnia Budryk I > Centrum > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > Targowisko > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
14:50 |  |


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW DWORZEC PKP
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze Orzesze II > Orzesze I > Kościół > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
4:31 | 5:15 | 5:50 | 6:34 | 7:07 | 7:55 | 9:08 | 10:29 | 12:14 | 13:08 | 14:29 | 14:32 | 15:39
15:42 | 16:55 | 18:17 | 19:30 | 20:35 | 22:17 |  |  |  |  |  |  |
SOBOTY
8:45 | 11:50 | 14:18 | 17:15 | 20:21 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:45 | 11:50 | 14:18 | 17:15 | 20:21 |  |  |  |  |  |  |  |
UWAGA
14:59 | Kursuje do Ornontowice Kopalnia Budryk II |  |  |  | 14:59 | Kursuje przez Zgoń Kapliczka
14:59 | Kursuje przez Żwirki i Wigury, Hubera (nie kursuje w lipcu i sierpniu) |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW FABRYCZNA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze Orzesze II > Orzesze I > Kościół > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
4:33 | 5:17 | 5:52 | 6:36 | 7:09 | 7:57 | 9:10 | 10:31 | 12:16 | 13:10 | 14:34 | 15:44 | 16:57
18:19 | 19:32 | 20:37 | 22:19 |  |  |  |  |  |  |  |  |
SOBOTY
8:47 | 11:52 | 14:20 | 17:17 | 20:23 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:47 | 11:52 | 14:20 | 17:17 | 20:23 |  |  |  |  |  |  |  |
UWAGA
14:59 | Kursuje do Ornontowice Kopalnia Budryk II |  |  |  | 14:59 | Kursuje przez Zgoń Kapliczka


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW MOKRE KOLONIA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze Orzesze II > Orzesze I > Kościół > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
4:34 | 5:18 | 5:53 | 6:38 | 7:11 | 7:59 | 9:12 | 10:33 | 12:18 | 13:12 | 14:36 | 15:46 | 16:59
18:21 | 19:33 | 20:38 | 22:20 |  |  |  |  |  |  |  |  |
SOBOTY
8:49 | 11:54 | 14:22 | 17:19 | 20:24 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:49 | 11:54 | 14:22 | 17:19 | 20:24 |  |  |  |  |  |  |  |
UWAGA
14:59 | Kursuje do Ornontowice Kopalnia Budryk II |  |  |  | 14:59 | Kursuje przez Zgoń Kapliczka


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW MOKRE BAR
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze Orzesze II > Orzesze I > Kościół > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
4:36 | 5:20 | 5:55 | 6:41 | 7:14 | 8:02 | 9:15 | 10:36 | 12:21 | 13:15 | 14:39 | 15:49 | 17:02
18:24 | 19:35 | 20:40 | 22:22 |  |  |  |  |  |  |  |  |
SOBOTY
8:52 | 11:57 | 14:25 | 17:22 | 20:26 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:52 | 11:57 | 14:25 | 17:22 | 20:26 |  |  |  |  |  |  |  |
UWAGA
14:59 | Kursuje do Ornontowice Kopalnia Budryk II |  |  |  | 14:59 | Kursuje przez Zgoń Kapliczka


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW MOKRE WAPIENNIKI
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze Orzesze II > Orzesze I > Kościół > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
4:38 | 5:22 | 5:57 | 6:44 | 7:17 | 8:05 | 9:18 | 10:39 | 12:24 | 13:18 | 14:42 | 15:52 | 17:05
18:27 | 19:37 | 20:42 | 22:24 |  |  |  |  |  |  |  |  |
SOBOTY
8:55 | 12:00 | 14:28 | 17:25 | 20:28 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:55 | 12:00 | 14:28 | 17:25 | 20:28 |  |  |  |  |  |  |  |
UWAGA
14:59 | Kursuje do Ornontowice Kopalnia Budryk II |  |  |  | 14:59 | Kursuje przez Zgoń Kapliczka


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE LEŚNA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze Orzesze II > Orzesze I > Kościół > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
4:39 | 5:23 | 5:58 | 6:45 | 7:18 | 8:06 | 9:19 | 10:40 | 12:25 | 13:19 | 14:43 | 15:53 | 17:06
18:28 | 19:38 | 20:43 | 22:25 |  |  |  |  |  |  |  |  |
SOBOTY
8:56 | 12:01 | 14:29 | 17:26 | 20:29 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:56 | 12:01 | 14:29 | 17:26 | 20:29 |  |  |  |  |  |  |  |
UWAGA
14:59 | Kursuje do Ornontowice Kopalnia Budryk II |  |  |  | 14:59 | Kursuje przez Zgoń Kapliczka


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE DWORZEC PKP
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze Orzesze II > Orzesze I > Kościół > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
4:41 | 5:25 | 6:00 | 6:47 | 7:20 | 8:08 | 9:21 | 10:42 | 12:27 | 13:21 | 14:45 | 15:55 | 17:08
18:30 | 19:40 | 20:45 | 22:27 |  |  |  |  |  |  |  |  |
SOBOTY
8:58 | 12:03 | 14:31 | 17:28 | 20:31 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:58 | 12:03 | 14:31 | 17:28 | 20:31 |  |  |  |  |  |  |  |
UWAGA
14:59 | Kursuje do Ornontowice Kopalnia Budryk II |  |  |  | 14:59 | Kursuje przez Zgoń Kapliczka


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE RATUSZ
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze Orzesze II > Orzesze I > Kościół > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
4:43 | 5:27 | 6:02 | 6:49 | 7:22 | 8:10 | 9:23 | 10:44 | 12:29 | 13:23 | 14:47 | 15:57 | 17:10
18:32 | 19:42 | 20:47 | 22:29 |  |  |  |  |  |  |  |  |
SOBOTY
9:00 | 12:05 | 14:33 | 17:30 | 20:33 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:00 | 12:05 | 14:33 | 17:30 | 20:33 |  |  |  |  |  |  |  |
UWAGA
14:59 | Kursuje do Ornontowice Kopalnia Budryk II |  |  |  | 14:59 |


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
BRADA ORZESKA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze Orzesze II > Orzesze I > Kościół > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
4:45 | 5:29 | 6:04 | 6:51 | 7:24 | 8:12 | 9:25 | 10:46 | 12:31 | 13:25 | 14:49 | 15:59 | 17:12
18:34 | 19:44 | 20:49 | 22:31 |  |  |  |  |  |  |  |  |
SOBOTY
9:02 | 12:07 | 14:35 | 17:32 | 20:35 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:02 | 12:07 | 14:35 | 17:32 | 20:35 |  |  |  |  |  |  |  |
UWAGA
14:59 | Kursuje do Ornontowice Kopalnia Budryk II |  |  |  | 14:59 | Kursuje przez Zgoń Kapliczka


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
BRADA BRADA I
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze Orzesze II > Orzesze I > Kościół > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
4:46 | 5:30 | 6:06 | 6:53 | 7:26 | 8:14 | 9:27 | 10:48 | 12:33 | 13:27 | 14:51 | 16:01 | 17:14
18:36 | 19:45 | 20:50 | 22:32 |  |  |  |  |  |  |  |  |
SOBOTY
9:04 | 12:09 | 14:37 | 17:34 | 20:36 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:04 | 12:09 | 14:37 | 17:34 | 20:36 |  |  |  |  |  |  |  |
UWAGA
14:59 | Kursuje do Ornontowice Kopalnia Budryk II |  |  |  | 14:59 | Kursuje przez Zgoń Kapliczka


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
BRADA LAS
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze Orzesze II > Orzesze I > Kościół > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
4:47 | 5:31 | 6:07 | 6:54 | 7:27 | 8:15 | 9:28 | 10:49 | 12:34 | 13:28 | 14:52 | 16:02 | 17:15
18:37 | 19:46 | 20:51 | 22:33 |  |  |  |  |  |  |  |  |
SOBOTY
9:05 | 12:10 | 14:38 | 17:35 | 20:37 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:05 | 12:10 | 14:38 | 17:35 | 20:37 |  |  |  |  |  |  |  |
UWAGA
14:59 | Kursuje do Ornontowice Kopalnia Budryk II |  |  |  | 14:59 | Kursuje przez Zgoń Kapliczka


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ORZESZE ORZESZE II
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze Orzesze II > Orzesze I > Kościół > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
4:49 | 5:33 | 6:09 | 6:56 | 7:29 | 8:17 | 9:30 | 10:51 | 12:36 | 13:30 | 14:54 | 16:04 | 17:17
18:39 | 19:48 | 20:53 | 22:35 |  |  |  |  |  |  |  |  |
SOBOTY
9:07 | 12:12 | 14:40 | 17:37 | 20:39 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:07 | 12:12 | 14:40 | 17:37 | 20:39 |  |  |  |  |  |  |  |
UWAGA
14:59 | Kursuje do Ornontowice Kopalnia Budryk II |  |  |  | 14:59 | Kursuje przez Zgoń Kapliczka


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ORZESZE ORZESZE I
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze Orzesze II > Orzesze I > Kościół > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
4:50 | 5:34 | 6:10 | 6:57 | 7:30 | 8:18 | 9:31 | 10:52 | 12:37 | 13:31 | 14:55 | 16:05 | 17:18
18:40 | 19:49 | 20:54 | 22:36 |  |  |  |  |  |  |  |  |
SOBOTY
9:08 | 12:13 | 14:41 | 17:38 | 20:40 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:08 | 12:13 | 14:41 | 17:38 | 20:40 |  |  |  |  |  |  |  |
UWAGA
14:59 | Kursuje do Ornontowice Kopalnia Budryk II |  |  |  | 14:59 | Kursuje przez Zgoń Kapliczka


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ORZESZE KOŚCIÓŁ
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze Orzesze II > Orzesze I > Kościół > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
4:52 | 5:36 | 6:12 | 6:59 | 7:32 | 8:20 | 9:33 | 10:54 | 12:39 | 13:33 | 14:57 | 16:07 | 17:20
18:42 | 19:51 | 20:56 | 22:38 |  |  |  |  |  |  |  |  |
SOBOTY
9:10 | 12:15 | 14:43 | 17:40 | 20:42 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:10 | 12:15 | 14:43 | 17:40 | 20:42 |  |  |  |  |  |  |  |
UWAGA
14:59 | Kursuje do Ornontowice Kopalnia Budryk II |  |  |  | 14:59 | Kursuje przez Zgoń Kapliczka


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ORZESZE MIKOŁOWSKA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze Orzesze II > Orzesze I > Kościół > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
4:53 | 6:14 | 7:01 | 8:22 | 9:35 | 10:56 | 12:41 | 14:59 | 16:09 | 17:22 | 18:44 | 19:52 | 22:39
SOBOTY
9:12 | 12:17 | 14:45 | 17:42 | 20:43 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:12 | 12:17 | 14:45 | 17:42 | 20:43 |  |  |  |  |  |  |  |
14:59 | Kursuje przez Zgoń Kapliczka |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ORZESZE LAS
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze Orzesze II > Orzesze I > Kościół > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
4:55 | 6:17 | 7:04 | 8:25 | 9:38 | 10:59 | 12:44 | 15:02 | 16:12 | 17:25 | 18:47 | 19:54 | 22:41
SOBOTY
9:15 | 12:20 | 14:48 | 17:45 | 20:45 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:15 | 12:20 | 14:48 | 17:45 | 20:45 |  |  |  |  |  |  |  |
14:59 | Kursuje przez Zgoń Kapliczka |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ZAWIŚĆ SZKOŁA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze Orzesze II > Orzesze I > Kościół > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
4:56 | 6:18 | 7:05 | 8:26 | 9:39 | 11:00 | 12:45 | 15:03 | 16:13 | 17:26 | 18:48 | 19:55 | 22:42
SOBOTY
9:16 | 12:21 | 14:49 | 17:46 | 20:46 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:16 | 12:21 | 14:49 | 17:46 | 20:46 |  |  |  |  |  |  |  |
14:59 | Kursuje przez Zgoń Kapliczka |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ZAWIŚĆ SKRZYŻOWANIE
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze Orzesze II > Orzesze I > Kościół > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
4:58 | 6:20 | 7:07 | 8:28 | 9:41 | 11:02 | 12:47 | 15:05 | 16:15 | 17:28 | 18:50 | 19:57 | 22:44
SOBOTY
9:18 | 12:23 | 14:51 | 17:48 | 20:48 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:18 | 12:23 | 14:51 | 17:48 | 20:48 |  |  |  |  |  |  |  |
14:59 | Kursuje przez Zgoń Kapliczka |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
GARDAWICE PIEKARNIA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze Orzesze II > Orzesze I > Kościół > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
5:02 | 6:24 | 7:11 | 8:32 | 9:45 | 11:06 | 12:51 | 15:09 | 16:19 | 17:32 | 18:54 | 20:01 | 22:48
SOBOTY
9:22 | 12:27 | 14:55 | 17:52 | 20:52 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:22 | 12:27 | 14:55 | 17:52 | 20:52 |  |  |  |  |  |  |  |
14:59 | Kursuje przez Zgoń Kapliczka |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
GARDAWICE SKR
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze Orzesze II > Orzesze I > Kościół > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
5:03 | 6:25 | 7:12 | 8:33 | 9:46 | 11:07 | 12:52 | 15:10 | 16:20 | 17:33 | 18:55 | 20:02 | 22:49
SOBOTY
9:23 | 12:28 | 14:56 | 17:53 | 20:53 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:23 | 12:28 | 14:56 | 17:53 | 20:53 |  |  |  |  |  |  |  |
14:59 | Kursuje przez Zgoń Kapliczka |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
GARDAWICE WOJSKA POLSKIEGO
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze Orzesze II > Orzesze I > Kościół > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
5:05 | 6:27 | 7:14 | 8:35 | 9:48 | 11:09 | 12:54 | 15:12 | 16:22 | 17:35 | 18:57 | 20:04 | 22:51
SOBOTY
9:25 | 12:30 | 14:58 | 17:55 | 20:55 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:25 | 12:30 | 14:58 | 17:55 | 20:55 |  |  |  |  |  |  |  |
14:59 | Kursuje przez Zgoń Kapliczka |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ZAZDROŚĆ LAS
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze Orzesze II > Orzesze I > Kościół > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
5:06 | 6:28 | 7:15 | 8:36 | 9:49 | 11:10 | 12:55 | 15:13 | 16:23 | 17:36 | 18:58 | 20:05 | 22:52
SOBOTY
9:26 | 12:31 | 14:59 | 17:56 | 20:56 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:26 | 12:31 | 14:59 | 17:56 | 20:56 |  |  |  |  |  |  |  |
14:59 | Kursuje przez Zgoń Kapliczka |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ZAZDROŚĆ SZKOŁA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze Orzesze II > Orzesze I > Kościół > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
5:08 | 6:30 | 7:17 | 8:38 | 9:51 | 11:12 | 12:57 | 15:15 | 16:25 | 17:38 | 19:00 | 20:07 | 22:54
SOBOTY
9:28 | 12:33 | 15:01 | 17:58 | 20:58 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:28 | 12:33 | 15:01 | 17:58 | 20:58 |  |  |  |  |  |  |  |
14:59 | Kursuje przez Zgoń Kapliczka |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ZAZDROŚĆ ZAZDROŚĆ I
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze Orzesze II > Orzesze I > Kościół > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
5:09 | 6:31 | 7:18 | 8:39 | 9:52 | 11:13 | 12:58 | 15:16 | 16:26 | 17:39 | 19:01 | 20:08 | 22:55
SOBOTY
9:29 | 12:34 | 15:02 | 17:59 | 20:59 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:29 | 12:34 | 15:02 | 17:59 | 20:59 |  |  |  |  |  |  |  |
14:59 | Kursuje przez Zgoń Kapliczka |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
WOSZCZYCE SKRZYŻOWANIE
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze Orzesze II > Orzesze I > Kościół > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
5:11 | 6:33 | 7:20 | 8:41 | 9:54 | 11:15 | 13:00 | 15:18 | 16:28 | 17:41 | 19:03 | 20:10 | 22:57
SOBOTY
9:31 | 12:36 | 15:04 | 18:01 | 21:01 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:31 | 12:36 | 15:04 | 18:01 | 21:01 |  |  |  |  |  |  |  |
14:59 | Kursuje przez Zgoń Kapliczka |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
WOSZCZYCE CENTRUM
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze Orzesze II > Orzesze I > Kościół > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
5:13 | 6:36 | 7:23 | 8:44 | 9:57 | 11:18 | 13:03 | 15:21 | 16:31 | 17:44 | 19:05 | 20:12 | 22:59
SOBOTY
9:34 | 12:39 | 15:07 | 18:04 | 21:03 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:34 | 12:39 | 15:07 | 18:04 | 21:03 |  |  |  |  |  |  |  |
14:59 | Kursuje przez Zgoń Kapliczka |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
WOSZCZYCE SZKOŁA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze Orzesze II > Orzesze I > Kościół > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
5:14 | 6:37 | 7:24 | 8:45 | 9:58 | 11:19 | 13:04 | 15:22 | 16:32 | 17:45 | 19:06 | 20:13 | 23:00
SOBOTY
9:35 | 12:40 | 15:08 | 18:05 | 21:04 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:35 | 12:40 | 15:08 | 18:05 | 21:04 |  |  |  |  |  |  |  |
14:59 | Kursuje przez Zgoń Kapliczka |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KRÓLÓWKA LAS
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze Orzesze II > Orzesze I > Kościół > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
5:16 | 6:39 | 7:26 | 8:47 | 10:00 | 11:21 | 13:06 | 15:24 | 16:34 | 17:47 | 19:08 | 20:15 | 23:02
SOBOTY
9:37 | 12:44 | 15:12 | 18:09 | 21:08 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:37 | 12:44 | 15:12 | 18:09 | 21:08 |  |  |  |  |  |  |  |
14:59 | Kursuje przez Zgoń Kapliczka |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KRÓLÓWKA GS
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze Orzesze II > Orzesze I > Kościół > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
5:17 | 6:40 | 7:27 | 8:48 | 10:01 | 11:22 | 13:07 | 15:25 | 16:35 | 17:48 | 19:09 | 20:16 | 23:03
SOBOTY
9:38 | 12:43 | 15:11 | 18:08 | 21:07 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:38 | 12:43 | 15:11 | 18:08 | 21:07 |  |  |  |  |  |  |  |
14:59 | Kursuje przez Zgoń Kapliczka |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
KRÓLÓWKA SOŁTYS
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze Orzesze II > Orzesze I > Kościół > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
5:18 | 6:41 | 7:28 | 8:49 | 10:02 | 11:23 | 13:08 | 15:26 | 16:36 | 17:49 | 19:10 | 20:17 | 23:04
SOBOTY
9:39 | 12:44 | 15:12 | 18:09 | 21:08 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:39 | 12:44 | 15:12 | 18:09 | 21:08 |  |  |  |  |  |  |  |
14:59 | Kursuje przez Zgoń Kapliczka |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ZGOŃ SKRZYŻOWANIE
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze Orzesze II > Orzesze I > Kościół > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
5:21 | 6:44 | 7:31 | 8:52 | 10:05 | 11:26 | 13:11 | 15:29 | 16:39 | 17:52 | 19:13 | 20:20 | 23:07
SOBOTY
9:42 | 12:47 | 15:15 | 18:12 | 21:11 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:42 | 12:47 | 15:15 | 18:12 | 21:11 |  |  |  |  |  |  |  |
14:59 | Kursuje przez Zgoń Kapliczka |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

655 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
MIKOŁÓW ŻWIRKI I WIGURY
MIKOŁÓW DWORZEC PKP > Żwirki i Wigury > Hubera > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze Orzesze II > Orzesze I > Kościół > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
14:31 | 15:41 |  |
UWAGA
14:59 | Nie kursuje od lipca do sierpnia


ROZKŁAD JAZDY

655 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
MIKOŁÓW HUBERA
MIKOŁÓW DWORZEC PKP > Żwirki i Wigury > Hubera > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze Orzesze II > Orzesze I > Kościół > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > ZGOŃ PĘTLA
ROBOCZE
14:32 | 15:42 |  |
UWAGA
14:59 | Nie kursuje od lipca do sierpnia


ROZKŁAD JAZDY

655 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
ZGOŃ PĘTLA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze Orzesze II > Orzesze I > Kościół > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > Pętla > Gostyńska > Kapliczka > ZGOŃ PĘTLA
ROBOCZE
7:32 |  |


ROZKŁAD JAZDY

655 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
ZGOŃ GOSTYŃSKA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze Orzesze II > Orzesze I > Kościół > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > Pętla > Gostyńska > Kapliczka > ZGOŃ PĘTLA
ROBOCZE
7:33 |  |


ROZKŁAD JAZDY

655 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
ZGOŃ KAPLICZKA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze Orzesze II > Orzesze I > Kościół > Mikołowska > Las > Zawiść Szkoła > Skrzyżowanie > Gardawice Piekarnia > SKR > Wojska Polskiego > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Szkoła > Królówka Las > GS > Sołtys > Zgoń Skrzyżowanie > Pętla > Gostyńska > Kapliczka > ZGOŃ PĘTLA
ROBOCZE
7:36 |  |


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
ORZESZE TARGOWISKO
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze Orzesze II > Orzesze I > Kościół > Targowisko > Szpital > Szklarnia > Ornontowice Górka > Działki > Internat > Centrum > Kopalnia Budryk I > Ornontowice I > ORNONTOWICE KOPALNIA BUDRYK II
ROBOCZE
5:37 | 7:33 | 13:34 | 20:57 |


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
ORZESZE SZPITAL
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze Orzesze II > Orzesze I > Kościół > Targowisko > Szpital > Szklarnia > Ornontowice Górka > Działki > Internat > Centrum > Kopalnia Budryk I > Ornontowice I > ORNONTOWICE KOPALNIA BUDRYK II
ROBOCZE
5:39 | 7:35 | 13:36 | 20:59 |


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
ORZESZE SZKLARNIA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze Orzesze II > Orzesze I > Kościół > Targowisko > Szpital > Szklarnia > Ornontowice Górka > Działki > Internat > Centrum > Kopalnia Budryk I > Ornontowice I > ORNONTOWICE KOPALNIA BUDRYK II
ROBOCZE
5:40 | 7:37 | 13:38 | 21:00 |


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
ORNONTOWICE GÓRKA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze Orzesze II > Orzesze I > Kościół > Targowisko > Szpital > Szklarnia > Ornontowice Górka > Działki > Internat > Centrum > Kopalnia Budryk I > Ornontowice I > ORNONTOWICE KOPALNIA BUDRYK II
ROBOCZE
5:41 | 7:38 | 13:39 | 21:01 |


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
ORNONTOWICE DZIAŁKI
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze Orzesze II > Orzesze I > Kościół > Targowisko > Szpital > Szklarnia > Ornontowice Górka > Działki > Internat > Centrum > Kopalnia Budryk I > Ornontowice I > ORNONTOWICE KOPALNIA BUDRYK II
ROBOCZE
5:42 | 7:39 | 13:40 | 21:02 |


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
ORNONTOWICE INTERNAT
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze Orzesze II > Orzesze I > Kościół > Targowisko > Szpital > Szklarnia > Ornontowice Górka > Działki > Internat > Centrum > Kopalnia Budryk I > Ornontowice I > ORNONTOWICE KOPALNIA BUDRYK II
ROBOCZE
5:43 | 7:40 | 13:41 | 21:03 |


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
ORNONTOWICE CENTRUM
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze Orzesze II > Orzesze I > Kościół > Targowisko > Szpital > Szklarnia > Ornontowice Górka > Działki > Internat > Centrum > Kopalnia Budryk I > Ornontowice I > ORNONTOWICE KOPALNIA BUDRYK II
ROBOCZE
5:44 | 7:41 | 13:42 | 21:04 |


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
ORNONTOWICE KOPALNIA BUDRYK I
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze Orzesze II > Orzesze I > Kościół > Targowisko > Szpital > Szklarnia > Ornontowice Górka > Działki > Internat > Centrum > Kopalnia Budryk I > Ornontowice I > ORNONTOWICE KOPALNIA BUDRYK II
ROBOCZE
5:45 | 7:43 | 13:44 | 21:05 |


ROZKŁAD JAZDY

655 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
ORNONTOWICE ORNONTOWICE I
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Wapienniki > Łaziska Górne Leśna > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze Orzesze II > Orzesze I > Kościół > Targowisko > Szpital > Szklarnia > Ornontowice Górka > Działki > Internat > Centrum > Kopalnia Budryk I > Ornontowice I > ORNONTOWICE KOPALNIA BUDRYK II
ROBOCZE
5:46 | 7:44 | 13:45 | 21:06 |


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY JEZIORO
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Musioła > Szpital > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury (kierunek PRD) > Hubera (kierunek PRD) > Fabryka Transformatorów (kierunek PRD) > Przedsięb. Rob. Drog. > Fabryka Transformatorów (kierunek Dworzec PKP) > Hubera (kierunek Dworzec PKP) > Żwirki i Wigury (kierunek Dworzec PKP) > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:46 | 8:00 | 10:15 | 12:25 | 14:29 | 16:44 |
UWAGA
14:59 | Kurs tylko do Mikołów Dworzec PKP (kierunek PRD) |  |  |  |


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY PĘTLA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Musioła > Szpital > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury (kierunek PRD) > Hubera (kierunek PRD) > Fabryka Transformatorów (kierunek PRD) > Przedsięb. Rob. Drog. > Fabryka Transformatorów (kierunek Dworzec PKP) > Hubera (kierunek Dworzec PKP) > Żwirki i Wigury (kierunek Dworzec PKP) > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:47 | 8:01 | 10:16 | 12:26 | 14:30 | 16:45 |  |
UWAGA
14:59 | Kurs tylko do Mikołów Dworzec PKP (kierunek PRD) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY DYMAREK
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Musioła > Szpital > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury (kierunek PRD) > Hubera (kierunek PRD) > Fabryka Transformatorów (kierunek PRD) > Przedsięb. Rob. Drog. > Fabryka Transformatorów (kierunek Dworzec PKP) > Hubera (kierunek Dworzec PKP) > Żwirki i Wigury (kierunek Dworzec PKP) > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:48 | 8:02 | 10:17 | 12:27 | 14:31 | 16:46 |  |
UWAGA
14:59 | Kurs tylko do Mikołów Dworzec PKP (kierunek PRD) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY SIKORSKIEGO OSIEDLE W ( na żądanie)
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Musioła > Szpital > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury (kierunek PRD) > Hubera (kierunek PRD) > Fabryka Transformatorów (kierunek PRD) > Przedsięb. Rob. Drog. > Fabryka Transformatorów (kierunek Dworzec PKP) > Hubera (kierunek Dworzec PKP) > Żwirki i Wigury (kierunek Dworzec PKP) > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:49 | 8:03 | 10:18 | 12:28 | 14:32 | 16:47 |  |
UWAGA
14:59 | Kurs tylko do Mikołów Dworzec PKP (kierunek PRD) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY SIKORSKIEGO
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Musioła > Szpital > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury (kierunek PRD) > Hubera (kierunek PRD) > Fabryka Transformatorów (kierunek PRD) > Przedsięb. Rob. Drog. > Fabryka Transformatorów (kierunek Dworzec PKP) > Hubera (kierunek Dworzec PKP) > Żwirki i Wigury (kierunek Dworzec PKP) > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:50 | 8:04 | 10:19 | 12:29 | 14:33 | 16:48 |  |
UWAGA
14:59 | Kurs tylko do Mikołów Dworzec PKP (kierunek PRD) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY SIKORSKIEGO OSIEDLE U
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Musioła > Szpital > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury (kierunek PRD) > Hubera (kierunek PRD) > Fabryka Transformatorów (kierunek PRD) > Przedsięb. Rob. Drog. > Fabryka Transformatorów (kierunek Dworzec PKP) > Hubera (kierunek Dworzec PKP) > Żwirki i Wigury (kierunek Dworzec PKP) > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:51 | 8:05 | 10:20 | 12:30 | 14:34 | 16:49 |  |
UWAGA
14:59 | Kurs tylko do Mikołów Dworzec PKP (kierunek PRD) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY DMOWSKIEGO BRAMA SŁOŃCA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Musioła > Szpital > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury (kierunek PRD) > Hubera (kierunek PRD) > Fabryka Transformatorów (kierunek PRD) > Przedsięb. Rob. Drog. > Fabryka Transformatorów (kierunek Dworzec PKP) > Hubera (kierunek Dworzec PKP) > Żwirki i Wigury (kierunek Dworzec PKP) > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:52 | 8:06 | 10:21 | 12:31 | 14:35 | 16:50 |  |
UWAGA
14:59 | Kurs tylko do Mikołów Dworzec PKP (kierunek PRD) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY DMOWSKIEGO
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Musioła > Szpital > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury (kierunek PRD) > Hubera (kierunek PRD) > Fabryka Transformatorów (kierunek PRD) > Przedsięb. Rob. Drog. > Fabryka Transformatorów (kierunek Dworzec PKP) > Hubera (kierunek Dworzec PKP) > Żwirki i Wigury (kierunek Dworzec PKP) > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:53 | 8:08 | 10:23 | 12:33 | 14:37 | 16:52 |  |
UWAGA
14:59 | Kurs tylko do Mikołów Dworzec PKP (kierunek PRD) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY AL. JANA PAWŁA II
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Musioła > Szpital > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury (kierunek PRD) > Hubera (kierunek PRD) > Fabryka Transformatorów (kierunek PRD) > Przedsięb. Rob. Drog. > Fabryka Transformatorów (kierunek Dworzec PKP) > Hubera (kierunek Dworzec PKP) > Żwirki i Wigury (kierunek Dworzec PKP) > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:55 | 8:10 | 10:25 | 12:35 | 14:39 | 16:54 |  |
UWAGA
14:59 | Kurs tylko do Mikołów Dworzec PKP (kierunek PRD) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY ŻWAKOWSKA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Musioła > Szpital > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury (kierunek PRD) > Hubera (kierunek PRD) > Fabryka Transformatorów (kierunek PRD) > Przedsięb. Rob. Drog. > Fabryka Transformatorów (kierunek Dworzec PKP) > Hubera (kierunek Dworzec PKP) > Żwirki i Wigury (kierunek Dworzec PKP) > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:57 | 8:12 | 10:27 | 12:37 | 14:41 | 16:56 |  |
UWAGA
14:59 | Kurs tylko do Mikołów Dworzec PKP (kierunek PRD) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY HARCERSKA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Musioła > Szpital > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury (kierunek PRD) > Hubera (kierunek PRD) > Fabryka Transformatorów (kierunek PRD) > Przedsięb. Rob. Drog. > Fabryka Transformatorów (kierunek Dworzec PKP) > Hubera (kierunek Dworzec PKP) > Żwirki i Wigury (kierunek Dworzec PKP) > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:58 | 8:13 | 10:28 | 12:38 | 14:42 | 16:57 |  |
UWAGA
14:59 | Kurs tylko do Mikołów Dworzec PKP (kierunek PRD) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH HOTELOWIEC
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Musioła > Szpital > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury (kierunek PRD) > Hubera (kierunek PRD) > Fabryka Transformatorów (kierunek PRD) > Przedsięb. Rob. Drog. > Fabryka Transformatorów (kierunek Dworzec PKP) > Hubera (kierunek Dworzec PKP) > Żwirki i Wigury (kierunek Dworzec PKP) > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:00 | 8:16 | 10:31 | 12:41 | 14:45 | 17:00 |  |
UWAGA
14:59 | Kurs tylko do Mikołów Dworzec PKP (kierunek PRD) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Musioła > Szpital > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury (kierunek PRD) > Hubera (kierunek PRD) > Fabryka Transformatorów (kierunek PRD) > Przedsięb. Rob. Drog. > Fabryka Transformatorów (kierunek Dworzec PKP) > Hubera (kierunek Dworzec PKP) > Żwirki i Wigury (kierunek Dworzec PKP) > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:01 | 8:17 | 10:32 | 12:42 | 14:46 | 17:01 |  |
UWAGA
14:59 | Kurs tylko do Mikołów Dworzec PKP (kierunek PRD) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY DWORZEC PKP
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Musioła > Szpital > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury (kierunek PRD) > Hubera (kierunek PRD) > Fabryka Transformatorów (kierunek PRD) > Przedsięb. Rob. Drog. > Fabryka Transformatorów (kierunek Dworzec PKP) > Hubera (kierunek Dworzec PKP) > Żwirki i Wigury (kierunek Dworzec PKP) > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:04 | 8:20 | 10:35 | 12:45 | 14:49 | 17:04 |  |
UWAGA
14:59 | Kurs tylko do Mikołów Dworzec PKP (kierunek PRD) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY ANDERSA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Musioła > Szpital > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury (kierunek PRD) > Hubera (kierunek PRD) > Fabryka Transformatorów (kierunek PRD) > Przedsięb. Rob. Drog. > Fabryka Transformatorów (kierunek Dworzec PKP) > Hubera (kierunek Dworzec PKP) > Żwirki i Wigury (kierunek Dworzec PKP) > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:05 | 8:21 | 10:36 | 12:46 | 14:50 | 17:05 |  |
UWAGA
14:59 | Kurs tylko do Mikołów Dworzec PKP (kierunek PRD) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY BP. BURSCHEGO RADZIEJÓWKA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Musioła > Szpital > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury (kierunek PRD) > Hubera (kierunek PRD) > Fabryka Transformatorów (kierunek PRD) > Przedsięb. Rob. Drog. > Fabryka Transformatorów (kierunek Dworzec PKP) > Hubera (kierunek Dworzec PKP) > Żwirki i Wigury (kierunek Dworzec PKP) > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:07 | 8:23 | 10:38 | 12:48 | 14:52 | 17:07 |  |
UWAGA
14:59 | Kurs tylko do Mikołów Dworzec PKP (kierunek PRD) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY MIKOŁOWSKA CHŁODNIA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Musioła > Szpital > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury (kierunek PRD) > Hubera (kierunek PRD) > Fabryka Transformatorów (kierunek PRD) > Przedsięb. Rob. Drog. > Fabryka Transformatorów (kierunek Dworzec PKP) > Hubera (kierunek Dworzec PKP) > Żwirki i Wigury (kierunek Dworzec PKP) > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:11 | 8:27 | 10:42 | 12:52 | 14:56 | 17:11 |  |
UWAGA
14:59 | Kurs tylko do Mikołów Dworzec PKP (kierunek PRD) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY WILKOWYJE GOSPODA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Musioła > Szpital > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury (kierunek PRD) > Hubera (kierunek PRD) > Fabryka Transformatorów (kierunek PRD) > Przedsięb. Rob. Drog. > Fabryka Transformatorów (kierunek Dworzec PKP) > Hubera (kierunek Dworzec PKP) > Żwirki i Wigury (kierunek Dworzec PKP) > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:12 | 8:28 | 10:43 | 12:53 | 14:57 | 17:12 |  |
UWAGA
14:59 | Kurs tylko do Mikołów Dworzec PKP (kierunek PRD) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY therma
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Musioła > Szpital > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury (kierunek PRD) > Hubera (kierunek PRD) > Fabryka Transformatorów (kierunek PRD) > Przedsięb. Rob. Drog. > Fabryka Transformatorów (kierunek Dworzec PKP) > Hubera (kierunek Dworzec PKP) > Żwirki i Wigury (kierunek Dworzec PKP) > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:14 | 8:30 | 10:45 | 12:55 | 14:59 | 17:14 |  |
UWAGA
14:59 | Kurs tylko do Mikołów Dworzec PKP (kierunek PRD) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
TYCHY WILKOWYJE POSESJA 25
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Musioła > Szpital > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury (kierunek PRD) > Hubera (kierunek PRD) > Fabryka Transformatorów (kierunek PRD) > Przedsięb. Rob. Drog. > Fabryka Transformatorów (kierunek Dworzec PKP) > Hubera (kierunek Dworzec PKP) > Żwirki i Wigury (kierunek Dworzec PKP) > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:15 | 8:31 | 10:46 | 12:56 | 15:00 | 17:15 |  |
UWAGA
14:59 | Kurs tylko do Mikołów Dworzec PKP (kierunek PRD) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW GRONIE II
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Musioła > Szpital > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury (kierunek PRD) > Hubera (kierunek PRD) > Fabryka Transformatorów (kierunek PRD) > Przedsięb. Rob. Drog. > Fabryka Transformatorów (kierunek Dworzec PKP) > Hubera (kierunek Dworzec PKP) > Żwirki i Wigury (kierunek Dworzec PKP) > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:17 | 8:33 | 10:48 | 12:58 | 15:02 | 17:17 |  |
UWAGA
14:59 | Kurs tylko do Mikołów Dworzec PKP (kierunek PRD) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW GRONIE I
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Musioła > Szpital > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury (kierunek PRD) > Hubera (kierunek PRD) > Fabryka Transformatorów (kierunek PRD) > Przedsięb. Rob. Drog. > Fabryka Transformatorów (kierunek Dworzec PKP) > Hubera (kierunek Dworzec PKP) > Żwirki i Wigury (kierunek Dworzec PKP) > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:18 | 8:34 | 10:49 | 12:59 | 15:03 | 17:18 |  |
UWAGA
14:59 | Kurs tylko do Mikołów Dworzec PKP (kierunek PRD) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW MUSIOŁA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Musioła > Szpital > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury (kierunek PRD) > Hubera (kierunek PRD) > Fabryka Transformatorów (kierunek PRD) > Przedsięb. Rob. Drog. > Fabryka Transformatorów (kierunek Dworzec PKP) > Hubera (kierunek Dworzec PKP) > Żwirki i Wigury (kierunek Dworzec PKP) > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:22 | 8:38 | 10:53 | 13:03 | 15:07 | 17:22 |  |
UWAGA
14:59 | Kurs tylko do Mikołów Dworzec PKP (kierunek PRD) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW SZPITAL
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Musioła > Szpital > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury (kierunek PRD) > Hubera (kierunek PRD) > Fabryka Transformatorów (kierunek PRD) > Przedsięb. Rob. Drog. > Fabryka Transformatorów (kierunek Dworzec PKP) > Hubera (kierunek Dworzec PKP) > Żwirki i Wigury (kierunek Dworzec PKP) > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:24 | 8:40 | 10:55 | 13:05 | 15:09 | 17:24 |  |
UWAGA
14:59 | Kurs tylko do Mikołów Dworzec PKP (kierunek PRD) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW SZPITAL I
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Musioła > Szpital > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury (kierunek PRD) > Hubera (kierunek PRD) > Fabryka Transformatorów (kierunek PRD) > Przedsięb. Rob. Drog. > Fabryka Transformatorów (kierunek Dworzec PKP) > Hubera (kierunek Dworzec PKP) > Żwirki i Wigury (kierunek Dworzec PKP) > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:25 | 8:41 | 10:56 | 13:06 | 15:10 | 17:25 |  |
UWAGA
14:59 | Kurs tylko do Mikołów Dworzec PKP (kierunek PRD) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

65 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
MIKOŁÓW DWORZEC PKP (KIERUNEK PRD)
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Musioła > Szpital > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury (kierunek PRD) > Hubera (kierunek PRD) > Fabryka Transformatorów (kierunek PRD) > Przedsięb. Rob. Drog. > Fabryka Transformatorów (kierunek Dworzec PKP) > Hubera (kierunek Dworzec PKP) > Żwirki i Wigury (kierunek Dworzec PKP) > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:26 | 15:11 |  |


ROZKŁAD JAZDY

65 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
MIKOŁÓW ŻWIRKI I WIGURY (KIERUNEK PRD)
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Musioła > Szpital > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury (kierunek PRD) > Hubera (kierunek PRD) > Fabryka Transformatorów (kierunek PRD) > Przedsięb. Rob. Drog. > Fabryka Transformatorów (kierunek Dworzec PKP) > Hubera (kierunek Dworzec PKP) > Żwirki i Wigury (kierunek Dworzec PKP) > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:28 | 15:13 |  |


ROZKŁAD JAZDY

65 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
MIKOŁÓW HUBERA (KIERUNEK PRD)
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Musioła > Szpital > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury (kierunek PRD) > Hubera (kierunek PRD) > Fabryka Transformatorów (kierunek PRD) > Przedsięb. Rob. Drog. > Fabryka Transformatorów (kierunek Dworzec PKP) > Hubera (kierunek Dworzec PKP) > Żwirki i Wigury (kierunek Dworzec PKP) > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:29 | 15:14 |  |


ROZKŁAD JAZDY

65 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
MIKOŁÓW FABRYKA TRANSFORMATORÓW
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Musioła > Szpital > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury (kierunek PRD) > Hubera (kierunek PRD) > Fabryka Transformatorów (kierunek PRD) > Przedsięb. Rob. Drog. > Fabryka Transformatorów (kierunek Dworzec PKP) > Hubera (kierunek Dworzec PKP) > Żwirki i Wigury (kierunek Dworzec PKP) > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:30 | 15:15 |  |


ROZKŁAD JAZDY

65 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
MIKOŁÓW PRZEDSIĘB. ROB. DROG.
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Musioła > Szpital > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury (kierunek PRD) > Hubera (kierunek PRD) > Fabryka Transformatorów (kierunek PRD) > Przedsięb. Rob. Drog. > Fabryka Transformatorów (kierunek Dworzec PKP) > Hubera (kierunek Dworzec PKP) > Żwirki i Wigury (kierunek Dworzec PKP) > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:32 | 15:17 |  |


ROZKŁAD JAZDY

65 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
MIKOŁÓW FABRYKA TRANSFORMATORÓW
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Musioła > Szpital > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury (kierunek PRD) > Hubera (kierunek PRD) > Fabryka Transformatorów (kierunek PRD) > Przedsięb. Rob. Drog. > Fabryka Transformatorów (kierunek Dworzec PKP) > Hubera (kierunek Dworzec PKP) > Żwirki i Wigury (kierunek Dworzec PKP) > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:33 | 15:18 |  |


ROZKŁAD JAZDY

65 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
MIKOŁÓW HUBERA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Musioła > Szpital > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury (kierunek PRD) > Hubera (kierunek PRD) > Fabryka Transformatorów (kierunek PRD) > Przedsięb. Rob. Drog. > Fabryka Transformatorów (kierunek Dworzec PKP) > Hubera (kierunek Dworzec PKP) > Żwirki i Wigury (kierunek Dworzec PKP) > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:34 | 15:19 |  |


ROZKŁAD JAZDY

65 |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
MIKOŁÓW ŻWIRKI I WIGURY (KIERUNEK DWORZEC PKP)
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Musioła > Szpital > Szpital I > Dworzec PKP (kierunek PRD) > Żwirki i Wigury (kierunek PRD) > Hubera (kierunek PRD) > Fabryka Transformatorów (kierunek PRD) > Przedsięb. Rob. Drog. > Fabryka Transformatorów (kierunek Dworzec PKP) > Hubera (kierunek Dworzec PKP) > Żwirki i Wigury (kierunek Dworzec PKP) > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:35 | 15:20 |  |


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
MIKOŁÓW DWORZEC PKP
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Musioła > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:43 | 9:18 | 11:32 | 13:34 | 15:23 | 18:25 |


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
MIKOŁÓW PL. 750-LECIA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Musioła > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:45 | 9:20 | 11:34 | 13:36 | 15:25 | 18:27 |


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
MIKOŁÓW MUSIOŁA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Musioła > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:48 | 9:23 | 11:37 | 13:39 | 15:28 | 18:30 |


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
MIKOŁÓW GRONIE I
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Musioła > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:52 | 9:27 | 11:41 | 13:43 | 15:32 | 18:34 |


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
MIKOŁÓW GRONIE II
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Musioła > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:53 | 9:28 | 11:42 | 13:44 | 15:33 | 18:35 |


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY WILKOWYJE POSESJA 25
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Musioła > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:55 | 9:30 | 11:44 | 13:46 | 15:35 | 18:37 |


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY therma
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Musioła > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:56 | 9:31 | 11:45 | 13:47 | 15:36 | 18:38 |


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY WILKOWYJE GOSPODA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Musioła > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:58 | 9:33 | 11:47 | 13:49 | 15:38 | 18:40 |


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY MIKOŁOWSKA CHŁODNIA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Musioła > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:59 | 9:34 | 11:48 | 13:50 | 15:39 | 18:41 |


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY BP. BURSCHEGO RADZIEJÓWKA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Musioła > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
7:03 | 9:38 | 11:52 | 13:54 | 15:43 | 18:45 |


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY ANDERSA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Musioła > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
7:04 | 9:39 | 11:53 | 13:55 | 15:44 | 18:46 |


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY DWORZEC PKP
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Musioła > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
7:06 | 9:41 | 11:55 | 13:57 | 15:46 | 18:48 |


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH CARBOAUTOMATYKA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Musioła > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
7:07 | 9:42 | 11:56 | 13:58 | 15:47 | 18:49 |


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Musioła > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
7:09 | 9:44 | 11:58 | 14:00 | 15:49 | 18:51 |


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY HOTELOWIEC BEGONII
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Musioła > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
7:11 | 9:46 | 12:00 | 14:02 | 15:51 | 18:53 |


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY HARCERSKA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Musioła > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
7:13 | 9:48 | 12:02 | 14:04 | 15:53 | 18:55 |


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY ŻWAKOWSKA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Musioła > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
7:14 | 9:49 | 12:03 | 14:05 | 15:54 | 18:56 |


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY AL. JANA PAWŁA II
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Musioła > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
7:16 | 9:51 | 12:05 | 14:07 | 15:56 | 18:58 |


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY DMOWSKIEGO
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Musioła > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
7:18 | 9:53 | 12:07 | 14:09 | 15:58 | 19:00 |


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY DMOWSKIEGO BRAMA SŁOŃCA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Musioła > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
7:20 | 9:55 | 12:09 | 14:11 | 16:00 | 19:02 |


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY DMOWSKIEGO OSIEDLE U
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Musioła > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
7:21 | 9:56 | 12:10 | 14:12 | 16:01 | 19:03 |


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY SIKORSKIEGO
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Musioła > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
7:22 | 9:57 | 12:11 | 14:13 | 16:02 | 19:04 |


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY SIKORSKIEGO OSIEDLE W (na żądanie)
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Musioła > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
7:23 | 9:58 | 12:12 | 14:14 | 16:03 | 19:05 |


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY DYMAREK
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Musioła > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
7:24 | 9:59 | 12:13 | 14:15 | 16:04 | 19:06 |


ROZKŁAD JAZDY

65 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY PĘTLA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Musioła > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
7:25 | 10:00 | 12:14 | 14:16 | 16:05 | 19:07 |


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DWORZEC PKP
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Urbanowice > Oświęcimska Fiat Auto Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Baraniec > PGR > Ściernie Skrzyżowanie > Warszawska > Kolonia Leśna > Bieruń Nowy Kopalnia Piast > Warszawska > Szkoła > Zabrzeg I > BIERUŃ NOWY PĘTLA
ROBOCZE
4:00 | 4:56 | 5:57 | 7:09 | 8:00 | 8:52 | 10:06 | 11:11 | 12:50 | 14:14 | 15:15 | 16:25 | 18:19
20:29 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:10 | 7:55 | 9:57 | 12:44 | 15:42 | 18:17 | 20:47 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:55 | 11:41 | 14:28 | 17:28 | 19:59 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ANDERSA
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Urbanowice > Oświęcimska Fiat Auto Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Baraniec > PGR > Ściernie Skrzyżowanie > Warszawska > Kolonia Leśna > Bieruń Nowy Kopalnia Piast > Warszawska > Szkoła > Zabrzeg I > BIERUŃ NOWY PĘTLA
ROBOCZE
4:01 | 4:57 | 5:58 | 7:10 | 8:01 | 8:53 | 10:07 | 11:12 | 12:51 | 14:15 | 15:16 | 16:26 | 18:20
20:30 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:11 | 7:56 | 9:58 | 12:45 | 15:43 | 18:18 | 20:48 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:56 | 11:42 | 14:29 | 17:29 | 20:00 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Urbanowice > Oświęcimska Fiat Auto Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Baraniec > PGR > Ściernie Skrzyżowanie > Warszawska > Kolonia Leśna > Bieruń Nowy Kopalnia Piast > Warszawska > Szkoła > Zabrzeg I > BIERUŃ NOWY PĘTLA
ROBOCZE
4:03 | 4:59 | 6:00 | 7:13 | 8:04 | 8:56 | 10:10 | 11:15 | 12:54 | 14:18 | 15:19 | 16:29 | 18:23
20:32 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:13 | 7:59 | 10:01 | 12:48 | 15:46 | 18:21 | 20:50 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:59 | 11:45 | 14:32 | 17:32 | 20:02 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH HOTELOWIEC
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Urbanowice > Oświęcimska Fiat Auto Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Baraniec > PGR > Ściernie Skrzyżowanie > Warszawska > Kolonia Leśna > Bieruń Nowy Kopalnia Piast > Warszawska > Szkoła > Zabrzeg I > BIERUŃ NOWY PĘTLA
ROBOCZE
4:05 | 5:01 | 6:02 | 7:15 | 8:06 | 8:58 | 10:12 | 11:17 | 12:56 | 14:20 | 15:21 | 16:31 | 18:25
20:34 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:15 | 8:01 | 10:03 | 12:50 | 15:48 | 18:23 | 20:52 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:01 | 11:47 | 14:34 | 17:34 | 20:04 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY EDUKACJI TECHNIKUM
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Urbanowice > Oświęcimska Fiat Auto Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Baraniec > PGR > Ściernie Skrzyżowanie > Warszawska > Kolonia Leśna > Bieruń Nowy Kopalnia Piast > Warszawska > Szkoła > Zabrzeg I > BIERUŃ NOWY PĘTLA
ROBOCZE
4:07 | 5:03 | 6:05 | 7:18 | 8:09 | 9:01 | 10:15 | 11:20 | 12:59 | 14:23 | 15:24 | 16:34 | 18:28
20:36 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:17 | 8:04 | 10:06 | 12:53 | 15:51 | 18:26 | 20:54 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:04 | 11:50 | 14:37 | 17:37 | 20:06 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI APTEKA
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Urbanowice > Oświęcimska Fiat Auto Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Baraniec > PGR > Ściernie Skrzyżowanie > Warszawska > Kolonia Leśna > Bieruń Nowy Kopalnia Piast > Warszawska > Szkoła > Zabrzeg I > BIERUŃ NOWY PĘTLA
ROBOCZE
4:09 | 5:05 | 6:08 | 7:21 | 8:12 | 9:04 | 10:18 | 11:23 | 13:02 | 14:26 | 15:27 | 16:37 | 18:31
20:38 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:19 | 8:07 | 10:09 | 12:56 | 15:54 | 18:29 | 20:56 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:07 | 11:53 | 14:40 | 17:40 | 20:08 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI URZĄD MIASTA
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Urbanowice > Oświęcimska Fiat Auto Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Baraniec > PGR > Ściernie Skrzyżowanie > Warszawska > Kolonia Leśna > Bieruń Nowy Kopalnia Piast > Warszawska > Szkoła > Zabrzeg I > BIERUŃ NOWY PĘTLA
ROBOCZE
4:10 | 5:06 | 6:09 | 7:22 | 8:13 | 9:05 | 10:19 | 11:24 | 13:03 | 14:27 | 15:28 | 16:38 | 18:32
20:39 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:20 | 8:08 | 10:10 | 12:57 | 15:55 | 18:30 | 20:57 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:08 | 11:54 | 14:41 | 17:41 | 20:09 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI SDK TĘCZA
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Urbanowice > Oświęcimska Fiat Auto Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Baraniec > PGR > Ściernie Skrzyżowanie > Warszawska > Kolonia Leśna > Bieruń Nowy Kopalnia Piast > Warszawska > Szkoła > Zabrzeg I > BIERUŃ NOWY PĘTLA
ROBOCZE
4:11 | 5:07 | 6:10 | 7:23 | 8:14 | 9:06 | 10:20 | 11:25 | 13:04 | 14:28 | 15:29 | 16:39 | 18:33
20:40 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:21 | 8:09 | 10:11 | 12:58 | 15:56 | 18:31 | 20:58 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:09 | 11:55 | 14:42 | 17:42 | 20:10 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WARTOGŁOWIEC MOST
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Urbanowice > Oświęcimska Fiat Auto Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Baraniec > PGR > Ściernie Skrzyżowanie > Warszawska > Kolonia Leśna > Bieruń Nowy Kopalnia Piast > Warszawska > Szkoła > Zabrzeg I > BIERUŃ NOWY PĘTLA
ROBOCZE
4:16 | 5:12 | 6:15 | 7:28 | 8:19 | 9:11 | 10:25 | 11:30 | 13:09 | 14:33 | 15:34 | 16:44 | 18:38
20:45 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:26 | 8:14 | 10:16 | 13:03 | 16:01 | 18:36 | 21:03 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:14 | 12:00 | 14:47 | 17:47 | 20:15 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WYGORZELE
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Urbanowice > Oświęcimska Fiat Auto Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Baraniec > PGR > Ściernie Skrzyżowanie > Warszawska > Kolonia Leśna > Bieruń Nowy Kopalnia Piast > Warszawska > Szkoła > Zabrzeg I > BIERUŃ NOWY PĘTLA
ROBOCZE
4:18 | 5:14 | 6:17 | 7:30 | 8:21 | 9:13 | 10:27 | 11:32 | 13:11 | 14:35 | 15:36 | 16:46 | 18:40
20:47 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:28 | 8:16 | 10:18 | 13:05 | 16:03 | 18:38 | 21:05 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:16 | 12:02 | 14:49 | 17:49 | 20:17 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY URBANOWICE
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Urbanowice > Oświęcimska Fiat Auto Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Baraniec > PGR > Ściernie Skrzyżowanie > Warszawska > Kolonia Leśna > Bieruń Nowy Kopalnia Piast > Warszawska > Szkoła > Zabrzeg I > BIERUŃ NOWY PĘTLA
ROBOCZE
4:19 | 5:15 | 6:18 | 7:31 | 8:22 | 9:14 | 10:28 | 11:33 | 13:12 | 14:36 | 15:37 | 16:47 | 18:41
20:48 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:29 | 8:17 | 10:19 | 13:06 | 16:04 | 18:39 | 21:06 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:17 | 12:03 | 14:50 | 17:50 | 20:18 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY OŚWIĘCIMSKA FIAT AUTO CENTRUM
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Urbanowice > Oświęcimska Fiat Auto Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Baraniec > PGR > Ściernie Skrzyżowanie > Warszawska > Kolonia Leśna > Bieruń Nowy Kopalnia Piast > Warszawska > Szkoła > Zabrzeg I > BIERUŃ NOWY PĘTLA
ROBOCZE
4:21 | 5:17 | 6:20 | 7:33 | 8:24 | 9:16 | 10:30 | 11:35 | 13:14 | 14:38 | 15:39 | 16:49 | 18:43
20:50 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:31 | 8:19 | 10:21 | 13:08 | 16:06 | 18:41 | 21:08 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:19 | 12:05 | 14:52 | 17:52 | 20:20 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY OŚWIĘCIMSKA DROGA DO ŚWIERCZYŃCA
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Urbanowice > Oświęcimska Fiat Auto Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Baraniec > PGR > Ściernie Skrzyżowanie > Warszawska > Kolonia Leśna > Bieruń Nowy Kopalnia Piast > Warszawska > Szkoła > Zabrzeg I > BIERUŃ NOWY PĘTLA
ROBOCZE
4:22 | 5:18 | 6:21 | 7:34 | 8:25 | 9:17 | 10:31 | 11:36 | 13:15 | 14:39 | 15:40 | 16:50 | 18:44
20:51 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:32 | 8:20 | 10:22 | 13:09 | 16:07 | 18:42 | 21:09 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:20 | 12:06 | 14:53 | 17:53 | 20:21 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY OŚWIĘCIMSKA FIAT DYREKCJA
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Urbanowice > Oświęcimska Fiat Auto Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Baraniec > PGR > Ściernie Skrzyżowanie > Warszawska > Kolonia Leśna > Bieruń Nowy Kopalnia Piast > Warszawska > Szkoła > Zabrzeg I > BIERUŃ NOWY PĘTLA
ROBOCZE
4:24 | 5:20 | 6:23 | 7:36 | 8:27 | 9:19 | 10:33 | 11:38 | 13:17 | 14:41 | 15:42 | 16:52 | 18:46
20:53 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:34 | 8:22 | 10:24 | 13:11 | 16:09 | 18:44 | 21:11 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:22 | 12:08 | 14:55 | 17:55 | 20:23 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
BIERUŃ STARY PLAC AUTOBUSOWY
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Urbanowice > Oświęcimska Fiat Auto Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Baraniec > PGR > Ściernie Skrzyżowanie > Warszawska > Kolonia Leśna > Bieruń Nowy Kopalnia Piast > Warszawska > Szkoła > Zabrzeg I > BIERUŃ NOWY PĘTLA
ROBOCZE
4:27 | 5:23 | 6:27 | 7:40 | 8:31 | 9:23 | 10:37 | 11:42 | 13:21 | 14:45 | 15:46 | 16:56 | 18:50
20:56 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:37 | 8:26 | 10:28 | 13:15 | 16:13 | 18:48 | 21:14 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:26 | 12:12 | 14:59 | 17:59 | 20:26 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
BIERUŃ STARY BARANIEC
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Urbanowice > Oświęcimska Fiat Auto Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Baraniec > PGR > Ściernie Skrzyżowanie > Warszawska > Kolonia Leśna > Bieruń Nowy Kopalnia Piast > Warszawska > Szkoła > Zabrzeg I > BIERUŃ NOWY PĘTLA
ROBOCZE
4:29 | 5:25 | 6:29 | 7:42 | 8:33 | 9:25 | 10:39 | 11:44 | 13:23 | 14:47 | 15:48 | 16:58 | 18:52
20:58 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:39 | 8:28 | 10:30 | 13:17 | 16:15 | 18:50 | 21:16 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:28 | 12:14 | 15:01 | 18:01 | 20:28 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
BIERUŃ STARY PGR
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Urbanowice > Oświęcimska Fiat Auto Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Baraniec > PGR > Ściernie Skrzyżowanie > Warszawska > Kolonia Leśna > Bieruń Nowy Kopalnia Piast > Warszawska > Szkoła > Zabrzeg I > BIERUŃ NOWY PĘTLA
ROBOCZE
4:30 | 5:26 | 6:30 | 7:43 | 8:34 | 9:26 | 10:40 | 11:45 | 13:24 | 14:48 | 15:49 | 16:59 | 18:53
20:59 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:40 | 8:29 | 10:31 | 13:18 | 16:16 | 18:51 | 21:17 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:29 | 12:15 | 15:02 | 18:02 | 20:29 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŚCIERNIE SKRZYŻOWANIE
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Urbanowice > Oświęcimska Fiat Auto Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Baraniec > PGR > Ściernie Skrzyżowanie > Warszawska > Kolonia Leśna > Bieruń Nowy Kopalnia Piast > Warszawska > Szkoła > Zabrzeg I > BIERUŃ NOWY PĘTLA
ROBOCZE
4:32 | 5:28 | 6:32 | 7:45 | 8:36 | 9:28 | 10:42 | 11:47 | 13:26 | 14:50 | 15:51 | 17:01 | 18:55
21:01 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:42 | 8:31 | 10:33 | 13:20 | 16:18 | 18:53 | 21:19 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:31 | 12:17 | 15:04 | 18:04 | 20:31 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŚCIERNIE WARSZAWSKA
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Urbanowice > Oświęcimska Fiat Auto Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Baraniec > PGR > Ściernie Skrzyżowanie > Warszawska > Kolonia Leśna > Bieruń Nowy Kopalnia Piast > Warszawska > Szkoła > Zabrzeg I > BIERUŃ NOWY PĘTLA
ROBOCZE
4:34 | 5:30 | 6:34 | 7:47 | 8:38 | 9:30 | 10:44 | 11:49 | 13:28 | 14:52 | 15:53 | 17:03 | 18:57
21:03 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:44 | 8:33 | 10:35 | 13:22 | 16:20 | 18:55 | 21:21 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:33 | 12:19 | 15:06 | 18:06 | 20:33 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŚCIERNIE KOLONIA LEŚNA
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Urbanowice > Oświęcimska Fiat Auto Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Baraniec > PGR > Ściernie Skrzyżowanie > Warszawska > Kolonia Leśna > Bieruń Nowy Kopalnia Piast > Warszawska > Szkoła > Zabrzeg I > BIERUŃ NOWY PĘTLA
ROBOCZE
4:36 | 5:32 | 6:36 | 7:49 | 8:40 | 9:32 | 10:46 | 11:51 | 13:30 | 14:54 | 15:55 | 17:05 | 18:59
21:05 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:46 | 8:35 | 10:37 | 13:24 | 16:22 | 18:57 | 21:23 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:35 | 12:21 | 15:08 | 18:08 | 20:35 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
BIERUŃ NOWY KOPALNIA PIAST
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Urbanowice > Oświęcimska Fiat Auto Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Baraniec > PGR > Ściernie Skrzyżowanie > Warszawska > Kolonia Leśna > Bieruń Nowy Kopalnia Piast > Warszawska > Szkoła > Zabrzeg I > BIERUŃ NOWY PĘTLA
ROBOCZE
4:37 | 5:33 | 6:37 | 7:50 | 8:41 | 9:33 | 10:47 | 11:52 | 13:31 | 14:55 | 15:56 | 17:06 | 19:00
21:06 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:47 | 8:36 | 10:38 | 13:25 | 16:23 | 18:58 | 21:24 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:36 | 12:22 | 15:09 | 18:09 | 20:36 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
BIERUŃ NOWY WARSZAWSKA
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Urbanowice > Oświęcimska Fiat Auto Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Baraniec > PGR > Ściernie Skrzyżowanie > Warszawska > Kolonia Leśna > Bieruń Nowy Kopalnia Piast > Warszawska > Szkoła > Zabrzeg I > BIERUŃ NOWY PĘTLA
ROBOCZE
4:38 | 5:34 | 6:39 | 7:52 | 8:43 | 9:35 | 10:49 | 11:54 | 13:33 | 14:57 | 15:58 | 17:08 | 19:01
21:07 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:48 | 8:38 | 10:40 | 13:27 | 16:25 | 19:00 | 21:25 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:38 | 12:24 | 15:11 | 18:11 | 20:37 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
BIERUŃ NOWY SZKOŁA
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Urbanowice > Oświęcimska Fiat Auto Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Baraniec > PGR > Ściernie Skrzyżowanie > Warszawska > Kolonia Leśna > Bieruń Nowy Kopalnia Piast > Warszawska > Szkoła > Zabrzeg I > BIERUŃ NOWY PĘTLA
ROBOCZE
4:39 | 5:35 | 6:40 | 7:53 | 8:44 | 9:36 | 10:50 | 11:55 | 13:34 | 14:58 | 15:59 | 17:09 | 19:02
21:08 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:49 | 8:39 | 10:41 | 13:28 | 16:26 | 19:01 | 21:26 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:39 | 12:25 | 15:12 | 18:12 | 20:38 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
BIERUŃ NOWY ZABRZEG I
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Urbanowice > Oświęcimska Fiat Auto Centrum > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Dyrekcja > Bieruń Stary Plac Autobusowy > Baraniec > PGR > Ściernie Skrzyżowanie > Warszawska > Kolonia Leśna > Bieruń Nowy Kopalnia Piast > Warszawska > Szkoła > Zabrzeg I > BIERUŃ NOWY PĘTLA
ROBOCZE
4:40 | 5:36 | 6:42 | 7:55 | 8:46 | 9:38 | 10:52 | 11:57 | 13:36 | 15:00 | 16:01 | 17:11 | 19:03
21:09 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:50 | 8:41 | 10:43 | 13:30 | 16:28 | 19:02 | 21:27 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:41 | 12:27 | 15:14 | 18:14 | 20:39 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
BIERUŃ NOWY PĘTLA
BIERUŃ NOWY PĘTLA > Zabrzeg I > Szkoła > Warszawska > Kopalnia Piast > Ściernie Kolonia Leśna > Warszawska > Skrzyżowanie > Bieruń Stary PGR > Baraniec > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto Centrum > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
4:45 | 5:42 | 7:08 | 7:58 | 8:50 | 9:50 | 11:44 | 13:10 | 14:15 | 15:10 | 16:04 | 17:17 | 19:10
22:10 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:09 | 8:56 | 11:34 | 14:17 | 16:32 | 19:33 | 22:11 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:46 | 12:57 | 15:24 | 18:19 | 21:00 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
BIERUŃ NOWY ZABRZEG I
BIERUŃ NOWY PĘTLA > Zabrzeg I > Szkoła > Warszawska > Kopalnia Piast > Ściernie Kolonia Leśna > Warszawska > Skrzyżowanie > Bieruń Stary PGR > Baraniec > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto Centrum > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
4:46 | 5:43 | 7:09 | 7:59 | 8:51 | 9:51 | 11:45 | 13:11 | 14:16 | 15:11 | 16:05 | 17:18 | 19:11
22:11 |  |  |  |  |  |  |  |  |  |  |  |
0:01 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:10 | 8:57 | 11:35 | 14:18 | 16:33 | 19:34 | 22:12 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:47 | 12:58 | 15:25 | 18:20 | 21:01 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
BIERUŃ NOWY SZKOŁA
BIERUŃ NOWY PĘTLA > Zabrzeg I > Szkoła > Warszawska > Kopalnia Piast > Ściernie Kolonia Leśna > Warszawska > Skrzyżowanie > Bieruń Stary PGR > Baraniec > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto Centrum > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
4:47 | 5:44 | 7:11 | 8:01 | 8:53 | 9:53 | 11:47 | 13:13 | 14:18 | 15:13 | 16:07 | 17:20 | 19:12
22:12 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:12 | 8:59 | 11:37 | 14:20 | 16:35 | 19:35 | 22:13 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:49 | 13:00 | 15:27 | 18:22 | 21:02 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
BIERUŃ NOWY WARSZAWSKA
BIERUŃ NOWY PĘTLA > Zabrzeg I > Szkoła > Warszawska > Kopalnia Piast > Ściernie Kolonia Leśna > Warszawska > Skrzyżowanie > Bieruń Stary PGR > Baraniec > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto Centrum > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
4:48 | 5:45 | 7:12 | 8:02 | 8:54 | 9:54 | 11:48 | 13:14 | 14:19 | 15:14 | 16:08 | 17:21 | 19:13
22:13 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:13 | 9:00 | 11:38 | 14:21 | 16:36 | 19:36 | 22:14 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:50 | 13:01 | 15:28 | 18:23 | 21:03 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
BIERUŃ NOWY KOPALNIA PIAST
BIERUŃ NOWY PĘTLA > Zabrzeg I > Szkoła > Warszawska > Kopalnia Piast > Ściernie Kolonia Leśna > Warszawska > Skrzyżowanie > Bieruń Stary PGR > Baraniec > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto Centrum > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
4:49 | 5:46 | 7:13 | 8:03 | 8:55 | 9:55 | 11:49 | 13:15 | 14:20 | 15:15 | 16:09 | 17:22 | 19:14
22:14 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:14 | 9:01 | 11:39 | 14:22 | 16:37 | 19:37 | 22:15 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:51 | 13:02 | 15:29 | 18:24 | 21:04 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŚCIERNIE KOLONIA LEŚNA
BIERUŃ NOWY PĘTLA > Zabrzeg I > Szkoła > Warszawska > Kopalnia Piast > Ściernie Kolonia Leśna > Warszawska > Skrzyżowanie > Bieruń Stary PGR > Baraniec > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto Centrum > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
4:50 | 5:47 | 7:14 | 8:04 | 8:56 | 9:56 | 11:50 | 13:16 | 14:21 | 15:16 | 16:10 | 17:23 | 19:15
22:15 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:15 | 9:02 | 11:40 | 14:23 | 16:38 | 19:38 | 22:16 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:52 | 13:03 | 15:30 | 18:25 | 21:05 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŚCIERNIE WARSZAWSKA
BIERUŃ NOWY PĘTLA > Zabrzeg I > Szkoła > Warszawska > Kopalnia Piast > Ściernie Kolonia Leśna > Warszawska > Skrzyżowanie > Bieruń Stary PGR > Baraniec > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto Centrum > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
4:52 | 5:49 | 7:16 | 8:06 | 8:58 | 9:58 | 11:52 | 13:18 | 14:23 | 15:18 | 16:12 | 17:25 | 19:17
22:17 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:17 | 9:04 | 11:42 | 14:25 | 16:40 | 19:40 | 22:18 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:54 | 13:05 | 15:32 | 18:27 | 21:07 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŚCIERNIE SKRZYŻOWANIE
BIERUŃ NOWY PĘTLA > Zabrzeg I > Szkoła > Warszawska > Kopalnia Piast > Ściernie Kolonia Leśna > Warszawska > Skrzyżowanie > Bieruń Stary PGR > Baraniec > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto Centrum > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
4:54 | 5:51 | 7:18 | 8:08 | 9:00 | 10:00 | 11:54 | 13:20 | 14:25 | 15:20 | 16:14 | 17:27 | 19:19
22:19 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:19 | 9:06 | 11:44 | 14:27 | 16:42 | 19:42 | 22:20 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:56 | 13:07 | 15:34 | 18:29 | 21:09 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
BIERUŃ STARY PGR
BIERUŃ NOWY PĘTLA > Zabrzeg I > Szkoła > Warszawska > Kopalnia Piast > Ściernie Kolonia Leśna > Warszawska > Skrzyżowanie > Bieruń Stary PGR > Baraniec > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto Centrum > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
4:56 | 5:53 | 7:21 | 8:11 | 9:03 | 10:03 | 11:57 | 13:23 | 14:28 | 15:23 | 16:17 | 17:30 | 19:21
22:21 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:22 | 9:09 | 11:47 | 14:30 | 16:45 | 19:44 | 22:22 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:59 | 13:10 | 15:37 | 18:32 | 21:11 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
BIERUŃ STARY BARANIEC
BIERUŃ NOWY PĘTLA > Zabrzeg I > Szkoła > Warszawska > Kopalnia Piast > Ściernie Kolonia Leśna > Warszawska > Skrzyżowanie > Bieruń Stary PGR > Baraniec > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto Centrum > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
4:57 | 5:54 | 7:22 | 8:12 | 9:04 | 10:04 | 11:58 | 13:24 | 14:29 | 15:24 | 16:18 | 17:31 | 19:22
22:22 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:23 | 9:10 | 11:48 | 14:31 | 16:46 | 19:45 | 22:23 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:00 | 13:11 | 15:38 | 18:33 | 21:12 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
BIERUŃ STARY PLAC AUTOBUSOWY
BIERUŃ NOWY PĘTLA > Zabrzeg I > Szkoła > Warszawska > Kopalnia Piast > Ściernie Kolonia Leśna > Warszawska > Skrzyżowanie > Bieruń Stary PGR > Baraniec > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto Centrum > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
4:59 | 5:56 | 7:25 | 8:15 | 9:07 | 10:07 | 12:01 | 13:27 | 14:32 | 15:27 | 16:21 | 17:34 | 19:24
22:24 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:26 | 9:13 | 11:51 | 14:34 | 16:49 | 19:47 | 22:25 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:03 | 13:14 | 15:41 | 18:36 | 21:14 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY OŚWIĘCIMSKA FIAT DYREKCJA
BIERUŃ NOWY PĘTLA > Zabrzeg I > Szkoła > Warszawska > Kopalnia Piast > Ściernie Kolonia Leśna > Warszawska > Skrzyżowanie > Bieruń Stary PGR > Baraniec > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto Centrum > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
5:02 | 5:59 | 7:29 | 8:19 | 9:11 | 10:11 | 12:05 | 13:31 | 14:36 | 15:31 | 16:25 | 17:38 | 19:27
22:27 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:30 | 9:17 | 11:55 | 14:38 | 16:53 | 19:50 | 22:28 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:07 | 13:18 | 15:45 | 18:40 | 21:17 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY OŚWIĘCIMSKA DROGA DO ŚWIERCZYŃCA
BIERUŃ NOWY PĘTLA > Zabrzeg I > Szkoła > Warszawska > Kopalnia Piast > Ściernie Kolonia Leśna > Warszawska > Skrzyżowanie > Bieruń Stary PGR > Baraniec > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto Centrum > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
5:04 | 6:01 | 7:31 | 8:21 | 9:13 | 10:13 | 12:07 | 13:33 | 14:38 | 15:33 | 16:27 | 17:40 | 19:29
22:29 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:32 | 9:19 | 11:57 | 14:40 | 16:55 | 19:52 | 22:30 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:09 | 13:20 | 15:47 | 18:42 | 21:19 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY OŚWIĘCIMSKA FIAT AUTO CENTRUM
BIERUŃ NOWY PĘTLA > Zabrzeg I > Szkoła > Warszawska > Kopalnia Piast > Ściernie Kolonia Leśna > Warszawska > Skrzyżowanie > Bieruń Stary PGR > Baraniec > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto Centrum > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
5:05 | 6:02 | 7:32 | 8:22 | 9:14 | 10:14 | 12:08 | 13:34 | 14:39 | 15:34 | 16:28 | 17:41 | 19:30
22:30 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:33 | 9:20 | 11:58 | 14:41 | 16:56 | 19:53 | 22:31 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:10 | 13:21 | 15:48 | 18:43 | 21:20 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY URBANOWICE
BIERUŃ NOWY PĘTLA > Zabrzeg I > Szkoła > Warszawska > Kopalnia Piast > Ściernie Kolonia Leśna > Warszawska > Skrzyżowanie > Bieruń Stary PGR > Baraniec > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto Centrum > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
5:08 | 6:05 | 7:35 | 8:25 | 9:17 | 10:17 | 12:11 | 13:37 | 14:42 | 15:37 | 16:31 | 17:44 | 19:33
22:33 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:36 | 9:23 | 12:01 | 14:44 | 16:59 | 19:56 | 22:34 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:13 | 13:24 | 15:51 | 18:46 | 21:23 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WYGORZELE
BIERUŃ NOWY PĘTLA > Zabrzeg I > Szkoła > Warszawska > Kopalnia Piast > Ściernie Kolonia Leśna > Warszawska > Skrzyżowanie > Bieruń Stary PGR > Baraniec > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto Centrum > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
5:09 | 6:06 | 7:36 | 8:26 | 9:18 | 10:18 | 12:12 | 13:38 | 14:43 | 15:38 | 16:32 | 17:45 | 19:34
22:34 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:37 | 9:24 | 12:02 | 14:45 | 17:00 | 19:57 | 22:35 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:14 | 13:25 | 15:52 | 18:47 | 21:24 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WARTOGŁOWIEC MOST
BIERUŃ NOWY PĘTLA > Zabrzeg I > Szkoła > Warszawska > Kopalnia Piast > Ściernie Kolonia Leśna > Warszawska > Skrzyżowanie > Bieruń Stary PGR > Baraniec > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto Centrum > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
5:11 | 6:08 | 7:38 | 8:28 | 9:20 | 10:20 | 12:14 | 13:40 | 14:45 | 15:40 | 16:34 | 17:47 | 19:36
22:36 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:39 | 9:26 | 12:04 | 14:47 | 17:02 | 19:59 | 22:37 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:16 | 13:27 | 15:54 | 18:49 | 21:26 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
BIERUŃ NOWY PĘTLA > Zabrzeg I > Szkoła > Warszawska > Kopalnia Piast > Ściernie Kolonia Leśna > Warszawska > Skrzyżowanie > Bieruń Stary PGR > Baraniec > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto Centrum > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
5:15 | 6:12 | 7:42 | 8:32 | 9:24 | 10:24 | 12:18 | 13:44 | 14:49 | 15:44 | 16:38 | 17:51 | 19:40
22:40 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:43 | 9:30 | 12:08 | 14:51 | 17:06 | 20:03 | 22:41 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:20 | 13:31 | 15:58 | 18:53 | 21:30 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI SDK TĘCZA
BIERUŃ NOWY PĘTLA > Zabrzeg I > Szkoła > Warszawska > Kopalnia Piast > Ściernie Kolonia Leśna > Warszawska > Skrzyżowanie > Bieruń Stary PGR > Baraniec > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto Centrum > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
5:16 | 6:13 | 7:43 | 8:33 | 9:25 | 10:25 | 12:19 | 13:45 | 14:50 | 15:45 | 16:39 | 17:52 | 19:41
22:41 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:44 | 9:31 | 12:09 | 14:52 | 17:07 | 20:04 | 22:42 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:21 | 13:32 | 15:59 | 18:54 | 21:31 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI URZĄD MIASTA
BIERUŃ NOWY PĘTLA > Zabrzeg I > Szkoła > Warszawska > Kopalnia Piast > Ściernie Kolonia Leśna > Warszawska > Skrzyżowanie > Bieruń Stary PGR > Baraniec > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto Centrum > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
5:17 | 6:14 | 7:44 | 8:34 | 9:26 | 10:26 | 12:20 | 13:46 | 14:51 | 15:46 | 16:40 | 17:53 | 19:42
22:42 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:45 | 9:32 | 12:10 | 14:53 | 17:08 | 20:05 | 22:43 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:22 | 13:33 | 16:00 | 18:55 | 21:32 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI APTEKA
BIERUŃ NOWY PĘTLA > Zabrzeg I > Szkoła > Warszawska > Kopalnia Piast > Ściernie Kolonia Leśna > Warszawska > Skrzyżowanie > Bieruń Stary PGR > Baraniec > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto Centrum > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
5:18 | 6:15 | 7:45 | 8:35 | 9:27 | 10:27 | 12:21 | 13:47 | 14:52 | 15:47 | 16:41 | 17:54 | 19:43
22:43 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:46 | 9:33 | 12:11 | 14:54 | 17:09 | 20:06 | 22:44 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:23 | 13:34 | 16:01 | 18:56 | 21:33 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY EDUKACJI TECHNIKUM
BIERUŃ NOWY PĘTLA > Zabrzeg I > Szkoła > Warszawska > Kopalnia Piast > Ściernie Kolonia Leśna > Warszawska > Skrzyżowanie > Bieruń Stary PGR > Baraniec > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto Centrum > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
5:20 | 6:18 | 7:48 | 8:38 | 9:30 | 10:30 | 12:24 | 13:50 | 14:55 | 15:50 | 16:44 | 17:57 | 19:45
22:45 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:49 | 9:36 | 12:14 | 14:57 | 17:12 | 20:08 | 22:46 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:26 | 13:37 | 16:04 | 18:59 | 21:35 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH BIELSKA
BIERUŃ NOWY PĘTLA > Zabrzeg I > Szkoła > Warszawska > Kopalnia Piast > Ściernie Kolonia Leśna > Warszawska > Skrzyżowanie > Bieruń Stary PGR > Baraniec > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto Centrum > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
5:21 | 6:20 | 7:50 | 8:40 | 9:32 | 10:32 | 12:26 | 13:52 | 14:57 | 15:52 | 16:46 | 17:59 | 19:46
22:46 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:51 | 9:38 | 12:16 | 14:59 | 17:14 | 20:09 | 22:47 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:28 | 13:39 | 16:06 | 19:01 | 21:36 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH HOTELOWIEC
BIERUŃ NOWY PĘTLA > Zabrzeg I > Szkoła > Warszawska > Kopalnia Piast > Ściernie Kolonia Leśna > Warszawska > Skrzyżowanie > Bieruń Stary PGR > Baraniec > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto Centrum > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
5:22 | 6:21 | 7:51 | 8:41 | 9:33 | 10:33 | 12:27 | 13:53 | 14:58 | 15:53 | 16:47 | 18:00 | 19:47
22:47 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:52 | 9:39 | 12:17 | 15:00 | 17:15 | 20:10 | 22:48 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:29 | 13:40 | 16:07 | 19:02 | 21:37 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
BIERUŃ NOWY PĘTLA > Zabrzeg I > Szkoła > Warszawska > Kopalnia Piast > Ściernie Kolonia Leśna > Warszawska > Skrzyżowanie > Bieruń Stary PGR > Baraniec > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto Centrum > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
5:23 | 6:22 | 7:52 | 8:42 | 9:34 | 10:34 | 12:28 | 13:54 | 14:59 | 15:54 | 16:48 | 18:01 | 19:48
22:48 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:53 | 9:40 | 12:18 | 15:01 | 17:16 | 20:11 | 22:49 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:30 | 13:41 | 16:08 | 19:03 | 21:38 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

686 |  |  | Rozkład ważny od 11 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ANDERSA
BIERUŃ NOWY PĘTLA > Zabrzeg I > Szkoła > Warszawska > Kopalnia Piast > Ściernie Kolonia Leśna > Warszawska > Skrzyżowanie > Bieruń Stary PGR > Baraniec > Plac Autobusowy > Tychy Oświęcimska Fiat Dyrekcja > Oświęcimska Droga do Świerczyńca > Oświęcimska Fiat Auto Centrum > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
5:25 | 6:25 | 7:55 | 8:45 | 9:37 | 10:37 | 12:31 | 13:57 | 15:02 | 15:57 | 16:51 | 18:04 | 19:50
22:50 |  |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:56 | 9:43 | 12:21 | 15:04 | 17:19 | 20:13 | 22:51 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:33 | 13:44 | 16:11 | 19:05 | 21:40 |  |  |  |  |  |  |  |
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

696 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WILKOWYJE ZAKŁAD COCA-COLI
TYCHY WILKOWYJE ZAKŁAD COCA-COLI > Wilkowyje Działki (na żądanie) > Wilkowyje Serwis > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Grota-Roweckiego Elfów> Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:05 | 7:40 | 9:18 | 10:54 | 12:35 | 14:20 | 15:39 | 17:07 | 18:39 | 20:43 | 22:07
SOBOTY
8:59 | 10:13 | 12:53 | 14:08 | 15:40 | 17:07 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:13 | 12:53 | 14:08 | 15:40 | 17:07 |  |  |  |  |  |


ROZKŁAD JAZDY

696 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WILKOWYJE DZIAŁKI (NA ŻĄDANIE)
TYCHY WILKOWYJE ZAKŁAD COCA-COLI > Wilkowyje Działki (na żądanie) > Wilkowyje Serwis > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Grota-Roweckiego Elfów> Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:06 | 7:41 | 9:19 | 10:55 | 12:36 | 14:21 | 15:40 | 17:08 | 18:40 | 20:44 | 22:08
SOBOTY
9:00 | 10:14 | 12:54 | 14:09 | 15:41 | 17:08 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:14 | 12:54 | 14:09 | 15:41 | 17:08 |  |  |  |  |  |


ROZKŁAD JAZDY

696 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WILKOWYJE SERWIS
TYCHY WILKOWYJE ZAKŁAD COCA-COLI > Wilkowyje Działki (na żądanie) > Wilkowyje Serwis > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Grota-Roweckiego Elfów> Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:07 | 7:42 | 9:20 | 10:56 | 12:37 | 14:22 | 15:41 | 17:09 | 18:41 | 20:45 | 22:09
SOBOTY
9:01 | 10:15 | 12:55 | 14:10 | 15:42 | 17:09 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:15 | 12:55 | 14:10 | 15:42 | 17:09 |  |  |  |  |  |


ROZKŁAD JAZDY

696 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY MIKOŁOWSKA CHŁODNIA
TYCHY WILKOWYJE ZAKŁAD COCA-COLI > Wilkowyje Działki (na żądanie) > Wilkowyje Serwis > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Grota-Roweckiego Elfów> Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:09 | 7:44 | 9:22 | 10:58 | 12:39 | 14:24 | 15:43 | 17:11 | 18:43 | 20:47 | 22:11
SOBOTY
9:03 | 10:17 | 12:57 | 14:12 | 15:44 | 17:11 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:17 | 12:57 | 14:12 | 15:44 | 17:11 |  |  |  |  |  |


ROZKŁAD JAZDY

696 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BP. BURSCHEGO RADZIEJÓWKA
TYCHY WILKOWYJE ZAKŁAD COCA-COLI > Wilkowyje Działki (na żądanie) > Wilkowyje Serwis > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Grota-Roweckiego Elfów> Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:13 | 7:48 | 9:26 | 11:02 | 12:43 | 14:28 | 15:47 | 17:15 | 18:47 | 20:50 | 22:14
SOBOTY
9:07 | 10:21 | 13:01 | 14:16 | 15:48 | 17:15 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:21 | 13:01 | 14:16 | 15:48 | 17:15 |  |  |  |  |  |


ROZKŁAD JAZDY

696 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ANDERSA
TYCHY WILKOWYJE ZAKŁAD COCA-COLI > Wilkowyje Działki (na żądanie) > Wilkowyje Serwis > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Grota-Roweckiego Elfów> Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:14 | 7:49 | 9:27 | 11:03 | 12:44 | 14:29 | 15:48 | 17:16 | 18:48 | 20:51 | 22:15
SOBOTY
9:08 | 10:22 | 13:02 | 14:17 | 15:49 | 17:16 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:22 | 13:02 | 14:17 | 15:49 | 17:16 |  |  |  |  |  |


ROZKŁAD JAZDY

696 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DWORZEC PKP
TYCHY WILKOWYJE ZAKŁAD COCA-COLI > Wilkowyje Działki (na żądanie) > Wilkowyje Serwis > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Grota-Roweckiego Elfów> Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:16 | 7:51 | 9:29 | 11:05 | 12:46 | 14:31 | 15:50 | 17:18 | 18:50 | 20:52 | 22:16
SOBOTY
9:10 | 10:24 | 13:04 | 14:19 | 15:51 | 17:18 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:24 | 13:04 | 14:19 | 15:51 | 17:18 |  |  |  |  |  |


ROZKŁAD JAZDY

696 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH CARBOAUTOMATYKA
TYCHY WILKOWYJE ZAKŁAD COCA-COLI > Wilkowyje Działki (na żądanie) > Wilkowyje Serwis > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Grota-Roweckiego Elfów> Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:17 | 7:52 | 9:30 | 11:06 | 12:47 | 14:32 | 15:51 | 17:19 | 18:51 | 20:53 | 22:17
SOBOTY
9:11 | 10:25 | 13:05 | 14:20 | 15:52 | 17:19 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:25 | 13:05 | 14:20 | 15:52 | 17:19 |  |  |  |  |  |


ROZKŁAD JAZDY

696 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY WILKOWYJE ZAKŁAD COCA-COLI > Wilkowyje Działki (na żądanie) > Wilkowyje Serwis > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Grota-Roweckiego Elfów> Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:19 | 7:54 | 9:32 | 11:08 | 12:49 | 14:34 | 15:53 | 17:21 | 18:53 | 20:54 | 22:18
SOBOTY
9:13 | 10:27 | 13:07 | 14:22 | 15:54 | 17:21 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:27 | 13:07 | 14:22 | 15:54 | 17:21 |  |  |  |  |  |


ROZKŁAD JAZDY

696 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY HOTELOWIEC KOLEKTURA MZK
TYCHY WILKOWYJE ZAKŁAD COCA-COLI > Wilkowyje Działki (na żądanie) > Wilkowyje Serwis > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Grota-Roweckiego Elfów> Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:22 | 7:57 | 9:35 | 11:11 | 12:52 | 14:37 | 15:56 | 17:24 | 18:56 | 20:56 | 22:20
SOBOTY
9:16 | 10:30 | 13:10 | 14:25 | 15:57 | 17:24 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:30 | 13:10 | 14:25 | 15:57 | 17:24 |  |  |  |  |  |


ROZKŁAD JAZDY

696 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY RYNEK
TYCHY WILKOWYJE ZAKŁAD COCA-COLI > Wilkowyje Działki (na żądanie) > Wilkowyje Serwis > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Grota-Roweckiego Elfów> Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:23 | 7:58 | 9:36 | 11:12 | 12:53 | 14:38 | 15:57 | 17:25 | 18:57 | 20:57 | 22:21
SOBOTY
9:17 | 10:31 | 13:11 | 14:26 | 15:58 | 17:25 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:31 | 13:11 | 14:26 | 15:58 | 17:25 |  |  |  |  |  |


ROZKŁAD JAZDY

696 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. BIELSKA TARGOWISKO
TYCHY WILKOWYJE ZAKŁAD COCA-COLI > Wilkowyje Działki (na żądanie) > Wilkowyje Serwis > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Grota-Roweckiego Elfów> Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:25 | 8:00 | 9:38 | 11:14 | 12:55 | 14:40 | 15:59 | 17:27 | 18:59 | 20:58 | 22:22
SOBOTY
9:19 | 10:33 | 13:13 | 14:28 | 16:00 | 17:27 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:33 | 13:13 | 14:28 | 16:00 | 17:27 |  |  |  |  |  |


ROZKŁAD JAZDY

696 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY EDUKACJI TECHNIKUM
TYCHY WILKOWYJE ZAKŁAD COCA-COLI > Wilkowyje Działki (na żądanie) > Wilkowyje Serwis > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Grota-Roweckiego Elfów> Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:27 | 8:02 | 9:40 | 11:16 | 12:57 | 14:42 | 16:01 | 17:29 | 19:01 | 21:00 | 22:24
SOBOTY
9:21 | 10:35 | 13:15 | 14:30 | 16:02 | 17:29 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:35 | 13:15 | 14:30 | 16:02 | 17:29 |  |  |  |  |  |


ROZKŁAD JAZDY

696 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY GROTA-ROWECKIEGO ELFÓW
TYCHY WILKOWYJE ZAKŁAD COCA-COLI > Wilkowyje Działki (na żądanie) > Wilkowyje Serwis > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Grota-Roweckiego Elfów> Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:28 | 8:03 | 9:41 | 11:17 | 12:58 | 14:43 | 16:02 | 17:30 | 19:02 | 21:01 | 22:25
SOBOTY
9:22 | 10:36 | 13:16 | 14:31 | 16:03 | 17:30 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:36 | 13:16 | 14:31 | 16:03 | 17:30 |  |  |  |  |  |


ROZKŁAD JAZDY

696 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY GROTA-ROWECKIEGO
TYCHY WILKOWYJE ZAKŁAD COCA-COLI > Wilkowyje Działki (na żądanie) > Wilkowyje Serwis > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Grota-Roweckiego Elfów> Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:30 | 8:05 | 9:43 | 11:19 | 13:00 | 14:45 | 16:04 | 17:32 | 19:04 | 21:03 | 22:27
SOBOTY
9:24 | 10:38 | 13:18 | 14:33 | 16:05 | 17:32 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:38 | 13:18 | 14:33 | 16:05 | 17:32 |  |  |  |  |  |


ROZKŁAD JAZDY

696 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DMOWSKIEGO
TYCHY WILKOWYJE ZAKŁAD COCA-COLI > Wilkowyje Działki (na żądanie) > Wilkowyje Serwis > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Grota-Roweckiego Elfów> Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:32 | 8:07 | 9:45 | 11:21 | 13:02 | 14:47 | 16:06 | 17:34 | 19:05 | 21:04 | 22:28
SOBOTY
9:26 | 10:40 | 13:20 | 14:35 | 16:07 | 17:34 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:40 | 13:20 | 14:35 | 16:07 | 17:34 |  |  |  |  |  |


ROZKŁAD JAZDY

696 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DMOWSKIEGO BRAMA SŁOŃCA
TYCHY WILKOWYJE ZAKŁAD COCA-COLI > Wilkowyje Działki (na żądanie) > Wilkowyje Serwis > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Grota-Roweckiego Elfów> Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:33 | 8:08 | 9:46 | 11:22 | 13:03 | 14:48 | 16:07 | 17:35 | 19:07 | 21:06 | 22:30
SOBOTY
9:27 | 10:41 | 13:21 | 14:36 | 16:08 | 17:35 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:41 | 13:21 | 14:36 | 16:08 | 17:35 |  |  |  |  |  |


ROZKŁAD JAZDY

696 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DMOWSKIEGO OSIEDLE U
TYCHY WILKOWYJE ZAKŁAD COCA-COLI > Wilkowyje Działki (na żądanie) > Wilkowyje Serwis > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Grota-Roweckiego Elfów> Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:34 | 8:09 | 9:47 | 11:23 | 13:04 | 14:49 | 16:08 | 17:36 | 19:08 | 21:07 | 22:31
SOBOTY
9:28 | 10:42 | 13:22 | 14:37 | 16:09 | 17:36 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:42 | 13:22 | 14:37 | 16:09 | 17:36 |  |  |  |  |  |


ROZKŁAD JAZDY

696 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY SIKORSKIEGO
TYCHY WILKOWYJE ZAKŁAD COCA-COLI > Wilkowyje Działki (na żądanie) > Wilkowyje Serwis > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Grota-Roweckiego Elfów> Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:35 | 8:10 | 9:48 | 11:24 | 13:05 | 14:50 | 16:09 | 17:37 | 19:09 | 21:08 | 22:32
SOBOTY
9:29 | 10:43 | 13:23 | 14:38 | 16:10 | 17:37 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:43 | 13:23 | 14:38 | 16:10 | 17:37 |  |  |  |  |  |


ROZKŁAD JAZDY

696 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY SIKORSKIEGO OSIEDLE W (NA ŻĄDANIE)
TYCHY WILKOWYJE ZAKŁAD COCA-COLI > Wilkowyje Działki (na żądanie) > Wilkowyje Serwis > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Grota-Roweckiego Elfów> Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:36 | 8:11 | 9:49 | 11:25 | 13:06 | 14:51 | 16:10 | 17:38 | 19:10 | 21:09 | 22:33
SOBOTY
9:30 | 10:44 | 13:24 | 14:39 | 16:11 | 17:38 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:44 | 13:24 | 14:39 | 16:11 | 17:38 |  |  |  |  |  |


ROZKŁAD JAZDY

696 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY DYMAREK
TYCHY WILKOWYJE ZAKŁAD COCA-COLI > Wilkowyje Działki (na żądanie) > Wilkowyje Serwis > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Grota-Roweckiego Elfów> Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:37 | 8:12 | 9:50 | 11:26 | 13:07 | 14:52 | 16:11 | 17:39 | 19:11 | 21:10 | 22:34
SOBOTY
9:31 | 10:45 | 13:25 | 14:40 | 16:12 | 17:39 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:45 | 13:25 | 14:40 | 16:12 | 17:39 |  |  |  |  |  |


ROZKŁAD JAZDY

696 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY PĘTLA
TYCHY WILKOWYJE ZAKŁAD COCA-COLI > Wilkowyje Działki (na żądanie) > Wilkowyje Serwis > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Al. Bielska Targowisko > Edukacji Technikum > Grota-Roweckiego Elfów> Grota-Roweckiego > Dmowskiego > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W (na żądanie) > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:38 | 8:13 | 9:51 | 11:27 | 13:08 | 14:53 | 16:12 | 17:40 | 19:12 | 21:11 | 22:35
SOBOTY
9:32 | 10:46 | 13:26 | 14:41 | 16:13 | 17:40 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:46 | 13:26 | 14:41 | 16:13 | 17:40 |  |  |  |  |  |


ROZKŁAD JAZDY

696 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY JEZIORO
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Grota-Roweckiego Elfów> Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Serwis > Wilkowyje Działki (na żądanie) > TYCHY WILKOWYJE ZAKŁAD COCA-COLI
ROBOCZE
5:14 | 6:59 | 8:36 | 10:02 | 11:34 | 13:11 | 14:55 | 16:17 | 17:46 | 19:19 | 21:14
SOBOTY
7:36 | 9:36 | 11:46 | 13:33 | 14:52 | 16:26 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:36 | 11:46 | 13:33 | 14:52 | 16:26 |  |  |  |  |  |


ROZKŁAD JAZDY

696 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY PĘTLA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Grota-Roweckiego Elfów> Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Serwis > Wilkowyje Działki (na żądanie) > TYCHY WILKOWYJE ZAKŁAD COCA-COLI
ROBOCZE
5:15 | 7:00 | 8:37 | 10:03 | 11:35 | 13:12 | 14:56 | 16:18 | 17:47 | 19:20 | 21:15
SOBOTY
7:37 | 9:37 | 11:47 | 13:34 | 14:53 | 16:27 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:37 | 11:47 | 13:34 | 14:53 | 16:27 |  |  |  |  |  |


ROZKŁAD JAZDY

696 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY DYMAREK
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Grota-Roweckiego Elfów> Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Serwis > Wilkowyje Działki (na żądanie) > TYCHY WILKOWYJE ZAKŁAD COCA-COLI
ROBOCZE
5:16 | 7:01 | 8:38 | 10:04 | 11:36 | 13:13 | 14:57 | 16:19 | 17:48 | 19:21 | 21:16
SOBOTY
7:38 | 9:38 | 11:48 | 13:35 | 14:54 | 16:28 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:38 | 11:48 | 13:35 | 14:54 | 16:28 |  |  |  |  |  |


ROZKŁAD JAZDY

696 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY SIKORSKIEGO OSIEDLE W (NA ŻĄDANIE)
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Grota-Roweckiego Elfów> Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Serwis > Wilkowyje Działki (na żądanie) > TYCHY WILKOWYJE ZAKŁAD COCA-COLI
ROBOCZE
5:17 | 7:02 | 8:39 | 10:05 | 11:37 | 13:14 | 14:58 | 16:20 | 17:49 | 19:22 | 21:17
SOBOTY
7:39 | 9:39 | 11:49 | 13:36 | 14:55 | 16:29 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:39 | 11:49 | 13:36 | 14:55 | 16:29 |  |  |  |  |  |


ROZKŁAD JAZDY

696 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY SIKORSKIEGO
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Grota-Roweckiego Elfów> Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Serwis > Wilkowyje Działki (na żądanie) > TYCHY WILKOWYJE ZAKŁAD COCA-COLI
ROBOCZE
5:18 | 7:03 | 8:40 | 10:06 | 11:38 | 13:15 | 14:59 | 16:21 | 17:50 | 19:23 | 21:18
SOBOTY
7:40 | 9:40 | 11:50 | 13:37 | 14:56 | 16:30 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:40 | 11:50 | 13:37 | 14:56 | 16:30 |  |  |  |  |  |


ROZKŁAD JAZDY

696 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY SIKORSKIEGO OSIEDLE U
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Grota-Roweckiego Elfów> Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Serwis > Wilkowyje Działki (na żądanie) > TYCHY WILKOWYJE ZAKŁAD COCA-COLI
ROBOCZE
5:19 | 7:04 | 8:41 | 10:07 | 11:39 | 13:16 | 15:00 | 16:22 | 17:51 | 19:24 | 21:19
SOBOTY
7:41 | 9:41 | 11:51 | 13:38 | 14:57 | 16:31 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:41 | 11:51 | 13:38 | 14:57 | 16:31 |  |  |  |  |  |


ROZKŁAD JAZDY

696 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DMOWSKIEGO BRAMA SŁOŃCA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Grota-Roweckiego Elfów> Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Serwis > Wilkowyje Działki (na żądanie) > TYCHY WILKOWYJE ZAKŁAD COCA-COLI
ROBOCZE
5:20 | 7:05 | 8:42 | 10:08 | 11:40 | 13:17 | 15:01 | 16:23 | 17:52 | 19:25 | 21:20
SOBOTY
7:42 | 9:42 | 11:52 | 13:39 | 14:58 | 16:32 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:42 | 11:52 | 13:39 | 14:58 | 16:32 |  |  |  |  |  |


ROZKŁAD JAZDY

696 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DMOWSKIEGO
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Grota-Roweckiego Elfów> Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Serwis > Wilkowyje Działki (na żądanie) > TYCHY WILKOWYJE ZAKŁAD COCA-COLI
ROBOCZE
5:21 | 7:07 | 8:44 | 10:10 | 11:42 | 13:19 | 15:03 | 16:25 | 17:54 | 19:26 | 21:21
SOBOTY
7:44 | 9:44 | 11:54 | 13:41 | 15:00 | 16:34 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:44 | 11:54 | 13:41 | 15:00 | 16:34 |  |  |  |  |  |


ROZKŁAD JAZDY

696 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY GROTA-ROWECKIEGO
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Grota-Roweckiego Elfów> Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Serwis > Wilkowyje Działki (na żądanie) > TYCHY WILKOWYJE ZAKŁAD COCA-COLI
ROBOCZE
5:22 | 7:08 | 8:45 | 10:11 | 11:43 | 13:20 | 15:04 | 16:26 | 17:55 | 19:27 | 21:22
SOBOTY
7:45 | 9:45 | 11:55 | 13:42 | 15:01 | 16:35 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:45 | 11:55 | 13:42 | 15:01 | 16:35 |  |  |  |  |  |


ROZKŁAD JAZDY

696 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY GROTA-ROWECKIEGO ELFÓW
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Grota-Roweckiego Elfów> Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Serwis > Wilkowyje Działki (na żądanie) > TYCHY WILKOWYJE ZAKŁAD COCA-COLI
ROBOCZE
5:24 | 7:10 | 8:47 | 10:13 | 11:45 | 13:22 | 15:06 | 16:28 | 17:57 | 19:29 | 21:24
SOBOTY
7:47 | 9:47 | 11:57 | 13:44 | 15:03 | 16:37 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:47 | 11:57 | 13:44 | 15:03 | 16:37 |  |  |  |  |  |


ROZKŁAD JAZDY

696 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY EDUKACJI TECHNIKUM
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Grota-Roweckiego Elfów> Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Serwis > Wilkowyje Działki (na żądanie) > TYCHY WILKOWYJE ZAKŁAD COCA-COLI
ROBOCZE
5:25 | 7:11 | 8:48 | 10:14 | 11:46 | 13:23 | 15:07 | 16:29 | 17:58 | 19:30 | 21:25
SOBOTY
7:48 | 9:48 | 11:58 | 13:45 | 15:04 | 16:38 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:48 | 11:58 | 13:45 | 15:04 | 16:38 |  |  |  |  |  |


ROZKŁAD JAZDY

696 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. BIELSKA TARGOWISKO
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Grota-Roweckiego Elfów> Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Serwis > Wilkowyje Działki (na żądanie) > TYCHY WILKOWYJE ZAKŁAD COCA-COLI
ROBOCZE
5:27 | 7:13 | 8:50 | 10:16 | 11:48 | 13:25 | 15:09 | 16:31 | 18:00 | 19:32 | 21:27
SOBOTY
7:50 | 9:50 | 12:00 | 13:47 | 15:06 | 16:40 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:50 | 12:00 | 13:47 | 15:06 | 16:40 |  |  |  |  |  |


ROZKŁAD JAZDY

696 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY RYNEK
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Grota-Roweckiego Elfów> Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Serwis > Wilkowyje Działki (na żądanie) > TYCHY WILKOWYJE ZAKŁAD COCA-COLI
ROBOCZE
5:29 | 7:15 | 8:52 | 10:18 | 11:50 | 13:27 | 15:11 | 16:33 | 18:02 | 19:34 | 21:29
SOBOTY
7:52 | 9:52 | 12:02 | 13:49 | 15:08 | 16:42 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:52 | 12:02 | 13:49 | 15:08 | 16:42 |  |  |  |  |  |


ROZKŁAD JAZDY

696 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH HOTELOWIEC
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Grota-Roweckiego Elfów> Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Serwis > Wilkowyje Działki (na żądanie) > TYCHY WILKOWYJE ZAKŁAD COCA-COLI
ROBOCZE
5:30 | 7:17 | 8:54 | 10:20 | 11:52 | 13:29 | 15:13 | 16:35 | 18:04 | 19:35 | 21:30
SOBOTY
7:54 | 9:54 | 12:04 | 13:51 | 15:10 | 16:44 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:54 | 12:04 | 13:51 | 15:10 | 16:44 |  |  |  |  |  |


ROZKŁAD JAZDY

696 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Grota-Roweckiego Elfów> Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Serwis > Wilkowyje Działki (na żądanie) > TYCHY WILKOWYJE ZAKŁAD COCA-COLI
ROBOCZE
5:31 | 7:18 | 8:55 | 10:21 | 11:53 | 13:30 | 15:14 | 16:36 | 18:05 | 19:36 | 21:31
SOBOTY
7:55 | 9:55 | 12:05 | 13:52 | 15:11 | 16:45 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:55 | 12:05 | 13:52 | 15:11 | 16:45 |  |  |  |  |  |


ROZKŁAD JAZDY

696 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DWORZEC PKP
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Grota-Roweckiego Elfów> Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Serwis > Wilkowyje Działki (na żądanie) > TYCHY WILKOWYJE ZAKŁAD COCA-COLI
ROBOCZE
5:34 | 7:21 | 8:58 | 10:24 | 11:56 | 13:33 | 15:17 | 16:39 | 18:08 | 19:39 | 21:34
SOBOTY
7:58 | 9:58 | 12:08 | 13:55 | 15:14 | 16:48 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:58 | 12:08 | 13:55 | 15:14 | 16:48 |  |  |  |  |  |


ROZKŁAD JAZDY

696 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ANDERSA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Grota-Roweckiego Elfów> Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Serwis > Wilkowyje Działki (na żądanie) > TYCHY WILKOWYJE ZAKŁAD COCA-COLI
ROBOCZE
5:35 | 7:22 | 8:59 | 10:25 | 11:57 | 13:34 | 15:18 | 16:40 | 18:09 | 19:40 | 21:35
SOBOTY
7:59 | 9:59 | 12:09 | 13:56 | 15:15 | 16:49 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:59 | 12:09 | 13:56 | 15:15 | 16:49 |  |  |  |  |  |


ROZKŁAD JAZDY

696 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BP. BURSCHEGO RADZIEJÓWKA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Grota-Roweckiego Elfów> Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Serwis > Wilkowyje Działki (na żądanie) > TYCHY WILKOWYJE ZAKŁAD COCA-COLI
ROBOCZE
5:36 | 7:24 | 9:01 | 10:27 | 11:59 | 13:36 | 15:20 | 16:42 | 18:11 | 19:41 | 21:36
SOBOTY
8:01 | 10:01 | 12:11 | 13:58 | 15:17 | 16:51 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:01 | 12:11 | 13:58 | 15:17 | 16:51 |  |  |  |  |  |


ROZKŁAD JAZDY

696 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY MIKOŁOWSKA CHŁODNIA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Grota-Roweckiego Elfów> Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Serwis > Wilkowyje Działki (na żądanie) > TYCHY WILKOWYJE ZAKŁAD COCA-COLI
ROBOCZE
5:39 | 7:28 | 9:05 | 10:31 | 12:03 | 13:40 | 15:24 | 16:46 | 18:15 | 19:44 | 21:39
SOBOTY
8:05 | 10:05 | 12:15 | 14:02 | 15:21 | 16:55 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:05 | 12:15 | 14:02 | 15:21 | 16:55 |  |  |  |  |  |


ROZKŁAD JAZDY

696 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WILKOWYJE SERWIS
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Grota-Roweckiego Elfów> Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Serwis > Wilkowyje Działki (na żądanie) > TYCHY WILKOWYJE ZAKŁAD COCA-COLI
ROBOCZE
5:41 | 7:30 | 9:07 | 10:33 | 12:05 | 13:42 | 15:26 | 16:48 | 18:17 | 19:46 | 21:41
SOBOTY
8:07 | 10:07 | 12:17 | 14:04 | 15:23 | 16:57 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:07 | 12:17 | 14:04 | 15:23 | 16:57 |  |  |  |  |  |


ROZKŁAD JAZDY

696 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WILKOWYJE DZIAŁKI (NA ŻĄDANIE)
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Sikorskiego Osiedle W (na żądanie) > Sikorskiego > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Grota-Roweckiego > Grota-Roweckiego Elfów> Edukacji Technikum > Al. Bielska Targowisko > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Serwis > Wilkowyje Działki (na żądanie) > TYCHY WILKOWYJE ZAKŁAD COCA-COLI
ROBOCZE
5:42 | 7:31 | 9:08 | 10:34 | 12:06 | 13:43 | 15:27 | 16:49 | 18:18 | 19:47 | 21:42
SOBOTY
8:08 | 10:08 | 12:18 | 14:05 | 15:24 | 16:58 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
10:08 | 12:18 | 14:05 | 15:24 | 16:58 |  |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ŻORY DWORZEC PKS
ŻORY DWORZEC PKS > Kuźnia > Spółdzielnia > Woszczyce Centrum > Skrzyżowanie > Zazdrość I > Szkoła > Las > Orzesze Kawika (na żądanie) > Zawada I > Kąty > Apteka > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Basen > Łaziska Dolne GS > Górnicza > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Szkoła > Szyb Waleska > Wyry Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > Wyry I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:08 | 6:42 | 8:20 | 10:10 | 11:45 | 12:56 | 14:20 | 15:35 | 16:53 | 18:42 | 19:51 | 20:55
SOBOTY
8:15 | 11:40 | 14:22 | 17:30 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:15 | 11:40 | 14:22 | 17:30 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ŻORY KUŹNIA
ŻORY DWORZEC PKS > Kuźnia > Spółdzielnia > Woszczyce Centrum > Skrzyżowanie > Zazdrość I > Szkoła > Las > Orzesze Kawika (na żądanie) > Zawada I > Kąty > Apteka > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Basen > Łaziska Dolne GS > Górnicza > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Szkoła > Szyb Waleska > Wyry Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > Wyry I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:10 | 6:44 | 8:22 | 10:12 | 11:47 | 12:58 | 14:22 | 15:37 | 16:55 | 18:44 | 19:53 | 20:57
SOBOTY
8:17 | 11:42 | 14:24 | 17:32 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:17 | 11:42 | 14:24 | 17:32 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ŻORY SPÓŁDZIELNIA
ŻORY DWORZEC PKS > Kuźnia > Spółdzielnia > Woszczyce Centrum > Skrzyżowanie > Zazdrość I > Szkoła > Las > Orzesze Kawika (na żądanie) > Zawada I > Kąty > Apteka > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Basen > Łaziska Dolne GS > Górnicza > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Szkoła > Szyb Waleska > Wyry Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > Wyry I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:13 | 6:47 | 8:25 | 10:15 | 11:50 | 13:01 | 14:25 | 15:40 | 16:58 | 18:47 | 19:56 | 21:00
SOBOTY
8:20 | 11:45 | 14:27 | 17:35 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:20 | 11:45 | 14:27 | 17:35 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
WOSZCZYCE CENTRUM
ŻORY DWORZEC PKS > Kuźnia > Spółdzielnia > Woszczyce Centrum > Skrzyżowanie > Zazdrość I > Szkoła > Las > Orzesze Kawika (na żądanie) > Zawada I > Kąty > Apteka > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Basen > Łaziska Dolne GS > Górnicza > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Szkoła > Szyb Waleska > Wyry Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > Wyry I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:20 | 6:54 | 8:32 | 10:22 | 11:57 | 13:08 | 14:32 | 15:47 | 17:05 | 18:54 | 20:03 | 21:07
SOBOTY
8:27 | 11:52 | 14:34 | 17:42 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:27 | 11:52 | 14:34 | 17:42 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
WOSZCZYCE SKRZYŻOWANIE
ŻORY DWORZEC PKS > Kuźnia > Spółdzielnia > Woszczyce Centrum > Skrzyżowanie > Zazdrość I > Szkoła > Las > Orzesze Kawika (na żądanie) > Zawada I > Kąty > Apteka > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Basen > Łaziska Dolne GS > Górnicza > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Szkoła > Szyb Waleska > Wyry Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > Wyry I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:22 | 6:56 | 8:34 | 10:24 | 11:59 | 13:10 | 14:34 | 15:49 | 17:07 | 18:56 | 20:05 | 21:09
SOBOTY
8:29 | 11:54 | 14:36 | 17:44 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:29 | 11:54 | 14:36 | 17:44 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ZAZDROŚĆ I
ŻORY DWORZEC PKS > Kuźnia > Spółdzielnia > Woszczyce Centrum > Skrzyżowanie > Zazdrość I > Szkoła > Las > Orzesze Kawika (na żądanie) > Zawada I > Kąty > Apteka > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Basen > Łaziska Dolne GS > Górnicza > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Szkoła > Szyb Waleska > Wyry Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > Wyry I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:24 | 6:58 | 8:36 | 10:26 | 12:01 | 13:12 | 14:36 | 15:51 | 17:09 | 18:58 | 20:07 | 21:11
SOBOTY
8:31 | 11:56 | 14:38 | 17:46 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:31 | 11:56 | 14:38 | 17:46 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ZAZDROŚĆ SZKOŁA
ŻORY DWORZEC PKS > Kuźnia > Spółdzielnia > Woszczyce Centrum > Skrzyżowanie > Zazdrość I > Szkoła > Las > Orzesze Kawika (na żądanie) > Zawada I > Kąty > Apteka > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Basen > Łaziska Dolne GS > Górnicza > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Szkoła > Szyb Waleska > Wyry Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > Wyry I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:25 | 6:59 | 8:37 | 10:27 | 12:02 | 13:13 | 14:37 | 15:52 | 17:10 | 18:59 | 20:08 | 21:12
SOBOTY
8:32 | 11:57 | 14:39 | 17:47 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:32 | 11:57 | 14:39 | 17:47 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ZAZDROŚĆ LAS
ŻORY DWORZEC PKS > Kuźnia > Spółdzielnia > Woszczyce Centrum > Skrzyżowanie > Zazdrość I > Szkoła > Las > Orzesze Kawika (na żądanie) > Zawada I > Kąty > Apteka > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Basen > Łaziska Dolne GS > Górnicza > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Szkoła > Szyb Waleska > Wyry Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > Wyry I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:27 | 7:01 | 8:39 | 10:29 | 12:04 | 13:15 | 14:39 | 15:54 | 17:12 | 19:01 | 20:10 | 21:14
SOBOTY
8:34 | 11:59 | 14:41 | 17:49 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:34 | 11:59 | 14:41 | 17:49 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ORZESZE KAWIKA (NA ŻĄDANIE)
ŻORY DWORZEC PKS > Kuźnia > Spółdzielnia > Woszczyce Centrum > Skrzyżowanie > Zazdrość I > Szkoła > Las > Orzesze Kawika (na żądanie) > Zawada I > Kąty > Apteka > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Basen > Łaziska Dolne GS > Górnicza > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Szkoła > Szyb Waleska > Wyry Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > Wyry I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:28 | 7:02 | 8:40 | 10:30 | 12:05 | 13:16 | 14:40 | 15:55 | 17:13 | 19:02 | 20:11 | 21:15
SOBOTY
8:35 | 12:00 | 14:42 | 17:50 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:35 | 12:00 | 14:42 | 17:50 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ORZESZE ZAWADA I
ŻORY DWORZEC PKS > Kuźnia > Spółdzielnia > Woszczyce Centrum > Skrzyżowanie > Zazdrość I > Szkoła > Las > Orzesze Kawika (na żądanie) > Zawada I > Kąty > Apteka > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Basen > Łaziska Dolne GS > Górnicza > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Szkoła > Szyb Waleska > Wyry Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > Wyry I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:30 | 7:04 | 8:42 | 10:32 | 12:07 | 13:18 | 14:42 | 15:57 | 17:15 | 19:04 | 20:13 | 21:17
SOBOTY
8:37 | 12:02 | 14:44 | 17:52 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:37 | 12:02 | 14:44 | 17:52 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ORZESZE KĄTY
ŻORY DWORZEC PKS > Kuźnia > Spółdzielnia > Woszczyce Centrum > Skrzyżowanie > Zazdrość I > Szkoła > Las > Orzesze Kawika (na żądanie) > Zawada I > Kąty > Apteka > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Basen > Łaziska Dolne GS > Górnicza > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Szkoła > Szyb Waleska > Wyry Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > Wyry I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:31 | 7:05 | 8:43 | 10:33 | 12:08 | 13:19 | 14:43 | 15:58 | 17:16 | 19:05 | 20:14 | 21:18
SOBOTY
8:38 | 12:03 | 14:45 | 17:53 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:38 | 12:03 | 14:45 | 17:53 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ORZESZE APTEKA
ŻORY DWORZEC PKS > Kuźnia > Spółdzielnia > Woszczyce Centrum > Skrzyżowanie > Zazdrość I > Szkoła > Las > Orzesze Kawika (na żądanie) > Zawada I > Kąty > Apteka > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Basen > Łaziska Dolne GS > Górnicza > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Szkoła > Szyb Waleska > Wyry Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > Wyry I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:32 | 7:06 | 8:44 | 10:34 | 12:09 | 13:20 | 14:44 | 15:59 | 17:17 | 19:06 | 20:15 | 21:19
SOBOTY
8:39 | 12:04 | 14:46 | 17:54 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:39 | 12:04 | 14:46 | 17:54 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ORZESZE KOŚCIÓŁ
ŻORY DWORZEC PKS > Kuźnia > Spółdzielnia > Woszczyce Centrum > Skrzyżowanie > Zazdrość I > Szkoła > Las > Orzesze Kawika (na żądanie) > Zawada I > Kąty > Apteka > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Basen > Łaziska Dolne GS > Górnicza > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Szkoła > Szyb Waleska > Wyry Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > Wyry I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:33 | 7:07 | 8:45 | 10:35 | 12:10 | 13:21 | 14:45 | 16:00 | 17:18 | 19:07 | 20:16 | 21:20
SOBOTY
8:40 | 12:05 | 14:47 | 17:55 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:40 | 12:05 | 14:47 | 17:55 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ORZESZE I
ŻORY DWORZEC PKS > Kuźnia > Spółdzielnia > Woszczyce Centrum > Skrzyżowanie > Zazdrość I > Szkoła > Las > Orzesze Kawika (na żądanie) > Zawada I > Kąty > Apteka > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Basen > Łaziska Dolne GS > Górnicza > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Szkoła > Szyb Waleska > Wyry Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > Wyry I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:35 | 7:09 | 8:47 | 10:37 | 12:12 | 13:23 | 14:47 | 16:02 | 17:20 | 19:09 | 20:18 | 21:22
SOBOTY
8:42 | 12:07 | 14:49 | 17:57 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:42 | 12:07 | 14:49 | 17:57 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ORZESZE II
ŻORY DWORZEC PKS > Kuźnia > Spółdzielnia > Woszczyce Centrum > Skrzyżowanie > Zazdrość I > Szkoła > Las > Orzesze Kawika (na żądanie) > Zawada I > Kąty > Apteka > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Basen > Łaziska Dolne GS > Górnicza > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Szkoła > Szyb Waleska > Wyry Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > Wyry I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:36 | 7:10 | 8:48 | 10:38 | 12:13 | 13:24 | 14:48 | 16:03 | 17:21 | 19:10 | 20:19 | 21:23
SOBOTY
8:43 | 12:08 | 14:50 | 17:58 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:43 | 12:08 | 14:50 | 17:58 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
BRADA LAS
ŻORY DWORZEC PKS > Kuźnia > Spółdzielnia > Woszczyce Centrum > Skrzyżowanie > Zazdrość I > Szkoła > Las > Orzesze Kawika (na żądanie) > Zawada I > Kąty > Apteka > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Basen > Łaziska Dolne GS > Górnicza > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Szkoła > Szyb Waleska > Wyry Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > Wyry I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:38 | 7:12 | 8:50 | 10:40 | 12:15 | 13:26 | 14:50 | 16:05 | 17:23 | 19:12 | 20:21 | 21:25
SOBOTY
8:45 | 12:10 | 14:52 | 18:00 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:45 | 12:10 | 14:52 | 18:00 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
BRADA I
ŻORY DWORZEC PKS > Kuźnia > Spółdzielnia > Woszczyce Centrum > Skrzyżowanie > Zazdrość I > Szkoła > Las > Orzesze Kawika (na żądanie) > Zawada I > Kąty > Apteka > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Basen > Łaziska Dolne GS > Górnicza > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Szkoła > Szyb Waleska > Wyry Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > Wyry I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:39 | 7:13 | 8:51 | 10:41 | 12:16 | 13:27 | 14:51 | 16:06 | 17:24 | 19:13 | 20:22 | 21:26
SOBOTY
8:46 | 12:11 | 14:53 | 18:01 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:46 | 12:11 | 14:53 | 18:01 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
BRADA ORZESKA
ŻORY DWORZEC PKS > Kuźnia > Spółdzielnia > Woszczyce Centrum > Skrzyżowanie > Zazdrość I > Szkoła > Las > Orzesze Kawika (na żądanie) > Zawada I > Kąty > Apteka > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Basen > Łaziska Dolne GS > Górnicza > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Szkoła > Szyb Waleska > Wyry Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > Wyry I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:40 | 7:14 | 8:52 | 10:42 | 12:17 | 13:28 | 14:52 | 16:07 | 17:25 | 19:14 | 20:23 | 21:27
SOBOTY
8:47 | 12:12 | 14:54 | 18:02 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:47 | 12:12 | 14:54 | 18:02 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA GÓRNE RATUSZ
ŻORY DWORZEC PKS > Kuźnia > Spółdzielnia > Woszczyce Centrum > Skrzyżowanie > Zazdrość I > Szkoła > Las > Orzesze Kawika (na żądanie) > Zawada I > Kąty > Apteka > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Basen > Łaziska Dolne GS > Górnicza > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Szkoła > Szyb Waleska > Wyry Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > Wyry I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:42 | 7:16 | 8:54 | 10:44 | 12:19 | 13:30 | 14:54 | 16:09 | 17:27 | 19:16 | 20:25 | 21:29
SOBOTY
8:49 | 12:14 | 14:56 | 18:04 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:49 | 12:14 | 14:56 | 18:04 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA GÓRNE DWORZEC PKP
ŻORY DWORZEC PKS > Kuźnia > Spółdzielnia > Woszczyce Centrum > Skrzyżowanie > Zazdrość I > Szkoła > Las > Orzesze Kawika (na żądanie) > Zawada I > Kąty > Apteka > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Basen > Łaziska Dolne GS > Górnicza > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Szkoła > Szyb Waleska > Wyry Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > Wyry I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:44 | 7:18 | 8:56 | 10:46 | 12:21 | 13:32 | 14:56 | 16:11 | 17:29 | 19:18 | 20:27 | 21:31
SOBOTY
8:51 | 12:16 | 14:58 | 18:06 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:51 | 12:16 | 14:58 | 18:06 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA GÓRNE BASEN
ŻORY DWORZEC PKS > Kuźnia > Spółdzielnia > Woszczyce Centrum > Skrzyżowanie > Zazdrość I > Szkoła > Las > Orzesze Kawika (na żądanie) > Zawada I > Kąty > Apteka > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Basen > Łaziska Dolne GS > Górnicza > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Szkoła > Szyb Waleska > Wyry Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > Wyry I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:48 | 7:22 | 9:00 | 10:50 | 12:25 | 13:36 | 15:00 | 16:15 | 17:33 | 19:22 | 20:31 | 21:35
SOBOTY
8:55 | 12:20 | 15:02 | 18:10 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:55 | 12:20 | 15:02 | 18:10 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA DOLNE GS
ŻORY DWORZEC PKS > Kuźnia > Spółdzielnia > Woszczyce Centrum > Skrzyżowanie > Zazdrość I > Szkoła > Las > Orzesze Kawika (na żądanie) > Zawada I > Kąty > Apteka > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Basen > Łaziska Dolne GS > Górnicza > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Szkoła > Szyb Waleska > Wyry Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > Wyry I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:49 | 7:24 | 9:02 | 10:52 | 12:27 | 13:38 | 15:02 | 16:17 | 17:35 | 19:23 | 20:32 | 21:36
SOBOTY
8:57 | 12:22 | 15:04 | 18:12 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:57 | 12:22 | 15:04 | 18:12 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA DOLNE GÓRNICZA
ŻORY DWORZEC PKS > Kuźnia > Spółdzielnia > Woszczyce Centrum > Skrzyżowanie > Zazdrość I > Szkoła > Las > Orzesze Kawika (na żądanie) > Zawada I > Kąty > Apteka > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Basen > Łaziska Dolne GS > Górnicza > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Szkoła > Szyb Waleska > Wyry Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > Wyry I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:50 | 7:25 | 9:03 | 10:53 | 12:28 | 13:39 | 15:03 | 16:18 | 17:36 | 19:24 | 20:33 | 21:37
SOBOTY
8:58 | 12:23 | 15:05 | 18:13 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:58 | 12:23 | 15:05 | 18:13 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA DOLNE II
ŻORY DWORZEC PKS > Kuźnia > Spółdzielnia > Woszczyce Centrum > Skrzyżowanie > Zazdrość I > Szkoła > Las > Orzesze Kawika (na żądanie) > Zawada I > Kąty > Apteka > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Basen > Łaziska Dolne GS > Górnicza > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Szkoła > Szyb Waleska > Wyry Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > Wyry I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:51 | 7:26 | 9:04 | 10:54 | 12:29 | 13:40 | 15:04 | 16:19 | 17:37 | 19:25 | 20:34 | 21:38
SOBOTY
8:59 | 12:24 | 15:06 | 18:14 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
8:59 | 12:24 | 15:06 | 18:14 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA DOLNE BOISKO
ŻORY DWORZEC PKS > Kuźnia > Spółdzielnia > Woszczyce Centrum > Skrzyżowanie > Zazdrość I > Szkoła > Las > Orzesze Kawika (na żądanie) > Zawada I > Kąty > Apteka > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Basen > Łaziska Dolne GS > Górnicza > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Szkoła > Szyb Waleska > Wyry Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > Wyry I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:52 | 7:28 | 9:06 | 10:56 | 12:31 | 13:42 | 15:06 | 16:21 | 17:39 | 19:26 | 20:35 | 21:39
SOBOTY
9:01 | 12:26 | 15:08 | 18:16 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:01 | 12:26 | 15:08 | 18:16 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
ŻORY DWORZEC PKS > Kuźnia > Spółdzielnia > Woszczyce Centrum > Skrzyżowanie > Zazdrość I > Szkoła > Las > Orzesze Kawika (na żądanie) > Zawada I > Kąty > Apteka > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Basen > Łaziska Dolne GS > Górnicza > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Szkoła > Szyb Waleska > Wyry Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > Wyry I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:54 | 7:30 | 9:08 | 10:58 | 12:33 | 13:44 | 15:08 | 16:23 | 17:41 | 19:28 | 20:37 | 21:41
SOBOTY
9:03 | 12:28 | 15:10 | 18:18 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:03 | 12:28 | 15:10 | 18:18 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA ŚREDNIE SZYB ALEKSANDER
ŻORY DWORZEC PKS > Kuźnia > Spółdzielnia > Woszczyce Centrum > Skrzyżowanie > Zazdrość I > Szkoła > Las > Orzesze Kawika (na żądanie) > Zawada I > Kąty > Apteka > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Basen > Łaziska Dolne GS > Górnicza > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Szkoła > Szyb Waleska > Wyry Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > Wyry I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:55 | 7:31 | 9:09 | 10:59 | 12:34 | 13:45 | 15:09 | 16:24 | 17:42 | 19:29 | 20:38 | 21:42
SOBOTY
9:04 | 12:29 | 15:11 | 18:19 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:04 | 12:29 | 15:11 | 18:19 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA ŚREDNIE SZKOŁA
ŻORY DWORZEC PKS > Kuźnia > Spółdzielnia > Woszczyce Centrum > Skrzyżowanie > Zazdrość I > Szkoła > Las > Orzesze Kawika (na żądanie) > Zawada I > Kąty > Apteka > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Basen > Łaziska Dolne GS > Górnicza > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Szkoła > Szyb Waleska > Wyry Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > Wyry I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:56 | 7:32 | 9:10 | 11:00 | 12:35 | 13:46 | 15:10 | 16:25 | 17:43 | 19:30 | 20:39 | 21:43
SOBOTY
9:05 | 12:30 | 15:12 | 18:20 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:05 | 12:30 | 15:12 | 18:20 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA ŚREDNIE SZYB WALESKA
ŻORY DWORZEC PKS > Kuźnia > Spółdzielnia > Woszczyce Centrum > Skrzyżowanie > Zazdrość I > Szkoła > Las > Orzesze Kawika (na żądanie) > Zawada I > Kąty > Apteka > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Basen > Łaziska Dolne GS > Górnicza > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Szkoła > Szyb Waleska > Wyry Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > Wyry I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:57 | 7:33 | 9:11 | 11:01 | 12:36 | 13:47 | 15:11 | 16:26 | 17:44 | 19:31 | 20:40 | 21:44
SOBOTY
9:06 | 12:31 | 15:13 | 18:21 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:06 | 12:31 | 15:13 | 18:21 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
WYRY URZĄD GMINY
ŻORY DWORZEC PKS > Kuźnia > Spółdzielnia > Woszczyce Centrum > Skrzyżowanie > Zazdrość I > Szkoła > Las > Orzesze Kawika (na żądanie) > Zawada I > Kąty > Apteka > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Basen > Łaziska Dolne GS > Górnicza > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Szkoła > Szyb Waleska > Wyry Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > Wyry I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:00 | 7:36 | 9:14 | 11:04 | 12:39 | 13:50 | 15:14 | 16:29 | 17:47 | 19:34 | 20:43 | 21:47
SOBOTY
9:09 | 12:34 | 15:16 | 18:24 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:09 | 12:34 | 15:16 | 18:24 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
WYRY DĄBROWSZCZAKÓW
ŻORY DWORZEC PKS > Kuźnia > Spółdzielnia > Woszczyce Centrum > Skrzyżowanie > Zazdrość I > Szkoła > Las > Orzesze Kawika (na żądanie) > Zawada I > Kąty > Apteka > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Basen > Łaziska Dolne GS > Górnicza > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Szkoła > Szyb Waleska > Wyry Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > Wyry I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:01 | 7:37 | 9:15 | 11:05 | 12:40 | 13:51 | 15:15 | 16:30 | 17:48 | 19:35 | 20:44 | 21:48
SOBOTY
9:10 | 12:35 | 15:17 | 18:25 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:10 | 12:35 | 15:17 | 18:25 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
WYRY SKRZYŻOWANIE
ŻORY DWORZEC PKS > Kuźnia > Spółdzielnia > Woszczyce Centrum > Skrzyżowanie > Zazdrość I > Szkoła > Las > Orzesze Kawika (na żądanie) > Zawada I > Kąty > Apteka > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Basen > Łaziska Dolne GS > Górnicza > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Szkoła > Szyb Waleska > Wyry Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > Wyry I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:03 | 7:39 | 9:17 | 11:07 | 12:42 | 13:53 | 15:17 | 16:32 | 17:50 | 19:37 | 20:46 | 21:50
SOBOTY
9:12 | 12:37 | 15:19 | 18:27 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:12 | 12:37 | 15:19 | 18:27 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
WYRY I
ŻORY DWORZEC PKS > Kuźnia > Spółdzielnia > Woszczyce Centrum > Skrzyżowanie > Zazdrość I > Szkoła > Las > Orzesze Kawika (na żądanie) > Zawada I > Kąty > Apteka > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Basen > Łaziska Dolne GS > Górnicza > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Szkoła > Szyb Waleska > Wyry Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > Wyry I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:04 | 7:40 | 9:18 | 11:08 | 12:43 | 13:54 | 15:18 | 16:33 | 17:51 | 19:38 | 20:47 | 21:51
SOBOTY
9:13 | 12:38 | 15:20 | 18:28 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:13 | 12:38 | 15:20 | 18:28 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW KOLONIA
ŻORY DWORZEC PKS > Kuźnia > Spółdzielnia > Woszczyce Centrum > Skrzyżowanie > Zazdrość I > Szkoła > Las > Orzesze Kawika (na żądanie) > Zawada I > Kąty > Apteka > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Basen > Łaziska Dolne GS > Górnicza > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Szkoła > Szyb Waleska > Wyry Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > Wyry I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:06 | 7:42 | 9:20 | 11:10 | 12:45 | 13:56 | 15:20 | 16:35 | 17:53 | 19:40 | 20:49 | 21:53
SOBOTY
9:15 | 12:40 | 15:22 | 18:30 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:15 | 12:40 | 15:22 | 18:30 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW KOLONIA WOJEWÓDZKA
ŻORY DWORZEC PKS > Kuźnia > Spółdzielnia > Woszczyce Centrum > Skrzyżowanie > Zazdrość I > Szkoła > Las > Orzesze Kawika (na żądanie) > Zawada I > Kąty > Apteka > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Basen > Łaziska Dolne GS > Górnicza > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Szkoła > Szyb Waleska > Wyry Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > Wyry I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:07 | 7:43 | 9:21 | 11:11 | 12:46 | 13:57 | 15:21 | 16:36 | 17:54 | 19:41 | 20:50 | 21:54
SOBOTY
9:16 | 12:41 | 15:23 | 18:31 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:16 | 12:41 | 15:23 | 18:31 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW PL. 750-LECIA
ŻORY DWORZEC PKS > Kuźnia > Spółdzielnia > Woszczyce Centrum > Skrzyżowanie > Zazdrość I > Szkoła > Las > Orzesze Kawika (na żądanie) > Zawada I > Kąty > Apteka > Kościół > Orzesze I > Orzesze II > Brada Las > Brada I > Orzeska > Łaziska Górne Ratusz > Dworzec PKP > Basen > Łaziska Dolne GS > Górnicza > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Szkoła > Szyb Waleska > Wyry Urząd Gminy > Dąbrowszczaków > Skrzyżowanie > Wyry I > Mikołów Kolonia > Kolonia Wojewódzka > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:09 | 7:45 | 9:23 | 11:13 | 12:48 | 13:59 | 15:23 | 16:38 | 17:56 | 19:43 | 20:52 | 21:56
SOBOTY
9:18 | 12:43 | 15:25 | 18:33 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
9:18 | 12:43 | 15:25 | 18:33 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW DWORZEC PKP
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kol.Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Łaziska Średnie Szyb Waleska > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Górnicza > GS > Łaziska Górne Basen > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze II > Orzesze I > Kościół > Apteka > Kąty > Zawada I > Kawika (na żądanie) > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Żory Kleszczówka > Spółdzielnia > Kuźnia > ŻORY DWORZEC PKS
ROBOCZE
4:00 | 5:25 | 6:34 | 8:09 | 9:47 | 11:31 | 13:00 | 14:23 | 15:36 | 17:24 | 18:44 | 19:47
SOBOTY
6:45 | 10:20 | 13:07 | 15:40 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:45 | 10:20 | 13:07 | 15:40 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW PL. 750-LECIA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kol.Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Łaziska Średnie Szyb Waleska > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Górnicza > GS > Łaziska Górne Basen > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze II > Orzesze I > Kościół > Apteka > Kąty > Zawada I > Kawika (na żądanie) > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Żory Kleszczówka > Spółdzielnia > Kuźnia > ŻORY DWORZEC PKS
ROBOCZE
4:02 | 5:27 | 6:36 | 8:11 | 9:49 | 11:33 | 13:02 | 14:25 | 15:38 | 17:26 | 18:46 | 19:49
SOBOTY
6:47 | 10:22 | 13:09 | 15:42 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:47 | 10:22 | 13:09 | 15:42 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW KOL.WOJEWÓDZKA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kol.Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Łaziska Średnie Szyb Waleska > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Górnicza > GS > Łaziska Górne Basen > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze II > Orzesze I > Kościół > Apteka > Kąty > Zawada I > Kawika (na żądanie) > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Żory Kleszczówka > Spółdzielnia > Kuźnia > ŻORY DWORZEC PKS
ROBOCZE
4:04 | 5:29 | 6:38 | 8:13 | 9:51 | 11:35 | 13:04 | 14:27 | 15:40 | 17:28 | 18:48 | 19:51
SOBOTY
6:49 | 10:24 | 13:11 | 15:44 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:49 | 10:24 | 13:11 | 15:44 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
MIKOŁÓW KOLONIA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kol.Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Łaziska Średnie Szyb Waleska > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Górnicza > GS > Łaziska Górne Basen > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze II > Orzesze I > Kościół > Apteka > Kąty > Zawada I > Kawika (na żądanie) > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Żory Kleszczówka > Spółdzielnia > Kuźnia > ŻORY DWORZEC PKS
ROBOCZE
4:05 | 5:30 | 6:39 | 8:14 | 9:52 | 11:36 | 13:05 | 14:28 | 15:41 | 17:29 | 18:49 | 19:52
SOBOTY
6:50 | 10:25 | 13:12 | 15:45 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:50 | 10:25 | 13:12 | 15:45 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
WYRY I
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kol.Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Łaziska Średnie Szyb Waleska > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Górnicza > GS > Łaziska Górne Basen > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze II > Orzesze I > Kościół > Apteka > Kąty > Zawada I > Kawika (na żądanie) > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Żory Kleszczówka > Spółdzielnia > Kuźnia > ŻORY DWORZEC PKS
ROBOCZE
4:07 | 5:32 | 6:41 | 8:16 | 9:54 | 11:38 | 13:07 | 14:30 | 15:43 | 17:31 | 18:51 | 19:54
SOBOTY
6:52 | 10:27 | 13:14 | 15:47 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:52 | 10:27 | 13:14 | 15:47 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
WYRY SKRZYŻOWANIE
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kol.Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Łaziska Średnie Szyb Waleska > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Górnicza > GS > Łaziska Górne Basen > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze II > Orzesze I > Kościół > Apteka > Kąty > Zawada I > Kawika (na żądanie) > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Żory Kleszczówka > Spółdzielnia > Kuźnia > ŻORY DWORZEC PKS
ROBOCZE
4:08 | 5:33 | 6:42 | 8:17 | 9:55 | 11:39 | 13:08 | 14:31 | 15:44 | 17:32 | 18:52 | 19:55
SOBOTY
6:53 | 10:28 | 13:15 | 15:48 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:53 | 10:28 | 13:15 | 15:48 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
WYRY DĄBROWSZCZAKÓW
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kol.Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Łaziska Średnie Szyb Waleska > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Górnicza > GS > Łaziska Górne Basen > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze II > Orzesze I > Kościół > Apteka > Kąty > Zawada I > Kawika (na żądanie) > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Żory Kleszczówka > Spółdzielnia > Kuźnia > ŻORY DWORZEC PKS
ROBOCZE
4:10 | 5:35 | 6:44 | 8:19 | 9:57 | 11:41 | 13:10 | 14:33 | 15:46 | 17:34 | 18:54 | 19:57
SOBOTY
6:55 | 10:30 | 13:17 | 15:50 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:55 | 10:30 | 13:17 | 15:50 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
WYRY URZĄD GMINY
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kol.Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Łaziska Średnie Szyb Waleska > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Górnicza > GS > Łaziska Górne Basen > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze II > Orzesze I > Kościół > Apteka > Kąty > Zawada I > Kawika (na żądanie) > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Żory Kleszczówka > Spółdzielnia > Kuźnia > ŻORY DWORZEC PKS
ROBOCZE
4:11 | 5:36 | 6:45 | 8:20 | 9:58 | 11:42 | 13:11 | 14:34 | 15:47 | 17:35 | 18:55 | 19:58
SOBOTY
6:56 | 10:31 | 13:18 | 15:51 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:56 | 10:31 | 13:18 | 15:51 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA ŚREDNIE SZYB WALESKA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kol.Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Łaziska Średnie Szyb Waleska > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Górnicza > GS > Łaziska Górne Basen > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze II > Orzesze I > Kościół > Apteka > Kąty > Zawada I > Kawika (na żądanie) > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Żory Kleszczówka > Spółdzielnia > Kuźnia > ŻORY DWORZEC PKS
ROBOCZE
4:14 | 5:39 | 6:48 | 8:23 | 10:01 | 11:45 | 13:14 | 14:37 | 15:50 | 17:38 | 18:58 | 20:01
SOBOTY
6:59 | 10:34 | 13:21 | 15:54 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:59 | 10:34 | 13:21 | 15:54 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA ŚREDNIE SZYB ALEKSANDER
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kol.Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Łaziska Średnie Szyb Waleska > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Górnicza > GS > Łaziska Górne Basen > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze II > Orzesze I > Kościół > Apteka > Kąty > Zawada I > Kawika (na żądanie) > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Żory Kleszczówka > Spółdzielnia > Kuźnia > ŻORY DWORZEC PKS
ROBOCZE
4:16 | 5:41 | 6:50 | 8:25 | 10:03 | 11:47 | 13:16 | 14:39 | 15:52 | 17:40 | 19:00 | 20:03
SOBOTY
7:01 | 10:36 | 13:23 | 15:56 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:01 | 10:36 | 13:23 | 15:56 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kol.Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Łaziska Średnie Szyb Waleska > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Górnicza > GS > Łaziska Górne Basen > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze II > Orzesze I > Kościół > Apteka > Kąty > Zawada I > Kawika (na żądanie) > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Żory Kleszczówka > Spółdzielnia > Kuźnia > ŻORY DWORZEC PKS
ROBOCZE
4:17 | 5:42 | 6:51 | 8:26 | 10:04 | 11:48 | 13:17 | 14:40 | 15:53 | 17:41 | 19:01 | 20:04
SOBOTY
7:02 | 10:37 | 13:24 | 15:57 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:02 | 10:37 | 13:24 | 15:57 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA DOLNE BOISKO
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kol.Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Łaziska Średnie Szyb Waleska > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Górnicza > GS > Łaziska Górne Basen > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze II > Orzesze I > Kościół > Apteka > Kąty > Zawada I > Kawika (na żądanie) > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Żory Kleszczówka > Spółdzielnia > Kuźnia > ŻORY DWORZEC PKS
ROBOCZE
4:19 | 5:44 | 6:53 | 8:28 | 10:06 | 11:50 | 13:19 | 14:42 | 15:55 | 17:43 | 19:03 | 20:06
SOBOTY
7:04 | 10:39 | 13:26 | 15:59 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:04 | 10:39 | 13:26 | 15:59 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA DOLNE II
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kol.Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Łaziska Średnie Szyb Waleska > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Górnicza > GS > Łaziska Górne Basen > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze II > Orzesze I > Kościół > Apteka > Kąty > Zawada I > Kawika (na żądanie) > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Żory Kleszczówka > Spółdzielnia > Kuźnia > ŻORY DWORZEC PKS
ROBOCZE
4:20 | 5:45 | 6:55 | 8:30 | 10:08 | 11:52 | 13:21 | 14:44 | 15:57 | 17:45 | 19:04 | 20:07
SOBOTY
7:06 | 10:41 | 13:28 | 16:01 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:06 | 10:41 | 13:28 | 16:01 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA DOLNE GÓRNICZA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kol.Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Łaziska Średnie Szyb Waleska > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Górnicza > GS > Łaziska Górne Basen > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze II > Orzesze I > Kościół > Apteka > Kąty > Zawada I > Kawika (na żądanie) > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Żory Kleszczówka > Spółdzielnia > Kuźnia > ŻORY DWORZEC PKS
ROBOCZE
4:21 | 5:46 | 6:56 | 8:31 | 10:09 | 11:53 | 13:22 | 14:45 | 15:58 | 17:46 | 19:05 | 20:08
SOBOTY
7:07 | 10:42 | 13:29 | 16:02 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:07 | 10:42 | 13:29 | 16:02 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA DOLNE GS
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kol.Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Łaziska Średnie Szyb Waleska > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Górnicza > GS > Łaziska Górne Basen > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze II > Orzesze I > Kościół > Apteka > Kąty > Zawada I > Kawika (na żądanie) > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Żory Kleszczówka > Spółdzielnia > Kuźnia > ŻORY DWORZEC PKS
ROBOCZE
4:22 | 5:47 | 6:57 | 8:32 | 10:10 | 11:54 | 13:23 | 14:46 | 15:59 | 17:47 | 19:06 | 20:09
SOBOTY
7:08 | 10:43 | 13:30 | 16:03 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:08 | 10:43 | 13:30 | 16:03 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA GÓRNE BASEN
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kol.Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Łaziska Średnie Szyb Waleska > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Górnicza > GS > Łaziska Górne Basen > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze II > Orzesze I > Kościół > Apteka > Kąty > Zawada I > Kawika (na żądanie) > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Żory Kleszczówka > Spółdzielnia > Kuźnia > ŻORY DWORZEC PKS
ROBOCZE
4:23 | 5:48 | 6:59 | 8:34 | 10:12 | 11:56 | 13:25 | 14:48 | 16:01 | 17:49 | 19:07 | 20:10
SOBOTY
7:10 | 10:45 | 13:32 | 16:05 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:10 | 10:45 | 13:32 | 16:05 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA GÓRNE DWORZEC PKP
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kol.Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Łaziska Średnie Szyb Waleska > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Górnicza > GS > Łaziska Górne Basen > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze II > Orzesze I > Kościół > Apteka > Kąty > Zawada I > Kawika (na żądanie) > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Żory Kleszczówka > Spółdzielnia > Kuźnia > ŻORY DWORZEC PKS
ROBOCZE
4:27 | 5:52 | 7:03 | 8:38 | 10:16 | 12:00 | 13:29 | 14:52 | 16:05 | 17:53 | 19:11 | 20:14
SOBOTY
7:14 | 10:49 | 13:36 | 16:09 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:14 | 10:49 | 13:36 | 16:09 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ŁAZISKA GÓRNE RATUSZ
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kol.Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Łaziska Średnie Szyb Waleska > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Górnicza > GS > Łaziska Górne Basen > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze II > Orzesze I > Kościół > Apteka > Kąty > Zawada I > Kawika (na żądanie) > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Żory Kleszczówka > Spółdzielnia > Kuźnia > ŻORY DWORZEC PKS
ROBOCZE
4:29 | 5:54 | 7:05 | 8:40 | 10:18 | 12:02 | 13:31 | 14:54 | 16:07 | 17:55 | 19:13 | 20:16
SOBOTY
7:16 | 10:51 | 13:38 | 16:11 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:16 | 10:51 | 13:38 | 16:11 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
BRADA ORZESKA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kol.Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Łaziska Średnie Szyb Waleska > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Górnicza > GS > Łaziska Górne Basen > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze II > Orzesze I > Kościół > Apteka > Kąty > Zawada I > Kawika (na żądanie) > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Żory Kleszczówka > Spółdzielnia > Kuźnia > ŻORY DWORZEC PKS
ROBOCZE
4:31 | 5:56 | 7:07 | 8:42 | 10:20 | 12:04 | 13:33 | 14:56 | 16:09 | 17:57 | 19:15 | 20:18
SOBOTY
7:18 | 10:53 | 13:40 | 16:13 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:18 | 10:53 | 13:40 | 16:13 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
BRADA I
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kol.Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Łaziska Średnie Szyb Waleska > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Górnicza > GS > Łaziska Górne Basen > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze II > Orzesze I > Kościół > Apteka > Kąty > Zawada I > Kawika (na żądanie) > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Żory Kleszczówka > Spółdzielnia > Kuźnia > ŻORY DWORZEC PKS
ROBOCZE
4:32 | 5:57 | 7:08 | 8:43 | 10:21 | 12:05 | 13:34 | 14:57 | 16:10 | 17:58 | 19:16 | 20:19
SOBOTY
7:19 | 10:54 | 13:41 | 16:14 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:19 | 10:54 | 13:41 | 16:14 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
BRADA LAS
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kol.Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Łaziska Średnie Szyb Waleska > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Górnicza > GS > Łaziska Górne Basen > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze II > Orzesze I > Kościół > Apteka > Kąty > Zawada I > Kawika (na żądanie) > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Żory Kleszczówka > Spółdzielnia > Kuźnia > ŻORY DWORZEC PKS
ROBOCZE
4:33 | 5:58 | 7:09 | 8:44 | 10:22 | 12:06 | 13:35 | 14:58 | 16:11 | 17:59 | 19:17 | 20:20
SOBOTY
7:20 | 10:55 | 13:42 | 16:15 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:20 | 10:55 | 13:42 | 16:15 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ORZESZE II
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kol.Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Łaziska Średnie Szyb Waleska > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Górnicza > GS > Łaziska Górne Basen > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze II > Orzesze I > Kościół > Apteka > Kąty > Zawada I > Kawika (na żądanie) > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Żory Kleszczówka > Spółdzielnia > Kuźnia > ŻORY DWORZEC PKS
ROBOCZE
4:35 | 6:00 | 7:11 | 8:46 | 10:24 | 12:08 | 13:37 | 15:00 | 16:13 | 18:01 | 19:19 | 20:22
SOBOTY
7:22 | 10:57 | 13:44 | 16:17 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:22 | 10:57 | 13:44 | 16:17 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ORZESZE I
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kol.Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Łaziska Średnie Szyb Waleska > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Górnicza > GS > Łaziska Górne Basen > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze II > Orzesze I > Kościół > Apteka > Kąty > Zawada I > Kawika (na żądanie) > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Żory Kleszczówka > Spółdzielnia > Kuźnia > ŻORY DWORZEC PKS
ROBOCZE
4:36 | 6:01 | 7:12 | 8:47 | 10:25 | 12:09 | 13:38 | 15:01 | 16:14 | 18:02 | 19:20 | 20:23
SOBOTY
7:23 | 10:58 | 13:45 | 16:18 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:23 | 10:58 | 13:45 | 16:18 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ORZESZE KOŚCIÓŁ
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kol.Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Łaziska Średnie Szyb Waleska > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Górnicza > GS > Łaziska Górne Basen > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze II > Orzesze I > Kościół > Apteka > Kąty > Zawada I > Kawika (na żądanie) > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Żory Kleszczówka > Spółdzielnia > Kuźnia > ŻORY DWORZEC PKS
ROBOCZE
4:38 | 6:03 | 7:14 | 8:49 | 10:27 | 12:11 | 13:40 | 15:03 | 16:16 | 18:04 | 19:22 | 20:25
SOBOTY
7:25 | 11:00 | 13:47 | 16:20 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:25 | 11:00 | 13:47 | 16:20 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ORZESZE APTEKA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kol.Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Łaziska Średnie Szyb Waleska > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Górnicza > GS > Łaziska Górne Basen > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze II > Orzesze I > Kościół > Apteka > Kąty > Zawada I > Kawika (na żądanie) > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Żory Kleszczówka > Spółdzielnia > Kuźnia > ŻORY DWORZEC PKS
ROBOCZE
4:39 | 6:04 | 7:15 | 8:50 | 10:28 | 12:12 | 13:41 | 15:04 | 16:17 | 18:05 | 19:23 | 20:26
SOBOTY
7:26 | 11:01 | 13:48 | 16:21 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:26 | 11:01 | 13:48 | 16:21 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ORZESZE KĄTY
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kol.Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Łaziska Średnie Szyb Waleska > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Górnicza > GS > Łaziska Górne Basen > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze II > Orzesze I > Kościół > Apteka > Kąty > Zawada I > Kawika (na żądanie) > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Żory Kleszczówka > Spółdzielnia > Kuźnia > ŻORY DWORZEC PKS
ROBOCZE
4:40 | 6:05 | 7:16 | 8:51 | 10:29 | 12:13 | 13:42 | 15:05 | 16:18 | 18:06 | 19:24 | 20:27
SOBOTY
7:27 | 11:02 | 13:49 | 16:22 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:27 | 11:02 | 13:49 | 16:22 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ORZESZE ZAWADA I
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kol.Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Łaziska Średnie Szyb Waleska > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Górnicza > GS > Łaziska Górne Basen > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze II > Orzesze I > Kościół > Apteka > Kąty > Zawada I > Kawika (na żądanie) > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Żory Kleszczówka > Spółdzielnia > Kuźnia > ŻORY DWORZEC PKS
ROBOCZE
4:41 | 6:06 | 7:17 | 8:52 | 10:30 | 12:14 | 13:43 | 15:06 | 16:19 | 18:07 | 19:25 | 20:28
SOBOTY
7:28 | 11:03 | 13:50 | 16:23 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:28 | 11:03 | 13:50 | 16:23 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ORZESZE KAWIKA (NA ŻĄDANIE)
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kol.Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Łaziska Średnie Szyb Waleska > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Górnicza > GS > Łaziska Górne Basen > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze II > Orzesze I > Kościół > Apteka > Kąty > Zawada I > Kawika (na żądanie) > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Żory Kleszczówka > Spółdzielnia > Kuźnia > ŻORY DWORZEC PKS
ROBOCZE
4:43 | 6:08 | 7:19 | 8:54 | 10:32 | 12:16 | 13:45 | 15:08 | 16:21 | 18:09 | 19:27 | 20:30
SOBOTY
7:30 | 11:05 | 13:52 | 16:25 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:30 | 11:05 | 13:52 | 16:25 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ZAZDROŚĆ LAS
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kol.Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Łaziska Średnie Szyb Waleska > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Górnicza > GS > Łaziska Górne Basen > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze II > Orzesze I > Kościół > Apteka > Kąty > Zawada I > Kawika (na żądanie) > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Żory Kleszczówka > Spółdzielnia > Kuźnia > ŻORY DWORZEC PKS
ROBOCZE
4:44 | 6:09 | 7:20 | 8:55 | 10:33 | 12:17 | 13:46 | 15:09 | 16:22 | 18:10 | 19:28 | 20:31
SOBOTY
7:31 | 11:06 | 13:53 | 16:26 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:31 | 11:06 | 13:53 | 16:26 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ZAZDROŚĆ SZKOŁA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kol.Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Łaziska Średnie Szyb Waleska > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Górnicza > GS > Łaziska Górne Basen > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze II > Orzesze I > Kościół > Apteka > Kąty > Zawada I > Kawika (na żądanie) > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Żory Kleszczówka > Spółdzielnia > Kuźnia > ŻORY DWORZEC PKS
ROBOCZE
4:46 | 6:11 | 7:22 | 8:57 | 10:35 | 12:19 | 13:48 | 15:11 | 16:24 | 18:12 | 19:30 | 20:33
SOBOTY
7:33 | 11:08 | 13:55 | 16:28 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:33 | 11:08 | 13:55 | 16:28 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ZAZDROŚĆ I
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kol.Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Łaziska Średnie Szyb Waleska > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Górnicza > GS > Łaziska Górne Basen > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze II > Orzesze I > Kościół > Apteka > Kąty > Zawada I > Kawika (na żądanie) > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Żory Kleszczówka > Spółdzielnia > Kuźnia > ŻORY DWORZEC PKS
ROBOCZE
4:47 | 6:12 | 7:23 | 8:58 | 10:36 | 12:20 | 13:49 | 15:12 | 16:25 | 18:13 | 19:31 | 20:34
SOBOTY
7:34 | 11:09 | 13:56 | 16:29 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:34 | 11:09 | 13:56 | 16:29 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
WOSZCZYCE SKRZYŻOWANIE
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kol.Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Łaziska Średnie Szyb Waleska > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Górnicza > GS > Łaziska Górne Basen > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze II > Orzesze I > Kościół > Apteka > Kąty > Zawada I > Kawika (na żądanie) > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Żory Kleszczówka > Spółdzielnia > Kuźnia > ŻORY DWORZEC PKS
ROBOCZE
4:49 | 6:14 | 7:25 | 9:00 | 10:38 | 12:22 | 13:51 | 15:14 | 16:27 | 18:15 | 19:33 | 20:36
SOBOTY
7:36 | 11:11 | 13:58 | 16:31 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:36 | 11:11 | 13:58 | 16:31 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
WOSZCZYCE CENTRUM
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kol.Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Łaziska Średnie Szyb Waleska > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Górnicza > GS > Łaziska Górne Basen > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze II > Orzesze I > Kościół > Apteka > Kąty > Zawada I > Kawika (na żądanie) > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Żory Kleszczówka > Spółdzielnia > Kuźnia > ŻORY DWORZEC PKS
ROBOCZE
4:51 | 6:16 | 7:27 | 9:02 | 10:40 | 12:24 | 13:53 | 15:16 | 16:29 | 18:17 | 19:35 | 20:38
SOBOTY
7:38 | 11:13 | 14:00 | 16:33 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:38 | 11:13 | 14:00 | 16:33 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ŻORY KLESZCZÓWKA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kol.Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Łaziska Średnie Szyb Waleska > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Górnicza > GS > Łaziska Górne Basen > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze II > Orzesze I > Kościół > Apteka > Kąty > Zawada I > Kawika (na żądanie) > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Żory Kleszczówka > Spółdzielnia > Kuźnia > ŻORY DWORZEC PKS
ROBOCZE
4:57 | 6:23 | 7:33 | 9:08 | 10:46 | 12:30 | 13:59 | 15:22 | 16:35 | 18:23 | 19:41 | 20:44
SOBOTY
7:44 | 11:19 | 14:06 | 16:39 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:44 | 11:19 | 14:06 | 16:39 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ŻORY SPÓŁDZIELNIA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kol.Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Łaziska Średnie Szyb Waleska > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Górnicza > GS > Łaziska Górne Basen > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze II > Orzesze I > Kościół > Apteka > Kąty > Zawada I > Kawika (na żądanie) > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Żory Kleszczówka > Spółdzielnia > Kuźnia > ŻORY DWORZEC PKS
ROBOCZE
4:58 | 6:23 | 7:34 | 9:09 | 10:47 | 12:31 | 14:00 | 15:23 | 16:36 | 18:24 | 19:42 | 20:45
SOBOTY
7:45 | 11:20 | 14:07 | 16:40 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:45 | 11:20 | 14:07 | 16:40 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

69 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
ŻORY KUŹNIA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Kol.Wojewódzka > Kolonia > Wyry I > Skrzyżowanie > Dąbrowszczaków > Urząd Gminy > Łaziska Średnie Szyb Waleska > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Górnicza > GS > Łaziska Górne Basen > Dworzec PKP > Ratusz > Brada Orzeska > Brada I > Las > Orzesze II > Orzesze I > Kościół > Apteka > Kąty > Zawada I > Kawika (na żądanie) > Zazdrość Las > Szkoła > Zazdrość I > Woszczyce Skrzyżowanie > Centrum > Żory Kleszczówka > Spółdzielnia > Kuźnia > ŻORY DWORZEC PKS
ROBOCZE
5:01 | 6:26 | 7:37 | 9:12 | 10:50 | 12:34 | 14:03 | 15:26 | 16:39 | 18:27 | 19:45 | 20:48
SOBOTY
7:48 | 11:23 | 14:10 | 16:43 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:48 | 11:23 | 14:10 | 16:43 |  |  |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

709 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA ŚREDNIE DWORZEC PKP
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Skrzyżowanie > Łaziska Średnie Pomnik > Łaziska Górne Ogrodowa > Ratusz > Dyrekcja > Huta I > Huta II > ŁAZISKA GÓRNE KOPANINA
ROBOCZE
4:57 | 5:33 | 6:09 | 7:05 | 8:12 | 9:07 | 11:20 | 12:47 | 13:45 | 14:45 | 15:13 | 16:05 | 22:12
SOBOTY
4:37 | 7:11 | 9:43 | 12:45 | 15:19 | 17:56 | 20:12 | 22:10 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:11 | 9:43 | 11:45 | 15:19 | 17:56 | 20:12 | 22:10 |  |  |  |  |  |


ROZKŁAD JAZDY

709 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA ŚREDNIE DWORCOWA
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Skrzyżowanie > Łaziska Średnie Pomnik > Łaziska Górne Ogrodowa > Ratusz > Dyrekcja > Huta I > Huta II > ŁAZISKA GÓRNE KOPANINA
ROBOCZE
4:58 | 5:34 | 6:11 | 7:07 | 8:14 | 9:09 | 11:22 | 12:49 | 13:47 | 14:47 | 15:15 | 16:07 | 22:13
SOBOTY
4:38 | 7:13 | 9:45 | 12:47 | 15:21 | 17:58 | 20:13 | 22:11 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:13 | 9:45 | 11:47 | 15:21 | 17:58 | 20:13 | 22:11 |  |  |  |  |  |


ROZKŁAD JAZDY

709 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA ŚREDNIE SZYB ALEKSANDER
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Skrzyżowanie > Łaziska Średnie Pomnik > Łaziska Górne Ogrodowa > Ratusz > Dyrekcja > Huta I > Huta II > ŁAZISKA GÓRNE KOPANINA
ROBOCZE
4:59 | 5:35 | 6:12 | 7:08 | 8:15 | 9:10 | 11:23 | 12:50 | 13:48 | 14:48 | 15:16 | 16:08 | 22:14
SOBOTY
4:39 | 7:14 | 9:46 | 12:48 | 15:22 | 17:59 | 20:14 | 22:12 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:14 | 9:46 | 11:48 | 15:22 | 17:59 | 20:14 | 22:12 |  |  |  |  |  |


ROZKŁAD JAZDY

709 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Skrzyżowanie > Łaziska Średnie Pomnik > Łaziska Górne Ogrodowa > Ratusz > Dyrekcja > Huta I > Huta II > ŁAZISKA GÓRNE KOPANINA
ROBOCZE
5:00 | 5:36 | 6:13 | 7:09 | 8:16 | 9:11 | 11:24 | 12:51 | 13:49 | 14:49 | 15:17 | 16:09 | 22:15
SOBOTY
4:40 | 7:15 | 9:47 | 12:49 | 15:23 | 18:00 | 20:15 | 22:13 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:15 | 9:47 | 11:49 | 15:23 | 18:00 | 20:15 | 22:13 |  |  |  |  |  |


ROZKŁAD JAZDY

709 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA DOLNE BOISKO
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Skrzyżowanie > Łaziska Średnie Pomnik > Łaziska Górne Ogrodowa > Ratusz > Dyrekcja > Huta I > Huta II > ŁAZISKA GÓRNE KOPANINA
ROBOCZE
5:02 | 5:38 | 6:15 | 7:11 | 8:18 | 9:13 | 11:26 | 12:53 | 13:51 | 14:51 | 15:19 | 16:11 | 22:17
SOBOTY
4:42 | 7:17 | 9:49 | 12:51 | 15:25 | 18:02 | 20:17 | 22:15 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:17 | 9:49 | 11:51 | 15:25 | 18:02 | 20:17 | 22:15 |  |  |  |  |  |


ROZKŁAD JAZDY

709 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA DOLNE II
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Skrzyżowanie > Łaziska Średnie Pomnik > Łaziska Górne Ogrodowa > Ratusz > Dyrekcja > Huta I > Huta II > ŁAZISKA GÓRNE KOPANINA
ROBOCZE
5:03 | 5:39 | 6:17 | 7:13 | 8:20 | 9:15 | 11:28 | 12:55 | 13:53 | 14:53 | 15:21 | 16:13 | 22:18
SOBOTY
4:43 | 7:19 | 9:51 | 12:53 | 15:27 | 18:04 | 20:18 | 22:16 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:19 | 9:51 | 11:53 | 15:27 | 18:04 | 20:18 | 22:16 |  |  |  |  |  |


ROZKŁAD JAZDY

709 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA DOLNE SKRZYŻOWANIE
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Skrzyżowanie > Łaziska Średnie Pomnik > Łaziska Górne Ogrodowa > Ratusz > Dyrekcja > Huta I > Huta II > ŁAZISKA GÓRNE KOPANINA
ROBOCZE
5:04 | 5:40 | 6:18 | 7:14 | 8:21 | 9:16 | 11:29 | 12:56 | 13:54 | 14:54 | 15:22 | 16:14 | 22:19
SOBOTY
4:44 | 7:20 | 9:52 | 12:54 | 15:28 | 18:05 | 20:19 | 22:17 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:20 | 9:52 | 11:54 | 15:28 | 18:05 | 20:19 | 22:17 |  |  |  |  |  |


ROZKŁAD JAZDY

709 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA ŚREDNIE POMNIK
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Skrzyżowanie > Łaziska Średnie Pomnik > Łaziska Górne Ogrodowa > Ratusz > Dyrekcja > Huta I > Huta II > ŁAZISKA GÓRNE KOPANINA
ROBOCZE
5:05 | 5:41 | 6:20 | 7:16 | 8:23 | 9:18 | 11:31 | 12:58 | 13:56 | 14:56 | 15:24 | 16:16 | 22:20
SOBOTY
4:45 | 7:22 | 9:54 | 12:56 | 15:30 | 18:07 | 20:20 | 22:18 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:22 | 9:54 | 11:56 | 15:30 | 18:07 | 20:20 | 22:18 |  |  |  |  |  |


ROZKŁAD JAZDY

709 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE OGRODOWA
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Skrzyżowanie > Łaziska Średnie Pomnik > Łaziska Górne Ogrodowa > Ratusz > Dyrekcja > Huta I > Huta II > ŁAZISKA GÓRNE KOPANINA
ROBOCZE
5:07 | 5:43 | 6:22 | 7:18 | 8:25 | 9:20 | 11:33 | 13:00 | 13:58 | 14:58 | 15:26 | 16:18 | 22:22
SOBOTY
4:47 | 7:24 | 9:56 | 11:58 | 15:32 | 18:09 | 20:22 | 22:20 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:24 | 9:56 | 12:58 | 15:32 | 18:09 | 20:22 | 22:20 |  |  |  |  |  |


ROZKŁAD JAZDY

709 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE RATUSZ
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Skrzyżowanie > Łaziska Średnie Pomnik > Łaziska Górne Ogrodowa > Ratusz > Dyrekcja > Huta I > Huta II > ŁAZISKA GÓRNE KOPANINA
ROBOCZE
5:09 | 5:45 | 6:24 | 7:20 | 8:27 | 9:22 | 11:35 | 13:02 | 14:00 | 15:00 | 15:28 | 16:20 | 22:24
SOBOTY
4:49 | 7:26 | 9:58 | 13:00 | 15:34 | 18:11 | 20:24 | 22:22 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:26 | 9:58 | 12:00 | 15:34 | 18:11 | 20:24 | 22:22 |  |  |  |  |  |


ROZKŁAD JAZDY

709 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE DYREKCJA
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Skrzyżowanie > Łaziska Średnie Pomnik > Łaziska Górne Ogrodowa > Ratusz > Dyrekcja > Huta I > Huta II > ŁAZISKA GÓRNE KOPANINA
ROBOCZE
5:11 | 5:47 | 6:27 | 7:23 | 8:30 | 9:25 | 11:38 | 13:05 | 14:03 | 15:03 | 15:31 | 16:23 | 22:26
SOBOTY
4:51 | 7:29 | 10:01 | 13:03 | 15:37 | 18:14 | 20:26 | 22:24 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:29 | 10:01 | 12:03 | 15:37 | 18:14 | 20:26 | 22:24 |  |  |  |  |  |


ROZKŁAD JAZDY

709 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE HUTA I
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Skrzyżowanie > Łaziska Średnie Pomnik > Łaziska Górne Ogrodowa > Ratusz > Dyrekcja > Huta I > Huta II > ŁAZISKA GÓRNE KOPANINA
ROBOCZE
5:13 | 5:49 | 6:29 | 7:25 | 8:32 | 9:27 | 11:40 | 13:07 | 14:05 | 15:05 | 15:33 | 16:25 | 22:28
SOBOTY
4:53 | 7:31 | 10:03 | 13:05 | 15:39 | 18:16 | 20:28 | 22:26 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:31 | 10:03 | 12:05 | 15:39 | 18:16 | 20:28 | 22:26 |  |  |  |  |  |


ROZKŁAD JAZDY

709 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE HUTA II
ŁAZISKA ŚREDNIE DWORZEC PKP > Dworcowa > Szyb Aleksander > Plac Autobusowy > Łaziska Dolne Boisko > Łaziska Dolne II > Skrzyżowanie > Łaziska Średnie Pomnik > Łaziska Górne Ogrodowa > Ratusz > Dyrekcja > Huta I > Huta II > ŁAZISKA GÓRNE KOPANINA
ROBOCZE
5:15 | 5:51 | 6:31 | 7:27 | 8:34 | 9:29 | 11:42 | 13:09 | 14:07 | 15:07 | 15:35 | 16:27 | 22:30
SOBOTY
4:55 | 7:33 | 10:05 | 13:07 | 15:41 | 18:18 | 20:30 | 22:28 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:33 | 10:05 | 12:07 | 15:41 | 18:18 | 20:30 | 22:28 |  |  |  |  |  |


ROZKŁAD JAZDY

709 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE KOPANINA
ŁAZISKA GÓRNE KOPANINA > Huta II > Huta I > Dyrekcja > Ratusz > Ogrodowa > Łaziska Średnie Pomnik > Łaziska Dolne Skrzyżowanie > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
5:55 | 6:32 | 7:36 | 8:35 | 9:36 | 12:20 | 13:18 | 14:16 | 15:10 | 15:37 | 21:27 | 22:58
SOBOTY
6:40 | 9:15 | 11:29 | 14:13 | 17:26 | 19:37 | 21:29 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:40 | 9:15 | 11:18 | 14:13 | 17:26 | 19:37 | 21:29 |  |  |  |  |


ROZKŁAD JAZDY

709 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE HUTA II
ŁAZISKA GÓRNE KOPANINA > Huta II > Huta I > Dyrekcja > Ratusz > Ogrodowa > Łaziska Średnie Pomnik > Łaziska Dolne Skrzyżowanie > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
5:56 | 6:33 | 7:37 | 8:36 | 9:37 | 12:21 | 13:19 | 14:17 | 15:11 | 15:38 | 21:28 | 22:59
SOBOTY
6:41 | 9:16 | 11:30 | 14:14 | 17:27 | 19:38 | 21:30 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:41 | 9:16 | 11:19 | 14:14 | 17:27 | 19:38 | 21:30 |  |  |  |  |


ROZKŁAD JAZDY

709 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE HUTA I
ŁAZISKA GÓRNE KOPANINA > Huta II > Huta I > Dyrekcja > Ratusz > Ogrodowa > Łaziska Średnie Pomnik > Łaziska Dolne Skrzyżowanie > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
5:58 | 6:35 | 7:39 | 8:38 | 9:39 | 12:23 | 13:21 | 14:19 | 15:13 | 15:40 | 21:30 | 23:01
SOBOTY
6:43 | 9:18 | 11:32 | 14:16 | 17:29 | 19:40 | 21:32 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:43 | 9:18 | 11:21 | 14:16 | 17:29 | 19:40 | 21:32 |  |  |  |  |


ROZKŁAD JAZDY

709 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE DYREKCJA
ŁAZISKA GÓRNE KOPANINA > Huta II > Huta I > Dyrekcja > Ratusz > Ogrodowa > Łaziska Średnie Pomnik > Łaziska Dolne Skrzyżowanie > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
6:00 | 6:38 | 7:42 | 8:41 | 9:42 | 12:26 | 13:24 | 14:22 | 15:16 | 15:43 | 21:32 | 23:03
SOBOTY
6:46 | 9:21 | 11:35 | 14:19 | 17:32 | 19:42 | 21:34 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:46 | 9:21 | 11:24 | 14:19 | 17:32 | 19:42 | 21:34 |  |  |  |  |


ROZKŁAD JAZDY

709 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE RATUSZ
ŁAZISKA GÓRNE KOPANINA > Huta II > Huta I > Dyrekcja > Ratusz > Ogrodowa > Łaziska Średnie Pomnik > Łaziska Dolne Skrzyżowanie > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
6:03 | 6:41 | 7:45 | 8:44 | 9:45 | 12:29 | 13:27 | 14:25 | 15:19 | 15:46 | 21:35 | 23:06
SOBOTY
6:49 | 9:24 | 11:38 | 14:22 | 17:35 | 19:45 | 21:37 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:49 | 9:24 | 11:27 | 14:22 | 17:35 | 19:45 | 21:37 |  |  |  |  |


ROZKŁAD JAZDY

709 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA GÓRNE OGRODOWA
ŁAZISKA GÓRNE KOPANINA > Huta II > Huta I > Dyrekcja > Ratusz > Ogrodowa > Łaziska Średnie Pomnik > Łaziska Dolne Skrzyżowanie > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
6:05 | 6:43 | 7:47 | 8:46 | 9:47 | 12:31 | 13:29 | 14:27 | 15:21 | 15:48 | 21:37 | 23:08
SOBOTY
6:51 | 9:26 | 11:40 | 14:24 | 17:37 | 19:47 | 21:39 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:51 | 9:26 | 11:29 | 14:24 | 17:37 | 19:47 | 21:39 |  |  |  |  |


ROZKŁAD JAZDY

709 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA ŚREDNIE POMNIK
ŁAZISKA GÓRNE KOPANINA > Huta II > Huta I > Dyrekcja > Ratusz > Ogrodowa > Łaziska Średnie Pomnik > Łaziska Dolne Skrzyżowanie > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
6:07 | 6:45 | 7:49 | 8:48 | 9:49 | 12:33 | 13:31 | 14:29 | 15:23 | 15:50 | 21:39 | 23:10
SOBOTY
6:53 | 9:28 | 11:42 | 14:26 | 17:39 | 19:49 | 21:41 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:53 | 9:28 | 11:31 | 14:26 | 17:39 | 19:49 | 21:41 |  |  |  |  |


ROZKŁAD JAZDY

709 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA DOLNE SKRZYŻOWANIE
ŁAZISKA GÓRNE KOPANINA > Huta II > Huta I > Dyrekcja > Ratusz > Ogrodowa > Łaziska Średnie Pomnik > Łaziska Dolne Skrzyżowanie > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
6:10 | 6:48 | 7:52 | 8:51 | 9:52 | 12:36 | 13:34 | 14:32 | 15:26 | 15:53 | 21:41 | 23:12
SOBOTY
6:56 | 9:31 | 11:45 | 14:29 | 17:42 | 19:51 | 21:43 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:56 | 9:31 | 11:34 | 14:29 | 17:42 | 19:51 | 21:43 |  |  |  |  |


ROZKŁAD JAZDY

709 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA DOLNE II
ŁAZISKA GÓRNE KOPANINA > Huta II > Huta I > Dyrekcja > Ratusz > Ogrodowa > Łaziska Średnie Pomnik > Łaziska Dolne Skrzyżowanie > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
6:11 | 6:49 | 7:53 | 8:52 | 9:53 | 12:37 | 13:35 | 14:33 | 15:27 | 15:54 | 21:42 | 23:13
SOBOTY
6:57 | 9:32 | 11:46 | 14:30 | 17:43 | 19:52 | 21:44 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:57 | 9:32 | 11:35 | 14:30 | 17:43 | 19:52 | 21:44 |  |  |  |  |


ROZKŁAD JAZDY

709 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA DOLNE BOISKO
ŁAZISKA GÓRNE KOPANINA > Huta II > Huta I > Dyrekcja > Ratusz > Ogrodowa > Łaziska Średnie Pomnik > Łaziska Dolne Skrzyżowanie > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
6:13 | 6:51 | 7:55 | 8:54 | 9:55 | 12:39 | 13:37 | 14:35 | 15:29 | 15:56 | 21:43 | 23:14
SOBOTY
6:59 | 9:34 | 11:48 | 14:32 | 17:45 | 19:53 | 21:45 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:59 | 9:34 | 11:37 | 14:32 | 17:45 | 19:53 | 21:45 |  |  |  |  |


ROZKŁAD JAZDY

709 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
ŁAZISKA GÓRNE KOPANINA > Huta II > Huta I > Dyrekcja > Ratusz > Ogrodowa > Łaziska Średnie Pomnik > Łaziska Dolne Skrzyżowanie > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
6:15 | 6:53 | 7:57 | 8:56 | 9:57 | 12:41 | 13:39 | 14:37 | 15:31 | 15:58 | 21:45 | 23:16
SOBOTY
7:01 | 9:36 | 11:50 | 14:34 | 17:47 | 19:55 | 21:47 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:01 | 9:36 | 11:39 | 14:34 | 17:47 | 19:55 | 21:47 |  |  |  |  |


ROZKŁAD JAZDY

709 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA ŚREDNIE SZYB ALEKSANDER
ŁAZISKA GÓRNE KOPANINA > Huta II > Huta I > Dyrekcja > Ratusz > Ogrodowa > Łaziska Średnie Pomnik > Łaziska Dolne Skrzyżowanie > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
6:16 | 6:54 | 7:58 | 8:57 | 9:58 | 12:42 | 13:40 | 14:38 | 15:32 | 15:59 | 21:46 | 23:17
SOBOTY
7:02 | 9:37 | 11:51 | 14:35 | 17:48 | 19:56 | 21:48 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:02 | 9:37 | 11:40 | 14:35 | 17:48 | 19:56 | 21:48 |  |  |  |  |


ROZKŁAD JAZDY

709 |  |  | Rozkład ważny od 1 lutego 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
ŁAZISKA ŚREDNIE DWORCOWA
ŁAZISKA GÓRNE KOPANINA > Huta II > Huta I > Dyrekcja > Ratusz > Ogrodowa > Łaziska Średnie Pomnik > Łaziska Dolne Skrzyżowanie > Łaziska Dolne II > Boisko > Łaziska Średnie Plac Autobusowy > Szyb Aleksander > Dworcowa > ŁAZISKA ŚREDNIE DWORZEC PKP
ROBOCZE
6:18 | 6:56 | 8:00 | 8:59 | 10:00 | 12:44 | 13:42 | 14:40 | 15:34 | 16:01 | 21:48 | 23:19
SOBOTY
7:04 | 9:39 | 11:53 | 14:37 | 17:50 | 19:58 | 21:50 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:04 | 9:39 | 11:42 | 14:37 | 17:50 | 19:58 | 21:50 |  |  |  |  |


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY OSIEDLE Z1
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:18 | 4:58 | 6:01 | 7:09 | 8:12 | 9:00 | 10:37 | 12:03 | 12:53 | 13:39 | 14:37 | 15:10 | 15:26
16:16 | 17:03 | 17:29 | 18:50 | 19:45 | 20:41 | 21:05 | 21:48 |  |  |  |  |
SOBOTY
4:21 | 5:02 | 5:59 | 6:51 | 8:51 | 11:04 | 13:25 | 15:00 | 16:40 | 19:10 | 22:05 |  |
NIEDZIELE I ŚWIĘTA
4:21 | 5:02 | 5:59 | 6:51 | 8:51 | 11:04 | 13:25 | 15:00 | 16:40 | 19:10 | 22:05 |  |
UWAGA
14:59 | Kursuje przez Mikołów Przesięb. Rob. Drog. |  |  |  | 14:59 | Autobus niskopodłogowy
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY OSIEDLE
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:19 | 4:59 | 6:02 | 7:10 | 8:13 | 9:01 | 10:38 | 12:04 | 12:54 | 13:40 | 14:38 | 15:11 | 15:27
16:17 | 17:04 | 17:30 | 18:51 | 19:46 | 20:42 | 21:06 | 21:49 |  |  |  |  |
SOBOTY
4:22 | 5:03 | 6:00 | 6:52 | 8:52 | 11:05 | 13:26 | 15:01 | 16:41 | 19:11 | 22:06 |  |
NIEDZIELE I ŚWIĘTA
4:22 | 5:03 | 6:00 | 6:52 | 8:52 | 11:05 | 13:26 | 15:01 | 16:41 | 19:11 | 22:06 |  |
UWAGA
14:59 | Kursuje przez Mikołów Przesięb. Rob. Drog. |  |  |  | 14:59 | Autobus niskopodłogowy
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY JEZIORO
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:20 | 5:00 | 6:03 | 7:11 | 8:14 | 9:02 | 10:39 | 12:05 | 12:55 | 13:41 | 14:39 | 15:12 | 15:28
16:18 | 17:05 | 17:31 | 18:52 | 19:47 | 20:43 | 21:07 | 21:50 |  |  |  |  |
SOBOTY
4:23 | 5:04 | 6:01 | 6:53 | 8:53 | 11:06 | 13:27 | 15:02 | 16:42 | 19:12 | 22:07 |  |
NIEDZIELE I ŚWIĘTA
4:23 | 5:04 | 6:01 | 6:53 | 8:53 | 11:06 | 13:27 | 15:02 | 16:42 | 19:12 | 22:07 |  |
UWAGA
14:59 | Kursuje przez Mikołów Przesięb. Rob. Drog. |  |  |  | 14:59 | Autobus niskopodłogowy
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY PĘTLA
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:21 | 5:01 | 6:04 | 7:12 | 8:15 | 9:03 | 10:40 | 12:06 | 12:56 | 13:42 | 14:40 | 15:13 | 15:29
16:19 | 17:06 | 17:32 | 18:53 | 19:48 | 20:44 | 21:08 | 21:51 |  |  |  |  |
SOBOTY
4:24 | 5:05 | 6:02 | 6:54 | 8:54 | 11:07 | 13:28 | 15:03 | 16:43 | 19:13 | 22:08 |  |
NIEDZIELE I ŚWIĘTA
4:24 | 5:05 | 6:02 | 6:54 | 8:54 | 11:07 | 13:28 | 15:03 | 16:43 | 19:13 | 22:08 |  |
UWAGA
14:59 | Kursuje przez Mikołów Przesięb. Rob. Drog. |  |  |  | 14:59 | Autobus niskopodłogowy
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY DYMAREK
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:22 | 5:02 | 6:05 | 7:13 | 8:16 | 9:04 | 10:41 | 12:07 | 12:57 | 13:43 | 14:41 | 15:14 | 15:30
16:20 | 17:07 | 17:33 | 18:54 | 19:49 | 20:45 | 21:09 | 21:52 |  |  |  |  |
SOBOTY
4:25 | 5:06 | 6:03 | 6:55 | 8:55 | 11:08 | 13:29 | 15:04 | 16:44 | 19:14 | 22:09 |  |
NIEDZIELE I ŚWIĘTA
4:25 | 5:06 | 6:03 | 6:55 | 8:55 | 11:08 | 13:29 | 15:04 | 16:44 | 19:14 | 22:09 |  |
UWAGA
14:59 | Kursuje przez Mikołów Przesięb. Rob. Drog. |  |  |  | 14:59 | Autobus niskopodłogowy
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE T
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:23 | 5:03 | 6:06 | 7:14 | 8:17 | 9:05 | 10:42 | 12:08 | 12:58 | 13:44 | 14:22 | 14:42 | 15:15
15:31 | 16:21 | 17:08 | 17:34 | 18:55 | 19:50 | 20:46 | 21:10 | 21:53 | 22:35 |  |  |
SOBOTY
4:26 | 5:07 | 6:04 | 6:56 | 8:56 | 11:09 | 13:30 | 15:05 | 16:45 | 19:15 | 22:10 |  |
NIEDZIELE I ŚWIĘTA
4:26 | 5:07 | 6:04 | 6:56 | 8:56 | 11:09 | 13:30 | 15:05 | 16:45 | 19:15 | 22:10 |  |
UWAGA
14:59 | Kursuje przez Mikołów Przesięb. Rob. Drog. |  |  |  | 14:59 | Autobus niskopodłogowy
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE O
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:25 | 5:05 | 6:08 | 7:16 | 8:19 | 9:07 | 10:44 | 12:10 | 13:00 | 13:46 | 14:24 | 14:44 | 15:17
15:33 | 16:23 | 17:10 | 17:36 | 18:57 | 19:52 | 20:48 | 21:12 | 21:55 | 22:37 |  |  |
SOBOTY
4:28 | 5:09 | 6:06 | 6:58 | 8:58 | 11:11 | 13:32 | 15:07 | 16:47 | 19:17 | 22:12 |  |
NIEDZIELE I ŚWIĘTA
4:28 | 5:09 | 6:06 | 6:58 | 8:58 | 11:11 | 13:32 | 15:07 | 16:47 | 19:17 | 22:12 |  |
UWAGA
14:59 | Kursuje przez Mikołów Przesięb. Rob. Drog. |  |  |  | 14:59 | Autobus niskopodłogowy
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI SDK TĘCZA
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:27 | 5:07 | 6:10 | 7:18 | 8:21 | 9:09 | 10:46 | 12:12 | 13:02 | 13:48 | 14:26 | 14:46 | 15:19
15:35 | 16:25 | 17:12 | 17:38 | 18:59 | 19:54 | 20:50 | 21:14 | 21:57 | 22:39 |  |  |
SOBOTY
4:30 | 5:11 | 6:08 | 7:00 | 9:00 | 11:13 | 13:34 | 15:09 | 16:49 | 19:19 | 22:14 |  |
NIEDZIELE I ŚWIĘTA
4:30 | 5:11 | 6:08 | 7:00 | 9:00 | 11:13 | 13:34 | 15:09 | 16:49 | 19:19 | 22:14 |  |
UWAGA
14:59 | Kursuje przez Mikołów Przesięb. Rob. Drog. |  |  |  | 14:59 | Autobus niskopodłogowy
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI URZĄD MIASTA
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:28 | 5:08 | 6:11 | 7:19 | 8:22 | 9:10 | 10:47 | 12:13 | 13:03 | 13:49 | 14:27 | 14:47 | 15:20
15:36 | 16:26 | 17:13 | 17:39 | 19:00 | 19:55 | 20:51 | 21:15 | 21:58 | 22:40 |  |  |
SOBOTY
4:31 | 5:12 | 6:09 | 7:01 | 9:01 | 11:14 | 13:35 | 15:10 | 16:50 | 19:20 | 22:15 |  |
NIEDZIELE I ŚWIĘTA
4:31 | 5:12 | 6:09 | 7:01 | 9:01 | 11:14 | 13:35 | 15:10 | 16:50 | 19:20 | 22:15 |  |
UWAGA
14:59 | Kursuje przez Mikołów Przesięb. Rob. Drog. |  |  |  | 14:59 | Autobus niskopodłogowy
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI APTEKA
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:29 | 5:09 | 6:12 | 7:20 | 8:23 | 9:11 | 10:48 | 12:14 | 13:04 | 13:50 | 14:28 | 14:48 | 15:21
15:37 | 16:27 | 17:14 | 17:40 | 19:01 | 19:56 | 20:52 | 21:16 | 21:59 | 22:41 |  |  |
SOBOTY
4:32 | 5:13 | 6:10 | 7:02 | 9:02 | 11:15 | 13:36 | 15:11 | 16:51 | 19:21 | 22:16 |  |
NIEDZIELE I ŚWIĘTA
4:32 | 5:13 | 6:10 | 7:02 | 9:02 | 11:15 | 13:36 | 15:11 | 16:51 | 19:21 | 22:16 |  |
UWAGA
14:59 | Kursuje przez Mikołów Przesięb. Rob. Drog. |  |  |  | 14:59 | Autobus niskopodłogowy
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY EDUKACJI TECHNIKUM
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:31 | 5:11 | 6:15 | 7:23 | 8:26 | 9:14 | 10:51 | 12:17 | 13:07 | 13:53 | 14:31 | 14:51 | 15:24
15:40 | 16:30 | 17:17 | 17:43 | 19:03 | 19:58 | 20:54 | 21:18 | 22:01 | 22:43 |  |  |
SOBOTY
4:34 | 5:15 | 6:13 | 7:05 | 9:05 | 11:18 | 13:39 | 15:14 | 16:54 | 19:23 | 22:18 |  |
NIEDZIELE I ŚWIĘTA
4:34 | 5:15 | 6:13 | 7:05 | 9:05 | 11:18 | 13:39 | 15:14 | 16:54 | 19:23 | 22:18 |  |
UWAGA
14:59 | Kursuje przez Mikołów Przesięb. Rob. Drog. |  |  |  | 14:59 | Autobus niskopodłogowy
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH BIELSKA
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:32 | 5:12 | 6:17 | 7:25 | 8:28 | 9:16 | 10:53 | 12:19 | 13:09 | 13:55 | 14:33 | 14:53 | 15:26
15:42 | 16:32 | 17:19 | 17:45 | 19:04 | 19:59 | 20:55 | 21:19 | 22:02 | 22:44 |  |  |
SOBOTY
4:35 | 5:16 | 6:15 | 7:07 | 9:07 | 11:20 | 13:41 | 15:16 | 16:56 | 19:24 | 22:19 |  |
NIEDZIELE I ŚWIĘTA
4:35 | 5:16 | 6:15 | 7:07 | 9:07 | 11:20 | 13:41 | 15:16 | 16:56 | 19:24 | 22:19 |  |
UWAGA
14:59 | Kursuje przez Mikołów Przesięb. Rob. Drog. |  |  |  | 14:59 | Autobus niskopodłogowy
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH HOTELOWIEC
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:33 | 5:13 | 6:18 | 7:26 | 8:29 | 9:17 | 10:54 | 12:20 | 13:10 | 13:56 | 14:34 | 14:54 | 15:27
15:43 | 16:33 | 17:20 | 17:46 | 19:05 | 20:00 | 20:56 | 21:20 | 22:03 | 22:45 |  |  |
SOBOTY
4:36 | 5:17 | 6:16 | 7:08 | 9:08 | 11:21 | 13:42 | 15:17 | 16:57 | 19:25 | 22:20 |  |
NIEDZIELE I ŚWIĘTA
4:36 | 5:17 | 6:16 | 7:08 | 9:08 | 11:21 | 13:42 | 15:17 | 16:57 | 19:25 | 22:20 |  |
UWAGA
14:59 | Kursuje przez Mikołów Przesięb. Rob. Drog. |  |  |  | 14:59 | Autobus niskopodłogowy
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:34 | 5:14 | 6:19 | 7:27 | 8:30 | 9:18 | 10:55 | 12:21 | 13:11 | 13:57 | 14:35 | 14:55 | 15:28
15:44 | 16:34 | 17:21 | 17:47 | 19:06 | 20:01 | 20:57 | 21:21 | 22:04 | 22:46 |  |  |
SOBOTY
4:37 | 5:18 | 6:17 | 7:09 | 9:09 | 11:22 | 13:43 | 15:18 | 16:58 | 19:26 | 22:21 |  |
NIEDZIELE I ŚWIĘTA
4:37 | 5:18 | 6:17 | 7:09 | 9:09 | 11:22 | 13:43 | 15:18 | 16:58 | 19:26 | 22:21 |  |
UWAGA
14:59 | Kursuje przez Mikołów Przesięb. Rob. Drog. |  |  |  | 14:59 | Autobus niskopodłogowy
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DWORZEC PKP
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:37 | 5:17 | 6:22 | 7:30 | 8:33 | 9:21 | 10:58 | 12:24 | 13:14 | 14:00 | 14:38 | 14:58 | 15:31
15:47 | 16:37 | 17:24 | 17:50 | 19:09 | 20:04 | 21:00 | 21:24 | 22:07 | 22:49 |  |  |
SOBOTY
4:40 | 5:21 | 6:20 | 7:12 | 9:12 | 11:25 | 13:46 | 15:21 | 17:01 | 19:29 | 22:24 |  |
NIEDZIELE I ŚWIĘTA
4:40 | 5:21 | 6:20 | 7:12 | 9:12 | 11:25 | 13:46 | 15:21 | 17:01 | 19:29 | 22:24 |  |
UWAGA
14:59 | Kursuje przez Mikołów Przesięb. Rob. Drog. |  |  |  | 14:59 | Autobus niskopodłogowy
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ANDERSA
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:38 | 5:18 | 6:23 | 7:31 | 8:34 | 9:22 | 10:59 | 12:25 | 13:15 | 14:01 | 14:39 | 14:59 | 15:32
15:48 | 16:38 | 17:25 | 17:51 | 19:10 | 20:05 | 21:01 | 21:25 | 22:08 | 22:50 |  |  |
SOBOTY
4:41 | 5:22 | 6:21 | 7:13 | 9:13 | 11:26 | 13:47 | 15:22 | 17:02 | 19:30 | 22:25 |  |
NIEDZIELE I ŚWIĘTA
4:41 | 5:22 | 6:21 | 7:13 | 9:13 | 11:26 | 13:47 | 15:22 | 17:02 | 19:30 | 22:25 |  |
UWAGA
14:59 | Kursuje przez Mikołów Przesięb. Rob. Drog. |  |  |  | 14:59 | Autobus niskopodłogowy
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BP. BURSCHEGO RADZIEJÓWKA
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:39 | 5:19 | 6:25 | 7:33 | 8:36 | 9:24 | 11:01 | 12:27 | 13:17 | 14:03 | 14:41 | 15:01 | 15:34
15:50 | 16:40 | 17:27 | 17:53 | 19:11 | 20:06 | 21:02 | 21:26 | 22:09 | 22:51 |  |  |
SOBOTY
4:42 | 5:23 | 6:23 | 7:15 | 9:15 | 11:28 | 13:49 | 15:24 | 17:04 | 19:31 | 22:26 |  |
NIEDZIELE I ŚWIĘTA
4:42 | 5:23 | 6:23 | 7:15 | 9:15 | 11:28 | 13:49 | 15:24 | 17:04 | 19:31 | 22:26 |  |
UWAGA
14:59 | Kursuje przez Mikołów Przesięb. Rob. Drog. |  |  |  | 14:59 | Autobus niskopodłogowy
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY MIKOŁOWSKA CHŁODNIA
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:42 | 5:22 | 6:29 | 7:37 | 8:40 | 9:28 | 11:05 | 12:31 | 13:21 | 14:07 | 14:45 | 15:05 | 15:38
15:54 | 16:44 | 17:31 | 17:57 | 19:14 | 20:09 | 21:05 | 21:29 | 22:12 | 22:54 |  |  |
SOBOTY
4:45 | 5:26 | 6:27 | 7:19 | 9:19 | 11:32 | 13:53 | 15:28 | 17:08 | 19:34 | 22:29 |  |
NIEDZIELE I ŚWIĘTA
4:45 | 5:26 | 6:27 | 7:19 | 9:19 | 11:32 | 13:53 | 15:28 | 17:08 | 19:34 | 22:29 |  |
UWAGA
14:59 | Kursuje przez Mikołów Przesięb. Rob. Drog. |  |  |  | 14:59 | Autobus niskopodłogowy
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WILKOWYJE GOSPODA
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:43 | 5:23 | 6:30 | 7:38 | 8:41 | 9:29 | 11:06 | 12:32 | 13:22 | 14:08 | 14:46 | 15:06 | 15:39
15:55 | 16:45 | 17:32 | 17:58 | 19:15 | 20:10 | 21:06 | 21:30 | 22:13 | 22:55 |  |  |
SOBOTY
4:46 | 5:27 | 6:28 | 7:20 | 9:20 | 11:33 | 13:54 | 15:29 | 17:09 | 19:35 | 22:30 |  |
NIEDZIELE I ŚWIĘTA
4:46 | 5:27 | 6:28 | 7:20 | 9:20 | 11:33 | 13:54 | 15:29 | 17:09 | 19:35 | 22:30 |  |
UWAGA
14:59 | Kursuje przez Mikołów Przesięb. Rob. Drog. |  |  |  | 14:59 | Autobus niskopodłogowy
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY therma
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:45 | 5:25 | 6:32 | 7:40 | 8:43 | 9:31 | 11:08 | 12:34 | 13:24 | 14:10 | 14:48 | 15:08 | 15:41
15:57 | 16:47 | 17:34 | 18:00 | 19:17 | 20:12 | 21:08 | 21:32 | 22:15 | 22:57 |  |  |
SOBOTY
4:48 | 5:29 | 6:30 | 7:22 | 9:22 | 11:35 | 13:56 | 15:31 | 17:11 | 19:37 | 22:32 |  |
NIEDZIELE I ŚWIĘTA
4:48 | 5:29 | 6:30 | 7:22 | 9:22 | 11:35 | 13:56 | 15:31 | 17:11 | 19:37 | 22:32 |  |
UWAGA
14:59 | Kursuje przez Mikołów Przesięb. Rob. Drog. |  |  |  | 14:59 | Autobus niskopodłogowy
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WILKOWYJE POSESJA 25
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:46 | 5:26 | 6:33 | 7:41 | 8:44 | 9:32 | 11:09 | 12:35 | 13:25 | 14:11 | 14:49 | 15:09 | 15:42
15:58 | 16:48 | 17:35 | 18:01 | 19:18 | 20:13 | 21:09 | 21:33 | 22:16 | 22:58 |  |  |
SOBOTY
4:49 | 5:30 | 6:31 | 7:23 | 9:23 | 11:36 | 13:57 | 15:32 | 17:12 | 19:38 | 22:33 |  |
NIEDZIELE I ŚWIĘTA
4:49 | 5:30 | 6:31 | 7:23 | 9:23 | 11:36 | 13:57 | 15:32 | 17:12 | 19:38 | 22:33 |  |
UWAGA
14:59 | Kursuje przez Mikołów Przesięb. Rob. Drog. |  |  |  | 14:59 | Autobus niskopodłogowy
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW GRONIE II
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:48 | 5:28 | 6:35 | 7:43 | 8:46 | 9:34 | 11:11 | 12:37 | 13:27 | 14:13 | 14:51 | 15:11 | 15:44
16:00 | 16:50 | 17:37 | 18:03 | 19:20 | 20:15 | 21:11 | 21:35 | 22:18 | 23:00 |  |  |
SOBOTY
4:51 | 5:32 | 6:33 | 7:25 | 9:25 | 11:38 | 13:59 | 15:34 | 17:14 | 19:40 | 22:35 |  |
NIEDZIELE I ŚWIĘTA
4:51 | 5:32 | 6:33 | 7:25 | 9:25 | 11:38 | 13:59 | 15:34 | 17:14 | 19:40 | 22:35 |  |
UWAGA
14:59 | Kursuje przez Mikołów Przesięb. Rob. Drog. |  |  |  | 14:59 | Autobus niskopodłogowy
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW GRONIE I
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:49 | 5:29 | 6:36 | 7:44 | 8:47 | 9:35 | 11:12 | 12:38 | 13:28 | 14:14 | 14:52 | 15:12 | 15:45
16:01 | 16:51 | 17:38 | 18:04 | 19:21 | 20:16 | 21:12 | 21:36 | 22:19 | 23:01 |  |  |
SOBOTY
4:52 | 5:33 | 6:34 | 7:26 | 9:26 | 11:39 | 14:00 | 15:35 | 17:15 | 19:41 | 22:36 |  |
NIEDZIELE I ŚWIĘTA
4:52 | 5:33 | 6:34 | 7:26 | 9:26 | 11:39 | 14:00 | 15:35 | 17:15 | 19:41 | 22:36 |  |
UWAGA
14:59 | Kursuje przez Mikołów Przesięb. Rob. Drog. |  |  |  | 14:59 | Autobus niskopodłogowy
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW KRAKOWSKA
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:51 | 5:31 | 6:39 | 7:47 | 8:50 | 9:38 | 11:15 | 12:41 | 13:31 | 14:17 | 14:55 | 15:15 | 15:48
16:04 | 16:54 | 17:41 | 18:07 | 19:23 | 20:18 | 21:14 | 21:38 | 22:21 | 23:03 |  |  |
SOBOTY
4:54 | 5:35 | 6:37 | 7:29 | 9:29 | 11:42 | 14:03 | 15:38 | 17:18 | 19:43 | 22:38 |  |
NIEDZIELE I ŚWIĘTA
4:54 | 5:35 | 6:37 | 7:29 | 9:29 | 11:42 | 14:03 | 15:38 | 17:18 | 19:43 | 22:38 |  |
UWAGA
14:59 | Kursuje przez Mikołów Przesięb. Rob. Drog. |  |  |  | 14:59 | Autobus niskopodłogowy
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW PL. 750-LECIA
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:54 | 5:34 | 6:42 | 7:50 | 8:53 | 9:41 | 11:18 | 12:44 | 13:34 | 14:20 | 14:58 | 15:18 | 15:51
16:07 | 16:57 | 17:44 | 18:10 | 19:26 | 20:21 | 21:17 | 21:41 | 22:24 | 23:06 |  |  |
SOBOTY
4:57 | 5:38 | 6:40 | 7:32 | 9:32 | 11:45 | 14:06 | 15:41 | 17:21 | 19:46 | 22:41 |  |
NIEDZIELE I ŚWIĘTA
4:57 | 5:38 | 6:40 | 7:32 | 9:32 | 11:45 | 14:06 | 15:41 | 17:21 | 19:46 | 22:41 |  |
UWAGA
14:59 | Kursuje przez Mikołów Przesięb. Rob. Drog. |  |  |  | 14:59 | Autobus niskopodłogowy
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY
75 | Rozkład ważny od 1 października 2001 roku
Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY PAPROCANY OSIEDLE Z1 (KIERUNEK TERENY PRZEMYSŁOWE)
TYCHY PAPROCANY OSIEDLE Z1 (KIERUNEK TERENY PRZEMYSŁOWE) > Paprocany Osiedle (kierunek Tereny Przemysłowe) > Paprocany Jezioro (kierunek Tereny Przemysłowe) > Paprocany Pętla (kierunek Tereny Przemysłowe) > Paprocany Dymarek (kierunek Tereny Przemysłowe) > Armii Krajowej Osiedle T (kierunek Tereny Przemysłowe) > Paprocany Skrzyżowanie > TESCO (kierunek Tereny Przemysłowe) > Przemysłowa ZREMB > Przemysłowa Fabryka Serów > Przemysłowa HALLO-FADOM > Przemysłowa > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Os Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MI
ROBOCZE
13:54 | 22:10


ROZKŁAD JAZDY
75 | Rozkład ważny od 1 października 2001 roku
Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY PAPROCANY OSIEDLE (KIERUNEK TERENY PRZEMYSŁOWE)
TYCHY PAPROCANY OSIEDLE Z1 (KIERUNEK TERENY PRZEMYSŁOWE) > Paprocany Osiedle (kierunek Tereny Przemysłowe) > Paprocany Jezioro (kierunek Tereny Przemysłowe) > Paprocany Pętla (kierunek Tereny Przemysłowe) > Paprocany Dymarek (kierunek Tereny Przemysłowe) > Armii Krajowej Osiedle T (kierunek Tereny Przemysłowe) > Paprocany Skrzyżowanie > TESCO (kierunek Tereny Przemysłowe) > Przemysłowa ZREMB > Przemysłowa Fabryka Serów > Przemysłowa HALLO-FADOM > Przemysłowa > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Os Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MI
ROBOCZE
13:55 | 22:11


ROZKŁAD JAZDY
75 | Rozkład ważny od 1 października 2001 roku
Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY PAPROCANY JEZIORO (KIERUNEK TERENY PRZEMYSŁOWE)
TYCHY PAPROCANY OSIEDLE Z1 (KIERUNEK TERENY PRZEMYSŁOWE) > Paprocany Osiedle (kierunek Tereny Przemysłowe) > Paprocany Jezioro (kierunek Tereny Przemysłowe) > Paprocany Pętla (kierunek Tereny Przemysłowe) > Paprocany Dymarek (kierunek Tereny Przemysłowe) > Armii Krajowej Osiedle T (kierunek Tereny Przemysłowe) > Paprocany Skrzyżowanie > TESCO (kierunek Tereny Przemysłowe) > Przemysłowa ZREMB > Przemysłowa Fabryka Serów > Przemysłowa HALLO-FADOM > Przemysłowa > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Os Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MI
ROBOCZE
13:56 | 22:12


ROZKŁAD JAZDY
75 | Rozkład ważny od 1 października 2001 roku
Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY PAPROCANY PĘTLA (KIERUNEK TERENY PRZEMYSŁOWE)
TYCHY PAPROCANY OSIEDLE Z1 (KIERUNEK TERENY PRZEMYSŁOWE) > Paprocany Osiedle (kierunek Tereny Przemysłowe) > Paprocany Jezioro (kierunek Tereny Przemysłowe) > Paprocany Pętla (kierunek Tereny Przemysłowe) > Paprocany Dymarek (kierunek Tereny Przemysłowe) > Armii Krajowej Osiedle T (kierunek Tereny Przemysłowe) > Paprocany Skrzyżowanie > TESCO (kierunek Tereny Przemysłowe) > Przemysłowa ZREMB > Przemysłowa Fabryka Serów > Przemysłowa HALLO-FADOM > Przemysłowa > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Os Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MI
ROBOCZE
13:57 | 22:13


ROZKŁAD JAZDY
75 | Rozkład ważny od 1 października 2001 roku
Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY PAPROCANY DYMAREK (KIERUNEK TERENY PRZEMYSŁOWE)
TYCHY PAPROCANY OSIEDLE Z1 (KIERUNEK TERENY PRZEMYSŁOWE) > Paprocany Osiedle (kierunek Tereny Przemysłowe) > Paprocany Jezioro (kierunek Tereny Przemysłowe) > Paprocany Pętla (kierunek Tereny Przemysłowe) > Paprocany Dymarek (kierunek Tereny Przemysłowe) > Armii Krajowej Osiedle T (kierunek Tereny Przemysłowe) > Paprocany Skrzyżowanie > TESCO (kierunek Tereny Przemysłowe) > Przemysłowa ZREMB > Przemysłowa Fabryka Serów > Przemysłowa HALLO-FADOM > Przemysłowa > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Os Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MI
ROBOCZE
13:58 | 22:14


ROZKŁAD JAZDY
75 | Rozkład ważny od 1 października 2001 roku
Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE T (KIERUNEK TERENY PRZEMYSŁOWE)
TYCHY PAPROCANY OSIEDLE Z1 (KIERUNEK TERENY PRZEMYSŁOWE) > Paprocany Osiedle (kierunek Tereny Przemysłowe) > Paprocany Jezioro (kierunek Tereny Przemysłowe) > Paprocany Pętla (kierunek Tereny Przemysłowe) > Paprocany Dymarek (kierunek Tereny Przemysłowe) > Armii Krajowej Osiedle T (kierunek Tereny Przemysłowe) > Paprocany Skrzyżowanie > TESCO (kierunek Tereny Przemysłowe) > Przemysłowa ZREMB > Przemysłowa Fabryka Serów > Przemysłowa HALLO-FADOM > Przemysłowa > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Os Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MI
ROBOCZE
13:59 | 22:15


ROZKŁAD JAZDY
75 | Rozkład ważny od 1 października 2001 roku
Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY PAPROCANY SKRZYŻOWANIE
TYCHY PAPROCANY OSIEDLE Z1 (KIERUNEK TERENY PRZEMYSŁOWE) > Paprocany Osiedle (kierunek Tereny Przemysłowe) > Paprocany Jezioro (kierunek Tereny Przemysłowe) > Paprocany Pętla (kierunek Tereny Przemysłowe) > Paprocany Dymarek (kierunek Tereny Przemysłowe) > Armii Krajowej Osiedle T (kierunek Tereny Przemysłowe) > Paprocany Skrzyżowanie > TESCO (kierunek Tereny Przemysłowe) > Przemysłowa ZREMB > Przemysłowa Fabryka Serów > Przemysłowa HALLO-FADOM > Przemysłowa > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Os Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MI
ROBOCZE
14:00 | 22:16


ROZKŁAD JAZDY
75 | Rozkład ważny od 1 października 2001 roku
Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY TESCO (KIERUNEK TERENY PRZEMYSŁOWE)
TYCHY PAPROCANY OSIEDLE Z1 (KIERUNEK TERENY PRZEMYSŁOWE) > Paprocany Osiedle (kierunek Tereny Przemysłowe) > Paprocany Jezioro (kierunek Tereny Przemysłowe) > Paprocany Pętla (kierunek Tereny Przemysłowe) > Paprocany Dymarek (kierunek Tereny Przemysłowe) > Armii Krajowej Osiedle T (kierunek Tereny Przemysłowe) > Paprocany Skrzyżowanie > TESCO (kierunek Tereny Przemysłowe) > Przemysłowa ZREMB > Przemysłowa Fabryka Serów > Przemysłowa HALLO-FADOM > Przemysłowa > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Os Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MI
ROBOCZE
14:01 | 22:17


ROZKŁAD JAZDY
75 | Rozkład ważny od 1 października 2001 roku
Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY PRZEMYSŁOWA ZREMB
TYCHY PAPROCANY OSIEDLE Z1 (KIERUNEK TERENY PRZEMYSŁOWE) > Paprocany Osiedle (kierunek Tereny Przemysłowe) > Paprocany Jezioro (kierunek Tereny Przemysłowe) > Paprocany Pętla (kierunek Tereny Przemysłowe) > Paprocany Dymarek (kierunek Tereny Przemysłowe) > Armii Krajowej Osiedle T (kierunek Tereny Przemysłowe) > Paprocany Skrzyżowanie > TESCO (kierunek Tereny Przemysłowe) > Przemysłowa ZREMB > Przemysłowa Fabryka Serów > Przemysłowa HALLO-FADOM > Przemysłowa > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Os Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MI
ROBOCZE
14:04 | 22:20


ROZKŁAD JAZDY
75 | Rozkład ważny od 1 października 2001 roku
Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY PRZEMYSŁOWA FABRYKA SERÓW
TYCHY PAPROCANY OSIEDLE Z1 (KIERUNEK TERENY PRZEMYSŁOWE) > Paprocany Osiedle (kierunek Tereny Przemysłowe) > Paprocany Jezioro (kierunek Tereny Przemysłowe) > Paprocany Pętla (kierunek Tereny Przemysłowe) > Paprocany Dymarek (kierunek Tereny Przemysłowe) > Armii Krajowej Osiedle T (kierunek Tereny Przemysłowe) > Paprocany Skrzyżowanie > TESCO (kierunek Tereny Przemysłowe) > Przemysłowa ZREMB > Przemysłowa Fabryka Serów > Przemysłowa HALLO-FADOM > Przemysłowa > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Os Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MI
ROBOCZE
14:05 | 22:21


ROZKŁAD JAZDY
75 | Rozkład ważny od 1 października 2001 roku
Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY PRZEMYSŁOWA FADOM
TYCHY PAPROCANY OSIEDLE Z1 (KIERUNEK TERENY PRZEMYSŁOWE) > Paprocany Osiedle (kierunek Tereny Przemysłowe) > Paprocany Jezioro (kierunek Tereny Przemysłowe) > Paprocany Pętla (kierunek Tereny Przemysłowe) > Paprocany Dymarek (kierunek Tereny Przemysłowe) > Armii Krajowej Osiedle T (kierunek Tereny Przemysłowe) > Paprocany Skrzyżowanie > TESCO (kierunek Tereny Przemysłowe) > Przemysłowa ZREMB > Przemysłowa Fabryka Serów > Przemysłowa HALLO-FADOM > Przemysłowa > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Os Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MI
ROBOCZE
14:07 | 22:22


ROZKŁAD JAZDY
75 | Rozkład ważny od 1 października 2001 roku
Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY PRZEMYSŁOWA
TYCHY PAPROCANY OSIEDLE Z1 (KIERUNEK TERENY PRZEMYSŁOWE) > Paprocany Osiedle (kierunek Tereny Przemysłowe) > Paprocany Jezioro (kierunek Tereny Przemysłowe) > Paprocany Pętla (kierunek Tereny Przemysłowe) > Paprocany Dymarek (kierunek Tereny Przemysłowe) > Armii Krajowej Osiedle T (kierunek Tereny Przemysłowe) > Paprocany Skrzyżowanie > TESCO (kierunek Tereny Przemysłowe) > Przemysłowa ZREMB > Przemysłowa Fabryka Serów > Przemysłowa HALLO-FADOM > Przemysłowa > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Os Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MI
ROBOCZE
14:08 | 22:23


ROZKŁAD JAZDY
75 | Rozkład ważny od 1 października 2001 roku
Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY TOWAROWA DROGA DO CIELMIC
TYCHY PAPROCANY OSIEDLE Z1 (KIERUNEK TERENY PRZEMYSŁOWE) > Paprocany Osiedle (kierunek Tereny Przemysłowe) > Paprocany Jezioro (kierunek Tereny Przemysłowe) > Paprocany Pętla (kierunek Tereny Przemysłowe) > Paprocany Dymarek (kierunek Tereny Przemysłowe) > Armii Krajowej Osiedle T (kierunek Tereny Przemysłowe) > Paprocany Skrzyżowanie > TESCO (kierunek Tereny Przemysłowe) > Przemysłowa ZREMB > Przemysłowa Fabryka Serów > Przemysłowa HALLO-FADOM > Przemysłowa > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Os Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MI
ROBOCZE
14:09 | 22:24


ROZKŁAD JAZDY
75 | Rozkład ważny od 1 października 2001 roku
Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY TOWAROWA
TYCHY PAPROCANY OSIEDLE Z1 (KIERUNEK TERENY PRZEMYSŁOWE) > Paprocany Osiedle (kierunek Tereny Przemysłowe) > Paprocany Jezioro (kierunek Tereny Przemysłowe) > Paprocany Pętla (kierunek Tereny Przemysłowe) > Paprocany Dymarek (kierunek Tereny Przemysłowe) > Armii Krajowej Osiedle T (kierunek Tereny Przemysłowe) > Paprocany Skrzyżowanie > TESCO (kierunek Tereny Przemysłowe) > Przemysłowa ZREMB > Przemysłowa Fabryka Serów > Przemysłowa HALLO-FADOM > Przemysłowa > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Os Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MI
ROBOCZE
14:11 | 22:26


ROZKŁAD JAZDY
75 | Rozkład ważny od 1 października 2001 roku
Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY TESCO
TYCHY PAPROCANY OSIEDLE Z1 (KIERUNEK TERENY PRZEMYSŁOWE) > Paprocany Osiedle (kierunek Tereny Przemysłowe) > Paprocany Jezioro (kierunek Tereny Przemysłowe) > Paprocany Pętla (kierunek Tereny Przemysłowe) > Paprocany Dymarek (kierunek Tereny Przemysłowe) > Armii Krajowej Osiedle T (kierunek Tereny Przemysłowe) > Paprocany Skrzyżowanie > TESCO (kierunek Tereny Przemysłowe) > Przemysłowa ZREMB > Przemysłowa Fabryka Serów > Przemysłowa HALLO-FADOM > Przemysłowa > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Os Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MI
ROBOCZE
14:13 | 22:28


ROZKŁAD JAZDY
75 | Rozkład ważny od 1 października 2001 roku
Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY PAPROCANY OS Z1
TYCHY PAPROCANY OSIEDLE Z1 (KIERUNEK TERENY PRZEMYSŁOWE) > Paprocany Osiedle (kierunek Tereny Przemysłowe) > Paprocany Jezioro (kierunek Tereny Przemysłowe) > Paprocany Pętla (kierunek Tereny Przemysłowe) > Paprocany Dymarek (kierunek Tereny Przemysłowe) > Armii Krajowej Osiedle T (kierunek Tereny Przemysłowe) > Paprocany Skrzyżowanie > TESCO (kierunek Tereny Przemysłowe) > Przemysłowa ZREMB > Przemysłowa Fabryka Serów > Przemysłowa HALLO-FADOM > Przemysłowa > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Os Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MI
ROBOCZE
14:17 | 22:31


ROZKŁAD JAZDY
75 | Rozkład ważny od 1 października 2001 roku
Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY PAPROCANY OSIEDLE
TYCHY PAPROCANY OSIEDLE Z1 (KIERUNEK TERENY PRZEMYSŁOWE) > Paprocany Osiedle (kierunek Tereny Przemysłowe) > Paprocany Jezioro (kierunek Tereny Przemysłowe) > Paprocany Pętla (kierunek Tereny Przemysłowe) > Paprocany Dymarek (kierunek Tereny Przemysłowe) > Armii Krajowej Osiedle T (kierunek Tereny Przemysłowe) > Paprocany Skrzyżowanie > TESCO (kierunek Tereny Przemysłowe) > Przemysłowa ZREMB > Przemysłowa Fabryka Serów > Przemysłowa HALLO-FADOM > Przemysłowa > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Os Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MI
ROBOCZE
14:18 | 22:32


ROZKŁAD JAZDY
75 | Rozkład ważny od 1 października 2001 roku
Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY PAPROCANY JEZIORO
TYCHY PAPROCANY OSIEDLE Z1 (KIERUNEK TERENY PRZEMYSŁOWE) > Paprocany Osiedle (kierunek Tereny Przemysłowe) > Paprocany Jezioro (kierunek Tereny Przemysłowe) > Paprocany Pętla (kierunek Tereny Przemysłowe) > Paprocany Dymarek (kierunek Tereny Przemysłowe) > Armii Krajowej Osiedle T (kierunek Tereny Przemysłowe) > Paprocany Skrzyżowanie > TESCO (kierunek Tereny Przemysłowe) > Przemysłowa ZREMB > Przemysłowa Fabryka Serów > Przemysłowa HALLO-FADOM > Przemysłowa > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Os Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MI
ROBOCZE
14:19 | 22:33


ROZKŁAD JAZDY
75 | Rozkład ważny od 1 października 2001 roku
Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY PAPROCANY PĘTLA
TYCHY PAPROCANY OSIEDLE Z1 (KIERUNEK TERENY PRZEMYSŁOWE) > Paprocany Osiedle (kierunek Tereny Przemysłowe) > Paprocany Jezioro (kierunek Tereny Przemysłowe) > Paprocany Pętla (kierunek Tereny Przemysłowe) > Paprocany Dymarek (kierunek Tereny Przemysłowe) > Armii Krajowej Osiedle T (kierunek Tereny Przemysłowe) > Paprocany Skrzyżowanie > TESCO (kierunek Tereny Przemysłowe) > Przemysłowa ZREMB > Przemysłowa Fabryka Serów > Przemysłowa HALLO-FADOM > Przemysłowa > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Os Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > MI
ROBOCZE
14:20 | 22:34


ROZKŁAD JAZDY

75 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
MIKOŁÓW DWORZEC PKP (KIERUNEK MIKOŁÓW PRD)
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP (kierunek Mikołów PRD) > Żwirki i Wigury > Hubera > Fabryka Transformatorów > Przedsięb. Rob. Drog. > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:44 |  |


ROZKŁAD JAZDY

75 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
MIKOŁÓW ŻWIRKI I WIGURY
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP (kierunek Mikołów PRD) > Żwirki i Wigury > Hubera > Fabryka Transformatorów > Przedsięb. Rob. Drog. > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:46 |  |


ROZKŁAD JAZDY

75 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
MIKOŁÓW HUBERA
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP (kierunek Mikołów PRD) > Żwirki i Wigury > Hubera > Fabryka Transformatorów > Przedsięb. Rob. Drog. > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:47 |  |


ROZKŁAD JAZDY

75 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
MIKOŁÓW FABRYKA TRANSFORMATORÓW
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP (kierunek Mikołów PRD) > Żwirki i Wigury > Hubera > Fabryka Transformatorów > Przedsięb. Rob. Drog. > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:48 |  |


ROZKŁAD JAZDY

75 | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
MIKOŁÓW PRZEDSIĘB. ROB. DROG.
TYCHY PAPROCANY OSIEDLE Z1 > Paprocany Osiedle > Paprocany Jezioro > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP (kierunek Mikołów PRD) > Żwirki i Wigury > Hubera > Fabryka Transformatorów > Przedsięb. Rob. Drog. > MIKOŁÓW DWORZEC PKP
ROBOCZE
6:50 |  |


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW DWORZEC PKP
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:02 | 5:15 | 6:23 | 7:02 | 8:03 | 9:48 | 11:05 | 12:08 | 13:08 | 14:05 | 14:24 | 15:05 | 15:31
16:08 | 16:34 | 17:40 | 18:08 | 19:08 | 19:48 | 20:48 | 21:20 | 22:05 | 22:32 | 23:07 | 23:35 |
SOBOTY
5:06 | 5:59 | 6:56 | 7:56 | 10:11 | 12:36 | 14:10 | 15:46 | 18:11 | 20:38 | 23:05 |  |
NIEDZIELE I ŚWIĘTA
5:06 | 5:59 | 6:56 | 7:56 | 10:11 | 12:36 | 14:10 | 15:46 | 18:11 | 20:38 | 23:05 |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW PL. 750-LECIA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:04 | 5:17 | 6:25 | 7:04 | 8:05 | 9:50 | 11:07 | 12:10 | 13:10 | 14:07 | 14:26 | 15:07 | 15:33
16:10 | 16:36 | 17:42 | 18:10 | 19:10 | 19:50 | 20:50 | 21:22 | 22:07 | 22:34 | 23:09 | 23:37 |
SOBOTY
5:08 | 6:01 | 6:58 | 7:58 | 10:13 | 12:38 | 14:12 | 15:48 | 18:13 | 20:40 | 23:07 |  |
NIEDZIELE I ŚWIĘTA
5:08 | 6:01 | 6:58 | 7:58 | 10:13 | 12:38 | 14:12 | 15:48 | 18:13 | 20:40 | 23:07 |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW KRAKOWSKA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:06 | 5:19 | 6:28 | 7:07 | 8:08 | 9:53 | 11:10 | 12:13 | 13:13 | 14:10 | 14:29 | 15:10 | 15:36
16:13 | 16:39 | 17:45 | 18:13 | 19:12 | 19:52 | 20:52 | 21:24 | 22:09 | 22:36 | 23:11 | 23:39 |
SOBOTY
5:10 | 6:04 | 7:01 | 8:01 | 10:16 | 12:41 | 14:15 | 15:51 | 18:16 | 20:42 | 23:09 |  |
NIEDZIELE I ŚWIĘTA
5:00 | 6:04 | 7:01 | 8:01 | 10:16 | 12:41 | 14:15 | 15:51 | 18:16 | 20:42 | 23:09 |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW GRONIE I
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:08 | 5:21 | 6:30 | 7:09 | 8:10 | 9:55 | 11:12 | 12:15 | 13:15 | 14:12 | 14:31 | 15:12 | 15:38
16:15 | 16:41 | 17:47 | 18:15 | 19:14 | 19:54 | 20:54 | 21:26 | 22:11 | 22:38 | 23:13 | 23:41 |
SOBOTY
5:12 | 6:06 | 7:03 | 8:03 | 10:18 | 12:43 | 14:17 | 15:53 | 18:18 | 20:44 | 23:11 |  |
NIEDZIELE I ŚWIĘTA
5:12 | 6:06 | 7:03 | 8:03 | 10:18 | 12:43 | 14:17 | 15:53 | 18:18 | 20:44 | 23:11 |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW GRONIE II
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:09 | 5:22 | 6:31 | 7:10 | 8:11 | 9:56 | 11:13 | 12:16 | 13:16 | 14:13 | 14:32 | 15:13 | 15:39
16:16 | 16:42 | 17:48 | 18:16 | 19:15 | 19:55 | 20:55 | 21:27 | 22:12 | 22:39 | 23:14 | 23:42 |
SOBOTY
5:13 | 6:07 | 7:04 | 8:04 | 10:19 | 12:44 | 14:18 | 15:54 | 18:19 | 20:45 | 23:12 |  |
NIEDZIELE I ŚWIĘTA
5:13 | 6:07 | 7:04 | 8:04 | 10:19 | 12:44 | 14:18 | 15:54 | 18:19 | 20:45 | 23:12 |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WILKOWYJE POSESJA 25
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:11 | 5:24 | 6:33 | 7:12 | 8:13 | 9:58 | 11:15 | 12:18 | 13:18 | 14:15 | 14:34 | 15:15 | 15:41
16:18 | 16:44 | 17:50 | 18:18 | 19:17 | 19:57 | 20:57 | 21:29 | 22:14 | 22:41 | 23:16 | 23:44 |
SOBOTY
5:15 | 6:09 | 7:06 | 8:06 | 10:21 | 12:46 | 14:20 | 15:56 | 18:21 | 20:47 | 23:14 |  |
NIEDZIELE I ŚWIĘTA
5:15 | 6:09 | 7:06 | 8:06 | 10:21 | 12:46 | 14:20 | 15:56 | 18:21 | 20:47 | 23:14 |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY therma
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:12 | 5:25 | 6:34 | 7:13 | 8:14 | 9:59 | 11:16 | 12:19 | 13:19 | 14:16 | 14:35 | 15:16 | 15:42
16:19 | 16:45 | 17:51 | 18:19 | 19:18 | 19:58 | 20:58 | 21:30 | 22:15 | 22:42 | 23:17 | 23:45 |
SOBOTY
5:16 | 6:10 | 7:07 | 8:07 | 10:22 | 12:47 | 14:21 | 15:57 | 18:22 | 20:48 | 23:15 |  |
NIEDZIELE I ŚWIĘTA
5:16 | 6:10 | 7:07 | 8:07 | 10:22 | 12:47 | 14:21 | 15:57 | 18:22 | 20:48 | 23:15 |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WILKOWYJE GOSPODA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:14 | 5:27 | 6:36 | 7:15 | 8:16 | 10:01 | 11:18 | 12:21 | 13:21 | 14:18 | 14:37 | 15:18 | 15:44
16:21 | 16:47 | 17:53 | 18:21 | 19:20 | 20:00 | 21:00 | 21:32 | 22:17 | 22:44 | 23:19 | 23:47 |
SOBOTY
5:18 | 6:12 | 7:09 | 8:09 | 10:24 | 12:49 | 14:23 | 15:59 | 18:24 | 20:50 | 23:17 |  |
NIEDZIELE I ŚWIĘTA
5:18 | 6:12 | 7:09 | 8:09 | 10:24 | 12:49 | 14:23 | 15:59 | 18:24 | 20:50 | 23:17 |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY MIKOŁOWSKA CHŁODNIA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:15 | 5:28 | 6:37 | 7:16 | 8:17 | 10:02 | 11:19 | 12:22 | 13:22 | 14:19 | 14:38 | 15:19 | 15:45
16:22 | 16:48 | 17:54 | 18:22 | 19:21 | 20:01 | 21:01 | 21:33 | 22:18 | 22:45 | 23:20 | 23:48 |
SOBOTY
5:19 | 6:13 | 7:10 | 8:10 | 10:25 | 12:50 | 14:24 | 16:00 | 18:25 | 20:51 | 23:18 |  |
NIEDZIELE I ŚWIĘTA
5:19 | 6:13 | 7:10 | 8:10 | 10:25 | 12:50 | 14:24 | 16:00 | 18:25 | 20:51 | 23:18 |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BP. BURSCHEGO RADZIEJÓWKA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:18 | 5:31 | 6:41 | 7:20 | 8:21 | 10:06 | 11:23 | 12:26 | 13:26 | 14:23 | 14:42 | 15:23 | 15:49
16:26 | 16:52 | 17:58 | 18:26 | 19:24 | 20:04 | 21:04 | 21:36 | 22:21 | 22:48 | 23:23 | 23:51 |
SOBOTY
5:22 | 6:17 | 7:14 | 8:14 | 10:29 | 12:54 | 14:28 | 16:04 | 18:29 | 20:54 | 23:21 |  |
NIEDZIELE I ŚWIĘTA
5:22 | 6:17 | 7:14 | 8:14 | 10:29 | 12:54 | 14:28 | 16:04 | 18:29 | 20:54 | 23:21 |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ANDERSA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:19 | 5:32 | 6:42 | 7:21 | 8:22 | 10:07 | 11:24 | 12:27 | 13:27 | 14:24 | 14:43 | 15:24 | 15:50
16:27 | 16:53 | 17:59 | 18:27 | 19:25 | 20:05 | 21:05 | 21:37 | 22:22 | 22:49 | 23:24 | 23:52 |
SOBOTY
5:23 | 6:18 | 7:15 | 8:15 | 10:30 | 12:55 | 14:29 | 16:05 | 18:30 | 20:55 | 23:22 |  |
NIEDZIELE I ŚWIĘTA
5:23 | 6:18 | 7:15 | 8:15 | 10:30 | 12:55 | 14:29 | 16:05 | 18:30 | 20:55 | 23:22 |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DWORZEC PKP
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:20 | 5:33 | 6:44 | 7:23 | 8:24 | 10:09 | 11:26 | 12:29 | 13:29 | 14:26 | 14:45 | 15:26 | 15:52
16:29 | 16:55 | 18:01 | 18:29 | 19:26 | 20:06 | 21:06 | 21:38 | 22:23 | 22:50 | 23:25 | 23:53 |
SOBOTY
5:24 | 6:20 | 7:17 | 8:17 | 10:32 | 12:57 | 14:31 | 16:07 | 18:32 | 20:56 | 23:23 |  |
NIEDZIELE I ŚWIĘTA
5:24 | 6:20 | 7:17 | 8:17 | 10:32 | 12:57 | 14:31 | 16:07 | 18:32 | 20:56 | 23:23 |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH CARBOAUTOMATYKA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:21 | 5:34 | 6:45 | 7:24 | 8:25 | 10:10 | 11:27 | 12:30 | 13:30 | 14:27 | 14:46 | 15:27 | 15:53
16:30 | 16:56 | 18:02 | 18:30 | 19:27 | 20:07 | 21:07 | 21:39 | 22:24 | 22:51 | 23:26 | 23:54 |
SOBOTY
5:25 | 6:21 | 7:18 | 8:18 | 10:33 | 12:58 | 14:32 | 16:08 | 18:33 | 20:57 | 23:24 |  |
NIEDZIELE I ŚWIĘTA
5:25 | 6:21 | 7:18 | 8:18 | 10:33 | 12:58 | 14:32 | 16:08 | 18:33 | 20:57 | 23:24 |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:22 | 5:35 | 6:47 | 7:26 | 8:27 | 10:12 | 11:29 | 12:32 | 13:32 | 14:29 | 14:48 | 15:29 | 15:55
16:32 | 16:58 | 18:04 | 18:32 | 19:28 | 20:08 | 21:08 | 21:40 | 22:25 | 22:52 | 23:27 | 23:55 |
SOBOTY
5:26 | 6:23 | 7:20 | 8:20 | 10:35 | 13:00 | 14:34 | 16:10 | 18:35 | 20:58 | 23:25 |  |
NIEDZIELE I ŚWIĘTA
5:26 | 6:23 | 7:20 | 8:20 | 10:35 | 13:00 | 14:34 | 16:10 | 18:35 | 20:58 | 23:25 |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH HOTELOWIEC
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:24 | 5:37 | 6:49 | 7:28 | 8:29 | 10:14 | 11:31 | 12:34 | 13:34 | 14:31 | 14:50 | 15:31 | 15:57
16:34 | 17:00 | 18:06 | 18:34 | 19:30 | 20:10 | 21:10 | 21:42 | 22:27 | 22:54 | 23:29 | 23:57 |
SOBOTY
5:28 | 6:25 | 7:22 | 8:22 | 10:37 | 13:02 | 14:36 | 16:12 | 18:37 | 21:00 | 23:27 |  |
NIEDZIELE I ŚWIĘTA
5:28 | 6:25 | 7:22 | 8:22 | 10:37 | 13:02 | 14:36 | 16:12 | 18:37 | 21:00 | 23:27 |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY EDUKACJI TECHNIKUM
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:26 | 5:39 | 6:52 | 7:31 | 8:32 | 10:17 | 11:34 | 12:37 | 13:37 | 14:34 | 14:53 | 15:34 | 16:00
16:37 | 17:03 | 18:09 | 18:37 | 19:32 | 20:12 | 21:12 | 21:44 | 22:29 | 22:56 | 23:31 | 23:59 |
SOBOTY
5:30 | 6:28 | 7:25 | 8:25 | 10:40 | 13:05 | 14:39 | 16:15 | 18:40 | 21:02 | 23:29 |  |
NIEDZIELE I ŚWIĘTA
5:30 | 6:28 | 7:25 | 8:25 | 10:40 | 13:05 | 14:39 | 16:15 | 18:40 | 21:02 | 23:29 |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI APTEKA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:28 | 5:41 | 6:55 | 7:34 | 8:35 | 10:20 | 11:37 | 12:40 | 13:40 | 14:37 | 14:56 | 15:37 | 16:03
16:40 | 17:06 | 18:12 | 18:40 | 19:34 | 20:14 | 21:14 | 21:46 | 22:31 | 22:58 | 23:33 | 0:01 |
SOBOTY
5:32 | 6:31 | 7:28 | 8:28 | 10:43 | 13:08 | 14:42 | 16:18 | 18:43 | 21:04 | 23:31 |  |
NIEDZIELE I ŚWIĘTA
5:32 | 6:31 | 7:28 | 8:28 | 10:43 | 13:08 | 14:42 | 16:18 | 18:43 | 21:04 | 23:31 |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL.
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:29 | 5:42 | 6:56 | 7:35 | 8:36 | 10:21 | 11:38 | 12:41 | 13:41 | 14:38 | 14:57 | 15:38 | 16:04
16:41 | 17:07 | 18:13 | 18:41 | 19:35 | 20:15 | 21:15 | 21:47 | 22:32 | 22:59 | 23:34 | 0:02 |
SOBOTY
5:33 | 6:32 | 7:29 | 8:29 | 10:44 | 13:09 | 14:43 | 16:19 | 18:44 | 21:05 | 23:32 |  |
NIEDZIELE I ŚWIĘTA
5:33 | 6:32 | 7:29 | 8:29 | 10:44 | 13:09 | 14:43 | 16:19 | 18:44 | 21:05 | 23:32 |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI SDK Tęcza
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:30 | 5:43 | 6:57 | 7:36 | 8:37 | 10:22 | 11:39 | 12:42 | 13:42 | 14:39 | 14:58 | 15:39 | 16:05
16:42 | 17:08 | 18:14 | 18:42 | 19:36 | 20:16 | 21:16 | 21:48 | 22:33 | 23:00 | 23:35 | 0:03 |
SOBOTY
5:34 | 6:33 | 7:30 | 8:30 | 10:45 | 13:10 | 14:44 | 16:20 | 18:45 | 21:06 | 23:33 |  |
NIEDZIELE I ŚWIĘTA
5:34 | 6:33 | 7:30 | 8:30 | 10:45 | 13:10 | 14:44 | 16:20 | 18:45 | 21:06 | 23:33 |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE O
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:32 | 5:45 | 6:59 | 7:38 | 8:39 | 10:24 | 11:41 | 12:44 | 13:44 | 14:41 | 15:00 | 15:41 | 16:07
16:44 | 17:10 | 18:16 | 18:44 | 19:38 | 20:18 | 21:18 | 21:50 | 22:35 | 23:02 | 23:37 | 0:05 |
SOBOTY
5:36 | 6:35 | 7:32 | 8:32 | 10:47 | 13:12 | 14:46 | 16:22 | 18:47 | 21:08 | 23:35 |  |
NIEDZIELE I ŚWIĘTA
5:36 | 6:35 | 7:32 | 8:32 | 10:47 | 13:12 | 14:46 | 16:22 | 18:47 | 21:08 | 23:35 |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE T
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:34 | 5:47 | 7:01 | 7:40 | 8:41 | 10:26 | 11:43 | 12:46 | 13:46 | 14:43 | 15:02 | 15:43 | 16:09
16:46 | 17:12 | 18:18 | 18:46 | 19:40 | 20:20 | 21:20 | 21:52 | 22:37 | 23:04 | 23:39 | 0:07 |
SOBOTY
5:38 | 6:37 | 7:34 | 8:34 | 10:49 | 13:14 | 14:48 | 16:24 | 18:49 | 21:10 | 23:37 |  |
NIEDZIELE I ŚWIĘTA
5:38 | 6:37 | 7:34 | 8:34 | 10:49 | 13:14 | 14:48 | 16:24 | 18:49 | 21:10 | 23:37 |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY DYMAREK
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:35 | 5:48 | 7:02 | 7:41 | 8:42 | 10:27 | 11:44 | 12:47 | 13:47 | 14:44 | 15:03 | 15:44 | 16:10
16:47 | 17:13 | 18:19 | 18:47 | 19:41 | 20:21 | 21:21 | 21:53 | 22:38 | 23:05 | 23:40 | 0:08 |
SOBOTY
5:39 | 6:38 | 7:35 | 8:35 | 10:50 | 13:15 | 14:49 | 16:25 | 18:50 | 21:11 | 23:38 |  |
NIEDZIELE I ŚWIĘTA
5:39 | 6:38 | 7:35 | 8:35 | 10:50 | 13:15 | 14:49 | 16:25 | 18:50 | 21:11 | 23:38 |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY PĘTLA
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:36 | 5:49 | 7:03 | 7:42 | 8:43 | 10:28 | 11:45 | 12:48 | 13:48 | 14:45 | 15:04 | 15:45 | 16:11
16:48 | 17:14 | 18:20 | 18:48 | 19:42 | 20:22 | 21:22 | 21:54 | 22:39 | 23:06 | 23:41 | 0:09 |
SOBOTY
5:40 | 6:39 | 7:36 | 8:36 | 10:51 | 13:16 | 14:50 | 16:26 | 18:51 | 21:12 | 23:39 |  |
NIEDZIELE I ŚWIĘTA
5:40 | 6:39 | 7:36 | 8:36 | 10:51 | 13:16 | 14:50 | 16:26 | 18:51 | 21:12 | 23:39 |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY JEZIORO
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:37 | 5:50 | 7:04 | 7:43 | 8:44 | 10:29 | 11:46 | 12:49 | 13:49 | 14:46 | 15:05 | 15:46 | 16:12
16:49 | 17:15 | 18:21 | 18:49 | 19:43 | 20:23 | 21:23 | 21:55 | 22:40 | 23:07 | 23:42 | 0:10 |
SOBOTY
5:41 | 6:40 | 7:37 | 8:37 | 10:52 | 13:17 | 14:51 | 16:27 | 18:52 | 21:13 | 23:40 |  |
NIEDZIELE I ŚWIĘTA
5:41 | 6:40 | 7:37 | 8:37 | 10:52 | 13:17 | 14:51 | 16:27 | 18:52 | 21:13 | 23:40 |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

75 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY OSIEDLE
MIKOŁÓW DWORZEC PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > Paprocany Jezioro > Paprocany Osiedle > TYCHY PAPROCANY OSIEDLE Z1
ROBOCZE
5:38 | 5:51 | 7:05 | 7:44 | 8:45 | 10:30 | 11:47 | 12:50 | 13:50 | 14:47 | 15:06 | 15:47 | 16:13
16:50 | 17:16 | 18:22 | 18:50 | 19:44 | 20:24 | 21:24 | 21:56 | 22:41 | 23:08 | 23:43 | 0:11 |
SOBOTY
5:42 | 6:41 | 7:38 | 8:38 | 10:53 | 13:18 | 14:52 | 16:28 | 18:53 | 21:14 | 23:41 |  |
NIEDZIELE I ŚWIĘTA
5:42 | 6:41 | 7:38 | 8:38 | 10:53 | 13:18 | 14:52 | 16:28 | 18:53 | 21:14 | 23:41 |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  | 14:59 | Autobus niskopodłogowy


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY JEZIORO
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Reta I > Mokre Cegielnia > Mokre Goj > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Borowa Wieś Stawowa > Halemba Stara Kuźnia > Kościół > HALEMBA KOPALNIA
ROBOCZE
3:50 | 4:35 | 5:36 | 6:34 | 7:44 | 8:35 | 9:41 | 11:09 | 12:35 | 14:05 | 15:02 | 15:42 | 16:29
18:13 | 20:26 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:42 | 7:45 | 10:22 | 12:43 | 15:43 | 18:06 | 20:36 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:42 | 7:45 | 10:22 | 12:43 | 15:43 | 18:06 | 20:36 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY PĘTLA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Reta I > Mokre Cegielnia > Mokre Goj > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Borowa Wieś Stawowa > Halemba Stara Kuźnia > Kościół > HALEMBA KOPALNIA
ROBOCZE
3:51 | 4:36 | 5:37 | 6:35 | 7:45 | 8:36 | 9:42 | 11:10 | 12:36 | 14:06 | 15:03 | 15:43 | 16:30
18:14 | 20:27 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:43 | 7:46 | 10:23 | 12:44 | 15:44 | 18:07 | 20:37 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:43 | 7:46 | 10:23 | 12:44 | 15:44 | 18:07 | 20:37 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY DYMAREK
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Reta I > Mokre Cegielnia > Mokre Goj > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Borowa Wieś Stawowa > Halemba Stara Kuźnia > Kościół > HALEMBA KOPALNIA
ROBOCZE
3:52 | 4:37 | 5:38 | 6:36 | 7:46 | 8:37 | 9:43 | 11:11 | 12:37 | 14:07 | 15:04 | 15:44 | 16:31
18:15 | 20:28 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:44 | 7:47 | 10:24 | 12:45 | 15:45 | 18:08 | 20:38 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:44 | 7:47 | 10:24 | 12:45 | 15:45 | 18:08 | 20:38 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE T
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Reta I > Mokre Cegielnia > Mokre Goj > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Borowa Wieś Stawowa > Halemba Stara Kuźnia > Kościół > HALEMBA KOPALNIA
ROBOCZE
3:53 | 4:38 | 5:39 | 6:37 | 7:47 | 8:38 | 9:44 | 11:12 | 12:38 | 14:08 | 15:05 | 15:45 | 16:32
18:16 | 20:29 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:45 | 7:48 | 10:25 | 12:46 | 15:46 | 18:09 | 20:39 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:45 | 7:48 | 10:25 | 12:46 | 15:46 | 18:09 | 20:39 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE O
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Reta I > Mokre Cegielnia > Mokre Goj > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Borowa Wieś Stawowa > Halemba Stara Kuźnia > Kościół > HALEMBA KOPALNIA
ROBOCZE
3:55 | 4:40 | 5:41 | 6:39 | 7:49 | 8:40 | 9:46 | 11:14 | 12:40 | 14:10 | 15:07 | 15:47 | 16:34
18:18 | 20:31 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:47 | 7:50 | 10:27 | 12:48 | 15:48 | 18:11 | 20:41 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:47 | 7:50 | 10:27 | 12:48 | 15:48 | 18:11 | 20:41 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI SDK TĘCZA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Reta I > Mokre Cegielnia > Mokre Goj > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Borowa Wieś Stawowa > Halemba Stara Kuźnia > Kościół > HALEMBA KOPALNIA
ROBOCZE
3:57 | 4:42 | 5:43 | 6:41 | 7:51 | 8:42 | 9:48 | 11:16 | 12:42 | 14:12 | 15:09 | 15:49 | 16:36
18:20 | 20:33 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:49 | 7:52 | 10:29 | 12:50 | 15:50 | 18:13 | 20:43 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:49 | 7:52 | 10:29 | 12:50 | 15:50 | 18:13 | 20:43 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI URZĄD MIASTA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Reta I > Mokre Cegielnia > Mokre Goj > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Borowa Wieś Stawowa > Halemba Stara Kuźnia > Kościół > HALEMBA KOPALNIA
ROBOCZE
3:58 | 4:43 | 5:44 | 6:42 | 7:52 | 8:43 | 9:49 | 11:17 | 12:43 | 14:13 | 15:10 | 15:50 | 16:37
18:21 | 20:34 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:50 | 7:53 | 10:30 | 12:51 | 15:51 | 18:14 | 20:44 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:50 | 7:53 | 10:30 | 12:51 | 15:51 | 18:14 | 20:44 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI APTEKA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Reta I > Mokre Cegielnia > Mokre Goj > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Borowa Wieś Stawowa > Halemba Stara Kuźnia > Kościół > HALEMBA KOPALNIA
ROBOCZE
3:59 | 4:44 | 5:45 | 6:43 | 7:53 | 8:44 | 9:50 | 11:18 | 12:44 | 14:14 | 15:11 | 15:51 | 16:38
18:22 | 20:35 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:51 | 7:54 | 10:31 | 12:52 | 15:52 | 18:15 | 20:45 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:51 | 7:54 | 10:31 | 12:52 | 15:52 | 18:15 | 20:45 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY EDUKACJI TECHNIKUM
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Reta I > Mokre Cegielnia > Mokre Goj > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Borowa Wieś Stawowa > Halemba Stara Kuźnia > Kościół > HALEMBA KOPALNIA
ROBOCZE
4:01 | 4:46 | 5:47 | 6:46 | 7:56 | 8:47 | 9:53 | 11:21 | 12:47 | 14:17 | 15:14 | 15:54 | 16:41
18:25 | 20:37 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:53 | 7:57 | 10:34 | 12:55 | 15:55 | 18:18 | 20:47 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:53 | 7:57 | 10:34 | 12:55 | 15:55 | 18:18 | 20:47 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH BIELSKA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Reta I > Mokre Cegielnia > Mokre Goj > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Borowa Wieś Stawowa > Halemba Stara Kuźnia > Kościół > HALEMBA KOPALNIA
ROBOCZE
4:02 | 4:47 | 5:48 | 6:48 | 7:58 | 8:49 | 9:55 | 11:23 | 12:49 | 14:19 | 15:16 | 15:56 | 16:43
18:27 | 20:38 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:54 | 7:59 | 10:36 | 12:57 | 15:57 | 18:20 | 20:48 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:54 | 7:59 | 10:36 | 12:57 | 15:57 | 18:20 | 20:48 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH HOTELOWIEC
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Reta I > Mokre Cegielnia > Mokre Goj > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Borowa Wieś Stawowa > Halemba Stara Kuźnia > Kościół > HALEMBA KOPALNIA
ROBOCZE
4:03 | 4:48 | 5:49 | 6:49 | 7:59 | 8:50 | 9:56 | 11:24 | 12:50 | 14:20 | 15:17 | 15:57 | 16:44
18:28 | 20:39 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:55 | 8:00 | 10:37 | 12:58 | 15:58 | 18:21 | 20:49 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:55 | 8:00 | 10:37 | 12:58 | 15:58 | 18:21 | 20:49 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Reta I > Mokre Cegielnia > Mokre Goj > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Borowa Wieś Stawowa > Halemba Stara Kuźnia > Kościół > HALEMBA KOPALNIA
ROBOCZE
4:04 | 4:49 | 5:50 | 6:50 | 8:00 | 8:51 | 9:57 | 11:25 | 12:51 | 14:21 | 15:18 | 15:58 | 16:45
18:29 | 20:40 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:56 | 8:01 | 10:38 | 12:59 | 15:59 | 18:22 | 20:50 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:56 | 8:01 | 10:38 | 12:59 | 15:59 | 18:22 | 20:50 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DWORZEC PKP
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Reta I > Mokre Cegielnia > Mokre Goj > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Borowa Wieś Stawowa > Halemba Stara Kuźnia > Kościół > HALEMBA KOPALNIA
ROBOCZE
4:07 | 4:52 | 5:53 | 6:53 | 8:03 | 8:54 | 10:00 | 11:28 | 12:54 | 14:24 | 15:21 | 16:01 | 16:48
18:32 | 20:43 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:59 | 8:04 | 10:41 | 13:02 | 16:02 | 18:25 | 20:53 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:59 | 8:04 | 10:41 | 13:02 | 16:02 | 18:25 | 20:53 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ANDERSA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Reta I > Mokre Cegielnia > Mokre Goj > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Borowa Wieś Stawowa > Halemba Stara Kuźnia > Kościół > HALEMBA KOPALNIA
ROBOCZE
4:08 | 4:53 | 5:54 | 6:54 | 8:04 | 8:55 | 10:01 | 11:29 | 12:55 | 14:25 | 15:22 | 16:02 | 16:49
18:33 | 20:44 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:00 | 8:05 | 10:42 | 13:03 | 16:03 | 18:26 | 20:54 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:00 | 8:05 | 10:42 | 13:03 | 16:03 | 18:26 | 20:54 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BP. BURSCHEGO RADZIEJÓWKA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Reta I > Mokre Cegielnia > Mokre Goj > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Borowa Wieś Stawowa > Halemba Stara Kuźnia > Kościół > HALEMBA KOPALNIA
ROBOCZE
4:09 | 4:54 | 5:55 | 6:56 | 8:06 | 8:57 | 10:03 | 11:31 | 12:57 | 14:27 | 15:24 | 16:04 | 16:51
18:35 | 20:45 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:01 | 8:07 | 10:44 | 13:05 | 16:05 | 18:28 | 20:55 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:01 | 8:07 | 10:44 | 13:05 | 16:05 | 18:28 | 20:55 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY MIKOŁOWSKA CHŁODNIA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Reta I > Mokre Cegielnia > Mokre Goj > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Borowa Wieś Stawowa > Halemba Stara Kuźnia > Kościół > HALEMBA KOPALNIA
ROBOCZE
4:12 | 4:57 | 5:58 | 7:00 | 8:10 | 9:01 | 10:07 | 11:35 | 13:01 | 14:31 | 15:28 | 16:08 | 16:55
18:39 | 20:48 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:04 | 8:11 | 10:48 | 13:09 | 16:09 | 18:32 | 20:58 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:04 | 8:11 | 10:48 | 13:09 | 16:09 | 18:32 | 20:58 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WILKOWYJE GOSPODA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Reta I > Mokre Cegielnia > Mokre Goj > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Borowa Wieś Stawowa > Halemba Stara Kuźnia > Kościół > HALEMBA KOPALNIA
ROBOCZE
4:13 | 4:58 | 5:59 | 7:01 | 8:11 | 9:02 | 10:08 | 11:36 | 13:02 | 14:32 | 15:29 | 16:09 | 16:56
18:40 | 20:49 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:05 | 8:12 | 10:49 | 13:10 | 16:10 | 18:33 | 20:59 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:05 | 8:12 | 10:49 | 13:10 | 16:10 | 18:33 | 20:59 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY therma
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Reta I > Mokre Cegielnia > Mokre Goj > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Borowa Wieś Stawowa > Halemba Stara Kuźnia > Kościół > HALEMBA KOPALNIA
ROBOCZE
4:15 | 5:00 | 6:01 | 7:03 | 8:13 | 9:04 | 10:10 | 11:38 | 13:04 | 14:34 | 15:31 | 16:11 | 16:58
18:42 | 20:51 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:07 | 8:14 | 10:51 | 13:12 | 16:12 | 18:35 | 21:01 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:07 | 8:14 | 10:51 | 13:12 | 16:12 | 18:35 | 21:01 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WILKOWYJE POSESJA 25
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Reta I > Mokre Cegielnia > Mokre Goj > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Borowa Wieś Stawowa > Halemba Stara Kuźnia > Kościół > HALEMBA KOPALNIA
ROBOCZE
4:16 | 5:01 | 6:02 | 7:04 | 8:14 | 9:05 | 10:11 | 11:39 | 13:05 | 14:35 | 15:32 | 16:12 | 16:59
18:43 | 20:52 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:08 | 8:15 | 10:52 | 13:13 | 16:13 | 18:36 | 21:02 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:08 | 8:15 | 10:52 | 13:13 | 16:13 | 18:36 | 21:02 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW GRONIE II
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Reta I > Mokre Cegielnia > Mokre Goj > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Borowa Wieś Stawowa > Halemba Stara Kuźnia > Kościół > HALEMBA KOPALNIA
ROBOCZE
4:18 | 5:03 | 6:04 | 7:06 | 8:16 | 9:07 | 10:13 | 11:41 | 13:07 | 14:37 | 15:34 | 16:14 | 17:01
18:45 | 20:54 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:10 | 8:17 | 10:54 | 13:15 | 16:15 | 18:38 | 21:04 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:10 | 8:17 | 10:54 | 13:15 | 16:15 | 18:38 | 21:04 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW GRONIE I
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Reta I > Mokre Cegielnia > Mokre Goj > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Borowa Wieś Stawowa > Halemba Stara Kuźnia > Kościół > HALEMBA KOPALNIA
ROBOCZE
4:19 | 5:04 | 6:05 | 7:07 | 8:17 | 9:08 | 10:14 | 11:42 | 13:08 | 14:38 | 15:35 | 16:15 | 17:02
18:46 | 20:55 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:11 | 8:18 | 10:55 | 13:16 | 16:16 | 18:39 | 21:05 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:11 | 8:18 | 10:55 | 13:16 | 16:16 | 18:39 | 21:05 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW KRAKOWSKA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Reta I > Mokre Cegielnia > Mokre Goj > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Borowa Wieś Stawowa > Halemba Stara Kuźnia > Kościół > HALEMBA KOPALNIA
ROBOCZE
4:21 | 5:06 | 6:08 | 7:10 | 8:20 | 9:11 | 10:17 | 11:45 | 13:11 | 14:41 | 15:38 | 16:18 | 17:05
18:49 | 20:57 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:13 | 8:21 | 10:58 | 13:19 | 16:19 | 18:42 | 21:07 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:13 | 8:21 | 10:58 | 13:19 | 16:19 | 18:42 | 21:07 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW PL. 750-LECIA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Reta I > Mokre Cegielnia > Mokre Goj > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Borowa Wieś Stawowa > Halemba Stara Kuźnia > Kościół > HALEMBA KOPALNIA
ROBOCZE
4:24 | 5:09 | 6:11 | 7:13 | 8:23 | 9:14 | 10:20 | 11:48 | 13:14 | 14:44 | 15:41 | 16:21 | 17:08
18:52 | 21:00 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:16 | 8:24 | 11:01 | 13:22 | 16:22 | 18:45 | 21:10 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:16 | 8:24 | 11:01 | 13:22 | 16:22 | 18:45 | 21:10 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW DWORZEC PKP
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Reta I > Mokre Cegielnia > Mokre Goj > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Borowa Wieś Stawowa > Halemba Stara Kuźnia > Kościół > HALEMBA KOPALNIA
ROBOCZE
4:25 | 5:10 | 6:13 | 7:15 | 8:25 | 9:16 | 10:22 | 11:50 | 13:16 | 14:46 | 15:43 | 16:23 | 17:10
18:54 | 21:01 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:17 | 8:26 | 11:03 | 13:24 | 16:24 | 18:47 | 21:11 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:17 | 8:26 | 11:03 | 13:24 | 16:24 | 18:47 | 21:11 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW RETA I
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Reta I > Mokre Cegielnia > Mokre Goj > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Borowa Wieś Stawowa > Halemba Stara Kuźnia > Kościół > HALEMBA KOPALNIA
ROBOCZE
4:27 | 5:12 | 6:15 | 7:17 | 8:27 | 9:18 | 10:24 | 11:52 | 13:18 | 14:48 | 15:45 | 16:25 | 17:12
18:56 | 21:03 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:19 | 8:28 | 11:05 | 13:26 | 16:26 | 18:49 | 21:13 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:19 | 8:28 | 11:05 | 13:26 | 16:26 | 18:49 | 21:13 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW MOKRE CEGIELNIA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Reta I > Mokre Cegielnia > Mokre Goj > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Borowa Wieś Stawowa > Halemba Stara Kuźnia > Kościół > HALEMBA KOPALNIA
ROBOCZE
4:28 | 5:13 | 6:16 | 7:18 | 8:28 | 9:19 | 10:25 | 11:53 | 13:19 | 14:49 | 15:46 | 16:26 | 17:13
18:57 | 21:04 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:20 | 8:29 | 11:06 | 13:27 | 16:27 | 18:50 | 21:14 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:20 | 8:29 | 11:06 | 13:27 | 16:27 | 18:50 | 21:14 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW MOKRE GOJ
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Reta I > Mokre Cegielnia > Mokre Goj > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Borowa Wieś Stawowa > Halemba Stara Kuźnia > Kościół > HALEMBA KOPALNIA
ROBOCZE
4:30 | 5:15 | 6:18 | 7:20 | 8:30 | 9:21 | 10:27 | 11:55 | 13:21 | 14:51 | 15:48 | 16:28 | 17:15
18:59 | 21:06 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:22 | 8:31 | 11:08 | 13:29 | 16:29 | 18:52 | 21:16 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:22 | 8:31 | 11:08 | 13:29 | 16:29 | 18:52 | 21:16 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW ŚMIŁOWICE ŁĄCZNA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Reta I > Mokre Cegielnia > Mokre Goj > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Borowa Wieś Stawowa > Halemba Stara Kuźnia > Kościół > HALEMBA KOPALNIA
ROBOCZE
4:32 | 5:17 | 6:20 | 7:22 | 8:32 | 9:23 | 10:29 | 11:57 | 13:23 | 14:53 | 15:50 | 16:30 | 17:17
19:01 | 21:08 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:24 | 8:33 | 11:10 | 13:31 | 16:31 | 18:54 | 21:18 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:24 | 8:33 | 11:10 | 13:31 | 16:31 | 18:54 | 21:18 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW ŚMIŁOWICE SZKOŁA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Reta I > Mokre Cegielnia > Mokre Goj > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Borowa Wieś Stawowa > Halemba Stara Kuźnia > Kościół > HALEMBA KOPALNIA
ROBOCZE
4:34 | 5:19 | 6:22 | 7:24 | 8:34 | 9:25 | 10:31 | 11:59 | 13:25 | 14:55 | 15:52 | 16:32 | 17:19
19:03 | 21:10 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:26 | 8:35 | 11:12 | 13:33 | 16:33 | 18:56 | 21:20 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:26 | 8:35 | 11:12 | 13:33 | 16:33 | 18:56 | 21:20 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW ŚMIŁOWICE I
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Reta I > Mokre Cegielnia > Mokre Goj > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Borowa Wieś Stawowa > Halemba Stara Kuźnia > Kościół > HALEMBA KOPALNIA
ROBOCZE
4:36 | 5:21 | 6:24 | 7:26 | 8:36 | 9:27 | 10:33 | 12:01 | 13:27 | 14:57 | 15:54 | 16:34 | 17:21
19:05 | 21:12 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:28 | 8:37 | 11:14 | 13:35 | 16:35 | 18:58 | 21:22 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:28 | 8:37 | 11:14 | 13:35 | 16:35 | 18:58 | 21:22 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW ŚMIŁOWICE LAS
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Reta I > Mokre Cegielnia > Mokre Goj > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Borowa Wieś Stawowa > Halemba Stara Kuźnia > Kościół > HALEMBA KOPALNIA
ROBOCZE
4:37 | 5:22 | 6:25 | 7:27 | 8:37 | 9:28 | 10:34 | 12:02 | 13:28 | 14:58 | 15:55 | 16:35 | 17:22
19:06 | 21:13 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:29 | 8:38 | 11:15 | 13:36 | 16:36 | 18:59 | 21:23 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:29 | 8:38 | 11:15 | 13:36 | 16:36 | 18:59 | 21:23 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW NOWA WYGODA I
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Reta I > Mokre Cegielnia > Mokre Goj > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Borowa Wieś Stawowa > Halemba Stara Kuźnia > Kościół > HALEMBA KOPALNIA
ROBOCZE
4:38 | 5:23 | 6:26 | 7:28 | 8:38 | 9:29 | 10:35 | 12:03 | 13:29 | 14:59 | 15:56 | 16:36 | 17:23
19:07 | 21:14 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:30 | 8:39 | 11:16 | 13:37 | 16:37 | 19:00 | 21:24 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:30 | 8:39 | 11:16 | 13:37 | 16:37 | 19:00 | 21:24 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW WYGODA SKRZYŻOWANIE
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Reta I > Mokre Cegielnia > Mokre Goj > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Borowa Wieś Stawowa > Halemba Stara Kuźnia > Kościół > HALEMBA KOPALNIA
ROBOCZE
4:40 | 5:25 | 6:28 | 7:30 | 8:40 | 9:31 | 10:37 | 12:05 | 13:31 | 15:01 | 15:58 | 16:38 | 17:25
19:09 | 21:16 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:32 | 8:41 | 11:18 | 13:39 | 16:39 | 19:02 | 21:26 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:32 | 8:41 | 11:18 | 13:39 | 16:39 | 19:02 | 21:26 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW BOROWA WIEŚ STAWOWA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Reta I > Mokre Cegielnia > Mokre Goj > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Borowa Wieś Stawowa > Halemba Stara Kuźnia > Kościół > HALEMBA KOPALNIA
ROBOCZE
4:42 | 5:27 | 6:30 | 7:32 | 8:42 | 9:33 | 10:39 | 12:07 | 13:33 | 15:03 | 16:00 | 16:40 | 17:27
19:11 | 21:18 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:34 | 8:43 | 11:20 | 13:41 | 16:41 | 19:04 | 21:28 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:34 | 8:43 | 11:20 | 13:41 | 16:41 | 19:04 | 21:28 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
HALEMBA STARA KUŹNIA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Reta I > Mokre Cegielnia > Mokre Goj > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Borowa Wieś Stawowa > Halemba Stara Kuźnia > Kościół > HALEMBA KOPALNIA
ROBOCZE
4:43 | 5:28 | 6:32 | 7:34 | 8:44 | 9:35 | 10:41 | 12:09 | 13:35 | 15:05 | 16:02 | 16:42 | 17:29
19:12 | 21:19 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:35 | 8:45 | 11:22 | 13:43 | 16:43 | 19:05 | 21:29 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:35 | 8:45 | 11:22 | 13:43 | 16:43 | 19:05 | 21:29 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
HALEMBA KOŚCIÓŁ
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Dworzec PKP > Andersa > Bp. Burschego Radziejówka > Mikołowska Chłodnia > Wilkowyje Gospoda > Tychy therma > Wilkowyje Posesja 25 > Mikołów Gronie II > Gronie I > Krakowska > Pl. 750-lecia > Dworzec PKP > Reta I > Mokre Cegielnia > Mokre Goj > Śmiłowice Łączna > Śmiłowice Szkoła > Śmiłowice I > Śmiłowice Las > Nowa Wygoda I > Wygoda Skrzyżowanie > Borowa Wieś Stawowa > Halemba Stara Kuźnia > Kościół > HALEMBA KOPALNIA
ROBOCZE
4:45 | 5:30 | 6:34 | 7:36 | 8:46 | 9:37 | 10:43 | 12:11 | 13:37 | 15:07 | 16:04 | 16:44 | 17:31
19:14 | 21:21 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:37 | 8:47 | 11:24 | 13:45 | 16:45 | 19:07 | 21:31 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:37 | 8:47 | 11:24 | 13:45 | 16:45 | 19:07 | 21:31 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
HALEMBA KOPALNIA
HALEMBA KOPALNIA > Kościół > Stara Kuźnia > Mikołów Borowa Wieś Stawowa > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Goj > Mokre Cegielnia > Reta I > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
5:01 | 6:13 | 6:57 | 8:25 | 9:09 | 9:58 | 10:55 | 12:26 | 14:26 | 15:13 | 16:25 | 16:53 | 18:26
19:56 | 22:24 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:13 | 9:06 | 11:31 | 14:19 | 16:58 | 19:23 | 22:16 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:13 | 9:06 | 11:31 | 14:19 | 16:58 | 19:23 | 22:16 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
HALEMBA KOŚCIÓŁ
HALEMBA KOPALNIA > Kościół > Stara Kuźnia > Mikołów Borowa Wieś Stawowa > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Goj > Mokre Cegielnia > Reta I > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
5:03 | 6:16 | 7:00 | 8:28 | 9:12 | 10:01 | 10:58 | 12:29 | 14:29 | 15:16 | 16:28 | 16:56 | 18:29
19:58 | 22:26 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:16 | 9:09 | 11:34 | 14:22 | 17:01 | 19:25 | 22:18 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:16 | 9:09 | 11:34 | 14:22 | 17:01 | 19:25 | 22:18 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
HALEMBA STARA KUŹNIA
HALEMBA KOPALNIA > Kościół > Stara Kuźnia > Mikołów Borowa Wieś Stawowa > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Goj > Mokre Cegielnia > Reta I > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
5:05 | 6:18 | 7:02 | 8:30 | 9:14 | 10:03 | 11:00 | 12:31 | 14:31 | 15:18 | 16:30 | 16:58 | 18:31
20:00 | 22:28 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:18 | 9:11 | 11:36 | 14:24 | 17:03 | 19:27 | 22:20 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:18 | 9:11 | 11:36 | 14:24 | 17:03 | 19:27 | 22:20 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW BOROWA WIEŚ STAWOWA
HALEMBA KOPALNIA > Kościół > Stara Kuźnia > Mikołów Borowa Wieś Stawowa > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Goj > Mokre Cegielnia > Reta I > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
5:06 | 6:20 | 7:04 | 8:32 | 9:16 | 10:05 | 11:02 | 12:33 | 14:33 | 15:20 | 16:32 | 17:00 | 18:33
20:01 | 22:29 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:20 | 9:13 | 11:38 | 14:26 | 17:05 | 19:28 | 22:21 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:20 | 9:13 | 11:38 | 14:26 | 17:05 | 19:28 | 22:21 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW WYGODA SKRZYŻOWANIE
HALEMBA KOPALNIA > Kościół > Stara Kuźnia > Mikołów Borowa Wieś Stawowa > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Goj > Mokre Cegielnia > Reta I > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
5:08 | 6:23 | 7:07 | 8:35 | 9:19 | 10:08 | 11:05 | 12:36 | 14:36 | 15:23 | 16:35 | 17:03 | 18:36
20:03 | 22:31 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:23 | 9:16 | 11:41 | 14:29 | 17:08 | 19:30 | 22:23 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:23 | 9:16 | 11:41 | 14:29 | 17:08 | 19:30 | 22:23 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW NOWA WYGODA I
HALEMBA KOPALNIA > Kościół > Stara Kuźnia > Mikołów Borowa Wieś Stawowa > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Goj > Mokre Cegielnia > Reta I > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
5:10 | 6:25 | 7:09 | 8:37 | 9:21 | 10:10 | 11:07 | 12:38 | 14:38 | 15:25 | 16:37 | 17:05 | 18:38
20:05 | 22:33 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:25 | 9:18 | 11:43 | 14:31 | 17:10 | 19:32 | 22:25 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:25 | 9:18 | 11:43 | 14:31 | 17:10 | 19:32 | 22:25 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW ŚMIŁOWICE LAS
HALEMBA KOPALNIA > Kościół > Stara Kuźnia > Mikołów Borowa Wieś Stawowa > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Goj > Mokre Cegielnia > Reta I > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
5:11 | 6:26 | 7:10 | 8:38 | 9:22 | 10:11 | 11:08 | 12:39 | 14:39 | 15:26 | 16:38 | 17:06 | 18:39
20:06 | 22:34 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:26 | 9:19 | 11:44 | 14:32 | 17:11 | 19:33 | 22:26 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:26 | 9:19 | 11:44 | 14:32 | 17:11 | 19:33 | 22:26 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW ŚMIŁOWICE I
HALEMBA KOPALNIA > Kościół > Stara Kuźnia > Mikołów Borowa Wieś Stawowa > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Goj > Mokre Cegielnia > Reta I > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
5:12 | 6:27 | 7:11 | 8:39 | 9:23 | 10:12 | 11:09 | 12:40 | 14:40 | 15:27 | 16:39 | 17:07 | 18:40
20:07 | 22:35 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:27 | 9:20 | 11:45 | 14:33 | 17:12 | 19:34 | 22:27 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:27 | 9:20 | 11:45 | 14:33 | 17:12 | 19:34 | 22:27 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW ŚMIŁOWICE SZKOŁA
HALEMBA KOPALNIA > Kościół > Stara Kuźnia > Mikołów Borowa Wieś Stawowa > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Goj > Mokre Cegielnia > Reta I > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
5:14 | 6:29 | 7:13 | 8:41 | 9:25 | 10:14 | 11:11 | 12:42 | 14:42 | 15:29 | 16:41 | 17:09 | 18:42
20:09 | 22:37 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:29 | 9:22 | 11:47 | 14:35 | 17:14 | 19:36 | 22:29 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:29 | 9:22 | 11:47 | 14:35 | 17:14 | 19:36 | 22:29 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW ŚMIŁOWICE ŁĄCZNA
HALEMBA KOPALNIA > Kościół > Stara Kuźnia > Mikołów Borowa Wieś Stawowa > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Goj > Mokre Cegielnia > Reta I > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
5:16 | 6:31 | 7:15 | 8:43 | 9:27 | 10:16 | 11:13 | 12:44 | 14:44 | 15:31 | 16:43 | 17:11 | 18:44
20:11 | 22:39 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:31 | 9:24 | 11:49 | 14:37 | 17:16 | 19:38 | 22:31 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:31 | 9:24 | 11:49 | 14:37 | 17:16 | 19:38 | 22:31 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW MOKRE GOJ
HALEMBA KOPALNIA > Kościół > Stara Kuźnia > Mikołów Borowa Wieś Stawowa > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Goj > Mokre Cegielnia > Reta I > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
5:18 | 6:33 | 7:17 | 8:45 | 9:29 | 10:18 | 11:15 | 12:46 | 14:46 | 15:33 | 16:45 | 17:13 | 18:46
20:13 | 22:41 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:33 | 9:26 | 11:51 | 14:39 | 17:18 | 19:40 | 22:33 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:33 | 9:26 | 11:51 | 14:39 | 17:18 | 19:40 | 22:33 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW MOKRE CEGIELNIA
HALEMBA KOPALNIA > Kościół > Stara Kuźnia > Mikołów Borowa Wieś Stawowa > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Goj > Mokre Cegielnia > Reta I > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
5:19 | 6:34 | 7:18 | 8:46 | 9:30 | 10:19 | 11:16 | 12:47 | 14:47 | 15:34 | 16:46 | 17:14 | 18:47
20:14 | 22:42 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:34 | 9:27 | 11:52 | 14:40 | 17:19 | 19:41 | 22:34 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:34 | 9:27 | 11:52 | 14:40 | 17:19 | 19:41 | 22:34 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW RETA I
HALEMBA KOPALNIA > Kościół > Stara Kuźnia > Mikołów Borowa Wieś Stawowa > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Goj > Mokre Cegielnia > Reta I > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
5:20 | 6:36 | 7:20 | 8:48 | 9:32 | 10:21 | 11:18 | 12:49 | 14:49 | 15:36 | 16:48 | 17:16 | 18:49
20:15 | 22:43 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:36 | 9:29 | 11:54 | 14:42 | 17:21 | 19:42 | 22:35 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:36 | 9:29 | 11:54 | 14:42 | 17:21 | 19:42 | 22:35 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW DWORZEC PKP
HALEMBA KOPALNIA > Kościół > Stara Kuźnia > Mikołów Borowa Wieś Stawowa > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Goj > Mokre Cegielnia > Reta I > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
5:22 | 6:38 | 7:22 | 8:50 | 9:34 | 10:23 | 11:20 | 12:51 | 14:51 | 15:38 | 16:50 | 17:18 | 18:51
20:17 | 22:45 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:38 | 9:31 | 11:56 | 14:44 | 17:23 | 19:44 | 22:37 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:38 | 9:31 | 11:56 | 14:44 | 17:23 | 19:44 | 22:37 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW PL. 750-LECIA
HALEMBA KOPALNIA > Kościół > Stara Kuźnia > Mikołów Borowa Wieś Stawowa > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Goj > Mokre Cegielnia > Reta I > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
5:24 | 6:40 | 7:24 | 8:52 | 9:36 | 10:25 | 11:22 | 12:53 | 14:53 | 15:40 | 16:52 | 17:20 | 18:53
20:19 | 22:47 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:40 | 9:33 | 11:58 | 14:46 | 17:25 | 19:46 | 22:39 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:40 | 9:33 | 11:58 | 14:46 | 17:25 | 19:46 | 22:39 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW KRAKOWSKA
HALEMBA KOPALNIA > Kościół > Stara Kuźnia > Mikołów Borowa Wieś Stawowa > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Goj > Mokre Cegielnia > Reta I > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
5:26 | 6:43 | 7:27 | 8:55 | 9:39 | 10:28 | 11:25 | 12:56 | 14:56 | 15:43 | 16:55 | 17:23 | 18:56
20:21 | 22:49 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:43 | 9:36 | 12:01 | 14:49 | 17:28 | 19:48 | 22:41 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:43 | 9:36 | 12:01 | 14:49 | 17:28 | 19:48 | 22:41 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW GRONIE I
HALEMBA KOPALNIA > Kościół > Stara Kuźnia > Mikołów Borowa Wieś Stawowa > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Goj > Mokre Cegielnia > Reta I > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
5:28 | 6:45 | 7:29 | 8:57 | 9:41 | 10:30 | 11:27 | 12:58 | 14:58 | 15:45 | 16:57 | 17:25 | 18:58
20:23 | 22:51 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:45 | 9:38 | 12:03 | 14:51 | 17:30 | 19:50 | 22:43 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:45 | 9:38 | 12:03 | 14:51 | 17:30 | 19:50 | 22:43 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
MIKOŁÓW GRONIE II
HALEMBA KOPALNIA > Kościół > Stara Kuźnia > Mikołów Borowa Wieś Stawowa > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Goj > Mokre Cegielnia > Reta I > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
5:29 | 6:46 | 7:30 | 8:58 | 9:42 | 10:31 | 11:28 | 12:59 | 14:59 | 15:46 | 16:58 | 17:26 | 18:59
20:24 | 22:52 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:46 | 9:39 | 12:04 | 14:52 | 17:31 | 19:51 | 22:44 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:46 | 9:39 | 12:04 | 14:52 | 17:31 | 19:51 | 22:44 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WILKOWYJE POSESJA 25
HALEMBA KOPALNIA > Kościół > Stara Kuźnia > Mikołów Borowa Wieś Stawowa > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Goj > Mokre Cegielnia > Reta I > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
5:31 | 6:48 | 7:32 | 9:00 | 9:44 | 10:33 | 11:30 | 13:01 | 15:01 | 15:48 | 17:00 | 17:28 | 19:01
20:26 | 22:54 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:48 | 9:41 | 12:06 | 14:54 | 17:33 | 19:53 | 22:46 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:48 | 9:41 | 12:06 | 14:54 | 17:33 | 19:53 | 22:46 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY therma
HALEMBA KOPALNIA > Kościół > Stara Kuźnia > Mikołów Borowa Wieś Stawowa > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Goj > Mokre Cegielnia > Reta I > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
5:32 | 6:49 | 7:33 | 9:01 | 9:45 | 10:34 | 11:31 | 13:02 | 15:02 | 15:49 | 17:01 | 17:29 | 19:02
20:27 | 22:55 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:49 | 9:42 | 12:07 | 14:55 | 17:34 | 19:54 | 22:47 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:49 | 9:42 | 12:07 | 14:55 | 17:34 | 19:54 | 22:47 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY WILKOWYJE GOSPODA
HALEMBA KOPALNIA > Kościół > Stara Kuźnia > Mikołów Borowa Wieś Stawowa > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Goj > Mokre Cegielnia > Reta I > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
5:34 | 6:51 | 7:35 | 9:03 | 9:47 | 10:36 | 11:33 | 13:04 | 15:04 | 15:51 | 17:03 | 17:31 | 19:04
20:29 | 22:57 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:51 | 9:44 | 12:09 | 14:57 | 17:36 | 19:56 | 22:49 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:51 | 9:44 | 12:09 | 14:57 | 17:36 | 19:56 | 22:49 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY MIKOŁOWSKA CHŁODNIA
HALEMBA KOPALNIA > Kościół > Stara Kuźnia > Mikołów Borowa Wieś Stawowa > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Goj > Mokre Cegielnia > Reta I > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
5:35 | 6:52 | 7:36 | 9:04 | 9:48 | 10:37 | 11:34 | 13:05 | 15:05 | 15:52 | 17:04 | 17:32 | 19:05
20:30 | 22:58 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:52 | 9:45 | 12:10 | 14:58 | 17:37 | 19:57 | 22:50 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:52 | 9:45 | 12:10 | 14:58 | 17:37 | 19:57 | 22:50 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BP. BURSCHEGO RADZIEJÓWKA
HALEMBA KOPALNIA > Kościół > Stara Kuźnia > Mikołów Borowa Wieś Stawowa > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Goj > Mokre Cegielnia > Reta I > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
5:38 | 6:56 | 7:40 | 9:08 | 9:52 | 10:41 | 11:38 | 13:09 | 15:09 | 15:56 | 17:08 | 17:36 | 19:08
20:33 | 23:01 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:56 | 9:49 | 12:14 | 15:02 | 17:41 | 20:00 | 22:53 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:56 | 9:49 | 12:14 | 15:02 | 17:41 | 20:00 | 22:53 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ANDERSA
HALEMBA KOPALNIA > Kościół > Stara Kuźnia > Mikołów Borowa Wieś Stawowa > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Goj > Mokre Cegielnia > Reta I > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
5:39 | 6:57 | 7:41 | 9:09 | 9:53 | 10:42 | 11:39 | 13:10 | 15:10 | 15:57 | 17:09 | 17:37 | 19:09
20:34 | 23:02 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:57 | 9:50 | 12:15 | 15:03 | 17:42 | 20:01 | 22:54 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:57 | 9:50 | 12:15 | 15:03 | 17:42 | 20:01 | 22:54 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DWORZEC PKP
HALEMBA KOPALNIA > Kościół > Stara Kuźnia > Mikołów Borowa Wieś Stawowa > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Goj > Mokre Cegielnia > Reta I > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
5:40 | 6:59 | 7:43 | 9:11 | 9:55 | 10:44 | 11:41 | 13:12 | 15:12 | 15:59 | 17:11 | 17:39 | 19:10
20:35 | 23:03 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
6:59 | 9:52 | 12:17 | 15:05 | 17:44 | 20:02 | 22:55 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:59 | 9:52 | 12:17 | 15:05 | 17:44 | 20:02 | 22:55 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH CARBOAUTOMATYKA
HALEMBA KOPALNIA > Kościół > Stara Kuźnia > Mikołów Borowa Wieś Stawowa > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Goj > Mokre Cegielnia > Reta I > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
5:41 | 7:00 | 7:44 | 9:12 | 9:56 | 10:45 | 11:42 | 13:13 | 15:13 | 16:00 | 17:12 | 17:40 | 19:11
20:36 | 23:04 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
7:00 | 9:53 | 12:18 | 15:06 | 17:45 | 20:03 | 22:56 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:00 | 9:53 | 12:18 | 15:06 | 17:45 | 20:03 | 22:56 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
HALEMBA KOPALNIA > Kościół > Stara Kuźnia > Mikołów Borowa Wieś Stawowa > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Goj > Mokre Cegielnia > Reta I > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
5:42 | 7:02 | 7:46 | 9:14 | 9:58 | 10:47 | 11:44 | 13:15 | 15:15 | 16:02 | 17:14 | 17:42 | 19:12
20:37 | 23:05 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
7:02 | 9:55 | 12:20 | 15:08 | 17:47 | 20:04 | 22:57 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:02 | 9:55 | 12:20 | 15:08 | 17:47 | 20:04 | 22:57 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH HOTELOWIEC
HALEMBA KOPALNIA > Kościół > Stara Kuźnia > Mikołów Borowa Wieś Stawowa > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Goj > Mokre Cegielnia > Reta I > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
5:44 | 7:04 | 7:48 | 9:16 | 10:00 | 10:49 | 11:46 | 13:17 | 15:17 | 16:04 | 17:16 | 17:44 | 19:14
20:39 | 23:07 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
7:04 | 9:57 | 12:22 | 15:10 | 17:49 | 20:06 | 22:59 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:04 | 9:57 | 12:22 | 15:10 | 17:49 | 20:06 | 22:59 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY EDUKACJI TECHNIKUM
HALEMBA KOPALNIA > Kościół > Stara Kuźnia > Mikołów Borowa Wieś Stawowa > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Goj > Mokre Cegielnia > Reta I > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
5:46 | 7:07 | 7:51 | 9:19 | 10:03 | 10:52 | 11:49 | 13:20 | 15:20 | 16:07 | 17:19 | 17:47 | 19:16
20:41 | 23:09 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
7:07 | 10:00 | 12:25 | 15:13 | 17:52 | 20:08 | 23:01 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:07 | 10:00 | 12:25 | 15:13 | 17:52 | 20:08 | 23:01 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI APTEKA
HALEMBA KOPALNIA > Kościół > Stara Kuźnia > Mikołów Borowa Wieś Stawowa > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Goj > Mokre Cegielnia > Reta I > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
5:48 | 7:10 | 7:54 | 9:22 | 10:06 | 10:55 | 11:52 | 13:23 | 15:23 | 16:10 | 17:22 | 17:50 | 19:18
20:43 | 23:11 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
7:10 | 10:03 | 12:28 | 15:16 | 17:55 | 20:10 | 23:03 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:10 | 10:03 | 12:28 | 15:16 | 17:55 | 20:10 | 23:03 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI URZĄD MIASTA
HALEMBA KOPALNIA > Kościół > Stara Kuźnia > Mikołów Borowa Wieś Stawowa > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Goj > Mokre Cegielnia > Reta I > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
5:49 | 7:11 | 7:55 | 9:23 | 10:07 | 10:56 | 11:53 | 13:24 | 15:24 | 16:11 | 17:23 | 17:51 | 19:19
20:44 | 23:12 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
7:11 | 10:04 | 12:29 | 15:17 | 17:56 | 20:11 | 23:04 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:11 | 10:04 | 12:29 | 15:17 | 17:56 | 20:11 | 23:04 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. NIEPODLEGŁOŚCI SDK TĘCZA
HALEMBA KOPALNIA > Kościół > Stara Kuźnia > Mikołów Borowa Wieś Stawowa > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Goj > Mokre Cegielnia > Reta I > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
5:50 | 7:12 | 7:56 | 9:24 | 10:08 | 10:57 | 11:54 | 13:25 | 15:25 | 16:12 | 17:24 | 17:52 | 19:20
20:45 | 23:13 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
7:12 | 10:05 | 12:30 | 15:18 | 17:57 | 20:12 | 23:05 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:12 | 10:05 | 12:30 | 15:18 | 17:57 | 20:12 | 23:05 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE O
HALEMBA KOPALNIA > Kościół > Stara Kuźnia > Mikołów Borowa Wieś Stawowa > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Goj > Mokre Cegielnia > Reta I > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
5:52 | 7:14 | 7:58 | 9:26 | 10:10 | 10:59 | 11:56 | 13:27 | 15:27 | 16:14 | 17:26 | 17:54 | 19:22
20:47 | 23:15 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
7:14 | 10:07 | 12:32 | 15:20 | 17:59 | 20:14 | 23:07 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:14 | 10:07 | 12:32 | 15:20 | 17:59 | 20:14 | 23:07 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE T
HALEMBA KOPALNIA > Kościół > Stara Kuźnia > Mikołów Borowa Wieś Stawowa > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Goj > Mokre Cegielnia > Reta I > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
5:54 | 7:16 | 8:00 | 9:28 | 10:12 | 11:01 | 11:58 | 13:29 | 15:29 | 16:16 | 17:28 | 17:56 | 19:24
20:49 | 23:17 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
7:16 | 10:09 | 12:34 | 15:22 | 18:01 | 20:16 | 23:09 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:16 | 10:09 | 12:34 | 15:22 | 18:01 | 20:16 | 23:09 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY DYMAREK
HALEMBA KOPALNIA > Kościół > Stara Kuźnia > Mikołów Borowa Wieś Stawowa > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Goj > Mokre Cegielnia > Reta I > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
5:55 | 7:17 | 8:01 | 9:29 | 10:13 | 11:02 | 11:59 | 13:30 | 15:30 | 16:17 | 17:29 | 17:57 | 19:25
20:50 | 23:18 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
7:17 | 10:10 | 12:35 | 15:23 | 18:02 | 20:17 | 23:10 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:17 | 10:10 | 12:35 | 15:23 | 18:02 | 20:17 | 23:10 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

82 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY PĘTLA
HALEMBA KOPALNIA > Kościół > Stara Kuźnia > Mikołów Borowa Wieś Stawowa > Wygoda Skrzyżowanie > Nowa Wygoda I > Śmiłowice Las > Śmiłowice I > Śmiłowice Szkoła > Śmiłowice Łączna > Mokre Goj > Mokre Cegielnia > Reta I > Dworzec PKP > Pl. 750-lecia > Krakowska > Gronie I > Gronie II > Tychy Wilkowyje Posesja 25 > Tychy therma > Wilkowyje Gospoda > Mikołowska Chłodnia > Bp. Burschego Radziejówka > Andersa > Dworzec PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Technikum > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
5:56 | 7:18 | 8:02 | 9:30 | 10:14 | 11:03 | 12:00 | 13:31 | 15:31 | 16:18 | 17:30 | 17:58 | 19:26
20:51 | 23:19 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
7:18 | 10:11 | 12:36 | 15:24 | 18:03 | 20:18 | 23:11 |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:18 | 10:11 | 12:36 | 15:24 | 18:03 | 20:18 | 23:11 |  |  |  |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

8 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY TOWAROWA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
3:19 | 3:44 | 3:58 | 4:12 | 4:24 | 4:37 | 4:40 | 4:42 | 4:44 | 4:59 | 5:32 | 5:44 | 5:47
6:11 | 12:41 | 12:56 |  |  |  |  |  |  |  |  |  |
SOBOTY
3:59 | 4:19 | 4:40 | 4:43 | 4:45 | 4:54 | 5:14 | 6:11 | 7:16 | 7:56 |  |  |
NIEDZIELE I ŚWIĘTA
3:59 | 4:40 | 4:43 | 4:45 | 5:14 | 5:17 | 6:11 | 7:36 |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  |  |


ROZKŁAD JAZDY

8 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY TESCO
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
3:20 | 3:45 | 3:59 | 4:13 | 4:25 | 4:38 | 4:41 | 4:43 | 4:45 | 5:00 | 5:33 | 5:45 | 5:48
6:13 | 12:43 | 12:58 |  |  |  |  |  |  |  |  |  |
SOBOTY
4:00 | 4:20 | 4:41 | 4:44 | 4:46 | 4:55 | 5:15 | 6:13 | 7:18 | 7:58 |  |  |
NIEDZIELE I ŚWIĘTA
4:00 | 4:41 | 4:44 | 4:46 | 5:15 | 5:18 | 6:13 | 7:38 |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  |  |


ROZKŁAD JAZDY

8 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY SKRZYŻOWANIE
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
3:21 | 3:46 | 4:00 | 4:14 | 4:26 | 4:39 | 4:42 | 4:44 | 4:46 | 5:01 | 5:34 | 5:46 | 5:49
6:14 | 12:44 | 12:59 |  |  |  |  |  |  |  |  |  |
SOBOTY
4:01 | 4:21 | 4:42 | 4:45 | 4:47 | 4:56 | 5:16 | 6:14 | 7:19 | 7:59 |  |  |
NIEDZIELE I ŚWIĘTA
4:01 | 4:42 | 4:45 | 4:47 | 5:16 | 5:19 | 6:14 | 7:39 |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  |  |


ROZKŁAD JAZDY

8 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. PIŁSUDSKIEGO
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
3:22 | 3:47 | 4:01 | 4:15 | 4:27 | 4:40 | 4:43 | 4:45 | 4:47 | 5:02 | 5:35 | 5:47 | 5:50
6:16 | 12:46 | 13:01 |  |  |  |  |  |  |  |  |  |
SOBOTY
4:02 | 4:22 | 4:43 | 4:46 | 4:48 | 4:57 | 5:17 | 6:16 | 7:21 | 8:01 |  |  |
NIEDZIELE I ŚWIĘTA
4:02 | 4:43 | 4:46 | 4:48 | 5:17 | 5:20 | 6:16 | 7:41 |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  |  |


ROZKŁAD JAZDY

8 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. PIŁSUDSKIEGO SZKOŁA 35
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
3:23 | 3:48 | 4:02 | 4:16 | 4:28 | 4:41 | 4:44 | 4:46 | 4:48 | 5:03 | 5:36 | 5:48 | 5:51
6:17 | 12:47 | 13:02 |  |  |  |  |  |  |  |  |  |
SOBOTY
4:03 | 4:23 | 4:44 | 4:47 | 4:49 | 4:58 | 5:18 | 6:17 | 7:22 | 8:02 |  |  |
NIEDZIELE I ŚWIĘTA
4:03 | 4:44 | 4:47 | 4:49 | 5:18 | 5:21 | 6:17 | 7:42 |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  |  |


ROZKŁAD JAZDY

8 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. PIŁSUDSKIEGO SKAŁKA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
3:25 | 3:50 | 4:04 | 4:18 | 4:30 | 4:43 | 4:46 | 4:48 | 4:50 | 5:05 | 5:38 | 5:50 | 5:53
6:19 | 12:49 | 13:04 |  |  |  |  |  |  |  |  |  |
SOBOTY
4:05 | 4:25 | 4:46 | 4:49 | 4:51 | 5:00 | 5:20 | 6:19 | 7:24 | 8:04 |  |  |
NIEDZIELE I ŚWIĘTA
4:05 | 4:46 | 4:49 | 4:51 | 5:20 | 5:23 | 6:19 | 7:44 |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  |  |


ROZKŁAD JAZDY

8 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. BIELSKA SZPITAL MIEJSKI
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
3:27 | 3:52 | 4:06 | 4:20 | 4:32 | 4:45 | 4:48 | 4:50 | 4:52 | 5:07 | 5:40 | 5:52 | 5:55
6:22 | 12:52 | 13:07 |  |  |  |  |  |  |  |  |  |
SOBOTY
4:07 | 4:27 | 4:48 | 4:51 | 4:53 | 5:02 | 5:22 | 6:22 | 7:27 | 8:07 |  |  |
NIEDZIELE I ŚWIĘTA
4:07 | 4:48 | 4:51 | 4:53 | 5:22 | 5:25 | 6:22 | 7:47 |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  |  |


ROZKŁAD JAZDY

8 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH BIELSKA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
3:28 | 3:53 | 4:07 | 4:21 | 4:33 | 4:46 | 4:49 | 4:51 | 4:53 | 5:08 | 5:41 | 5:53 | 5:56
6:23 | 12:53 | 13:08 |  |  |  |  |  |  |  |  |  |
SOBOTY
4:08 | 4:28 | 4:49 | 4:52 | 4:54 | 5:03 | 5:23 | 6:23 | 7:28 | 8:08 |  |  |
NIEDZIELE I ŚWIĘTA
4:08 | 4:49 | 4:52 | 4:54 | 5:23 | 5:26 | 6:23 | 7:48 |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  |  |


ROZKŁAD JAZDY

8 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH HOTELOWIEC
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
3:29 | 3:54 | 4:08 | 4:22 | 4:34 | 4:47 | 4:50 | 4:52 | 4:54 | 5:09 | 5:42 | 5:54 | 5:57
6:24 | 12:54 | 13:09 |  |  |  |  |  |  |  |  |  |
SOBOTY
4:09 | 4:29 | 4:50 | 4:53 | 4:55 | 5:04 | 5:24 | 6:24 | 7:29 | 8:09 |  |  |
NIEDZIELE I ŚWIĘTA
4:09 | 4:50 | 4:53 | 4:55 | 5:24 | 5:27 | 6:24 | 7:49 |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  |  |


ROZKŁAD JAZDY

8 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Al. Bielska Szpital Miejski > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > TYCHY DWORZEC PKP
ROBOCZE
3:30 | 3:55 | 4:09 | 4:23 | 4:35 | 4:48 | 4:51 | 4:53 | 4:55 | 5:10 | 5:43 | 5:55 | 5:58
6:25 | 12:55 | 13:10 |  |  |  |  |  |  |  |  |  |
SOBOTY
4:10 | 4:30 | 4:51 | 4:54 | 4:56 | 5:05 | 5:25 | 6:25 | 7:30 | 8:10 |  |  |
NIEDZIELE I ŚWIĘTA
4:10 | 4:51 | 4:54 | 4:56 | 5:25 | 5:28 | 6:25 | 7:50 |  |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  |  |


ROZKŁAD JAZDY

8 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DWORZEC PKP
TYCHY DWORZEC PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
8:33 | 9:44 | 16:39 | 16:55 | 17:44 | 18:42 | 21:38 | 21:40 | 22:35 | 22:43 | 22:48 | 22:53 | 22:57
23:10 | 23:49 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
15:58 | 17:13 | 21:35 | 22:49 | 22:51 | 22:54 | 22:58 | 23:10 | 23:50 |  |  |  |
NIEDZIELE I ŚWIĘTA
21:43 | 21:45 | 22:49 | 22:52 | 22:58 | 23:10 | 23:50 |  |  |  |  |  |
UWAGA
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

8 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH CARBOAUTOMATYKA
TYCHY DWORZEC PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
8:34 | 9:45 | 16:40 | 16:56 | 17:45 | 18:43 | 21:39 | 21:41 | 22:36 | 22:44 | 22:49 | 22:54 | 22:58
23:11 | 23:50 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
15:59 | 17:14 | 21:36 | 22:50 | 22:52 | 22:55 | 22:59 | 23:11 | 23:51 |  |  |  |
NIEDZIELE I ŚWIĘTA
21:44 | 21:46 | 22:50 | 22:53 | 22:59 | 23:11 | 23:51 |  |  |  |  |  |
UWAGA
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

8 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY DWORZEC PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
8:36 | 9:47 | 16:42 | 16:58 | 17:47 | 18:45 | 21:40 | 21:42 | 22:37 | 22:45 | 22:50 | 22:55 | 22:59
23:12 | 23:51 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
16:01 | 17:16 | 21:37 | 22:51 | 22:53 | 22:56 | 23:00 | 23:12 | 23:52 |  |  |  |
NIEDZIELE I ŚWIĘTA
21:45 | 21:47 | 22:51 | 22:54 | 23:00 | 23:12 | 23:52 |  |  |  |  |  |
UWAGA
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

8 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH HOTELOWIEC
TYCHY DWORZEC PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
8:38 | 9:49 | 16:44 | 17:00 | 17:49 | 18:47 | 21:42 | 21:44 | 22:39 | 22:47 | 22:52 | 22:57 | 23:01
23:14 | 23:53 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
16:03 | 17:18 | 21:39 | 22:53 | 22:55 | 22:58 | 23:02 | 23:14 | 23:54 |  |  |  |
NIEDZIELE I ŚWIĘTA
21:47 | 21:49 | 22:53 | 22:56 | 23:02 | 23:14 | 23:54 |  |  |  |  |  |
UWAGA
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

8 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. BIELSKA SZPITAL MIEJSKI
TYCHY DWORZEC PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
8:40 | 9:51 | 16:46 | 17:02 | 17:51 | 18:49 | 21:44 | 21:46 | 22:41 | 22:49 | 22:54 | 22:59 | 23:03
23:16 | 23:55 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
16:05 | 17:20 | 21:41 | 22:55 | 22:57 | 23:00 | 23:04 | 23:16 | 23:56 |  |  |  |
NIEDZIELE I ŚWIĘTA
21:49 | 21:51 | 22:55 | 22:58 | 23:04 | 23:16 | 23:56 |  |  |  |  |  |
UWAGA
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

8 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. BIELSKA WIADUKT
TYCHY DWORZEC PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
8:41 | 9:52 | 16:47 | 17:03 | 17:52 | 18:50 | 21:45 | 21:47 | 22:42 | 22:50 | 22:55 | 23:00 | 23:04
23:17 | 23:56 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
16:06 | 17:21 | 21:42 | 22:56 | 22:58 | 23:01 | 23:05 | 23:17 | 23:57 |  |  |  |
NIEDZIELE I ŚWIĘTA
21:50 | 21:52 | 22:56 | 22:59 | 23:05 | 23:17 | 23:57 |  |  |  |  |  |
UWAGA
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

8 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. PIŁSUDSKIEGO SKAŁKA
TYCHY DWORZEC PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
8:43 | 9:54 | 16:49 | 17:05 | 17:54 | 18:52 | 21:47 | 21:49 | 22:44 | 22:52 | 22:57 | 23:02 | 23:06
23:19 | 23:58 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
16:08 | 17:23 | 21:44 | 22:58 | 23:00 | 23:03 | 23:07 | 23:19 | 23:59 |  |  |  |
NIEDZIELE I ŚWIĘTA
21:52 | 21:54 | 22:58 | 23:01 | 23:07 | 23:19 | 23:59 |  |  |  |  |  |
UWAGA
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

8 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. PIŁSUDSKIEGO SZKOŁA 35
TYCHY DWORZEC PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
8:45 | 9:56 | 16:51 | 17:07 | 17:56 | 18:54 | 21:49 | 21:51 | 22:46 | 22:54 | 22:59 | 23:04 | 23:08
23:21 | 0:00 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
16:10 | 17:25 | 21:46 | 23:00 | 23:02 | 23:05 | 23:09 | 23:21 | 0:01 |  |  |  |
NIEDZIELE I ŚWIĘTA
21:54 | 21:56 | 23:00 | 23:03 | 23:09 | 23:21 | 0:01 |  |  |  |  |  |
UWAGA
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

8 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. PIŁSUDSKIEGO
TYCHY DWORZEC PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
8:46 | 9:57 | 16:52 | 17:08 | 17:57 | 18:55 | 21:50 | 21:52 | 22:47 | 22:55 | 23:00 | 23:05 | 23:09
23:22 | 0:01 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
16:11 | 17:26 | 21:47 | 23:01 | 23:03 | 23:06 | 23:10 | 23:22 | 0:02 |  |  |  |
NIEDZIELE I ŚWIĘTA
21:55 | 21:57 | 23:01 | 23:04 | 23:10 | 23:22 | 0:02 |  |  |  |  |  |
UWAGA
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

8 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY SKRZYŻOWANIE
TYCHY DWORZEC PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
8:48 | 9:59 | 16:54 | 17:10 | 17:59 | 18:57 | 21:51 | 21:53 | 22:48 | 22:56 | 23:01 | 23:06 | 23:10
23:23 | 0:02 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
16:13 | 17:28 | 21:48 | 23:02 | 23:04 | 23:07 | 23:11 | 23:23 | 0:03 |  |  |  |
NIEDZIELE I ŚWIĘTA
21:56 | 21:58 | 23:02 | 23:05 | 23:11 | 23:23 | 0:03 |  |  |  |  |  |
UWAGA
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

8 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY TESCO
TYCHY DWORZEC PKP > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Al. Bielska Szpital Miejski > Al. Bielska Wiadukt > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > TYCHY TOWAROWA ZAJEZDNIA
ROBOCZE
8:49 | 10:00 | 16:55 | 17:11 | 18:00 | 18:58 | 21:52 | 21:54 | 22:49 | 22:57 | 23:02 | 23:07 | 23:11
23:24 | 0:03 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
16:14 | 17:29 | 21:49 | 23:03 | 23:05 | 23:08 | 23:12 | 23:24 | 0:04 |  |  |  |
NIEDZIELE I ŚWIĘTA
21:57 | 21:59 | 23:03 | 23:06 | 23:12 | 23:24 | 0:04 |  |  |  |  |  |
UWAGA
14:59 | Autobus przegubowy, niskopodłogowy |  |  |  | 14:59 | Kursuje tylko w lipcu i sierpniu
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

E |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY JEZIORO
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Jana Pawła II Śródmieście > Al. Jana Pawła II D.T. BARON > Grota-Roweckiego > Grota-Roweckiego Elfów > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
9:30 | 10:30 | 11:30 | 12:30 | 13:30 | 14:30 | 15:30 | 16:30 | 17:30 | 18:30
SOBOTY
9:00 | 10:00 | 11:00 | 12:00 | 13:00 | 14:00 |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  |  |


ROZKŁAD JAZDY

E |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY PĘTLA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Jana Pawła II Śródmieście > Al. Jana Pawła II D.T. BARON > Grota-Roweckiego > Grota-Roweckiego Elfów > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
9:31 | 10:31 | 11:31 | 12:31 | 13:31 | 14:31 | 15:31 | 16:31 | 17:31 | 18:31
SOBOTY
9:01 | 10:01 | 11:01 | 12:01 | 13:01 | 14:01 |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

E |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY DYMAREK
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Jana Pawła II Śródmieście > Al. Jana Pawła II D.T. BARON > Grota-Roweckiego > Grota-Roweckiego Elfów > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
9:32 | 10:32 | 11:32 | 12:32 | 13:32 | 14:32 | 15:32 | 16:32 | 17:32 | 18:32
SOBOTY
9:02 | 10:02 | 11:02 | 12:02 | 13:02 | 14:02 |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

E |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE T
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Jana Pawła II Śródmieście > Al. Jana Pawła II D.T. BARON > Grota-Roweckiego > Grota-Roweckiego Elfów > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
9:33 | 10:33 | 11:33 | 12:33 | 13:33 | 14:33 | 15:33 | 16:33 | 17:33 | 18:33
SOBOTY
9:03 | 10:03 | 11:03 | 12:03 | 13:03 | 14:03 |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

E |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE O
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Jana Pawła II Śródmieście > Al. Jana Pawła II D.T. BARON > Grota-Roweckiego > Grota-Roweckiego Elfów > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
9:35 | 10:35 | 11:35 | 12:35 | 13:35 | 14:35 | 15:35 | 16:35 | 17:35 | 18:35
SOBOTY
9:05 | 10:05 | 11:05 | 12:05 | 13:05 | 14:05 |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

E |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. JANA PAWŁA II ŚRÓDMIEŚCIE
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Jana Pawła II Śródmieście > Al. Jana Pawła II D.T. BARON > Grota-Roweckiego > Grota-Roweckiego Elfów > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
9:37 | 10:37 | 11:37 | 12:37 | 13:37 | 14:37 | 15:37 | 16:37 | 17:37 | 18:37
SOBOTY
9:07 | 10:07 | 11:07 | 12:07 | 13:07 | 14:07 |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

E |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. JANA PAWŁA II D.T. BARON
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Jana Pawła II Śródmieście > Al. Jana Pawła II D.T. BARON > Grota-Roweckiego > Grota-Roweckiego Elfów > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
9:38 | 10:38 | 11:38 | 12:38 | 13:38 | 14:38 | 15:38 | 16:38 | 17:38 | 18:38
SOBOTY
9:08 | 10:08 | 11:08 | 12:08 | 13:08 | 14:08 |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

E |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY GROTA-ROWECKIEGO
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Jana Pawła II Śródmieście > Al. Jana Pawła II D.T. BARON > Grota-Roweckiego > Grota-Roweckiego Elfów > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
9:39 | 10:39 | 11:39 | 12:39 | 13:39 | 14:39 | 15:39 | 16:39 | 17:39 | 18:39
SOBOTY
9:09 | 10:09 | 11:09 | 12:09 | 13:09 | 14:09 |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

E |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY GROTA-ROWECKIEGO ELFÓW
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Jana Pawła II Śródmieście > Al. Jana Pawła II D.T. BARON > Grota-Roweckiego > Grota-Roweckiego Elfów > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
9:41 | 10:41 | 11:41 | 12:41 | 13:41 | 14:41 | 15:41 | 16:41 | 17:41 | 18:41
SOBOTY
9:11 | 10:11 | 11:11 | 12:11 | 13:11 | 14:11 |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

E |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY EDUKACJI TECHNIKUM
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Jana Pawła II Śródmieście > Al. Jana Pawła II D.T. BARON > Grota-Roweckiego > Grota-Roweckiego Elfów > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
9:42 | 10:42 | 11:42 | 12:42 | 13:42 | 14:42 | 15:42 | 16:42 | 17:42 | 18:42
SOBOTY
9:12 | 10:12 | 11:12 | 12:12 | 13:12 | 14:12 |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

E |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH BIELSKA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Jana Pawła II Śródmieście > Al. Jana Pawła II D.T. BARON > Grota-Roweckiego > Grota-Roweckiego Elfów > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
9:44 | 10:44 | 11:44 | 12:44 | 13:44 | 14:44 | 15:44 | 16:44 | 17:44 | 18:44
SOBOTY
9:14 | 10:14 | 11:14 | 12:14 | 13:14 | 14:14 |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

E |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH HOTELOWIEC
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Jana Pawła II Śródmieście > Al. Jana Pawła II D.T. BARON > Grota-Roweckiego > Grota-Roweckiego Elfów > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
9:45 | 10:45 | 11:45 | 12:45 | 13:45 | 14:45 | 15:45 | 16:45 | 17:45 | 18:45
SOBOTY
9:15 | 10:15 | 11:15 | 12:15 | 13:15 | 14:15 |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

E |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Jana Pawła II Śródmieście > Al. Jana Pawła II D.T. BARON > Grota-Roweckiego > Grota-Roweckiego Elfów > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
9:46 | 10:46 | 11:46 | 12:46 | 13:46 | 14:46 | 15:46 | 16:46 | 17:46 | 18:46
SOBOTY
9:16 | 10:16 | 11:16 | 12:16 | 13:16 | 14:16 |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

E |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ANDERSA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Al. Jana Pawła II Śródmieście > Al. Jana Pawła II D.T. BARON > Grota-Roweckiego > Grota-Roweckiego Elfów > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
9:49 | 10:49 | 11:49 | 12:49 | 13:49 | 14:49 | 15:49 | 16:49 | 17:49 | 18:49
SOBOTY
9:19 | 10:19 | 11:19 | 12:19 | 13:19 | 14:19 |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

E |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY DWORZEC PKP
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Grota-Roweckiego Elfów > Grota-Roweckiego > Al. Jana Pawła II D.T. BARON > Al. Jana Pawła II Śródmieście > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
9:51 | 10:51 | 11:51 | 12:51 | 13:51 | 14:51 | 15:51 | 16:51 | 17:51 | 18:51
SOBOTY
9:21 | 10:21 | 11:21 | 12:21 | 13:21 | 14:21 |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  |  |


ROZKŁAD JAZDY

E |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH RUCH
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Grota-Roweckiego Elfów > Grota-Roweckiego > Al. Jana Pawła II D.T. BARON > Al. Jana Pawła II Śródmieście > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
9:52 | 10:52 | 11:52 | 12:52 | 13:52 | 14:52 | 15:52 | 16:52 | 17:52 | 18:52
SOBOTY
9:22 | 10:22 | 11:22 | 12:22 | 13:22 | 14:22 |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

E |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH CARBOAUTOMATYKA
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Grota-Roweckiego Elfów > Grota-Roweckiego > Al. Jana Pawła II D.T. BARON > Al. Jana Pawła II Śródmieście > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
9:53 | 10:53 | 11:53 | 12:53 | 13:53 | 14:53 | 15:53 | 16:53 | 17:53 | 18:53
SOBOTY
9:23 | 10:23 | 11:23 | 12:23 | 13:23 | 14:23 |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

E |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Grota-Roweckiego Elfów > Grota-Roweckiego > Al. Jana Pawła II D.T. BARON > Al. Jana Pawła II Śródmieście > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
9:55 | 10:55 | 11:55 | 12:55 | 13:55 | 14:55 | 15:55 | 16:55 | 17:55 | 18:55
SOBOTY
9:25 | 10:25 | 11:25 | 12:25 | 13:25 | 14:25 |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

E |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH HOTELOWIEC
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Grota-Roweckiego Elfów > Grota-Roweckiego > Al. Jana Pawła II D.T. BARON > Al. Jana Pawła II Śródmieście > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
9:57 | 10:57 | 11:57 | 12:57 | 13:57 | 14:57 | 15:57 | 16:57 | 17:57 | 18:57
SOBOTY
9:27 | 10:27 | 11:27 | 12:27 | 13:27 | 14:27 |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

E |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY EDUKACJI STADION
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Grota-Roweckiego Elfów > Grota-Roweckiego > Al. Jana Pawła II D.T. BARON > Al. Jana Pawła II Śródmieście > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
9:59 | 10:59 | 11:59 | 12:59 | 13:59 | 14:59 | 15:59 | 16:59 | 17:59 | 18:59
SOBOTY
9:29 | 10:29 | 11:29 | 12:29 | 13:29 | 14:29 |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

E |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY EDUKACJI TECHNIKUM
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Grota-Roweckiego Elfów > Grota-Roweckiego > Al. Jana Pawła II D.T. BARON > Al. Jana Pawła II Śródmieście > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
10:00 | 11:00 | 12:00 | 13:00 | 14:00 | 15:00 | 16:00 | 17:00 | 18:00 | 19:00
SOBOTY
9:30 | 10:30 | 11:30 | 12:30 | 13:30 | 14:30 |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

E |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY GROTA-ROWECKIEGO ELFÓW
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Grota-Roweckiego Elfów > Grota-Roweckiego > Al. Jana Pawła II D.T. BARON > Al. Jana Pawła II Śródmieście > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
10:01 | 11:01 | 12:01 | 13:01 | 14:01 | 15:01 | 16:01 | 17:01 | 18:01 | 19:01
SOBOTY
9:31 | 10:31 | 11:31 | 12:31 | 13:31 | 14:31 |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

E |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY GROTA-ROWECKIEGO
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Grota-Roweckiego Elfów > Grota-Roweckiego > Al. Jana Pawła II D.T. BARON > Al. Jana Pawła II Śródmieście > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
10:03 | 11:03 | 12:03 | 13:03 | 14:03 | 15:03 | 16:03 | 17:03 | 18:03 | 19:03
SOBOTY
9:33 | 10:33 | 11:33 | 12:33 | 13:33 | 14:33 |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

E |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. JANA PAWŁA II D.T. BARON
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Grota-Roweckiego Elfów > Grota-Roweckiego > Al. Jana Pawła II D.T. BARON > Al. Jana Pawła II Śródmieście > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
10:04 | 11:04 | 12:04 | 13:04 | 14:04 | 15:04 | 16:04 | 17:04 | 18:04 | 19:04
SOBOTY
9:34 | 10:34 | 11:34 | 12:34 | 13:34 | 14:34 |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

E |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY AL. JANA PAWŁA II ŚRÓDMIEŚCIE
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Grota-Roweckiego Elfów > Grota-Roweckiego > Al. Jana Pawła II D.T. BARON > Al. Jana Pawła II Śródmieście > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
10:05 | 11:05 | 12:05 | 13:05 | 14:05 | 15:05 | 16:05 | 17:05 | 18:05 | 19:05
SOBOTY
9:35 | 10:35 | 11:35 | 12:35 | 13:35 | 14:35 |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

E |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE O
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Grota-Roweckiego Elfów > Grota-Roweckiego > Al. Jana Pawła II D.T. BARON > Al. Jana Pawła II Śródmieście > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
10:07 | 11:07 | 12:07 | 13:07 | 14:07 | 15:07 | 16:07 | 17:07 | 18:07 | 19:07
SOBOTY
9:37 | 10:37 | 11:37 | 12:37 | 13:37 | 14:37 |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

E |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE T
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Grota-Roweckiego Elfów > Grota-Roweckiego > Al. Jana Pawła II D.T. BARON > Al. Jana Pawła II Śródmieście > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
10:09 | 11:09 | 12:09 | 13:09 | 14:09 | 15:09 | 16:09 | 17:09 | 18:09 | 19:09
SOBOTY
9:39 | 10:39 | 11:39 | 12:39 | 13:39 | 14:39 |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

E |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY DYMAREK
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Grota-Roweckiego Elfów > Grota-Roweckiego > Al. Jana Pawła II D.T. BARON > Al. Jana Pawła II Śródmieście > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
10:10 | 11:10 | 12:10 | 13:10 | 14:10 | 15:10 | 16:10 | 17:10 | 18:10 | 19:10
SOBOTY
9:40 | 10:40 | 11:40 | 12:40 | 13:40 | 14:40 |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

E |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PKM Tychy
TYCHY PAPROCANY PĘTLA
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Grota-Roweckiego Elfów > Grota-Roweckiego > Al. Jana Pawła II D.T. BARON > Al. Jana Pawła II Śródmieście > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
10:11 | 11:11 | 12:11 | 13:11 | 14:11 | 15:11 | 16:11 | 17:11 | 18:11 | 19:11
SOBOTY
9:41 | 10:41 | 11:41 | 12:41 | 13:41 | 14:41 |  |  |  |
UWAGA
14:59 | Autobus niskopodłogowy |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. METEOR Jaworzno
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY > Szyb Aleksander > Dworcowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego > Dworzec PKP > Łąkowa > Łaziska Górne Łazy > Zakłady > Etrans > Hutnicza > Huta I > Wyzwolenia > Huta I > Dyrekcja > Łaziska Górne Kąty > Łaziska Górne Młyńska > Łaziska Górne Kieszki > Łaziska Górne Łączna > Spokojna > Ratusz > Cmentarz > Brada Orzeska > I > BRADA LAS
ROBOCZE
5:56 | 7:13 | 8:25 | 9:41 | 11:11 | 12:36 | 14:13 | 16:04 | 17:08 | 18:15

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.J. METEOR Jaworzno
ŁAZISKA ŚREDNIE SZYB ALEKSANDER
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY > Szyb Aleksander > Dworcowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego > Dworzec PKP > Łąkowa > Łaziska Górne Łazy > Zakłady > Etrans > Hutnicza > Huta I > Wyzwolenia > Huta I > Dyrekcja > Łaziska Górne Kąty > Łaziska Górne Młyńska > Łaziska Górne Kieszki > Łaziska Górne Łączna > Spokojna > Ratusz > Cmentarz > Brada Orzeska > I > BRADA LAS
ROBOCZE
5:57 | 7:14 | 8:26 | 9:42 | 11:12 | 12:37 | 14:14 | 16:05 | 17:09 | 18:16

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.J. METEOR Jaworzno
ŁAZISKA ŚREDNIE DWORCOWA
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY > Szyb Aleksander > Dworcowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego > Dworzec PKP > Łąkowa > Łaziska Górne Łazy > Zakłady > Etrans > Hutnicza > Huta I > Wyzwolenia > Huta I > Dyrekcja > Łaziska Górne Kąty > Łaziska Górne Młyńska > Łaziska Górne Kieszki > Łaziska Górne Łączna > Spokojna > Ratusz > Cmentarz > Brada Orzeska > I > BRADA LAS
ROBOCZE
5:59 | 7:16 | 8:28 | 9:44 | 11:14 | 12:39 | 14:16 | 16:07 | 17:11 | 18:18

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.J. METEOR Jaworzno
ŁAZISKA ŚREDNIE DWORZEC PKP
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY > Szyb Aleksander > Dworcowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego > Dworzec PKP > Łąkowa > Łaziska Górne Łazy > Zakłady > Etrans > Hutnicza > Huta I > Wyzwolenia > Huta I > Dyrekcja > Łaziska Górne Kąty > Łaziska Górne Młyńska > Łaziska Górne Kieszki > Łaziska Górne Łączna > Spokojna > Ratusz > Cmentarz > Brada Orzeska > I > BRADA LAS
ROBOCZE
6:00 | 7:18 | 8:30 | 9:46 | 11:16 | 12:41 | 14:18 | 16:09 | 17:13 | 18:20

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.J. METEOR Jaworzno
ŁAZISKA ŚREDNIE SŁOWACKIEGO
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY > Szyb Aleksander > Dworcowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego > Dworzec PKP > Łąkowa > Łaziska Górne Łazy > Zakłady > Etrans > Hutnicza > Huta I > Wyzwolenia > Huta I > Dyrekcja > Łaziska Górne Kąty > Łaziska Górne Młyńska > Łaziska Górne Kieszki > Łaziska Górne Łączna > Spokojna > Ratusz > Cmentarz > Brada Orzeska > I > BRADA LAS
ROBOCZE
6:01 | 7:19 | 8:31 | 9:47 | 11:17 | 12:42 | 14:19 | 16:10 | 17:14 | 18:21

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.J. METEOR Jaworzno
ŁAZISKA ŚREDNIE POŁUDNIOWA
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY > Szyb Aleksander > Dworcowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego > Dworzec PKP > Łąkowa > Łaziska Górne Łazy > Zakłady > Etrans > Hutnicza > Huta I > Wyzwolenia > Huta I > Dyrekcja > Łaziska Górne Kąty > Łaziska Górne Młyńska > Łaziska Górne Kieszki > Łaziska Górne Łączna > Spokojna > Ratusz > Cmentarz > Brada Orzeska > I > BRADA LAS
ROBOCZE
6:02 | 7:20 | 8:32 | 9:48 | 11:18 | 12:43 | 14:20 | 16:11 | 17:15 | 18:22

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.J. METEOR Jaworzno
ŁAZISKA ŚREDNIE SŁOWACKIEGO
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY > Szyb Aleksander > Dworcowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego > Dworzec PKP > Łąkowa > Łaziska Górne Łazy > Zakłady > Etrans > Hutnicza > Huta I > Wyzwolenia > Huta I > Dyrekcja > Łaziska Górne Kąty > Łaziska Górne Młyńska > Łaziska Górne Kieszki > Łaziska Górne Łączna > Spokojna > Ratusz > Cmentarz > Brada Orzeska > I > BRADA LAS
ROBOCZE
6:03 | 7:21 | 8:33 | 9:49 | 11:19 | 12:44 | 14:21 | 16:12 | 17:16 | 18:23

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.J. METEOR Jaworzno
ŁAZISKA ŚREDNIE DWORZEC PKP
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY > Szyb Aleksander > Dworcowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego > Dworzec PKP > Łąkowa > Łaziska Górne Łazy > Zakłady > Etrans > Hutnicza > Huta I > Wyzwolenia > Huta I > Dyrekcja > Łaziska Górne Kąty > Łaziska Górne Młyńska > Łaziska Górne Kieszki > Łaziska Górne Łączna > Spokojna > Ratusz > Cmentarz > Brada Orzeska > I > BRADA LAS
ROBOCZE
6:04 | 7:22 | 8:34 | 9:50 | 11:20 | 12:45 | 14:22 | 16:13 | 17:17 | 18:24

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.J. METEOR Jaworzno
ŁAZISKA ŚREDNIE ŁĄKOWA
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY > Szyb Aleksander > Dworcowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego > Dworzec PKP > Łąkowa > Łaziska Górne Łazy > Zakłady > Etrans > Hutnicza > Huta I > Wyzwolenia > Huta I > Dyrekcja > Łaziska Górne Kąty > Łaziska Górne Młyńska > Łaziska Górne Kieszki > Łaziska Górne Łączna > Spokojna > Ratusz > Cmentarz > Brada Orzeska > I > BRADA LAS
ROBOCZE
6:06 | 7:24 | 8:36 | 9:52 | 11:22 | 12:47 | 14:24 | 16:15 | 17:19 | 18:26

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.J. METEOR Jaworzno
ŁAZISKA GÓRNE ŁAZY
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY > Szyb Aleksander > Dworcowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego > Dworzec PKP > Łąkowa > Łaziska Górne Łazy > Zakłady > Etrans > Hutnicza > Huta I > Wyzwolenia > Huta I > Dyrekcja > Łaziska Górne Kąty > Łaziska Górne Młyńska > Łaziska Górne Kieszki > Łaziska Górne Łączna > Spokojna > Ratusz > Cmentarz > Brada Orzeska > I > BRADA LAS
ROBOCZE
6:07 | 7:25 | 8:37 | 9:53 | 11:23 | 12:48 | 14:25 | 16:16 | 17:20 | 18:27

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.J. METEOR Jaworzno
ŁAZISKA GÓRNE ZAKŁADY
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY > Szyb Aleksander > Dworcowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego > Dworzec PKP > Łąkowa > Łaziska Górne Łazy > Zakłady > Etrans > Hutnicza > Huta I > Wyzwolenia > Huta I > Dyrekcja > Łaziska Górne Kąty > Łaziska Górne Młyńska > Łaziska Górne Kieszki > Łaziska Górne Łączna > Spokojna > Ratusz > Cmentarz > Brada Orzeska > I > BRADA LAS
ROBOCZE
6:08 | 7:26 | 8:38 | 9:54 | 11:24 | 12:49 | 14:26 | 16:17 | 17:21 | 18:28

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.J. METEOR Jaworzno
ŁAZISKA GÓRNE ETRANS
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY > Szyb Aleksander > Dworcowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego > Dworzec PKP > Łąkowa > Łaziska Górne Łazy > Zakłady > Etrans > Hutnicza > Huta I > Wyzwolenia > Huta I > Dyrekcja > Łaziska Górne Kąty > Łaziska Górne Młyńska > Łaziska Górne Kieszki > Łaziska Górne Łączna > Spokojna > Ratusz > Cmentarz > Brada Orzeska > I > BRADA LAS
ROBOCZE
6:09 | 7:27 | 8:39 | 9:55 | 11:25 | 12:50 | 14:27 | 16:18 | 17:22 | 18:29

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.J. METEOR Jaworzno
ŁAZISKA GÓRNE HUTNICZA
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY > Szyb Aleksander > Dworcowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego > Dworzec PKP > Łąkowa > Łaziska Górne Łazy > Zakłady > Etrans > Hutnicza > Huta I > Wyzwolenia > Huta I > Dyrekcja > Łaziska Górne Kąty > Łaziska Górne Młyńska > Łaziska Górne Kieszki > Łaziska Górne Łączna > Spokojna > Ratusz > Cmentarz > Brada Orzeska > I > BRADA LAS
ROBOCZE
6:11 | 7:29 | 8:41 | 9:57 | 11:27 | 12:52 | 14:29 | 16:20 | 17:24 | 18:31

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy | Obsługuje S.J. METEOR Jaworzno
ŁAZISKA HUTA I
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY > Szyb Aleksander > Dworcowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego > Dworzec PKP > Łąkowa > Łaziska Górne Łazy > Zakłady > Etrans > Hutnicza > Huta I > Wyzwolenia > Huta I > Dyrekcja > Łaziska Górne Kąty > Łaziska Górne Młyńska > Łaziska Górne Kieszki > Łaziska Górne Łączna > Spokojna > Ratusz > Cmentarz > Brada Orzeska > I > BRADA LAS
ROBOCZE
8:42 | 9:58 | 11:28

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy | Obsługuje S.J. METEOR Jaworzno
ŁAZISKA WYZWOLENIA
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY > Szyb Aleksander > Dworcowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego > Dworzec PKP > Łąkowa > Łaziska Górne Łazy > Zakłady > Etrans > Hutnicza > Huta I > Wyzwolenia > Huta I > Dyrekcja > Łaziska Górne Kąty > Łaziska Górne Młyńska > Łaziska Górne Kieszki > Łaziska Górne Łączna > Spokojna > Ratusz > Cmentarz > Brada Orzeska > I > BRADA LAS
ROBOCZE
8:44 | 10:00 | 11:30

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy | Obsługuje S.J. METEOR Jaworzno
ŁAZISKA HUTA I
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY > Szyb Aleksander > Dworcowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego > Dworzec PKP > Łąkowa > Łaziska Górne Łazy > Zakłady > Etrans > Hutnicza > Huta I > Wyzwolenia > Huta I > Dyrekcja > Łaziska Górne Kąty > Łaziska Górne Młyńska > Łaziska Górne Kieszki > Łaziska Górne Łączna > Spokojna > Ratusz > Cmentarz > Brada Orzeska > I > BRADA LAS
ROBOCZE
8:46 | 10:02 | 11:32

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.J. METEOR Jaworzno
ŁAZISKA DYREKCJA
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY > Szyb Aleksander > Dworcowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego > Dworzec PKP > Łąkowa > Łaziska Górne Łazy > Zakłady > Etrans > Hutnicza > Huta I > Wyzwolenia > Huta I > Dyrekcja > Łaziska Górne Kąty > Łaziska Górne Młyńska > Łaziska Górne Kieszki > Łaziska Górne Łączna > Spokojna > Ratusz > Cmentarz > Brada Orzeska > I > BRADA LAS
ROBOCZE
6:13 | 7:31 | 8:49 | 10:05 | 11:35 | 12:54 | 14:31 | 16:22 | 17:26 | 18:33

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.J. METEOR Jaworzno
ŁAZISKA GÓRNE KĄTY
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY > Szyb Aleksander > Dworcowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego > Dworzec PKP > Łąkowa > Łaziska Górne Łazy > Zakłady > Etrans > Hutnicza > Huta I > Wyzwolenia > Huta I > Dyrekcja > Łaziska Górne Kąty > Łaziska Górne Młyńska > Łaziska Górne Kieszki > Łaziska Górne Łączna > Spokojna > Ratusz > Cmentarz > Brada Orzeska > I > BRADA LAS
ROBOCZE
6:14 | 7:32 | 8:50 | 10:06 | 11:36 | 12:55 | 14:32 | 16:23 | 17:27 | 18:34

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.J. METEOR Jaworzno
ŁAZISKA GÓRNE MŁYŃSKA
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY > Szyb Aleksander > Dworcowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego > Dworzec PKP > Łąkowa > Łaziska Górne Łazy > Zakłady > Etrans > Hutnicza > Huta I > Wyzwolenia > Huta I > Dyrekcja > Łaziska Górne Kąty > Łaziska Górne Młyńska > Łaziska Górne Kieszki > Łaziska Górne Łączna > Spokojna > Ratusz > Cmentarz > Brada Orzeska > I > BRADA LAS
ROBOCZE
6:15 | 7:33 | 8:51 | 10:07 | 11:37 | 12:56 | 14:33 | 16:24 | 17:28 | 18:35

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.J. METEOR Jaworzno
ŁAZISKA GÓRNE KIESZKI
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY > Szyb Aleksander > Dworcowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego > Dworzec PKP > Łąkowa > Łaziska Górne Łazy > Zakłady > Etrans > Hutnicza > Huta I > Wyzwolenia > Huta I > Dyrekcja > Łaziska Górne Kąty > Łaziska Górne Młyńska > Łaziska Górne Kieszki > Łaziska Górne Łączna > Spokojna > Ratusz > Cmentarz > Brada Orzeska > I > BRADA LAS
ROBOCZE
6:16 | 7:34 | 8:52 | 10:08 | 11:38 | 12:57 | 14:34 | 16:25 | 17:29 | 18:36

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.J. METEOR Jaworzno
ŁAZISKA GÓRNE ŁĄCZNA
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY > Szyb Aleksander > Dworcowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego > Dworzec PKP > Łąkowa > Łaziska Górne Łazy > Zakłady > Etrans > Hutnicza > Huta I > Wyzwolenia > Huta I > Dyrekcja > Łaziska Górne Kąty > Łaziska Górne Młyńska > Łaziska Górne Kieszki > Łaziska Górne Łączna > Spokojna > Ratusz > Cmentarz > Brada Orzeska > I > BRADA LAS
ROBOCZE
6:17 | 7:35 | 8:53 | 10:09 | 11:39 | 12:58 | 14:35 | 16:26 | 17:30 | 18:37

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.J. METEOR Jaworzno
ŁAZISKA GÓRNE SPOKOJNA
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY > Szyb Aleksander > Dworcowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego > Dworzec PKP > Łąkowa > Łaziska Górne Łazy > Zakłady > Etrans > Hutnicza > Huta I > Wyzwolenia > Huta I > Dyrekcja > Łaziska Górne Kąty > Łaziska Górne Młyńska > Łaziska Górne Kieszki > Łaziska Górne Łączna > Spokojna > Ratusz > Cmentarz > Brada Orzeska > I > BRADA LAS
ROBOCZE
6:18 | 7:36 | 8:54 | 10:10 | 11:40 | 12:59 | 14:36 | 16:27 | 17:31 | 18:38

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.J. METEOR Jaworzno
ŁAZISKA GÓRNE RATUSZ
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY > Szyb Aleksander > Dworcowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego > Dworzec PKP > Łąkowa > Łaziska Górne Łazy > Zakłady > Etrans > Hutnicza > Huta I > Wyzwolenia > Huta I > Dyrekcja > Łaziska Górne Kąty > Łaziska Górne Młyńska > Łaziska Górne Kieszki > Łaziska Górne Łączna > Spokojna > Ratusz > Cmentarz > Brada Orzeska > I > BRADA LAS
ROBOCZE
6:19 | 7:37 | 8:55 | 10:11 | 11:41 | 13:00 | 14:37 | 16:28 | 17:32 | 18:39

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.J. METEOR Jaworzno
ŁAZISKA GÓRNE CMENTARZ
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY > Szyb Aleksander > Dworcowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego > Dworzec PKP > Łąkowa > Łaziska Górne Łazy > Zakłady > Etrans > Hutnicza > Huta I > Wyzwolenia > Huta I > Dyrekcja > Łaziska Górne Kąty > Łaziska Górne Młyńska > Łaziska Górne Kieszki > Łaziska Górne Łączna > Spokojna > Ratusz > Cmentarz > Brada Orzeska > I > BRADA LAS
ROBOCZE
6:21 | 7:39 | 8:57 | 10:13 | 11:43 | 13:02 | 14:39 | 16:30 | 17:34 | 18:41

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.J. METEOR Jaworzno
BRADA ORZESKA
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY > Szyb Aleksander > Dworcowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego > Dworzec PKP > Łąkowa > Łaziska Górne Łazy > Zakłady > Etrans > Hutnicza > Huta I > Wyzwolenia > Huta I > Dyrekcja > Łaziska Górne Kąty > Łaziska Górne Młyńska > Łaziska Górne Kieszki > Łaziska Górne Łączna > Spokojna > Ratusz > Cmentarz > Brada Orzeska > I > BRADA LAS
ROBOCZE
6:22 | 7:40 | 8:58 | 10:14 | 11:44 | 13:03 | 14:40 | 16:31 | 17:35 | 18:42

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.J. METEOR Jaworzno
BRADA I
ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY > Szyb Aleksander > Dworcowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego > Dworzec PKP > Łąkowa > Łaziska Górne Łazy > Zakłady > Etrans > Hutnicza > Huta I > Wyzwolenia > Huta I > Dyrekcja > Łaziska Górne Kąty > Łaziska Górne Młyńska > Łaziska Górne Kieszki > Łaziska Górne Łączna > Spokojna > Ratusz > Cmentarz > Brada Orzeska > I > BRADA LAS
ROBOCZE
6:24 | 7:42 | 9:00 | 10:16 | 11:46 | 13:05 | 14:42 | 16:33 | 17:37 | 18:44

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S. J. METEOR Jaworzno
BRADA LAS
BRADA LAS > I > Orzeska > Łaziska Górne Cmentarz > Ratusz > Spokojna > Łączna > Kieszki > Młyńska > Kąty > Dyrekcja > Huta I > Wyzwolenia > Huta I > Hutnicza > Etrans > Zakłady > Łazy > Łąkowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego> Dworzec PKP > Dworcowa > Szyb Aleksander > ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
ROBOCZE
5:15 | 6:35 | 7:45 | 9:04 | 10:20 | 11:50 | 13:10 | 15:10 | 16:36 | 17:42 | 18:55

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S. J. METEOR Jaworzno
BRADA I
;BRADA LAS> I > Orzeska > Łaziska Górne Cmentarz > Ratusz > Spokojna > Łączna > Kieszki > Młyńska > Kąty > Dyrekcja > Huta I > Wyzwolenia > Huta I > Hutnicza > Etrans > Zakłady > Łazy > Łąkowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego> Dworzec PKP > Dworcowa > Szyb Aleksander > ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
ROBOCZE
5:16 | 6:36 | 7:46 | 9:05 | 10:21 | 11:51 | 13:11 | 15:11 | 16:37 | 17:43 | 18:56

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S. J. METEOR Jaworzno
BRADA ORZESKA
;BRADA LAS> I > Orzeska > Łaziska Górne Cmentarz > Ratusz > Spokojna > Łączna > Kieszki > Młyńska > Kąty > Dyrekcja > Huta I > Wyzwolenia > Huta I > Hutnicza > Etrans > Zakłady > Łazy > Łąkowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego> Dworzec PKP > Dworcowa > Szyb Aleksander > ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
ROBOCZE
5:17 | 6:38 | 7:48 | 9:07 | 10:23 | 11:53 | 13:13 | 15:13 | 16:39 | 17:45 | 18:58

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S. J. METEOR Jaworzno
ŁAZISKA GÓRNE CMENTARZ
;BRADA LAS> I > Orzeska > Łaziska Górne Cmentarz > Ratusz > Spokojna > Łączna > Kieszki > Młyńska > Kąty > Dyrekcja > Huta I > Wyzwolenia > Huta I > Hutnicza > Etrans > Zakłady > Łazy > Łąkowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego> Dworzec PKP > Dworcowa > Szyb Aleksander > ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
ROBOCZE
5:18 | 6:39 | 7:49 | 9:08 | 10:24 | 11:54 | 13:14 | 15:14 | 16:40 | 17:46 | 18:59

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S. J. METEOR Jaworzno
ŁAZISKA GÓRNE RATUSZ
;BRADA LAS> I > Orzeska > Łaziska Górne Cmentarz > Ratusz > Spokojna > Łączna > Kieszki > Młyńska > Kąty > Dyrekcja > Huta I > Wyzwolenia > Huta I > Hutnicza > Etrans > Zakłady > Łazy > Łąkowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego> Dworzec PKP > Dworcowa > Szyb Aleksander > ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
ROBOCZE
5:20 | 6:41 | 7:51 | 9:10 | 10:26 | 11:56 | 13:16 | 15:16 | 16:42 | 17:48 | 19:01

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S. J. METEOR Jaworzno
ŁAZISKA GÓRNE SPOKOJNA
;BRADA LAS> I > Orzeska > Łaziska Górne Cmentarz > Ratusz > Spokojna > Łączna > Kieszki > Młyńska > Kąty > Dyrekcja > Huta I > Wyzwolenia > Huta I > Hutnicza > Etrans > Zakłady > Łazy > Łąkowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego> Dworzec PKP > Dworcowa > Szyb Aleksander > ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
ROBOCZE
5:21 | 6:42 | 7:52 | 9:11 | 10:27 | 11:57 | 13:17 | 15:17 | 16:43 | 17:49 | 19:02

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S. J. METEOR Jaworzno
ŁAZISKA GÓRNE ŁĄCZNA
;BRADA LAS> I > Orzeska > Łaziska Górne Cmentarz > Ratusz > Spokojna > Łączna > Kieszki > Młyńska > Kąty > Dyrekcja > Huta I > Wyzwolenia > Huta I > Hutnicza > Etrans > Zakłady > Łazy > Łąkowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego> Dworzec PKP > Dworcowa > Szyb Aleksander > ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
ROBOCZE
5:22 | 6:43 | 7:53 | 9:12 | 10:28 | 11:58 | 13:18 | 15:18 | 16:44 | 17:50 | 19:03

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S. J. METEOR Jaworzno
ŁAZISKA GÓRNE KIESZKI
;BRADA LAS> I > Orzeska > Łaziska Górne Cmentarz > Ratusz > Spokojna > Łączna > Kieszki > Młyńska > Kąty > Dyrekcja > Huta I > Wyzwolenia > Huta I > Hutnicza > Etrans > Zakłady > Łazy > Łąkowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego> Dworzec PKP > Dworcowa > Szyb Aleksander > ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
ROBOCZE
5:23 | 6:44 | 7:54 | 9:13 | 10:29 | 11:59 | 13:19 | 15:19 | 16:45 | 17:51 | 19:04

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S. J. METEOR Jaworzno
ŁAZISKA GÓRNE MŁYŃSKA
;BRADA LAS> I > Orzeska > Łaziska Górne Cmentarz > Ratusz > Spokojna > Łączna > Kieszki > Młyńska > Kąty > Dyrekcja > Huta I > Wyzwolenia > Huta I > Hutnicza > Etrans > Zakłady > Łazy > Łąkowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego> Dworzec PKP > Dworcowa > Szyb Aleksander > ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
ROBOCZE
5:24 | 6:45 | 7:55 | 9:14 | 10:30 | 12:00 | 13:20 | 15:20 | 16:46 | 17:52 | 19:05

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S. J. METEOR Jaworzno
ŁAZISKA GÓRNE KĄTY
;BRADA LAS> I > Orzeska > Łaziska Górne Cmentarz > Ratusz > Spokojna > Łączna > Kieszki > Młyńska > Kąty > Dyrekcja > Huta I > Wyzwolenia > Huta I > Hutnicza > Etrans > Zakłady > Łazy > Łąkowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego> Dworzec PKP > Dworcowa > Szyb Aleksander > ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
ROBOCZE
5:25 | 6:46 | 7:56 | 9:15 | 10:31 | 12:01 | 13:21 | 15:21 | 16:47 | 17:53 | 19:06

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S. J. METEOR Jaworzno
ŁAZISKA GÓRNE DYREKCJA
;BRADA LAS> I > Orzeska > Łaziska Górne Cmentarz > Ratusz > Spokojna > Łączna > Kieszki > Młyńska > Kąty > Dyrekcja > Huta I > Wyzwolenia > Huta I > Hutnicza > Etrans > Zakłady > Łazy > Łąkowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego> Dworzec PKP > Dworcowa > Szyb Aleksander > ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
ROBOCZE
5:26 | 6:47 | 7:57 | 9:16 | 10:32 | 12:02 | 13:22 | 15:22 | 16:48 | 17:54 | 19:07

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy | Obsługuje S. J. METEOR Jaworzno
ŁAZISKA GÓRNE HUTA I
;BRADA LAS> I > Orzeska > Łaziska Górne Cmentarz > Ratusz > Spokojna > Łączna > Kieszki > Młyńska > Kąty > Dyrekcja > Huta I > Wyzwolenia > Huta I > Hutnicza > Etrans > Zakłady > Łazy > Łąkowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego> Dworzec PKP > Dworcowa > Szyb Aleksander > ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
ROBOCZE
9:18 | 10:34 | 12:04

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy | Obsługuje S. J. METEOR Jaworzno
ŁAZISKA GÓRNE WYZWOLENIA
;BRADA LAS> I > Orzeska > Łaziska Górne Cmentarz > Ratusz > Spokojna > Łączna > Kieszki > Młyńska > Kąty > Dyrekcja > Huta I > Wyzwolenia > Huta I > Hutnicza > Etrans > Zakłady > Łazy > Łąkowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego> Dworzec PKP > Dworcowa > Szyb Aleksander > ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
ROBOCZE
9:20 | 10:36 | 12:06

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy | Obsługuje S. J. METEOR Jaworzno
ŁAZISKA GÓRNE HUTA I
;BRADA LAS> I > Orzeska > Łaziska Górne Cmentarz > Ratusz > Spokojna > Łączna > Kieszki > Młyńska > Kąty > Dyrekcja > Huta I > Wyzwolenia > Huta I > Hutnicza > Etrans > Zakłady > Łazy > Łąkowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego> Dworzec PKP > Dworcowa > Szyb Aleksander > ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
ROBOCZE
9:22 | 10:38 | 12:08

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S. J. METEOR Jaworzno
ŁAZISKA GÓRNE HUTNICZA
;BRADA LAS> I > Orzeska > Łaziska Górne Cmentarz > Ratusz > Spokojna > Łączna > Kieszki > Młyńska > Kąty > Dyrekcja > Huta I > Wyzwolenia > Huta I > Hutnicza > Etrans > Zakłady > Łazy > Łąkowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego> Dworzec PKP > Dworcowa > Szyb Aleksander > ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
ROBOCZE
5:28 | 6:49 | 7:59 | 9:23 | 10:39 | 12:09 | 13:24 | 15:24 | 16:50 | 17:56 | 19:09

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S. J. METEOR Jaworzno
ŁAZISKA GÓRNE ETRANS
;BRADA LAS> I > Orzeska > Łaziska Górne Cmentarz > Ratusz > Spokojna > Łączna > Kieszki > Młyńska > Kąty > Dyrekcja > Huta I > Wyzwolenia > Huta I > Hutnicza > Etrans > Zakłady > Łazy > Łąkowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego> Dworzec PKP > Dworcowa > Szyb Aleksander > ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
ROBOCZE
5:30 | 6:51 | 8:01 | 9:25 | 10:41 | 12:11 | 13:26 | 15:26 | 16:52 | 17:58 | 19:11

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S. J. METEOR Jaworzno
ŁAZISKA GÓRNE ZAKŁADY
;BRADA LAS> I > Orzeska > Łaziska Górne Cmentarz > Ratusz > Spokojna > Łączna > Kieszki > Młyńska > Kąty > Dyrekcja > Huta I > Wyzwolenia > Huta I > Hutnicza > Etrans > Zakłady > Łazy > Łąkowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego> Dworzec PKP > Dworcowa > Szyb Aleksander > ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
ROBOCZE
5:31 | 6:52 | 8:02 | 9:26 | 10:42 | 12:12 | 13:27 | 15:27 | 16:53 | 17:59 | 19:12

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S. J. METEOR Jaworzno
ŁAZISKA GÓRNE ŁAZY
;BRADA LAS> I > Orzeska > Łaziska Górne Cmentarz > Ratusz > Spokojna > Łączna > Kieszki > Młyńska > Kąty > Dyrekcja > Huta I > Wyzwolenia > Huta I > Hutnicza > Etrans > Zakłady > Łazy > Łąkowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego> Dworzec PKP > Dworcowa > Szyb Aleksander > ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
ROBOCZE
5:32 | 6:53 | 8:03 | 9:27 | 10:43 | 12:13 | 13:28 | 15:28 | 16:54 | 18:00 | 19:13

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S. J. METEOR Jaworzno
ŁAZISKA ŚREDNIE ŁĄKOWA
;BRADA LAS> I > Orzeska > Łaziska Górne Cmentarz > Ratusz > Spokojna > Łączna > Kieszki > Młyńska > Kąty > Dyrekcja > Huta I > Wyzwolenia > Huta I > Hutnicza > Etrans > Zakłady > Łazy > Łąkowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego> Dworzec PKP > Dworcowa > Szyb Aleksander > ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
ROBOCZE
5:33 | 6:54 | 8:04 | 9:28 | 10:44 | 12:14 | 13:29 | 15:29 | 16:55 | 18:01 | 19:14

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S. J. METEOR Jaworzno
ŁAZISKA ŚREDNIE DWORZEC PKP
;BRADA LAS> I > Orzeska > Łaziska Górne Cmentarz > Ratusz > Spokojna > Łączna > Kieszki > Młyńska > Kąty > Dyrekcja > Huta I > Wyzwolenia > Huta I > Hutnicza > Etrans > Zakłady > Łazy > Łąkowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego> Dworzec PKP > Dworcowa > Szyb Aleksander > ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
ROBOCZE
5:35 | 6:56 | 8:06 | 9:30 | 10:46 | 12:16 | 13:31 | 15:31 | 16:57 | 18:03 | 19:16

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S. J. METEOR Jaworzno
ŁAZISKA ŚREDNIE SŁOWACKIEGO
;BRADA LAS> I > Orzeska > Łaziska Górne Cmentarz > Ratusz > Spokojna > Łączna > Kieszki > Młyńska > Kąty > Dyrekcja > Huta I > Wyzwolenia > Huta I > Hutnicza > Etrans > Zakłady > Łazy > Łąkowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego> Dworzec PKP > Dworcowa > Szyb Aleksander > ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
ROBOCZE
5:36 | 6:57 | 8:07 | 9:31 | 10:47 | 12:17 | 13:32 | 15:32 | 16:58 | 18:04 | 19:17

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S. J. METEOR Jaworzno
ŁAZISKA ŚREDNIE POŁUDNIOWA
;BRADA LAS> I > Orzeska > Łaziska Górne Cmentarz > Ratusz > Spokojna > Łączna > Kieszki > Młyńska > Kąty > Dyrekcja > Huta I > Wyzwolenia > Huta I > Hutnicza > Etrans > Zakłady > Łazy > Łąkowa > Dworzec PKP > Słowackiego > >Południowa > Słowackiego> Dworzec PKP > Dworcowa > Szyb Aleksander > ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
ROBOCZE
5:37 | 6:58 | 8:08 | 9:32 | 10:48 | 12:18 | 13:33 | 15:33 | 16:59 | 18:05 | 19:18

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S. J. METEOR Jaworzno
ŁAZISKA ŚREDNIE SŁOWACKIEGO
;BRADA LAS> I > Orzeska > Łaziska Górne Cmentarz > Ratusz > Spokojna > Łączna > Kieszki > Młyńska > Kąty > Dyrekcja > Huta I > Wyzwolenia > Huta I > Hutnicza > Etrans > Zakłady > Łazy > Łąkowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego > Dworzec PKP > Dworcowa > Szyb Aleksander > ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
ROBOCZE
5:38 | 6:59 | 8:09 | 9:33 | 10:49 | 12:19 | 13:34 | 15:34 | 17:00 | 18:06 | 19:19

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S. J. METEOR Jaworzno
ŁAZISKA ŚREDNIE DWORZEC PKP
;BRADA LAS> I > Orzeska > Łaziska Górne Cmentarz > Ratusz > Spokojna > Łączna > Kieszki > Młyńska > Kąty > Dyrekcja > Huta I > Wyzwolenia > Huta I > Hutnicza > Etrans > Zakłady > Łazy > Łąkowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego> Dworzec PKP > Dworcowa > Szyb Aleksander > ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
ROBOCZE
5:39 | 7:00 | 8:00 | 9:34 | 10:50 | 12:20 | 13:35 | 15:35 | 17:01 | 18:07 | 19:20

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S. J. METEOR Jaworzno
ŁAZISKA ŚREDNIE DWORCOWA
;BRADA LAS> I > Orzeska > Łaziska Górne Cmentarz > Ratusz > Spokojna > Łączna > Kieszki > Młyńska > Kąty > Dyrekcja > Huta I > Wyzwolenia > Huta I > Hutnicza > Etrans > Zakłady > Łazy > Łąkowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego> Dworzec PKP > Dworcowa > Szyb Aleksander > ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
ROBOCZE
5:40 | 7:02 | 8:12 | 9:36 | 10:52 | 12:22 | 13:37 | 15:37 | 17:03 | 18:09 | 19:21

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

Ł |  |  | Rozkład ważny od 19 marca 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S. J. METEOR Jaworzno
ŁAZISKA ŚREDNIE SZYB ALEKSANDER
;BRADA LAS> I > Orzeska > Łaziska Górne Cmentarz > Ratusz > Spokojna > Łączna > Kieszki > Młyńska > Kąty > Dyrekcja > Huta I > Wyzwolenia > Huta I > Hutnicza > Etrans > Zakłady > Łazy > Łąkowa > Dworzec PKP > Słowackiego > Południowa > Słowackiego> Dworzec PKP > Dworcowa > Szyb Aleksander > ŁAZISKA ŚREDNIE PLAC AUTOBUSOWY
ROBOCZE
5:41 | 7:03 | 8:13 | 9:37 | 10:53 | 12:23 | 13:38 | 15:38 | 17:04 | 18:10 | 19:22

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

G |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Aleja Niepodległości SDK Tęcza > Aleja Niepodległości Urząd Miasta > Aleja Niepodległości Apteka > Cyganerii > Czarnieckiego > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Czułów Bar > Czułów Posesja 56 > Czułów Słowicza > Czułów Zielona > Czułów Kościół > Czułów Narcyzów > Czułów Wieś > Czułów Osiedle (na żądanie) > TYCHY CZUŁÓW FABRYKA
ROBOCZE
4:52 | 5:52 | 6:56 | 7:57 | 9:40 | 10:43 | 12:07 | 13:32 | 14:35 | 15:35 | 16:57 | 17:55 | 19:12
20:05 | 21:40 | 22:40 |  |  |  |  |  |  |  |  |  |
SOBOTY
6:10 | 7:30 | 9:44 | 11:47 | 13:33 | 15:05 | 16:08 | 17:47 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:10 | 7:40 | 9:44 | 11:44 | 13:39 | 15:05 | 16:08 | 17:42 |  |  |  |  |


ROZKŁAD JAZDY

G |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY ALEJA NIEPODLEGŁOŚCI SDK TĘCZA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Aleja Niepodległości SDK Tęcza > Aleja Niepodległości Urząd Miasta > Aleja Niepodległości Apteka > Cyganerii > Czarnieckiego > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Czułów Bar > Czułów Posesja 56 > Czułów Słowicza > Czułów Zielona > Czułów Kościół > Czułów Narcyzów > Czułów Wieś > Czułów Osiedle (na żądanie) > TYCHY CZUŁÓW FABRYKA
ROBOCZE
4:53 | 5:53 | 6:57 | 7:58 | 9:41 | 10:44 | 12:08 | 13:33 | 14:36 | 15:36 | 16:58 | 17:56 | 19:13
20:06 | 21:41 | 22:41 |  |  |  |  |  |  |  |  |  |
SOBOTY
6:11 | 7:31 | 9:45 | 11:48 | 13:34 | 15:06 | 16:09 | 17:48 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:11 | 7:41 | 9:45 | 11:45 | 13:40 | 15:06 | 16:09 | 17:43 |  |  |  |  |


ROZKŁAD JAZDY

G |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY ALEJA NIEPODLEGŁOŚCI URZĄD MIASTA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Aleja Niepodległości SDK Tęcza > Aleja Niepodległości Urząd Miasta > Aleja Niepodległości Apteka > Cyganerii > Czarnieckiego > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Czułów Bar > Czułów Posesja 56 > Czułów Słowicza > Czułów Zielona > Czułów Kościół > Czułów Narcyzów > Czułów Wieś > Czułów Osiedle (na żądanie) > TYCHY CZUŁÓW FABRYKA
ROBOCZE
4:54 | 5:54 | 6:58 | 7:59 | 9:42 | 10:45 | 12:09 | 13:34 | 14:37 | 15:37 | 16:59 | 17:57 | 19:14
20:07 | 21:42 | 22:42 |  |  |  |  |  |  |  |  |  |
SOBOTY
6:12 | 7:32 | 9:46 | 11:49 | 13:35 | 15:07 | 16:10 | 17:49 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:12 | 7:42 | 9:46 | 11:46 | 13:41 | 15:07 | 16:10 | 17:44 |  |  |  |  |


ROZKŁAD JAZDY

G |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY ALEJA NIEPODLEGŁOŚCI APTEKA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Aleja Niepodległości SDK Tęcza > Aleja Niepodległości Urząd Miasta > Aleja Niepodległości Apteka > Cyganerii > Czarnieckiego > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Czułów Bar > Czułów Posesja 56 > Czułów Słowicza > Czułów Zielona > Czułów Kościół > Czułów Narcyzów > Czułów Wieś > Czułów Osiedle (na żądanie) > TYCHY CZUŁÓW FABRYKA
ROBOCZE
4:55 | 5:55 | 6:59 | 8:00 | 9:43 | 10:46 | 12:10 | 13:35 | 14:38 | 15:38 | 17:00 | 17:58 | 19:15
20:08 | 21:43 | 22:43 |  |  |  |  |  |  |  |  |  |
SOBOTY
6:13 | 7:33 | 9:47 | 11:50 | 13:36 | 15:08 | 16:11 | 17:50 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:13 | 7:43 | 9:47 | 11:47 | 13:42 | 15:08 | 16:11 | 17:45 |  |  |  |  |


ROZKŁAD JAZDY

G |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY CYGANERII
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Aleja Niepodległości SDK Tęcza > Aleja Niepodległości Urząd Miasta > Aleja Niepodległości Apteka > Cyganerii > Czarnieckiego > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Czułów Bar > Czułów Posesja 56 > Czułów Słowicza > Czułów Zielona > Czułów Kościół > Czułów Narcyzów > Czułów Wieś > Czułów Osiedle (na żądanie) > TYCHY CZUŁÓW FABRYKA
ROBOCZE
4:57 | 5:57 | 7:01 | 8:02 | 9:45 | 10:48 | 12:12 | 13:37 | 14:40 | 15:40 | 17:02 | 18:00 | 19:17
20:10 | 21:45 | 22:45 |  |  |  |  |  |  |  |  |  |
SOBOTY
6:15 | 7:35 | 9:49 | 11:52 | 13:38 | 15:10 | 16:13 | 17:52 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:15 | 7:45 | 9:49 | 11:49 | 13:44 | 15:10 | 16:13 | 17:47 |  |  |  |  |


ROZKŁAD JAZDY

G |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY CZARNIECKIEGO
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Aleja Niepodległości SDK Tęcza > Aleja Niepodległości Urząd Miasta > Aleja Niepodległości Apteka > Cyganerii > Czarnieckiego > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Czułów Bar > Czułów Posesja 56 > Czułów Słowicza > Czułów Zielona > Czułów Kościół > Czułów Narcyzów > Czułów Wieś > Czułów Osiedle (na żądanie) > TYCHY CZUŁÓW FABRYKA
ROBOCZE
4:59 | 5:59 | 7:03 | 8:04 | 9:47 | 10:50 | 12:14 | 13:39 | 14:42 | 15:42 | 17:04 | 18:02 | 19:19
20:12 | 21:47 | 22:47 |  |  |  |  |  |  |  |  |  |
SOBOTY
6:17 | 7:37 | 9:51 | 11:54 | 13:40 | 15:12 | 16:15 | 17:54 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:17 | 7:47 | 9:51 | 11:51 | 13:46 | 15:12 | 16:15 | 17:49 |  |  |  |  |


ROZKŁAD JAZDY

G |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY HOTELOWIEC KOLEKTURA MZK
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Aleja Niepodległości SDK Tęcza > Aleja Niepodległości Urząd Miasta > Aleja Niepodległości Apteka > Cyganerii > Czarnieckiego > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Czułów Bar > Czułów Posesja 56 > Czułów Słowicza > Czułów Zielona > Czułów Kościół > Czułów Narcyzów > Czułów Wieś > Czułów Osiedle (na żądanie) > TYCHY CZUŁÓW FABRYKA
ROBOCZE
5:01 | 6:01 | 7:05 | 8:06 | 9:49 | 10:52 | 12:16 | 13:41 | 14:44 | 15:44 | 17:06 | 18:04 | 19:21
20:14 | 21:49 | 22:49 |  |  |  |  |  |  |  |  |  |
SOBOTY
6:19 | 7:39 | 9:53 | 11:56 | 13:42 | 15:14 | 16:17 | 17:56 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:19 | 7:49 | 9:53 | 11:53 | 13:48 | 15:14 | 16:17 | 17:51 |  |  |  |  |


ROZKŁAD JAZDY

G |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY RYNEK
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Aleja Niepodległości SDK Tęcza > Aleja Niepodległości Urząd Miasta > Aleja Niepodległości Apteka > Cyganerii > Czarnieckiego > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Czułów Bar > Czułów Posesja 56 > Czułów Słowicza > Czułów Zielona > Czułów Kościół > Czułów Narcyzów > Czułów Wieś > Czułów Osiedle (na żądanie) > TYCHY CZUŁÓW FABRYKA
ROBOCZE
5:02 | 6:02 | 7:06 | 8:07 | 9:50 | 10:53 | 12:17 | 13:42 | 14:45 | 15:45 | 17:07 | 18:05 | 19:22
20:15 | 21:50 | 22:50 |  |  |  |  |  |  |  |  |  |
SOBOTY
6:20 | 7:40 | 9:54 | 11:57 | 13:43 | 15:15 | 16:18 | 17:57 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:20 | 7:50 | 9:54 | 11:54 | 13:49 | 15:15 | 16:18 | 17:52 |  |  |  |  |


ROZKŁAD JAZDY

G |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY KATOWICKA BROWAR
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Aleja Niepodległości SDK Tęcza > Aleja Niepodległości Urząd Miasta > Aleja Niepodległości Apteka > Cyganerii > Czarnieckiego > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Czułów Bar > Czułów Posesja 56 > Czułów Słowicza > Czułów Zielona > Czułów Kościół > Czułów Narcyzów > Czułów Wieś > Czułów Osiedle (na żądanie) > TYCHY CZUŁÓW FABRYKA
ROBOCZE
5:05 | 6:05 | 7:09 | 8:10 | 9:53 | 10:56 | 12:20 | 13:45 | 14:48 | 15:48 | 17:10 | 18:08 | 19:24
20:17 | 21:52 | 22:52 |  |  |  |  |  |  |  |  |  |
SOBOTY
6:23 | 7:43 | 9:57 | 12:00 | 13:46 | 15:18 | 16:21 | 18:00 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:23 | 7:53 | 9:57 | 11:57 | 13:52 | 15:18 | 16:21 | 17:55 |  |  |  |  |


ROZKŁAD JAZDY

G |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY CZUŁÓW BAR
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Aleja Niepodległości SDK Tęcza > Aleja Niepodległości Urząd Miasta > Aleja Niepodległości Apteka > Cyganerii > Czarnieckiego > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Czułów Bar > Czułów Posesja 56 > Czułów Słowicza > Czułów Zielona > Czułów Kościół > Czułów Narcyzów > Czułów Wieś > Czułów Osiedle (na żądanie) > TYCHY CZUŁÓW FABRYKA
ROBOCZE
5:08 | 6:08 | 7:12 | 8:13 | 9:56 | 10:59 | 12:23 | 13:48 | 14:51 | 15:51 | 17:13 | 18:11 | 19:26
20:19 | 21:54 | 22:54 |  |  |  |  |  |  |  |  |  |
SOBOTY
6:26 | 7:46 | 10:00 | 12:03 | 13:49 | 15:21 | 16:24 | 18:03 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:26 | 7:56 | 10:00 | 12:00 | 13:55 | 15:21 | 16:24 | 17:58 |  |  |  |  |


ROZKŁAD JAZDY

G |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY CZUŁÓW POSESJA 56
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Aleja Niepodległości SDK Tęcza > Aleja Niepodległości Urząd Miasta > Aleja Niepodległości Apteka > Cyganerii > Czarnieckiego > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Czułów Bar > Czułów Posesja 56 > Czułów Słowicza > Czułów Zielona > Czułów Kościół > Czułów Narcyzów > Czułów Wieś > Czułów Osiedle (na żądanie) > TYCHY CZUŁÓW FABRYKA
ROBOCZE
5:09 | 6:09 | 7:13 | 8:14 | 9:57 | 11:00 | 12:24 | 13:49 | 14:52 | 15:52 | 17:14 | 18:12 | 19:27
20:20 | 21:55 | 22:55 |  |  |  |  |  |  |  |  |  |
SOBOTY
6:27 | 7:47 | 10:01 | 12:04 | 13:50 | 15:22 | 16:25 | 18:04 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:27 | 7:57 | 10:01 | 12:01 | 13:56 | 15:22 | 16:25 | 17:59 |  |  |  |  |


ROZKŁAD JAZDY

G |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY CZUŁÓW SŁOWICZA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Aleja Niepodległości SDK Tęcza > Aleja Niepodległości Urząd Miasta > Aleja Niepodległości Apteka > Cyganerii > Czarnieckiego > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Czułów Bar > Czułów Posesja 56 > Czułów Słowicza > Czułów Zielona > Czułów Kościół > Czułów Narcyzów > Czułów Wieś > Czułów Osiedle (na żądanie) > TYCHY CZUŁÓW FABRYKA
ROBOCZE
5:10 | 6:10 | 7:14 | 8:15 | 9:58 | 11:01 | 12:25 | 13:50 | 14:53 | 15:53 | 17:15 | 18:13 | 19:28
20:21 | 21:56 | 22:56 |  |  |  |  |  |  |  |  |  |
SOBOTY
6:28 | 7:48 | 10:02 | 12:05 | 13:51 | 15:23 | 16:26 | 18:05 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:28 | 7:58 | 10:02 | 12:02 | 13:57 | 15:23 | 16:26 | 18:00 |  |  |  |  |


ROZKŁAD JAZDY

G |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY CZUŁÓW ZIELONA
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Aleja Niepodległości SDK Tęcza > Aleja Niepodległości Urząd Miasta > Aleja Niepodległości Apteka > Cyganerii > Czarnieckiego > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Czułów Bar > Czułów Posesja 56 > Czułów Słowicza > Czułów Zielona > Czułów Kościół > Czułów Narcyzów > Czułów Wieś > Czułów Osiedle (na żądanie) > TYCHY CZUŁÓW FABRYKA
ROBOCZE
5:11 | 6:11 | 7:15 | 8:16 | 9:59 | 11:02 | 12:26 | 13:51 | 14:54 | 15:54 | 17:16 | 18:14 | 19:29
20:22 | 21:57 | 22:57 |  |  |  |  |  |  |  |  |  |
SOBOTY
6:29 | 7:49 | 10:03 | 12:06 | 13:52 | 15:24 | 16:27 | 18:06 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:29 | 7:59 | 10:03 | 12:03 | 13:58 | 15:24 | 16:27 | 18:01 |  |  |  |  |


ROZKŁAD JAZDY

G |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY CZUŁÓW KOŚCIÓŁ
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Aleja Niepodległości SDK Tęcza > Aleja Niepodległości Urząd Miasta > Aleja Niepodległości Apteka > Cyganerii > Czarnieckiego > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Czułów Bar > Czułów Posesja 56 > Czułów Słowicza > Czułów Zielona > Czułów Kościół > Czułów Narcyzów > Czułów Wieś > Czułów Osiedle (na żądanie) > TYCHY CZUŁÓW FABRYKA
ROBOCZE
5:12 | 6:12 | 7:16 | 8:17 | 10:00 | 11:03 | 12:27 | 13:52 | 14:55 | 15:55 | 17:17 | 18:15 | 19:30
20:23 | 21:58 | 22:58 |  |  |  |  |  |  |  |  |  |
SOBOTY
6:30 | 7:50 | 10:04 | 12:07 | 13:53 | 15:25 | 16:28 | 18:07 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:30 | 8:00 | 10:04 | 12:04 | 13:59 | 15:25 | 16:28 | 18:02 |  |  |  |  |


ROZKŁAD JAZDY

G |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY CZUŁÓW NARCYZÓW
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Aleja Niepodległości SDK Tęcza > Aleja Niepodległości Urząd Miasta > Aleja Niepodległości Apteka > Cyganerii > Czarnieckiego > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Czułów Bar > Czułów Posesja 56 > Czułów Słowicza > Czułów Zielona > Czułów Kościół > Czułów Narcyzów > Czułów Wieś > Czułów Osiedle (na żądanie) > TYCHY CZUŁÓW FABRYKA
ROBOCZE
5:13 | 6:13 | 7:17 | 8:18 | 10:01 | 11:04 | 12:28 | 13:53 | 14:56 | 15:56 | 17:18 | 18:16 | 19:31
20:24 | 21:59 | 22:59 |  |  |  |  |  |  |  |  |  |
SOBOTY
6:31 | 7:51 | 10:05 | 12:08 | 13:54 | 15:26 | 16:29 | 18:08 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:31 | 8:01 | 10:05 | 12:05 | 14:00 | 15:26 | 16:29 | 18:03 |  |  |  |  |


ROZKŁAD JAZDY

G |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY CZUŁÓW WIEŚ
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Aleja Niepodległości SDK Tęcza > Aleja Niepodległości Urząd Miasta > Aleja Niepodległości Apteka > Cyganerii > Czarnieckiego > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Czułów Bar > Czułów Posesja 56 > Czułów Słowicza > Czułów Zielona > Czułów Kościół > Czułów Narcyzów > Czułów Wieś > Czułów Osiedle (na żądanie) > TYCHY CZUŁÓW FABRYKA
ROBOCZE
5:15 | 6:15 | 7:19 | 8:20 | 10:03 | 11:06 | 12:30 | 13:55 | 14:58 | 15:58 | 17:20 | 18:18 | 19:33
20:26 | 22:01 | 23:01 |  |  |  |  |  |  |  |  |  |
SOBOTY
6:33 | 7:53 | 10:07 | 12:10 | 13:56 | 15:28 | 16:31 | 18:10 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:33 | 8:03 | 10:07 | 12:07 | 14:02 | 15:28 | 16:31 | 18:05 |  |  |  |  |


ROZKŁAD JAZDY

G |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY CZUŁÓW OSIEDLE (NA ŻĄDANIE)
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI > Aleja Niepodległości SDK Tęcza > Aleja Niepodległości Urząd Miasta > Aleja Niepodległości Apteka > Cyganerii > Czarnieckiego > Hotelowiec Kolektura MZK > Rynek > Katowicka Browar > Czułów Bar > Czułów Posesja 56 > Czułów Słowicza > Czułów Zielona > Czułów Kościół > Czułów Narcyzów > Czułów Wieś > Czułów Osiedle (na żądanie) > TYCHY CZUŁÓW FABRYKA
ROBOCZE
5:16 | 6:16 | 7:20 | 8:21 | 10:04 | 11:07 | 12:31 | 13:56 | 14:59 | 15:59 | 17:21 | 18:19 | 19:34
20:27 | 22:02 | 23:02 |  |  |  |  |  |  |  |  |  |
SOBOTY
6:34 | 7:54 | 10:08 | 12:11 | 13:57 | 15:29 | 16:32 | 18:11 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:34 | 8:04 | 10:08 | 12:08 | 14:03 | 15:29 | 16:32 | 18:06 |  |  |  |  |


ROZKŁAD JAZDY

G |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY CZUŁÓW FABRYKA
TYCHY CZUŁÓW FABRYKA > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Narcyzów > Czułów Kościół > Czułów Zielona > Czułów Słowicza > Czułów Posesja 56 > Czułów Bar > Katowicka Browar > Rynek > Hotelowiec Begonii > Czarnieckiego > Cyganerii > Aleja Niepodległości Apteka > Aleja Niepodległości Urząd Miasta > Aleja Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
5:25 | 6:18 | 7:23 | 9:00 | 10:14 | 11:14 | 12:38 | 14:08 | 15:08 | 16:08 | 17:24 | 18:21 | 19:40
20:32 | 22:06 | 23:04 |  |  |  |  |  |  |  |  |  |
SOBOTY
6:39 | 8:44 | 10:41 | 12:41 | 14:10 | 15:39 | 16:48 | 18:20 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:39 | 8:44 | 10:41 | 12:41 | 14:10 | 15:39 | 16:48 | 18:20 |  |  |  |  |


ROZKŁAD JAZDY

G |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY CZUŁÓW OSIEDLE (NA ŻĄDANIE)
TYCHY CZUŁÓW FABRYKA > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Narcyzów > Czułów Kościół > Czułów Zielona > Czułów Słowicza > Czułów Posesja 56 > Czułów Bar > Katowicka Browar > Rynek > Hotelowiec Begonii > Czarnieckiego > Cyganerii > Aleja Niepodległości Apteka > Aleja Niepodległości Urząd Miasta > Aleja Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
5:26 | 6:19 | 7:24 | 9:01 | 10:15 | 11:15 | 12:39 | 14:09 | 15:09 | 16:09 | 17:25 | 18:22 | 19:41
20:33 | 22:07 | 23:05 |  |  |  |  |  |  |  |  |  |
SOBOTY
6:40 | 8:45 | 10:42 | 12:42 | 14:11 | 15:40 | 16:49 | 18:21 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:40 | 8:45 | 10:42 | 12:42 | 14:11 | 15:40 | 16:49 | 18:21 |  |  |  |  |


ROZKŁAD JAZDY

G |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY CZUŁÓW WIEŚ
TYCHY CZUŁÓW FABRYKA > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Narcyzów > Czułów Kościół > Czułów Zielona > Czułów Słowicza > Czułów Posesja 56 > Czułów Bar > Katowicka Browar > Rynek > Hotelowiec Begonii > Czarnieckiego > Cyganerii > Aleja Niepodległości Apteka > Aleja Niepodległości Urząd Miasta > Aleja Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
5:27 | 6:20 | 7:25 | 9:02 | 10:16 | 11:16 | 12:40 | 14:10 | 15:10 | 16:10 | 17:26 | 18:23 | 19:42
20:34 | 22:08 | 23:06 |  |  |  |  |  |  |  |  |  |
SOBOTY
6:41 | 8:46 | 10:43 | 12:43 | 14:12 | 15:41 | 16:50 | 18:22 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:41 | 8:46 | 10:43 | 12:43 | 14:12 | 15:41 | 16:50 | 18:22 |  |  |  |  |


ROZKŁAD JAZDY

G |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY CZUŁÓW NARCYZÓW
TYCHY CZUŁÓW FABRYKA > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Narcyzów > Czułów Kościół > Czułów Zielona > Czułów Słowicza > Czułów Posesja 56 > Czułów Bar > Katowicka Browar > Rynek > Hotelowiec Begonii > Czarnieckiego > Cyganerii > Aleja Niepodległości Apteka > Aleja Niepodległości Urząd Miasta > Aleja Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
5:28 | 6:21 | 7:26 | 9:03 | 10:17 | 11:17 | 12:41 | 14:11 | 15:11 | 16:11 | 17:27 | 18:24 | 19:43
20:35 | 22:09 | 23:07 |  |  |  |  |  |  |  |  |  |
SOBOTY
6:42 | 8:47 | 10:44 | 12:44 | 14:13 | 15:42 | 16:51 | 18:23 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:42 | 8:47 | 10:44 | 12:44 | 14:13 | 15:42 | 16:51 | 18:23 |  |  |  |  |


ROZKŁAD JAZDY

G |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY CZUŁÓW KOŚCIÓŁ
TYCHY CZUŁÓW FABRYKA > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Narcyzów > Czułów Kościół > Czułów Zielona > Czułów Słowicza > Czułów Posesja 56 > Czułów Bar > Katowicka Browar > Rynek > Hotelowiec Begonii > Czarnieckiego > Cyganerii > Aleja Niepodległości Apteka > Aleja Niepodległości Urząd Miasta > Aleja Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
5:29 | 6:22 | 7:27 | 9:04 | 10:18 | 11:18 | 12:42 | 14:12 | 15:12 | 16:12 | 17:28 | 18:25 | 19:44
20:36 | 22:10 | 23:08 |  |  |  |  |  |  |  |  |  |
SOBOTY
6:43 | 8:48 | 10:45 | 12:45 | 14:14 | 15:43 | 16:52 | 18:24 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:43 | 8:48 | 10:45 | 12:45 | 14:14 | 15:43 | 16:52 | 18:24 |  |  |  |  |


ROZKŁAD JAZDY

G |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY CZUŁÓW ZIELONA
TYCHY CZUŁÓW FABRYKA > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Narcyzów > Czułów Kościół > Czułów Zielona > Czułów Słowicza > Czułów Posesja 56 > Czułów Bar > Katowicka Browar > Rynek > Hotelowiec Begonii > Czarnieckiego > Cyganerii > Aleja Niepodległości Apteka > Aleja Niepodległości Urząd Miasta > Aleja Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
5:30 | 6:23 | 7:28 | 9:05 | 10:19 | 11:19 | 12:43 | 14:13 | 15:13 | 16:13 | 17:29 | 18:26 | 19:45
20:37 | 22:11 | 23:09 |  |  |  |  |  |  |  |  |  |
SOBOTY
6:44 | 8:49 | 10:46 | 12:46 | 14:15 | 15:44 | 16:53 | 18:25 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:44 | 8:49 | 10:46 | 12:46 | 14:15 | 15:44 | 16:53 | 18:25 |  |  |  |  |


ROZKŁAD JAZDY

G |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY CZUŁÓW SŁOWICZA
TYCHY CZUŁÓW FABRYKA > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Narcyzów > Czułów Kościół > Czułów Zielona > Czułów Słowicza > Czułów Posesja 56 > Czułów Bar > Katowicka Browar > Rynek > Hotelowiec Begonii > Czarnieckiego > Cyganerii > Aleja Niepodległości Apteka > Aleja Niepodległości Urząd Miasta > Aleja Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
5:31 | 6:24 | 7:29 | 9:06 | 10:20 | 11:20 | 12:44 | 14:14 | 15:14 | 16:14 | 17:30 | 18:27 | 19:46
20:38 | 22:12 | 23:10 |  |  |  |  |  |  |  |  |  |
SOBOTY
6:45 | 8:50 | 10:47 | 12:47 | 14:16 | 15:45 | 16:54 | 18:26 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:45 | 8:50 | 10:47 | 12:47 | 14:16 | 15:45 | 16:54 | 18:26 |  |  |  |  |


ROZKŁAD JAZDY

G |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY CZUŁÓW POSESJA 56
TYCHY CZUŁÓW FABRYKA > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Narcyzów > Czułów Kościół > Czułów Zielona > Czułów Słowicza > Czułów Posesja 56 > Czułów Bar > Katowicka Browar > Rynek > Hotelowiec Begonii > Czarnieckiego > Cyganerii > Aleja Niepodległości Apteka > Aleja Niepodległości Urząd Miasta > Aleja Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
5:32 | 6:25 | 7:30 | 9:07 | 10:21 | 11:21 | 12:45 | 14:15 | 15:15 | 16:15 | 17:31 | 18:28 | 19:47
20:39 | 22:13 | 23:11 |  |  |  |  |  |  |  |  |  |
SOBOTY
6:46 | 8:51 | 10:48 | 12:48 | 14:17 | 15:46 | 16:55 | 18:27 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:46 | 8:51 | 10:48 | 12:48 | 14:17 | 15:46 | 16:55 | 18:27 |  |  |  |  |


ROZKŁAD JAZDY

G |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY CZUŁÓW BAR
TYCHY CZUŁÓW FABRYKA > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Narcyzów > Czułów Kościół > Czułów Zielona > Czułów Słowicza > Czułów Posesja 56 > Czułów Bar > Katowicka Browar > Rynek > Hotelowiec Begonii > Czarnieckiego > Cyganerii > Aleja Niepodległości Apteka > Aleja Niepodległości Urząd Miasta > Aleja Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
5:33 | 6:26 | 7:31 | 9:08 | 10:22 | 11:22 | 12:46 | 14:16 | 15:16 | 16:16 | 17:32 | 18:29 | 19:48
20:40 | 22:14 | 23:12 |  |  |  |  |  |  |  |  |  |
SOBOTY
6:47 | 8:52 | 10:49 | 12:49 | 14:18 | 15:47 | 16:56 | 18:28 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:47 | 8:52 | 10:49 | 12:49 | 14:18 | 15:47 | 16:56 | 18:28 |  |  |  |  |


ROZKŁAD JAZDY

G |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY KATOWICKA BROWAR
TYCHY CZUŁÓW FABRYKA > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Narcyzów > Czułów Kościół > Czułów Zielona > Czułów Słowicza > Czułów Posesja 56 > Czułów Bar > Katowicka Browar > Rynek > Hotelowiec Begonii > Czarnieckiego > Cyganerii > Aleja Niepodległości Apteka > Aleja Niepodległości Urząd Miasta > Aleja Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
5:36 | 6:29 | 7:34 | 9:11 | 10:25 | 11:25 | 12:49 | 14:19 | 15:19 | 16:19 | 17:35 | 18:32 | 19:50
20:42 | 22:16 | 23:14 |  |  |  |  |  |  |  |  |  |
SOBOTY
6:50 | 8:55 | 10:52 | 12:52 | 14:21 | 15:50 | 16:59 | 18:31 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:50 | 8:55 | 10:52 | 12:52 | 14:21 | 15:50 | 16:59 | 18:31 |  |  |  |  |


ROZKŁAD JAZDY

G |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY RYNEK
TYCHY CZUŁÓW FABRYKA > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Narcyzów > Czułów Kościół > Czułów Zielona > Czułów Słowicza > Czułów Posesja 56 > Czułów Bar > Katowicka Browar > Rynek > Hotelowiec Begonii > Czarnieckiego > Cyganerii > Aleja Niepodległości Apteka > Aleja Niepodległości Urząd Miasta > Aleja Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
5:38 | 6:31 | 7:36 | 9:13 | 10:27 | 11:27 | 12:51 | 14:21 | 15:21 | 16:21 | 17:37 | 18:34 | 19:52
20:44 | 22:18 | 23:16 |  |  |  |  |  |  |  |  |  |
SOBOTY
6:52 | 8:57 | 10:54 | 12:54 | 14:23 | 15:52 | 17:01 | 18:33 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:52 | 8:57 | 10:54 | 12:54 | 14:23 | 15:52 | 17:01 | 18:33 |  |  |  |  |


ROZKŁAD JAZDY

G |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY HOTELOWIEC BEGONII
TYCHY CZUŁÓW FABRYKA > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Narcyzów > Czułów Kościół > Czułów Zielona > Czułów Słowicza > Czułów Posesja 56 > Czułów Bar > Katowicka Browar > Rynek > Hotelowiec Begonii > Czarnieckiego > Cyganerii > Aleja Niepodległości Apteka > Aleja Niepodległości Urząd Miasta > Aleja Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
5:40 | 6:33 | 7:38 | 9:15 | 10:29 | 11:29 | 12:53 | 14:23 | 15:23 | 16:23 | 17:39 | 18:36 | 19:54
20:46 | 22:20 | 23:18 |  |  |  |  |  |  |  |  |  |
SOBOTY
6:54 | 8:59 | 10:56 | 12:56 | 14:25 | 15:54 | 17:03 | 18:35 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:54 | 8:59 | 10:56 | 12:56 | 14:25 | 15:54 | 17:03 | 18:35 |  |  |  |  |


ROZKŁAD JAZDY

G |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY CZARNIECKIEGO
TYCHY CZUŁÓW FABRYKA > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Narcyzów > Czułów Kościół > Czułów Zielona > Czułów Słowicza > Czułów Posesja 56 > Czułów Bar > Katowicka Browar > Rynek > Hotelowiec Begonii > Czarnieckiego > Cyganerii > Aleja Niepodległości Apteka > Aleja Niepodległości Urząd Miasta > Aleja Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
5:42 | 6:35 | 7:40 | 9:17 | 10:31 | 11:31 | 12:55 | 14:25 | 15:25 | 16:25 | 17:41 | 18:38 | 19:56
20:48 | 22:22 | 23:20 |  |  |  |  |  |  |  |  |  |
SOBOTY
6:56 | 9:01 | 10:58 | 12:58 | 14:27 | 15:56 | 17:05 | 18:37 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:56 | 9:01 | 10:58 | 12:58 | 14:27 | 15:56 | 17:05 | 18:37 |  |  |  |  |


ROZKŁAD JAZDY

G |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY CYGANERII
TYCHY CZUŁÓW FABRYKA > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Narcyzów > Czułów Kościół > Czułów Zielona > Czułów Słowicza > Czułów Posesja 56 > Czułów Bar > Katowicka Browar > Rynek > Hotelowiec Begonii > Czarnieckiego > Cyganerii > Aleja Niepodległości Apteka > Aleja Niepodległości Urząd Miasta > Aleja Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
5:44 | 6:37 | 7:42 | 9:19 | 10:33 | 11:33 | 12:57 | 14:27 | 15:27 | 16:27 | 17:43 | 18:40 | 19:58
20:50 | 22:24 | 23:22 |  |  |  |  |  |  |  |  |  |
SOBOTY
6:58 | 9:03 | 11:00 | 13:00 | 14:29 | 15:58 | 17:07 | 18:39 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
6:58 | 9:03 | 11:00 | 13:00 | 14:29 | 15:58 | 17:07 | 18:39 |  |  |  |  |


ROZKŁAD JAZDY

G |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY ALEJA NIEPODLEGŁOŚCI APTEKA
TYCHY CZUŁÓW FABRYKA > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Narcyzów > Czułów Kościół > Czułów Zielona > Czułów Słowicza > Czułów Posesja 56 > Czułów Bar > Katowicka Browar > Rynek > Hotelowiec Begonii > Czarnieckiego > Cyganerii > Aleja Niepodległości Apteka > Aleja Niepodległości Urząd Miasta > Aleja Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
5:46 | 6:39 | 7:44 | 9:21 | 10:35 | 11:35 | 12:59 | 14:29 | 15:29 | 16:29 | 17:45 | 18:42 | 20:00
20:52 | 22:26 | 23:24 |  |  |  |  |  |  |  |  |  |
SOBOTY
7:00 | 9:05 | 11:02 | 13:02 | 14:31 | 16:00 | 17:09 | 18:41 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:00 | 9:05 | 11:02 | 13:02 | 14:31 | 16:00 | 17:09 | 18:41 |  |  |  |  |


ROZKŁAD JAZDY

G |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY ALEJA NIEPODLEGŁOŚCI URZĄD MIASTA
TYCHY CZUŁÓW FABRYKA > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Narcyzów > Czułów Kościół > Czułów Zielona > Czułów Słowicza > Czułów Posesja 56 > Czułów Bar > Katowicka Browar > Rynek > Hotelowiec Begonii > Czarnieckiego > Cyganerii > Aleja Niepodległości Apteka > Aleja Niepodległości Urząd Miasta > Aleja Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
5:47 | 6:40 | 7:45 | 9:22 | 10:36 | 11:36 | 13:00 | 14:30 | 15:30 | 16:30 | 17:46 | 18:43 | 20:01
20:53 | 22:27 | 23:25 |  |  |  |  |  |  |  |  |  |
SOBOTY
7:01 | 9:06 | 11:03 | 13:03 | 14:32 | 16:01 | 17:10 | 18:42 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:01 | 9:06 | 11:03 | 13:03 | 14:32 | 16:01 | 17:10 | 18:42 |  |  |  |  |


ROZKŁAD JAZDY

G |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY ALEJA NIEPODLEGŁOŚCI SDK TĘCZA
TYCHY CZUŁÓW FABRYKA > Czułów Osiedle (na żądanie) > Czułów Wieś > Czułów Narcyzów > Czułów Kościół > Czułów Zielona > Czułów Słowicza > Czułów Posesja 56 > Czułów Bar > Katowicka Browar > Rynek > Hotelowiec Begonii > Czarnieckiego > Cyganerii > Aleja Niepodległości Apteka > Aleja Niepodległości Urząd Miasta > Aleja Niepodległości SDK Tęcza > TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
ROBOCZE
5:48 | 6:41 | 7:46 | 9:23 | 10:37 | 11:37 | 13:01 | 14:31 | 15:31 | 16:31 | 17:47 | 18:44 | 20:02
20:54 | 22:28 | 23:26 |  |  |  |  |  |  |  |  |  |
SOBOTY
7:02 | 9:07 | 11:04 | 13:04 | 14:33 | 16:02 | 17:11 | 18:43 |  |  |  |  |
NIEDZIELE I ŚWIĘTA
7:02 | 9:07 | 11:04 | 13:04 | 14:33 | 16:02 | 17:11 | 18:43 |  |  |  |  |


ROZKŁAD JAZDY

K |  |  | Rozkład ważny od 15 kwietnia 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. Gaschi Mikołów
MIKOŁÓW DWORZEC PKP
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Zamkowa > Mokre Boisko > Mokre Sosnowa > Bujaków Posesja > Bujaków Kościół > Bujaków Ośrodek Zdrowia > Bujaków Dworcowa > Bujaków Ośrodek Zdrowia > Bujaków Kościół > Bujaków Działki > Paniowy Kąty > Paniowy I > Wygoda Skrzyżowanie > Paniowy Sklep > Paniowy Graniczna > Paniowy Staromiejska > Paniowy Starokościelna > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Zamkowa > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:23 | 5:27 | 6:19 | 7:14 | 8:09 | 9:40 | 11:26 | 12:31 | 13:26 | 14:21 | 15:17 | 16:36

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

K |  |  | Rozkład ważny od 15 kwietnia 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. Gaschi Mikołów
MIKOŁÓW FABRYCZNA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Zamkowa > Mokre Boisko > Mokre Sosnowa > Bujaków Posesja > Bujaków Kościół > Bujaków Ośrodek Zdrowia > Bujaków Dworcowa > Bujaków Ośrodek Zdrowia > Bujaków Kościół > Bujaków Działki > Paniowy Kąty > Paniowy I > Wygoda Skrzyżowanie > Paniowy Sklep > Paniowy Graniczna > Paniowy Staromiejska > Paniowy Starokościelna > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Zamkowa > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:25 | 5:29 | 6:21 | 7:16 | 8:11 | 9:42 | 11:28 | 12:33 | 13:28 | 14:23 | 15:19 | 16:38

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

K |  |  | Rozkład ważny od 15 kwietnia 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. Gaschi Mikołów
MIKOŁÓW MOKRE KOLONIA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Zamkowa > Mokre Boisko > Mokre Sosnowa > Bujaków Posesja > Bujaków Kościół > Bujaków Ośrodek Zdrowia > Bujaków Dworcowa > Bujaków Ośrodek Zdrowia > Bujaków Kościół > Bujaków Działki > Paniowy Kąty > Paniowy I > Wygoda Skrzyżowanie > Paniowy Sklep > Paniowy Graniczna > Paniowy Staromiejska > Paniowy Starokościelna > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Zamkowa > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:26 | 5:30 | 6:22 | 7:17 | 8:12 | 9:43 | 11:29 | 12:34 | 13:29 | 14:24 | 15:20 | 16:39

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

K |  |  | Rozkład ważny od 15 kwietnia 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. Gaschi Mikołów
MIKOŁÓW MOKRE BAR
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Zamkowa > Mokre Boisko > Mokre Sosnowa > Bujaków Posesja > Bujaków Kościół > Bujaków Ośrodek Zdrowia > Bujaków Dworcowa > Bujaków Ośrodek Zdrowia > Bujaków Kościół > Bujaków Działki > Paniowy Kąty > Paniowy I > Wygoda Skrzyżowanie > Paniowy Sklep > Paniowy Graniczna > Paniowy Staromiejska > Paniowy Starokościelna > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Zamkowa > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:28 | 5:32 | 6:25 | 7:20 | 8:15 | 9:46 | 11:32 | 12:37 | 13:32 | 14:27 | 15:23 | 16:42

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

K |  |  | Rozkład ważny od 15 kwietnia 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. Gaschi Mikołów
MIKOŁÓW MOKRE ZAMKOWA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Zamkowa > Mokre Boisko > Mokre Sosnowa > Bujaków Posesja > Bujaków Kościół > Bujaków Ośrodek Zdrowia > Bujaków Dworcowa > Bujaków Ośrodek Zdrowia > Bujaków Kościół > Bujaków Działki > Paniowy Kąty > Paniowy I > Wygoda Skrzyżowanie > Paniowy Sklep > Paniowy Graniczna > Paniowy Staromiejska > Paniowy Starokościelna > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Zamkowa > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:30 | 5:34 | 6:27 | 7:22 | 8:17 | 9:48 | 11:34 | 12:39 | 13:34 | 14:29 | 15:25 | 16:44

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

K |  |  | Rozkład ważny od 15 kwietnia 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. Gaschi Mikołów
MIKOŁÓW MOKRE BOISKO
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Zamkowa > Mokre Boisko > Mokre Sosnowa > Bujaków Posesja > Bujaków Kościół > Bujaków Ośrodek Zdrowia > Bujaków Dworcowa > Bujaków Ośrodek Zdrowia > Bujaków Kościół > Bujaków Działki > Paniowy Kąty > Paniowy I > Wygoda Skrzyżowanie > Paniowy Sklep > Paniowy Graniczna > Paniowy Staromiejska > Paniowy Starokościelna > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Zamkowa > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:31 | 5:35 | 6:28 | 7:23 | 8:18 | 9:49 | 11:35 | 12:40 | 13:35 | 14:30 | 15:26 | 16:45

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

K |  |  | Rozkład ważny od 15 kwietnia 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. Gaschi Mikołów
MIKOŁÓW MOKRE SOSNOWA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Zamkowa > Mokre Boisko > Mokre Sosnowa > Bujaków Posesja > Bujaków Kościół > Bujaków Ośrodek Zdrowia > Bujaków Dworcowa > Bujaków Ośrodek Zdrowia > Bujaków Kościół > Bujaków Działki > Paniowy Kąty > Paniowy I > Wygoda Skrzyżowanie > Paniowy Sklep > Paniowy Graniczna > Paniowy Staromiejska > Paniowy Starokościelna > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Zamkowa > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:34 | 5:38 | 6:31 | 7:26 | 8:21 | 9:52 | 11:38 | 12:43 | 13:38 | 14:33 | 15:29 | 16:48

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

K |  |  | Rozkład ważny od 15 kwietnia 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. Gaschi Mikołów
MIKOŁÓW BUJAKÓW POSESJA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Zamkowa > Mokre Boisko > Mokre Sosnowa > Bujaków Posesja > Bujaków Kościół > Bujaków Ośrodek Zdrowia > Bujaków Dworcowa > Bujaków Ośrodek Zdrowia > Bujaków Kościół > Bujaków Działki > Paniowy Kąty > Paniowy I > Wygoda Skrzyżowanie > Paniowy Sklep > Paniowy Graniczna > Paniowy Staromiejska > Paniowy Starokościelna > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Zamkowa > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:36 | 5:40 | 6:33 | 7:28 | 8:23 | 9:54 | 11:40 | 12:45 | 13:40 | 14:35 | 15:31 | 16:50

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

K |  |  | Rozkład ważny od 15 kwietnia 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. Gaschi Mikołów
MIKOŁÓW BUJAKÓW KOŚCIÓŁ
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Zamkowa > Mokre Boisko > Mokre Sosnowa > Bujaków Posesja > Bujaków Kościół > Bujaków Ośrodek Zdrowia > Bujaków Dworcowa > Bujaków Ośrodek Zdrowia > Bujaków Kościół > Bujaków Działki > Paniowy Kąty > Paniowy I > Wygoda Skrzyżowanie > Paniowy Sklep > Paniowy Graniczna > Paniowy Staromiejska > Paniowy Starokościelna > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Zamkowa > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:38 | 5:42 | 6:35 | 7:30 | 8:25 | 9:56 | 11:42 | 12:47 | 13:42 | 14:37 | 15:33 | 16:52

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

K |  |  | Rozkład ważny od 15 kwietnia 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. Gaschi Mikołów
BUJAKÓW OŚRODEK ZDROWIA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Zamkowa > Mokre Boisko > Mokre Sosnowa > Bujaków Posesja > Bujaków Kościół > Bujaków Ośrodek Zdrowia > Bujaków Dworcowa > Bujaków Ośrodek Zdrowia > Bujaków Kościół > Bujaków Działki > Paniowy Kąty > Paniowy I > Wygoda Skrzyżowanie > Paniowy Sklep > Paniowy Graniczna > Paniowy Staromiejska > Paniowy Starokościelna > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Zamkowa > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:39 | 5:43 | 6:36 | 7:31 | 8:26 | 9:57 | 11:43 | 12:48 | 13:43 | 14:38 | 15:34 | 16:53

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

K |  |  | Rozkład ważny od 15 kwietnia 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. Gaschi Mikołów
BUJAKÓW DWORCOWA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Zamkowa > Mokre Boisko > Mokre Sosnowa > Bujaków Posesja > Bujaków Kościół > Bujaków Ośrodek Zdrowia > Bujaków Dworcowa > Bujaków Ośrodek Zdrowia > Bujaków Kościół > Bujaków Działki > Paniowy Kąty > Paniowy I > Wygoda Skrzyżowanie > Paniowy Sklep > Paniowy Graniczna > Paniowy Staromiejska > Paniowy Starokościelna > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Zamkowa > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:41 | 5:45 | 6:39 | 7:34 | 8:29 | 10:00 | 11:46 | 12:51 | 13:46 | 14:41 | 15:37 | 16:56

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

K |  |  | Rozkład ważny od 15 kwietnia 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. Gaschi Mikołów
BUJAKÓW OŚRODEK ZDROWIA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Zamkowa > Mokre Boisko > Mokre Sosnowa > Bujaków Posesja > Bujaków Kościół > Bujaków Ośrodek Zdrowia > Bujaków Dworcowa > Bujaków Ośrodek Zdrowia > Bujaków Kościół > Bujaków Działki > Paniowy Kąty > Paniowy I > Wygoda Skrzyżowanie > Paniowy Sklep > Paniowy Graniczna > Paniowy Staromiejska > Paniowy Starokościelna > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Zamkowa > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:43 | 5:47 | 6:41 | 7:36 | 8:31 | 10:02 | 11:48 | 12:53 | 13:48 | 14:43 | 15:39 | 16:58

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

K |  |  | Rozkład ważny od 15 kwietnia 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. Gaschi Mikołów
BUJAKÓW KOŚCIÓŁ
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Zamkowa > Mokre Boisko > Mokre Sosnowa > Bujaków Posesja > Bujaków Kościół > Bujaków Ośrodek Zdrowia > Bujaków Dworcowa > Bujaków Ośrodek Zdrowia > Bujaków Kościół > Bujaków Działki > Paniowy Kąty > Paniowy I > Wygoda Skrzyżowanie > Paniowy Sklep > Paniowy Graniczna > Paniowy Staromiejska > Paniowy Starokościelna > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Zamkowa > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:44 | 5:48 | 6:42 | 7:37 | 8:32 | 10:03 | 11:49 | 12:54 | 13:49 | 14:44 | 15:40 | 16:59

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

K |  |  | Rozkład ważny od 15 kwietnia 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. Gaschi Mikołów
BUJAKÓW DZIAŁKI
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Zamkowa > Mokre Boisko > Mokre Sosnowa > Bujaków Posesja > Bujaków Kościół > Bujaków Ośrodek Zdrowia > Bujaków Dworcowa > Bujaków Ośrodek Zdrowia > Bujaków Kościół > Bujaków Działki > Paniowy Kąty > Paniowy I > Wygoda Skrzyżowanie > Paniowy Sklep > Paniowy Graniczna > Paniowy Staromiejska > Paniowy Starokościelna > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Zamkowa > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:46 | 5:50 | 6:44 | 7:39 | 8:34 | 10:05 | 11:51 | 12:56 | 13:51 | 14:46 | 15:42 | 17:01

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

K |  |  | Rozkład ważny od 15 kwietnia 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. Gaschi Mikołów
PANIOWY KĄTY
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Zamkowa > Mokre Boisko > Mokre Sosnowa > Bujaków Posesja > Bujaków Kościół > Bujaków Ośrodek Zdrowia > Bujaków Dworcowa > Bujaków Ośrodek Zdrowia > Bujaków Kościół > Bujaków Działki > Paniowy Kąty > Paniowy I > Wygoda Skrzyżowanie > Paniowy Sklep > Paniowy Graniczna > Paniowy Staromiejska > Paniowy Starokościelna > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Zamkowa > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:47 | 5:51 | 6:45 | 7:40 | 8:35 | 10:06 | 11:52 | 12:57 | 13:52 | 14:47 | 15:43 | 17:02

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

K |  |  | Rozkład ważny od 15 kwietnia 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. Gaschi Mikołów
MIKOŁÓW PANIOWY I
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Zamkowa > Mokre Boisko > Mokre Sosnowa > Bujaków Posesja > Bujaków Kościół > Bujaków Ośrodek Zdrowia > Bujaków Dworcowa > Bujaków Ośrodek Zdrowia > Bujaków Kościół > Bujaków Działki > Paniowy Kąty > Paniowy I > Wygoda Skrzyżowanie > Paniowy Sklep > Paniowy Graniczna > Paniowy Staromiejska > Paniowy Starokościelna > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Zamkowa > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:48 | 5:52 | 6:46 | 7:41 | 8:36 | 10:07 | 11:53 | 12:58 | 13:53 | 14:48 | 15:44 | 17:03

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

K |  |  | Rozkład ważny od 15 kwietnia 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. Gaschi Mikołów
MIKOŁÓW WYGODA SKRZYŻOWANIE
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Zamkowa > Mokre Boisko > Mokre Sosnowa > Bujaków Posesja > Bujaków Kościół > Bujaków Ośrodek Zdrowia > Bujaków Dworcowa > Bujaków Ośrodek Zdrowia > Bujaków Kościół > Bujaków Działki > Paniowy Kąty > Paniowy I > Wygoda Skrzyżowanie > Paniowy Sklep > Paniowy Graniczna > Paniowy Staromiejska > Paniowy Starokościelna > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Zamkowa > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:50 | 5:54 | 6:48 | 7:43 | 8:38 | 10:09 | 11:55 | 13:00 | 13:55 | 14:50 | 15:46 | 17:05

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

K |  |  | Rozkład ważny od 15 kwietnia 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. Gaschi Mikołów
MIKOŁÓW PANIOWY SKLEP
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Zamkowa > Mokre Boisko > Mokre Sosnowa > Bujaków Posesja > Bujaków Kościół > Bujaków Ośrodek Zdrowia > Bujaków Dworcowa > Bujaków Ośrodek Zdrowia > Bujaków Kościół > Bujaków Działki > Paniowy Kąty > Paniowy I > Wygoda Skrzyżowanie > Paniowy Sklep > Paniowy Graniczna > Paniowy Staromiejska > Paniowy Starokościelna > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Zamkowa > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:52 | 5:56 | 6:50 | 7:45 | 8:40 | 10:11 | 11:57 | 13:02 | 13:57 | 14:52 | 15:48 | 17:07

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

K |  |  | Rozkład ważny od 15 kwietnia 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. Gaschi Mikołów
MIKOŁÓW PANIOWY GRANICZNA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Zamkowa > Mokre Boisko > Mokre Sosnowa > Bujaków Posesja > Bujaków Kościół > Bujaków Ośrodek Zdrowia > Bujaków Dworcowa > Bujaków Ośrodek Zdrowia > Bujaków Kościół > Bujaków Działki > Paniowy Kąty > Paniowy I > Wygoda Skrzyżowanie > Paniowy Sklep > Paniowy Graniczna > Paniowy Staromiejska > Paniowy Starokościelna > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Zamkowa > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:53 | 5:57 | 6:51 | 7:46 | 8:41 | 10:12 | 11:58 | 13:03 | 13:58 | 14:53 | 15:49 | 17:08

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

K |  |  | Rozkład ważny od 15 kwietnia 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. Gaschi Mikołów
MIKOŁÓW PANIOWY STAROMIEJSKA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Zamkowa > Mokre Boisko > Mokre Sosnowa > Bujaków Posesja > Bujaków Kościół > Bujaków Ośrodek Zdrowia > Bujaków Dworcowa > Bujaków Ośrodek Zdrowia > Bujaków Kościół > Bujaków Działki > Paniowy Kąty > Paniowy I > Wygoda Skrzyżowanie > Paniowy Sklep > Paniowy Graniczna > Paniowy Staromiejska > Paniowy Starokościelna > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Zamkowa > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:54 | 5:58 | 6:52 | 7:47 | 8:42 | 10:13 | 11:59 | 13:04 | 13:59 | 14:54 | 15:50 | 17:09

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

K |  |  | Rozkład ważny od 15 kwietnia 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. Gaschi Mikołów
MIKOŁÓW PANIOWY STAROKOŚCIELNA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Zamkowa > Mokre Boisko > Mokre Sosnowa > Bujaków Posesja > Bujaków Kościół > Bujaków Ośrodek Zdrowia > Bujaków Dworcowa > Bujaków Ośrodek Zdrowia > Bujaków Kościół > Bujaków Działki > Paniowy Kąty > Paniowy I > Wygoda Skrzyżowanie > Paniowy Sklep > Paniowy Graniczna > Paniowy Staromiejska > Paniowy Starokościelna > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Zamkowa > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:55 | 5:59 | 6:53 | 7:48 | 8:43 | 10:14 | 12:00 | 13:05 | 14:00 | 14:55 | 15:51 | 17:10

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

K |  |  | Rozkład ważny od 15 kwietnia 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. Gaschi Mikołów
MIKOŁÓW PANIOWY MOKIERSKA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Zamkowa > Mokre Boisko > Mokre Sosnowa > Bujaków Posesja > Bujaków Kościół > Bujaków Ośrodek Zdrowia > Bujaków Dworcowa > Bujaków Ośrodek Zdrowia > Bujaków Kościół > Bujaków Działki > Paniowy Kąty > Paniowy I > Wygoda Skrzyżowanie > Paniowy Sklep > Paniowy Graniczna > Paniowy Staromiejska > Paniowy Starokościelna > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Zamkowa > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:56 | 6:00 | 6:54 | 7:49 | 8:44 | 10:15 | 12:01 | 13:06 | 14:01 | 14:56 | 15:52 | 17:11

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

K |  |  | Rozkład ważny od 15 kwietnia 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. Gaschi Mikołów
MIKOŁÓW MOKRE ZAGRODOWA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Zamkowa > Mokre Boisko > Mokre Sosnowa > Bujaków Posesja > Bujaków Kościół > Bujaków Ośrodek Zdrowia > Bujaków Dworcowa > Bujaków Ośrodek Zdrowia > Bujaków Kościół > Bujaków Działki > Paniowy Kąty > Paniowy I > Wygoda Skrzyżowanie > Paniowy Sklep > Paniowy Graniczna > Paniowy Staromiejska > Paniowy Starokościelna > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Zamkowa > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:58 | 6:02 | 6:56 | 7:51 | 8:46 | 10:17 | 12:03 | 13:08 | 14:03 | 14:58 | 15:54 | 17:13

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

K |  |  | Rozkład ważny od 15 kwietnia 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. Gaschi Mikołów
MIKOŁÓW MOKRE KRĘTA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Zamkowa > Mokre Boisko > Mokre Sosnowa > Bujaków Posesja > Bujaków Kościół > Bujaków Ośrodek Zdrowia > Bujaków Dworcowa > Bujaków Ośrodek Zdrowia > Bujaków Kościół > Bujaków Działki > Paniowy Kąty > Paniowy I > Wygoda Skrzyżowanie > Paniowy Sklep > Paniowy Graniczna > Paniowy Staromiejska > Paniowy Starokościelna > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Zamkowa > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
4:59 | 6:03 | 6:57 | 7:52 | 8:47 | 10:18 | 12:04 | 13:09 | 14:04 | 14:59 | 15:55 | 17:14

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

K |  |  | Rozkład ważny od 15 kwietnia 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. Gaschi Mikołów
MIKOŁÓW MOKRE SKLEP
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Zamkowa > Mokre Boisko > Mokre Sosnowa > Bujaków Posesja > Bujaków Kościół > Bujaków Ośrodek Zdrowia > Bujaków Dworcowa > Bujaków Ośrodek Zdrowia > Bujaków Kościół > Bujaków Działki > Paniowy Kąty > Paniowy I > Wygoda Skrzyżowanie > Paniowy Sklep > Paniowy Graniczna > Paniowy Staromiejska > Paniowy Starokościelna > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Zamkowa > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:00 | 6:04 | 6:58 | 7:53 | 8:48 | 10:19 | 12:05 | 13:10 | 14:05 | 15:00 | 15:56 | 17:15

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

K |  |  | Rozkład ważny od 15 kwietnia 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. Gaschi Mikołów
MIKOŁÓW MOKRE BIBLIOTEKA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Zamkowa > Mokre Boisko > Mokre Sosnowa > Bujaków Posesja > Bujaków Kościół > Bujaków Ośrodek Zdrowia > Bujaków Dworcowa > Bujaków Ośrodek Zdrowia > Bujaków Kościół > Bujaków Działki > Paniowy Kąty > Paniowy I > Wygoda Skrzyżowanie > Paniowy Sklep > Paniowy Graniczna > Paniowy Staromiejska > Paniowy Starokościelna > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Zamkowa > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:01 | 6:05 | 6:59 | 7:54 | 8:49 | 10:20 | 12:06 | 13:11 | 14:06 | 15:01 | 15:57 | 17:16

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

K |  |  | Rozkład ważny od 15 kwietnia 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. Gaschi Mikołów
MIKOŁÓW MOKRE SZKOŁA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Zamkowa > Mokre Boisko > Mokre Sosnowa > Bujaków Posesja > Bujaków Kościół > Bujaków Ośrodek Zdrowia > Bujaków Dworcowa > Bujaków Ośrodek Zdrowia > Bujaków Kościół > Bujaków Działki > Paniowy Kąty > Paniowy I > Wygoda Skrzyżowanie > Paniowy Sklep > Paniowy Graniczna > Paniowy Staromiejska > Paniowy Starokościelna > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Zamkowa > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:02 | 6:06 | 7:00 | 7:55 | 8:50 | 10:21 | 12:07 | 13:12 | 14:07 | 15:02 | 15:58 | 17:17

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

K |  |  | Rozkład ważny od 15 kwietnia 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. Gaschi Mikołów
MIKOŁÓW MOKRE ZAMKOWA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Zamkowa > Mokre Boisko > Mokre Sosnowa > Bujaków Posesja > Bujaków Kościół > Bujaków Ośrodek Zdrowia > Bujaków Dworcowa > Bujaków Ośrodek Zdrowia > Bujaków Kościół > Bujaków Działki > Paniowy Kąty > Paniowy I > Wygoda Skrzyżowanie > Paniowy Sklep > Paniowy Graniczna > Paniowy Staromiejska > Paniowy Starokościelna > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Zamkowa > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:03 | 6:07 | 7:01 | 7:56 | 8:51 | 10:22 | 12:08 | 13:13 | 14:08 | 15:03 | 15:59 | 17:18

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

K |  |  | Rozkład ważny od 15 kwietnia 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. Gaschi Mikołów
MIKOŁÓW MOKRE BAR
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Zamkowa > Mokre Boisko > Mokre Sosnowa > Bujaków Posesja > Bujaków Kościół > Bujaków Ośrodek Zdrowia > Bujaków Dworcowa > Bujaków Ośrodek Zdrowia > Bujaków Kościół > Bujaków Działki > Paniowy Kąty > Paniowy I > Wygoda Skrzyżowanie > Paniowy Sklep > Paniowy Graniczna > Paniowy Staromiejska > Paniowy Starokościelna > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Zamkowa > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:04 | 6:08 | 7:02 | 7:57 | 8:52 | 10:23 | 12:09 | 13:14 | 14:09 | 15:04 | 16:00 | 17:19

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

K |  |  | Rozkład ważny od 15 kwietnia 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. Gaschi Mikołów
MIKOŁÓW MOKRE KOLONIA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Zamkowa > Mokre Boisko > Mokre Sosnowa > Bujaków Posesja > Bujaków Kościół > Bujaków Ośrodek Zdrowia > Bujaków Dworcowa > Bujaków Ośrodek Zdrowia > Bujaków Kościół > Bujaków Działki > Paniowy Kąty > Paniowy I > Wygoda Skrzyżowanie > Paniowy Sklep > Paniowy Graniczna > Paniowy Staromiejska > Paniowy Starokościelna > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Zamkowa > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:06 | 6:10 | 7:04 | 7:59 | 8:54 | 10:25 | 12:11 | 13:16 | 14:11 | 15:06 | 16:02 | 17:21

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

K |  |  | Rozkład ważny od 15 kwietnia 2002 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. Gaschi Mikołów
MIKOŁÓW FABRYCZNA
MIKOŁÓW DWORZEC PKP > Fabryczna > Mokre Kolonia > Mokre Bar > Mokre Zamkowa > Mokre Boisko > Mokre Sosnowa > Bujaków Posesja > Bujaków Kościół > Bujaków Ośrodek Zdrowia > Bujaków Dworcowa > Bujaków Ośrodek Zdrowia > Bujaków Kościół > Bujaków Działki > Paniowy Kąty > Paniowy I > Wygoda Skrzyżowanie > Paniowy Sklep > Paniowy Graniczna > Paniowy Staromiejska > Paniowy Starokościelna > Paniowy Mokierska > Mokre Zagrodowa > Mokre Kręta > Mokre Sklep > Mokre Biblioteka > Mokre Szkoła > Mokre Zamkowa > Mokre Bar > Mokre Kolonia > Fabryczna > MIKOŁÓW DWORZEC PKP
ROBOCZE
5:07 | 6:11 | 7:05 | 8:00 | 8:55 | 10:26 | 12:12 | 13:17 | 14:12 | 15:07 | 16:03 | 17:22

© 2000-2001 Prawa autorskie: MZK Tychy, I.DEAL,
Bez zgody MZK Tychy zabronione jest jakiekolwiek komercyjne wykorzystywanie
(kopiowanie, powielanie, udostępnianie w formie fizycznej i elektronicznej)


ROZKŁAD JAZDY

L |  |  | Rozkład ważny od 15 listopada 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje R. CHOLEWA Tychy
TYCHY TOWAROWA
TYCHY TOWAROWA > Towarowa Droga Do Cielmic > Cielmice Posesja > Cielmice Jana > Cielmice Skrzyżowanie (na żądanie) > Cielmice Strzelecka > Cielmice Jankowicka (na żądanie) > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Hutnicza > Paprocany Eden > Paprocany Armii Krajowej > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > TYCHY AL. NIEPODLEGŁOŚCI APTEKA
ROBOCZE
6:04 | 7:00 | 14:15 | 15:10 |


ROZKŁAD JAZDY

L |  |  | Rozkład ważny od 15 listopada 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje R. CHOLEWA Tychy
TYCHY TOWAROWA DROGA DO CIELMIC
TYCHY TOWAROWA > Towarowa Droga Do Cielmic > Cielmice Posesja > Cielmice Jana > Cielmice Skrzyżowanie (na żądanie) > Cielmice Strzelecka > Cielmice Jankowicka (na żądanie) > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Hutnicza > Paprocany Eden > Paprocany Armii Krajowej > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > TYCHY AL. NIEPODLEGŁOŚCI APTEKA
ROBOCZE
6:06 | 7:02 | 14:17 | 15:12 |


ROZKŁAD JAZDY

L |  |  | Rozkład ważny od 15 listopada 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje R. CHOLEWA Tychy
TYCHY CIELMICE POSESJA
TYCHY TOWAROWA > Towarowa Droga Do Cielmic > Cielmice Posesja > Cielmice Jana > Cielmice Skrzyżowanie (na żądanie) > Cielmice Strzelecka > Cielmice Jankowicka (na żądanie) > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Hutnicza > Paprocany Eden > Paprocany Armii Krajowej > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > TYCHY AL. NIEPODLEGŁOŚCI APTEKA
ROBOCZE
6:08 | 7:04 | 14:19 | 15:14 |


ROZKŁAD JAZDY

L |  |  | Rozkład ważny od 15 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje R. CHOLEWA Tychy
TYCHY CIELMICE JANA
TYCHY TOWAROWA > Towarowa Droga Do Cielmic > Cielmice Posesja > Cielmice Jana > Cielmice Skrzyżowanie (na żądanie) > Cielmice Strzelecka > Cielmice Jankowicka (na żądanie) > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Hutnicza > Paprocany Eden > Paprocany Armii Krajowej > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > TYCHY AL. NIEPODLEGŁOŚCI APTEKA
ROBOCZE
6:09 | 7:05 | 8:05 | 8:55 | 9:34 | 10:56 | 11:49 | 13:12 | 14:20 | 15:15 | 16:05 | 16:44


ROZKŁAD JAZDY

L |  |  | Rozkład ważny od 15 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje R. CHOLEWA Tychy
TYCHY CIELMICE SKRZYŻOWANIE (NA ŻĄDANIE)
TYCHY TOWAROWA > Towarowa Droga Do Cielmic > Cielmice Posesja > Cielmice Jana > Cielmice Skrzyżowanie (na żądanie) > Cielmice Strzelecka > Cielmice Jankowicka (na żądanie) > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Hutnicza > Paprocany Eden > Paprocany Armii Krajowej > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > TYCHY AL. NIEPODLEGŁOŚCI APTEKA
ROBOCZE
6:10 | 7:06 | 8:06 | 8:56 | 9:35 | 10:57 | 11:50 | 13:13 | 14:21 | 15:16 | 16:06 | 16:45


ROZKŁAD JAZDY

L |  |  | Rozkład ważny od 15 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje R. CHOLEWA Tychy
TYCHY CIELMICE STRZELECKA
TYCHY TOWAROWA > Towarowa Droga Do Cielmic > Cielmice Posesja > Cielmice Jana > Cielmice Skrzyżowanie (na żądanie) > Cielmice Strzelecka > Cielmice Jankowicka (na żądanie) > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Hutnicza > Paprocany Eden > Paprocany Armii Krajowej > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > TYCHY AL. NIEPODLEGŁOŚCI APTEKA
ROBOCZE
6:11 | 7:07 | 8:07 | 8:57 | 9:36 | 10:58 | 11:51 | 13:14 | 14:22 | 15:17 | 16:07 | 16:46


ROZKŁAD JAZDY

L |  |  | Rozkład ważny od 15 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje R. CHOLEWA Tychy
TYCHY CIELMICE JANKOWICKA (NA ŻĄDANIE)
TYCHY TOWAROWA > Towarowa Droga Do Cielmic > Cielmice Posesja > Cielmice Jana > Cielmice Skrzyżowanie (na żądanie) > Cielmice Strzelecka > Cielmice Jankowicka (na żądanie) > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Hutnicza > Paprocany Eden > Paprocany Armii Krajowej > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > TYCHY AL. NIEPODLEGŁOŚCI APTEKA
ROBOCZE
6:12 | 7:08 | 8:08 | 8:58 | 9:37 | 10:59 | 11:52 | 13:15 | 14:23 | 15:18 | 16:08 | 16:47


ROZKŁAD JAZDY

L |  |  | Rozkład ważny od 15 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje R. CHOLEWA Tychy
TYCHY CIELMICE TARGIELA
TYCHY TOWAROWA > Towarowa Droga Do Cielmic > Cielmice Posesja > Cielmice Jana > Cielmice Skrzyżowanie (na żądanie) > Cielmice Strzelecka > Cielmice Jankowicka (na żądanie) > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Hutnicza > Paprocany Eden > Paprocany Armii Krajowej > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > TYCHY AL. NIEPODLEGŁOŚCI APTEKA
ROBOCZE
6:14 | 7:10 | 8:10 | 9:00 | 9:39 | 11:01 | 11:54 | 13:17 | 14:25 | 15:20 | 16:10 | 16:49


ROZKŁAD JAZDY

L |  |  | Rozkład ważny od 15 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje R. CHOLEWA Tychy
TYCHY TARGIELA OSIEDLE Z
TYCHY TOWAROWA > Towarowa Droga Do Cielmic > Cielmice Posesja > Cielmice Jana > Cielmice Skrzyżowanie (na żądanie) > Cielmice Strzelecka > Cielmice Jankowicka (na żądanie) > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Hutnicza > Paprocany Eden > Paprocany Armii Krajowej > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > TYCHY AL. NIEPODLEGŁOŚCI APTEKA
ROBOCZE
6:15 | 7:11 | 8:11 | 9:01 | 9:40 | 11:02 | 11:55 | 13:18 | 14:26 | 15:21 | 16:11 | 16:50


ROZKŁAD JAZDY

L |  |  | Rozkład ważny od 15 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje R. CHOLEWA Tychy
TYCHY PAPROCANY PĘTLA
TYCHY TOWAROWA > Towarowa Droga Do Cielmic > Cielmice Posesja > Cielmice Jana > Cielmice Skrzyżowanie (na żądanie) > Cielmice Strzelecka > Cielmice Jankowicka (na żądanie) > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Hutnicza > Paprocany Eden > Paprocany Armii Krajowej > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > TYCHY AL. NIEPODLEGŁOŚCI APTEKA
ROBOCZE
6:16 | 7:12 | 8:12 | 9:02 | 9:41 | 11:03 | 11:56 | 13:19 | 14:27 | 15:22 | 16:12 | 16:51


ROZKŁAD JAZDY

L |  |  | Rozkład ważny od 15 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje R. CHOLEWA Tychy
TYCHY PAPROCANY HUTNICZA
TYCHY TOWAROWA > Towarowa Droga Do Cielmic > Cielmice Posesja > Cielmice Jana > Cielmice Skrzyżowanie (na żądanie) > Cielmice Strzelecka > Cielmice Jankowicka (na żądanie) > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Hutnicza > Paprocany Eden > Paprocany Armii Krajowej > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > TYCHY AL. NIEPODLEGŁOŚCI APTEKA
ROBOCZE
6:18 | 7:14 | 8:14 | 9:04 | 9:43 | 11:05 | 11:58 | 13:21 | 14:29 | 15:24 | 16:14 | 16:53


ROZKŁAD JAZDY

L |  |  | Rozkład ważny od 15 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje R. CHOLEWA Tychy
TYCHY PAPROCANY EDEN
TYCHY TOWAROWA > Towarowa Droga Do Cielmic > Cielmice Posesja > Cielmice Jana > Cielmice Skrzyżowanie (na żądanie) > Cielmice Strzelecka > Cielmice Jankowicka (na żądanie) > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Hutnicza > Paprocany Eden > Paprocany Armii Krajowej > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > TYCHY AL. NIEPODLEGŁOŚCI APTEKA
ROBOCZE
6:19 | 7:15 | 8:15 | 9:05 | 9:44 | 11:06 | 11:59 | 13:22 | 14:30 | 15:25 | 16:15 | 16:54


ROZKŁAD JAZDY

L |  |  | Rozkład ważny od 15 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje R. CHOLEWA Tychy
TYCHY PAPROCANY ARMII KRAJOWEJ
TYCHY TOWAROWA > Towarowa Droga Do Cielmic > Cielmice Posesja > Cielmice Jana > Cielmice Skrzyżowanie (na żądanie) > Cielmice Strzelecka > Cielmice Jankowicka (na żądanie) > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Hutnicza > Paprocany Eden > Paprocany Armii Krajowej > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > TYCHY AL. NIEPODLEGŁOŚCI APTEKA
ROBOCZE
6:20 | 7:16 | 8:16 | 9:06 | 9:45 | 11:07 | 12:00 | 13:23 | 14:31 | 15:26 | 16:16 | 16:55


ROZKŁAD JAZDY

L |  |  | Rozkład ważny od 15 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje R. CHOLEWA Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE T
TYCHY TOWAROWA > Towarowa Droga Do Cielmic > Cielmice Posesja > Cielmice Jana > Cielmice Skrzyżowanie (na żądanie) > Cielmice Strzelecka > Cielmice Jankowicka (na żądanie) > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Hutnicza > Paprocany Eden > Paprocany Armii Krajowej > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > TYCHY AL. NIEPODLEGŁOŚCI APTEKA
ROBOCZE
6:21 | 7:17 | 8:17 | 9:07 | 9:46 | 11:08 | 12:01 | 13:24 | 14:32 | 15:27 | 16:17 | 16:56


ROZKŁAD JAZDY

L |  |  | Rozkład ważny od 15 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje R. CHOLEWA Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE O
TYCHY TOWAROWA > Towarowa Droga Do Cielmic > Cielmice Posesja > Cielmice Jana > Cielmice Skrzyżowanie (na żądanie) > Cielmice Strzelecka > Cielmice Jankowicka (na żądanie) > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Hutnicza > Paprocany Eden > Paprocany Armii Krajowej > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > TYCHY AL. NIEPODLEGŁOŚCI APTEKA
ROBOCZE
6:23 | 7:19 | 8:19 | 9:09 | 9:48 | 11:10 | 12:03 | 13:26 | 14:34 | 15:29 | 16:19 | 16:58


ROZKŁAD JAZDY

L |  |  | Rozkład ważny od 15 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje R. CHOLEWA Tychy
TYCHY WYSZYŃSKIEGO LODOWISKO
TYCHY TOWAROWA > Towarowa Droga Do Cielmic > Cielmice Posesja > Cielmice Jana > Cielmice Skrzyżowanie (na żądanie) > Cielmice Strzelecka > Cielmice Jankowicka (na żądanie) > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Hutnicza > Paprocany Eden > Paprocany Armii Krajowej > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > TYCHY AL. NIEPODLEGŁOŚCI APTEKA
ROBOCZE
6:24 | 7:20 | 8:20 | 9:10 | 9:49 | 11:11 | 12:04 | 13:27 | 14:35 | 15:30 | 16:20 | 16:59


ROZKŁAD JAZDY

L |  |  | Rozkład ważny od 15 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje R. CHOLEWA Tychy
TYCHY AL. NIEPODLEGŁOŚCI SDK Tęcza
TYCHY TOWAROWA > Towarowa Droga Do Cielmic > Cielmice Posesja > Cielmice Jana > Cielmice Skrzyżowanie (na żądanie) > Cielmice Strzelecka > Cielmice Jankowicka (na żądanie) > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Hutnicza > Paprocany Eden > Paprocany Armii Krajowej > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > TYCHY AL. NIEPODLEGŁOŚCI APTEKA
ROBOCZE
6:25 | 7:21 | 8:21 | 9:11 | 9:50 | 11:12 | 12:05 | 13:28 | 14:36 | 15:31 | 16:21 | 17:00


ROZKŁAD JAZDY

L |  |  | Rozkład ważny od 15 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje R. CHOLEWA Tychy
TYCHY AL. NIEPODLEGŁOŚCI URZĄD MIASTA
TYCHY TOWAROWA > Towarowa Droga Do Cielmic > Cielmice Posesja > Cielmice Jana > Cielmice Skrzyżowanie (na żądanie) > Cielmice Strzelecka > Cielmice Jankowicka (na żądanie) > Cielmice Targiela > Targiela Osiedle Z > Paprocany Pętla > Paprocany Hutnicza > Paprocany Eden > Paprocany Armii Krajowej > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > TYCHY AL. NIEPODLEGŁOŚCI APTEKA
ROBOCZE
6:26 | 7:22 | 8:22 | 9:12 | 9:51 | 11:13 | 12:06 | 13:29 | 14:37 | 15:32 | 16:22 | 17:01


ROZKŁAD JAZDY

L |  |  | Rozkład ważny od 15 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje R. CHOLEWA Tychy
TYCHY AL. NIEPODLEGŁOŚCI APTEKA
TYCHY AL. NIEPODLEGŁOŚCI APTEKA > Al. Niepodległości Urząd Miasta> Al. Niepodległości SDK Tęcza > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Armii Krajowej > Paprocany Eden > Paprocany Hutnicza > Paprocany Nad Jeziorem > Targiela Osiedle Z > Cielmice Targiela > Cielmice Jankowicka (na żądanie) > Cielmice Strzelecka > Cielmice Skrzyżowanie (na żądanie) > Cielmice Jana > Cielmice Posesja > Towarowa ISUZU > Towarowa Droga Do Cielmic > TYCHY TOWAROWA
ROBOCZE
5:20 | 6:29 | 7:25 | 8:25 | 9:15 | 10:15 | 11:15 | 12:09 | 13:31 | 14:40 | 15:35 | 16:25
UWAGA
14:59 | Kurs tylko do Cielmice Jana |  |  |  |  |


ROZKŁAD JAZDY

L |  |  | Rozkład ważny od 15 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje R. CHOLEWA Tychy
TYCHY AL.NIEPODLEGŁOŚCI URZĄD MIASTA
TYCHY AL. NIEPODLEGŁOŚCI APTEKA > Al. Niepodległości Urząd Miasta> Al. Niepodległości SDK Tęcza > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Armii Krajowej > Paprocany Eden > Paprocany Hutnicza > Paprocany Nad Jeziorem > Targiela Osiedle Z > Cielmice Targiela > Cielmice Jankowicka (na żądanie) > Cielmice Strzelecka > Cielmice Skrzyżowanie (na żądanie) > Cielmice Jana > Cielmice Posesja > Towarowa ISUZU > Towarowa Droga Do Cielmic > TYCHY TOWAROWA
ROBOCZE
5:21 | 6:30 | 7:26 | 8:26 | 9:16 | 10:16 | 11:16 | 12:10 | 13:32 | 14:41 | 15:36 | 16:26
UWAGA
14:59 | Kurs tylko do Cielmice Jana |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

L |  |  | Rozkład ważny od 15 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje R. CHOLEWA Tychy
TYCHY AL. NIEPODLEGŁOŚCI SDK Tęcza
TYCHY AL. NIEPODLEGŁOŚCI APTEKA > Al. Niepodległości Urząd Miasta> Al. Niepodległości SDK Tęcza > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Armii Krajowej > Paprocany Eden > Paprocany Hutnicza > Paprocany Nad Jeziorem > Targiela Osiedle Z > Cielmice Targiela > Cielmice Jankowicka (na żądanie) > Cielmice Strzelecka > Cielmice Skrzyżowanie (na żądanie) > Cielmice Jana > Cielmice Posesja > Towarowa ISUZU > Towarowa Droga Do Cielmic > TYCHY TOWAROWA
ROBOCZE
5:22 | 6:31 | 7:27 | 8:27 | 9:17 | 10:17 | 11:17 | 12:11 | 13:33 | 14:42 | 15:37 | 16:27
UWAGA
14:59 | Kurs tylko do Cielmice Jana |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

L |  |  | Rozkład ważny od 15 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje R. CHOLEWA Tychy
TYCHY WYSZYŃSKIEGO LODOWISKO
TYCHY AL. NIEPODLEGŁOŚCI APTEKA > Al. Niepodległości Urząd Miasta> Al. Niepodległości SDK Tęcza > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Armii Krajowej > Paprocany Eden > Paprocany Hutnicza > Paprocany Nad Jeziorem > Targiela Osiedle Z > Cielmice Targiela > Cielmice Jankowicka (na żądanie) > Cielmice Strzelecka > Cielmice Skrzyżowanie (na żądanie) > Cielmice Jana > Cielmice Posesja > Towarowa ISUZU > Towarowa Droga Do Cielmic > TYCHY TOWAROWA
ROBOCZE
5:23 | 6:32 | 7:28 | 8:28 | 9:18 | 10:18 | 11:18 | 12:12 | 13:34 | 14:43 | 15:38 | 16:28
UWAGA
14:59 | Kurs tylko do Cielmice Jana |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

L |  |  | Rozkład ważny od 15 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje R. CHOLEWA Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE O
TYCHY AL. NIEPODLEGŁOŚCI APTEKA > Al. Niepodległości Urząd Miasta> Al. Niepodległości SDK Tęcza > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Armii Krajowej > Paprocany Eden > Paprocany Hutnicza > Paprocany Nad Jeziorem > Targiela Osiedle Z > Cielmice Targiela > Cielmice Jankowicka (na żądanie) > Cielmice Strzelecka > Cielmice Skrzyżowanie (na żądanie) > Cielmice Jana > Cielmice Posesja > Towarowa ISUZU > Towarowa Droga Do Cielmic > TYCHY TOWAROWA
ROBOCZE
5:24 | 6:33 | 7:29 | 8:29 | 9:19 | 10:19 | 11:19 | 12:13 | 13:35 | 14:44 | 15:39 | 16:29
UWAGA
14:59 | Kurs tylko do Cielmice Jana |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

L |  |  | Rozkład ważny od 15 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje R. CHOLEWA Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE T
TYCHY AL. NIEPODLEGŁOŚCI APTEKA > Al. Niepodległości Urząd Miasta> Al. Niepodległości SDK Tęcza > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Armii Krajowej > Paprocany Eden > Paprocany Hutnicza > Paprocany Nad Jeziorem > Targiela Osiedle Z > Cielmice Targiela > Cielmice Jankowicka (na żądanie) > Cielmice Strzelecka > Cielmice Skrzyżowanie (na żądanie) > Cielmice Jana > Cielmice Posesja > Towarowa ISUZU > Towarowa Droga Do Cielmic > TYCHY TOWAROWA
ROBOCZE
5:26 | 6:35 | 7:31 | 8:31 | 9:21 | 10:21 | 11:21 | 12:15 | 13:37 | 14:46 | 15:41 | 16:31
UWAGA
14:59 | Kurs tylko do Cielmice Jana |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

L |  |  | Rozkład ważny od 15 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje R. CHOLEWA Tychy
TYCHY PAPROCANY ARMII KRAJOWEJ
TYCHY AL. NIEPODLEGŁOŚCI APTEKA > Al. Niepodległości Urząd Miasta> Al. Niepodległości SDK Tęcza > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Armii Krajowej > Paprocany Eden > Paprocany Hutnicza > Paprocany Nad Jeziorem > Targiela Osiedle Z > Cielmice Targiela > Cielmice Jankowicka (na żądanie) > Cielmice Strzelecka > Cielmice Skrzyżowanie (na żądanie) > Cielmice Jana > Cielmice Posesja > Towarowa ISUZU > Towarowa Droga Do Cielmic > TYCHY TOWAROWA
ROBOCZE
5:27 | 6:36 | 7:32 | 8:32 | 9:22 | 10:22 | 11:22 | 12:16 | 13:38 | 14:47 | 15:42 | 16:32
UWAGA
14:59 | Kurs tylko do Cielmice Jana |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

L |  |  | Rozkład ważny od 15 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje R. CHOLEWA Tychy
TYCHY PAPROCANY EDEN
TYCHY AL. NIEPODLEGŁOŚCI APTEKA > Al. Niepodległości Urząd Miasta> Al. Niepodległości SDK Tęcza > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Armii Krajowej > Paprocany Eden > Paprocany Hutnicza > Paprocany Nad Jeziorem > Targiela Osiedle Z > Cielmice Targiela > Cielmice Jankowicka (na żądanie) > Cielmice Strzelecka > Cielmice Skrzyżowanie (na żądanie) > Cielmice Jana > Cielmice Posesja > Towarowa ISUZU > Towarowa Droga Do Cielmic > TYCHY TOWAROWA
ROBOCZE
5:28 | 6:37 | 7:33 | 8:33 | 9:23 | 10:23 | 11:23 | 12:17 | 13:39 | 14:48 | 15:43 | 16:33
UWAGA
14:59 | Kurs tylko do Cielmice Jana |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

L |  |  | Rozkład ważny od 15 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje R. CHOLEWA Tychy
TYCHY PAPROCANY HUTNICZA
TYCHY AL. NIEPODLEGŁOŚCI APTEKA > Al. Niepodległości Urząd Miasta> Al. Niepodległości SDK Tęcza > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Armii Krajowej > Paprocany Eden > Paprocany Hutnicza > Paprocany Nad Jeziorem > Targiela Osiedle Z > Cielmice Targiela > Cielmice Jankowicka (na żądanie) > Cielmice Strzelecka > Cielmice Skrzyżowanie (na żądanie) > Cielmice Jana > Cielmice Posesja > Towarowa ISUZU > Towarowa Droga Do Cielmic > TYCHY TOWAROWA
ROBOCZE
5:29 | 6:38 | 7:34 | 8:34 | 9:24 | 10:24 | 11:24 | 12:18 | 13:40 | 14:49 | 15:44 | 16:34
UWAGA
14:59 | Kurs tylko do Cielmice Jana |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

L |  |  | Rozkład ważny od 15 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje R. CHOLEWA Tychy
TYCHY PAPROCANY NAD JEZIOREM
TYCHY AL. NIEPODLEGŁOŚCI APTEKA > Al. Niepodległości Urząd Miasta> Al. Niepodległości SDK Tęcza > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Armii Krajowej > Paprocany Eden > Paprocany Hutnicza > Paprocany Nad Jeziorem > Targiela Osiedle Z > Cielmice Targiela > Cielmice Jankowicka (na żądanie) > Cielmice Strzelecka > Cielmice Skrzyżowanie (na żądanie) > Cielmice Jana > Cielmice Posesja > Towarowa ISUZU > Towarowa Droga Do Cielmic > TYCHY TOWAROWA
ROBOCZE
5:30 | 6:39 | 7:35 | 8:35 | 9:25 | 10:25 | 11:25 | 12:19 | 13:41 | 14:50 | 15:45 | 16:35
UWAGA
14:59 | Kurs tylko do Cielmice Jana |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

L |  |  | Rozkład ważny od 15 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje R. CHOLEWA Tychy
TYCHY TARGIELA OSIEDLE Z
TYCHY AL. NIEPODLEGŁOŚCI APTEKA > Al. Niepodległości Urząd Miasta> Al. Niepodległości SDK Tęcza > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Armii Krajowej > Paprocany Eden > Paprocany Hutnicza > Paprocany Nad Jeziorem > Targiela Osiedle Z > Cielmice Targiela > Cielmice Jankowicka (na żądanie) > Cielmice Strzelecka > Cielmice Skrzyżowanie (na żądanie) > Cielmice Jana > Cielmice Posesja > Towarowa ISUZU > Towarowa Droga Do Cielmic > TYCHY TOWAROWA
ROBOCZE
5:31 | 6:40 | 7:36 | 8:36 | 9:26 | 10:26 | 11:26 | 12:20 | 13:42 | 14:51 | 15:46 | 16:36
UWAGA
14:59 | Kurs tylko do Cielmice Jana |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

L |  |  | Rozkład ważny od 15 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje R. CHOLEWA Tychy
TYCHY CIELMICE TARGIELA
TYCHY AL. NIEPODLEGŁOŚCI APTEKA > Al. Niepodległości Urząd Miasta> Al. Niepodległości SDK Tęcza > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Armii Krajowej > Paprocany Eden > Paprocany Hutnicza > Paprocany Nad Jeziorem > Targiela Osiedle Z > Cielmice Targiela > Cielmice Jankowicka (na żądanie) > Cielmice Strzelecka > Cielmice Skrzyżowanie (na żądanie) > Cielmice Jana > Cielmice Posesja > Towarowa ISUZU > Towarowa Droga Do Cielmic > TYCHY TOWAROWA
ROBOCZE
5:32 | 6:41 | 7:37 | 8:37 | 9:27 | 10:27 | 11:27 | 12:21 | 13:43 | 14:52 | 15:47 | 16:37
UWAGA
14:59 | Kurs tylko do Cielmice Jana |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

L |  |  | Rozkład ważny od 15 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje R. CHOLEWA Tychy
TYCHY CIELMICE JANKOWICKA (NA ŻĄDANIE)
TYCHY AL. NIEPODLEGŁOŚCI APTEKA > Al. Niepodległości Urząd Miasta> Al. Niepodległości SDK Tęcza > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Armii Krajowej > Paprocany Eden > Paprocany Hutnicza > Paprocany Nad Jeziorem > Targiela Osiedle Z > Cielmice Targiela > Cielmice Jankowicka (na żądanie) > Cielmice Strzelecka > Cielmice Skrzyżowanie (na żądanie) > Cielmice Jana > Cielmice Posesja > Towarowa ISUZU > Towarowa Droga Do Cielmic > TYCHY TOWAROWA
ROBOCZE
5:34 | 6:43 | 7:39 | 8:39 | 9:29 | 10:29 | 11:29 | 12:23 | 13:45 | 14:54 | 15:49 | 16:39
UWAGA
14:59 | Kurs tylko do Cielmice Jana |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

L |  |  | Rozkład ważny od 15 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje R. CHOLEWA Tychy
TYCHY CIELMICE STRZELECKA
TYCHY AL. NIEPODLEGŁOŚCI APTEKA > Al. Niepodległości Urząd Miasta> Al. Niepodległości SDK Tęcza > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Armii Krajowej > Paprocany Eden > Paprocany Hutnicza > Paprocany Nad Jeziorem > Targiela Osiedle Z > Cielmice Targiela > Cielmice Jankowicka (na żądanie) > Cielmice Strzelecka > Cielmice Skrzyżowanie (na żądanie) > Cielmice Jana > Cielmice Posesja > Towarowa ISUZU > Towarowa Droga Do Cielmic > TYCHY TOWAROWA
ROBOCZE
5:35 | 6:44 | 7:40 | 8:40 | 9:30 | 10:30 | 11:30 | 12:24 | 13:46 | 14:55 | 15:50 | 16:40
UWAGA
14:59 | Kurs tylko do Cielmice Jana |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

L |  |  | Rozkład ważny od 15 listopada 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje R. CHOLEWA Tychy
TYCHY CIELMICE SKRZYŻOWANIE (NA ŻĄDANIE)
TYCHY AL. NIEPODLEGŁOŚCI APTEKA > Al. Niepodległości Urząd Miasta> Al. Niepodległości SDK Tęcza > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Armii Krajowej > Paprocany Eden > Paprocany Hutnicza > Paprocany Nad Jeziorem > Targiela Osiedle Z > Cielmice Targiela > Cielmice Jankowicka (na żądanie) > Cielmice Strzelecka > Cielmice Skrzyżowanie (na żądanie) > Cielmice Jana > Cielmice Posesja > Towarowa ISUZU > Towarowa Droga Do Cielmic > TYCHY TOWAROWA
ROBOCZE
5:36 | 6:45 | 7:41 | 8:41 | 9:31 | 10:31 | 11:31 | 12:25 | 13:47 | 14:56 | 15:51 | 16:41
UWAGA
14:59 | Kurs tylko do Cielmice Jana |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

L |  |  | Rozkład ważny od 15 listopada 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje R. CHOLEWA Tychy
TYCHY CIELMICE JANA
TYCHY AL. NIEPODLEGŁOŚCI APTEKA > Al. Niepodległości Urząd Miasta> Al. Niepodległości SDK Tęcza > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Armii Krajowej > Paprocany Eden > Paprocany Hutnicza > Paprocany Nad Jeziorem > Targiela Osiedle Z > Cielmice Targiela > Cielmice Jankowicka (na żądanie) > Cielmice Strzelecka > Cielmice Skrzyżowanie (na żądanie) > Cielmice Jana > Cielmice Posesja > Towarowa ISUZU > Towarowa Droga Do Cielmic > TYCHY TOWAROWA
ROBOCZE
5:37 | 6:46 | 13:48 | 14:57 |


ROZKŁAD JAZDY

L |  |  | Rozkład ważny od 15 listopada 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje R. CHOLEWA Tychy
TYCHY CIELMICE POSESJA
TYCHY AL. NIEPODLEGŁOŚCI APTEKA > Al. Niepodległości Urząd Miasta> Al. Niepodległości SDK Tęcza > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Armii Krajowej > Paprocany Eden > Paprocany Hutnicza > Paprocany Nad Jeziorem > Targiela Osiedle Z > Cielmice Targiela > Cielmice Jankowicka (na żądanie) > Cielmice Strzelecka > Cielmice Skrzyżowanie (na żądanie) > Cielmice Jana > Cielmice Posesja > Towarowa ISUZU > Towarowa Droga Do Cielmic > TYCHY TOWAROWA
ROBOCZE
5:38 | 6:47 | 13:49 | 14:58 |


ROZKŁAD JAZDY

L |  |  | Rozkład ważny od 15 listopada 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje R. CHOLEWA Tychy
TYCHY TOWAROWA ISUZU
TYCHY AL. NIEPODLEGŁOŚCI APTEKA > Al. Niepodległości Urząd Miasta> Al. Niepodległości SDK Tęcza > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Armii Krajowej > Paprocany Eden > Paprocany Hutnicza > Paprocany Nad Jeziorem > Targiela Osiedle Z > Cielmice Targiela > Cielmice Jankowicka (na żądanie) > Cielmice Strzelecka > Cielmice Skrzyżowanie (na żądanie) > Cielmice Jana > Cielmice Posesja > Towarowa ISUZU > Towarowa Droga Do Cielmic > TYCHY TOWAROWA
ROBOCZE
5:41 | 6:50 | 13:52 | 15:01 |


ROZKŁAD JAZDY

L |  |  | Rozkład ważny od 15 listopada 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje R. CHOLEWA Tychy
TYCHY TOWAROWA DROGA DO CIELMIC
TYCHY AL. NIEPODLEGŁOŚCI APTEKA > Al. Niepodległości Urząd Miasta> Al. Niepodległości SDK Tęcza > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Armii Krajowej > Paprocany Eden > Paprocany Hutnicza > Paprocany Nad Jeziorem > Targiela Osiedle Z > Cielmice Targiela > Cielmice Jankowicka (na żądanie) > Cielmice Strzelecka > Cielmice Skrzyżowanie (na żądanie) > Cielmice Jana > Cielmice Posesja > Towarowa ISUZU > Towarowa Droga Do Cielmic > TYCHY TOWAROWA
ROBOCZE
5:43 | 6:52 | 13:54 | 15:03 |


ROZKŁAD JAZDY

M |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. GASCHI Mikołów
ORZESZE TARGOWISKO
ORZESZE TARGOWISKO > Szpital > Szklarnia > Ornontowice Górka > Działki > Internat > Centrum (kierunek Kopalnia Budryk II) > Kopalnia Budryk I (kierunek Kopalnia Budryk II) > Ornontowice I (kierunek Kopalnia Budryk II) > Kopalnia Budryk II (kierunek Granica) > Ornontowice I (kierunek Granica) > Kopalnia Budryk I (kierunek Granica) > Centrum (kierunek Granica) > Pośrednie > Myto > Granica > Gierałtowice Most > GIERAŁTOWICE KOŚCIÓŁ
ROBOCZE
6:38 | 7:37 | 8:40 | 11:10 | 12:05 | 12:57 | 14:05 | 15:35 | 17:40
SOBOTY
6:02 | 7:40 | 9:00 | 10:20 | 14:05 | 16:55 |  |  |
NIEDZIELE I ŚWIĘTA
6:30 | 8:33 | 11:28 | 13:40 | 15:21 | 17:05 |  |  |
UWAGA
14:59 | Nie kursuje przez Ornontowice Kopalnia Budryk I, II |  |  |  | 14:59 | Kursuje od Ornontowice Granica do Gierałtowic


ROZKŁAD JAZDY

M |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. GASCHI Mikołów
ORZESZE SZPITAL
ORZESZE TARGOWISKO > Szpital > Szklarnia > Ornontowice Górka > Działki > Internat > Centrum (kierunek Kopalnia Budryk II) > Kopalnia Budryk I (kierunek Kopalnia Budryk II) > Ornontowice I (kierunek Kopalnia Budryk II) > Kopalnia Budryk II (kierunek Granica) > Ornontowice I (kierunek Granica) > Kopalnia Budryk I (kierunek Granica) > Centrum (kierunek Granica) > Pośrednie > Myto > Granica > Gierałtowice Most > GIERAŁTOWICE KOŚCIÓŁ
ROBOCZE
6:40 | 7:39 | 8:42 | 11:12 | 12:07 | 12:59 | 14:07 | 15:37 | 17:42
SOBOTY
6:04 | 7:42 | 9:02 | 10:22 | 14:07 | 16:57 |  |  |
NIEDZIELE I ŚWIĘTA
6:32 | 8:35 | 11:30 | 13:42 | 15:23 | 17:07 |  |  |
UWAGA
14:59 | Nie kursuje przez Ornontowice Kopalnia Budryk I, II |  |  |  |  |


ROZKŁAD JAZDY

M |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. GASCHI Mikołów
ORZESZE SZKLARNIA
ORZESZE TARGOWISKO > Szpital > Szklarnia > Ornontowice Górka > Działki > Internat > Centrum (kierunek Kopalnia Budryk II) > Kopalnia Budryk I (kierunek Kopalnia Budryk II) > Ornontowice I (kierunek Kopalnia Budryk II) > Kopalnia Budryk II (kierunek Granica) > Ornontowice I (kierunek Granica) > Kopalnia Budryk I (kierunek Granica) > Centrum (kierunek Granica) > Pośrednie > Myto > Granica > Gierałtowice Most > GIERAŁTOWICE KOŚCIÓŁ
ROBOCZE
6:42 | 7:41 | 8:44 | 11:14 | 12:09 | 13:01 | 14:09 | 15:39 | 17:44
SOBOTY
6:06 | 7:44 | 9:04 | 10:24 | 14:09 | 16:59 |  |  |
NIEDZIELE I ŚWIĘTA
6:34 | 8:37 | 11:32 | 13:44 | 15:25 | 17:09 |  |  |
UWAGA
14:59 | Nie kursuje przez Ornontowice Kopalnia Budryk I, II |  |  |  |  |


ROZKŁAD JAZDY

M |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. GASCHI Mikołów
ORNONTOWICE GÓRKA
ORZESZE TARGOWISKO > Szpital > Szklarnia > Ornontowice Górka > Działki > Internat > Centrum (kierunek Kopalnia Budryk II) > Kopalnia Budryk I (kierunek Kopalnia Budryk II) > Ornontowice I (kierunek Kopalnia Budryk II) > Kopalnia Budryk II (kierunek Granica) > Ornontowice I (kierunek Granica) > Kopalnia Budryk I (kierunek Granica) > Centrum (kierunek Granica) > Pośrednie > Myto > Granica > Gierałtowice Most > GIERAŁTOWICE KOŚCIÓŁ
ROBOCZE
6:43 | 7:42 | 8:45 | 11:15 | 12:10 | 13:02 | 14:10 | 15:40 | 17:45
SOBOTY
6:07 | 7:45 | 9:05 | 10:25 | 14:10 | 17:00 |  |  |
NIEDZIELE I ŚWIĘTA
6:35 | 8:38 | 11:33 | 13:45 | 15:26 | 17:10 |  |  |
UWAGA
14:59 | Nie kursuje przez Ornontowice Kopalnia Budryk I, II |  |  |  |  |


ROZKŁAD JAZDY

M |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. GASCHI Mikołów
ORNONTOWICE DZIAŁKI
ORZESZE TARGOWISKO > Szpital > Szklarnia > Ornontowice Górka > Działki > Internat > Centrum (kierunek Kopalnia Budryk II) > Kopalnia Budryk I (kierunek Kopalnia Budryk II) > Ornontowice I (kierunek Kopalnia Budryk II) > Kopalnia Budryk II (kierunek Granica) > Ornontowice I (kierunek Granica) > Kopalnia Budryk I (kierunek Granica) > Centrum (kierunek Granica) > Pośrednie > Myto > Granica > Gierałtowice Most > GIERAŁTOWICE KOŚCIÓŁ
ROBOCZE
6:44 | 7:43 | 8:46 | 11:16 | 12:11 | 13:03 | 14:11 | 15:41 | 17:46
SOBOTY
6:08 | 7:46 | 9:06 | 10:26 | 14:11 | 17:01 |  |  |
NIEDZIELE I ŚWIĘTA
6:36 | 8:39 | 11:34 | 13:46 | 15:27 | 17:11 |  |  |
UWAGA
14:59 | Nie kursuje przez Ornontowice Kopalnia Budryk I, II |  |  |  |  |


ROZKŁAD JAZDY

M |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. GASCHI Mikołów
ORNONTOWICE INTERNAT
ORZESZE TARGOWISKO > Szpital > Szklarnia > Ornontowice Górka > Działki > Internat > Centrum (kierunek Kopalnia Budryk II) > Kopalnia Budryk I (kierunek Kopalnia Budryk II) > Ornontowice I (kierunek Kopalnia Budryk II) > Kopalnia Budryk II (kierunek Granica) > Ornontowice I (kierunek Granica) > Kopalnia Budryk I (kierunek Granica) > Centrum (kierunek Granica) > Pośrednie > Myto > Granica > Gierałtowice Most > GIERAŁTOWICE KOŚCIÓŁ
ROBOCZE
6:45 | 7:44 | 8:47 | 11:17 | 12:12 | 13:04 | 14:12 | 15:42 | 17:47
SOBOTY
6:09 | 7:47 | 9:07 | 10:27 | 14:12 | 17:02 |  |  |
NIEDZIELE I ŚWIĘTA
6:37 | 8:40 | 11:35 | 13:47 | 15:28 | 17:12 |  |  |
UWAGA
14:59 | Nie kursuje przez Ornontowice Kopalnia Budryk I, II |  |  |  |  |


ROZKŁAD JAZDY

M |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. GASCHI Mikołów
ORNONTOWICE CENTRUM (KIERUNEK KOPALNIA BUDRYK II)
ORZESZE TARGOWISKO > Szpital > Szklarnia > Ornontowice Górka > Działki > Internat > Centrum (kierunek Kopalnia Budryk II) > Kopalnia Budryk I (kierunek Kopalnia Budryk II) > Ornontowice I (kierunek Kopalnia Budryk II) > Kopalnia Budryk II (kierunek Granica) > Ornontowice I (kierunek Granica) > Kopalnia Budryk I (kierunek Granica) > Centrum (kierunek Granica) > Pośrednie > Myto > Granica > Gierałtowice Most > GIERAŁTOWICE KOŚCIÓŁ
ROBOCZE
6:46 | 7:45 | 8:48 | 11:18 | 12:13 | 13:05 | 14:13 | 15:43 | 17:48
SOBOTY
6:10 | 7:48 | 9:08 | 10:28 | 14:13 | 17:03 |  |  |
UWAGA
14:59 | Kursuje od Ornontowice Granica do Gierałtowic |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

M |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. GASCHI Mikołów
ORNONTOWICE KOPALNIA BUDRYK I (KIERUNEK KOPALNIA BUDRYK II)
ORZESZE TARGOWISKO > Szpital > Szklarnia > Ornontowice Górka > Działki > Internat > Centrum (kierunek Kopalnia Budryk II) > Kopalnia Budryk I (kierunek Kopalnia Budryk II) > Ornontowice I (kierunek Kopalnia Budryk II) > Kopalnia Budryk II (kierunek Granica) > Ornontowice I (kierunek Granica) > Kopalnia Budryk I (kierunek Granica) > Centrum (kierunek Granica) > Pośrednie > Myto > Granica > Gierałtowice Most > GIERAŁTOWICE KOŚCIÓŁ
ROBOCZE
6:48 | 7:47 | 8:50 | 11:20 | 12:15 | 13:07 | 14:15 | 15:45 | 17:50
SOBOTY
6:12 | 7:50 | 9:10 | 10:30 | 14:15 | 17:05 |  |  |
UWAGA
14:59 | Kursuje od Ornontowice Granica do Gierałtowic |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

M |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. GASCHI Mikołów
ORNONTOWICE ORNONTOWICE I (KIERUNEK KOPALNIA BUDRYK II)
ORZESZE TARGOWISKO > Szpital > Szklarnia > Ornontowice Górka > Działki > Internat > Centrum (kierunek Kopalnia Budryk II) > Kopalnia Budryk I (kierunek Kopalnia Budryk II) > Ornontowice I (kierunek Kopalnia Budryk II) > Kopalnia Budryk II (kierunek Granica) > Ornontowice I (kierunek Granica) > Kopalnia Budryk I (kierunek Granica) > Centrum (kierunek Granica) > Pośrednie > Myto > Granica > Gierałtowice Most > GIERAŁTOWICE KOŚCIÓŁ
ROBOCZE
6:49 | 7:48 | 8:51 | 11:21 | 12:16 | 13:08 | 14:16 | 15:46 | 17:51
SOBOTY
6:13 | 7:51 | 9:11 | 10:31 | 14:16 | 17:06 |  |  |
UWAGA
14:59 | Kursuje od Ornontowice Granica do Gierałtowic |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

M |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. GASCHI Mikołów
ORNONTOWICE KOPALNIA BUDRYK II (KIERUNEK GRANICA)
ORZESZE TARGOWISKO > Szpital > Szklarnia > Ornontowice Górka > Działki > Internat > Centrum (kierunek Kopalnia Budryk II) > Kopalnia Budryk I (kierunek Kopalnia Budryk II) > Ornontowice I (kierunek Kopalnia Budryk II) > Kopalnia Budryk II (kierunek Granica) > Ornontowice I (kierunek Granica) > Kopalnia Budryk I (kierunek Granica) > Centrum (kierunek Granica) > Pośrednie > Myto > Granica > Gierałtowice Most > GIERAŁTOWICE KOŚCIÓŁ
ROBOCZE
6:50 | 7:49 | 8:52 | 11:22 | 12:17 | 13:09 | 14:17 | 15:47 | 17:52
SOBOTY
6:14 | 7:52 | 9:12 | 10:32 | 14:17 | 17:07 |  |  |
UWAGA
14:59 | Kursuje od Ornontowice Granica do Gierałtowic |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

M |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. GASCHI Mikołów
ORNONTOWICE ORNONTOWICE I (KIERUNEK GRANICA)
ORZESZE TARGOWISKO > Szpital > Szklarnia > Ornontowice Górka > Działki > Internat > Centrum (kierunek Kopalnia Budryk II) > Kopalnia Budryk I (kierunek Kopalnia Budryk II) > Ornontowice I (kierunek Kopalnia Budryk II) > Kopalnia Budryk II (kierunek Granica) > Ornontowice I (kierunek Granica) > Kopalnia Budryk I (kierunek Granica) > Centrum (kierunek Granica) > Pośrednie > Myto > Granica > Gierałtowice Most > GIERAŁTOWICE KOŚCIÓŁ
ROBOCZE
6:51 | 7:50 | 8:53 | 11:23 | 12:18 | 13:10 | 14:18 | 15:48 | 17:53
SOBOTY
6:15 | 7:53 | 9:13 | 10:33 | 14:18 | 17:08 |  |  |
UWAGA
14:59 | Kursuje od Ornontowice Granica do Gierałtowic |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

M |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. GASCHI Mikołów
ORNONTOWICE KOPALNIA BUDRYK I (KIERUNEK GRANICA)
ORZESZE TARGOWISKO > Szpital > Szklarnia > Ornontowice Górka > Działki > Internat > Centrum (kierunek Kopalnia Budryk II) > Kopalnia Budryk I (kierunek Kopalnia Budryk II) > Ornontowice I (kierunek Kopalnia Budryk II) > Kopalnia Budryk II (kierunek Granica) > Ornontowice I (kierunek Granica) > Kopalnia Budryk I (kierunek Granica) > Centrum (kierunek Granica) > Pośrednie > Myto > Granica > Gierałtowice Most > GIERAŁTOWICE KOŚCIÓŁ
ROBOCZE
6:52 | 7:51 | 8:54 | 11:24 | 12:19 | 13:11 | 14:19 | 15:49 | 17:54
SOBOTY
6:16 | 7:54 | 9:14 | 10:34 | 14:19 | 17:09 |  |  |
UWAGA
14:59 | Kursuje od Ornontowice Granica do Gierałtowic |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

M |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. GASCHI Mikołów
ORNONTOWICE CENTRUM (KIERUNEK GRANICA)
ORZESZE TARGOWISKO > Szpital > Szklarnia > Ornontowice Górka > Działki > Internat > Centrum (kierunek Kopalnia Budryk II) > Kopalnia Budryk I (kierunek Kopalnia Budryk II) > Ornontowice I (kierunek Kopalnia Budryk II) > Kopalnia Budryk II (kierunek Granica) > Ornontowice I (kierunek Granica) > Kopalnia Budryk I (kierunek Granica) > Centrum (kierunek Granica) > Pośrednie > Myto > Granica > Gierałtowice Most > GIERAŁTOWICE KOŚCIÓŁ
ROBOCZE
6:54 | 7:53 | 8:56 | 11:26 | 12:21 | 13:13 | 14:21 | 15:51 | 17:56
SOBOTY
6:18 | 7:56 | 9:16 | 10:36 | 14:21 | 17:11 |  |  |
NIEDZIELE I ŚWIĘTA
6:38 | 8:10 | 8:41 | 10:10 | 11:36 | 13:48 | 15:29 | 17:13 |
UWAGA
14:59 | Kursuje od Ornontowice Granica do Gierałtowic |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

M |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. GASCHI Mikołów
ORNONTOWICE POŚREDNIE
ORZESZE TARGOWISKO > Szpital > Szklarnia > Ornontowice Górka > Działki > Internat > Centrum (kierunek Kopalnia Budryk II) > Kopalnia Budryk I (kierunek Kopalnia Budryk II) > Ornontowice I (kierunek Kopalnia Budryk II) > Kopalnia Budryk II (kierunek Granica) > Ornontowice I (kierunek Granica) > Kopalnia Budryk I (kierunek Granica) > Centrum (kierunek Granica) > Pośrednie > Myto > Granica > Gierałtowice Most > GIERAŁTOWICE KOŚCIÓŁ
ROBOCZE
6:57 | 7:56 | 8:59 | 11:29 | 12:24 | 13:16 | 14:24 | 15:54 | 17:59
SOBOTY
6:21 | 7:59 | 9:19 | 10:39 | 14:24 | 17:14 |  |  |
NIEDZIELE I ŚWIĘTA
6:41 | 8:13 | 8:44 | 10:13 | 11:39 | 13:51 | 15:32 | 17:16 |
UWAGA
14:59 | Kursuje od Ornontowice Granica do Gierałtowic |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

M |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. GASCHI Mikołów
ORNONTOWICE MYTO
ORZESZE TARGOWISKO > Szpital > Szklarnia > Ornontowice Górka > Działki > Internat > Centrum (kierunek Kopalnia Budryk II) > Kopalnia Budryk I (kierunek Kopalnia Budryk II) > Ornontowice I (kierunek Kopalnia Budryk II) > Kopalnia Budryk II (kierunek Granica) > Ornontowice I (kierunek Granica) > Kopalnia Budryk I (kierunek Granica) > Centrum (kierunek Granica) > Pośrednie > Myto > Granica > Gierałtowice Most > GIERAŁTOWICE KOŚCIÓŁ
ROBOCZE
6:59 | 7:58 | 9:01 | 11:31 | 12:26 | 13:18 | 14:26 | 15:56 | 18:01
SOBOTY
6:23 | 8:01 | 9:21 | 10:41 | 14:26 | 17:16 |  |  |
NIEDZIELE I ŚWIĘTA
6:43 | 8:15 | 8:46 | 10:15 | 11:41 | 13:53 | 15:34 | 17:18 |
UWAGA
14:59 | Kursuje od Ornontowice Granica do Gierałtowic |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

M | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje A. GASCHI Mikołów
ORNONTOWICE GRANICA
ORZESZE TARGOWISKO > Szpital > Szklarnia > Ornontowice Górka > Działki > Internat > Centrum (kierunek Kopalnia Budryk II) > Kopalnia Budryk I (kierunek Kopalnia Budryk II) > Ornontowice I (kierunek Kopalnia Budryk II) > Kopalnia Budryk II (kierunek Granica) > Ornontowice I (kierunek Granica) > Kopalnia Budryk I (kierunek Granica) > Centrum (kierunek Granica) > Pośrednie > Myto > Granica > Gierałtowice Most > GIERAŁTOWICE KOŚCIÓŁ
ROBOCZE
13:20 |  |


ROZKŁAD JAZDY

M | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje A. GASCHI Mikołów
GIERAŁTOWICE MOST
ORZESZE TARGOWISKO > Szpital > Szklarnia > Ornontowice Górka > Działki > Internat > Centrum (kierunek Kopalnia Budryk II) > Kopalnia Budryk I (kierunek Kopalnia Budryk II) > Ornontowice I (kierunek Kopalnia Budryk II) > Kopalnia Budryk II (kierunek Granica) > Ornontowice I (kierunek Granica) > Kopalnia Budryk I (kierunek Granica) > Centrum (kierunek Granica) > Pośrednie > Myto > Granica > Gierałtowice Most > GIERAŁTOWICE KOŚCIÓŁ
ROBOCZE
13:23 |  |


ROZKŁAD JAZDY

M | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje A. GASCHI Mikołów
GIERAŁTOWICE KOŚCIÓŁ
GIERAŁTOWICE KOŚCIÓŁ > Most > Ornontowice Granica > Myto > Pośrednie > Centrum (kierunek Kopalnia Budryk II) > Kopalnia Budryk I (kierunek Kopalnia Budryk II) > Ornontowice I (kierunek Kopalnia Budryk II) > Kopalnia Budryk II (kierunek Orzesze) > Ornontowice I (kierunek Orzesze) > Kopalnia Budryk I (kierunek Orzesze) > Centrum (kierunek Orzesze) > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > ORZESZE TARGOWISKO
ROBOCZE
13:30 |  |


ROZKŁAD JAZDY

M | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje A. GASCHI Mikołów
GIERAŁTOWICE MOST
GIERAŁTOWICE KOŚCIÓŁ > Most > Ornontowice Granica > Myto > Pośrednie > Centrum (kierunek Kopalnia Budryk II) > Kopalnia Budryk I (kierunek Kopalnia Budryk II) > Ornontowice I (kierunek Kopalnia Budryk II) > Kopalnia Budryk II (kierunek Orzesze) > Ornontowice I (kierunek Orzesze) > Kopalnia Budryk I (kierunek Orzesze) > Centrum (kierunek Orzesze) > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > ORZESZE TARGOWISKO
ROBOCZE
13:32 |  |


ROZKŁAD JAZDY

M |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. GASCHI Mikołów
ORNONTOWICE GRANICA
GIERAŁTOWICE KOŚCIÓŁ > Most > Ornontowice Granica > Myto > Pośrednie > Centrum (kierunek Kopalnia Budryk II) > Kopalnia Budryk I (kierunek Kopalnia Budryk II) > Ornontowice I (kierunek Kopalnia Budryk II) > Kopalnia Budryk II (kierunek Orzesze) > Ornontowice I (kierunek Orzesze) > Kopalnia Budryk I (kierunek Orzesze) > Centrum (kierunek Orzesze) > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > ORZESZE TARGOWISKO
ROBOCZE
5:30 | 7:10 | 8:10 | 9:50 | 11:40 | 12:30 | 13:35 | 15:00 | 16:10 | 18:05
SOBOTY
6:30 | 8:10 | 9:55 | 11:10 | 15:10 | 17:18 |  |  |  |
NIEDZIELE I ŚWIĘTA
6:45 | 8:18 | 8:48 | 10:18 | 11:44 | 14:05 | 15:38 | 17:25 |  |
UWAGA
14:59 | Nie kursuje przez Ornontowice Kopalnia Budryk I, II |  |  |  | 14:59 | Kursuje tylko do Ornontowice Centrum (kierunek Kopalnia Budryk II)


ROZKŁAD JAZDY

M |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. GASCHI Mikołów
ORNONTOWICE MYTO
GIERAŁTOWICE KOŚCIÓŁ > Most > Ornontowice Granica > Myto > Pośrednie > Centrum (kierunek Kopalnia Budryk II) > Kopalnia Budryk I (kierunek Kopalnia Budryk II) > Ornontowice I (kierunek Kopalnia Budryk II) > Kopalnia Budryk II (kierunek Orzesze) > Ornontowice I (kierunek Orzesze) > Kopalnia Budryk I (kierunek Orzesze) > Centrum (kierunek Orzesze) > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > ORZESZE TARGOWISKO
ROBOCZE
5:32 | 7:12 | 8:12 | 9:52 | 11:42 | 12:32 | 13:37 | 15:02 | 16:12 | 18:07
SOBOTY
6:32 | 8:12 | 9:57 | 11:12 | 15:12 | 17:20 |  |  |  |
NIEDZIELE I ŚWIĘTA
6:47 | 8:20 | 8:50 | 10:20 | 11:46 | 14:07 | 15:40 | 17:27 |  |
UWAGA
14:59 | Nie kursuje przez Ornontowice Kopalnia Budryk I, II |  |  |  | 14:59 | Kursuje tylko do Ornontowice Centrum (kierunek Kopalnia Budryk II)


ROZKŁAD JAZDY

M |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. GASCHI Mikołów
ORNONTOWICE POŚREDNIE
GIERAŁTOWICE KOŚCIÓŁ > Most > Ornontowice Granica > Myto > Pośrednie > Centrum (kierunek Kopalnia Budryk II) > Kopalnia Budryk I (kierunek Kopalnia Budryk II) > Ornontowice I (kierunek Kopalnia Budryk II) > Kopalnia Budryk II (kierunek Orzesze) > Ornontowice I (kierunek Orzesze) > Kopalnia Budryk I (kierunek Orzesze) > Centrum (kierunek Orzesze) > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > ORZESZE TARGOWISKO
ROBOCZE
5:34 | 7:14 | 8:14 | 9:54 | 11:44 | 12:34 | 13:39 | 15:04 | 16:14 | 18:09
SOBOTY
6:34 | 8:14 | 9:59 | 11:14 | 15:14 | 17:22 |  |  |  |
NIEDZIELE I ŚWIĘTA
6:49 | 8:22 | 8:52 | 10:22 | 11:48 | 14:09 | 15:42 | 17:29 |  |
UWAGA
14:59 | Nie kursuje przez Ornontowice Kopalnia Budryk I, II |  |  |  | 14:59 | Kursuje tylko do Ornontowice Centrum (kierunek Kopalnia Budryk II)


ROZKŁAD JAZDY

M |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. GASCHI Mikołów
ORNONTOWICE CENTRUM (KIERUNEK KOPALNIA BUDRYK II)
GIERAŁTOWICE KOŚCIÓŁ > Most > Ornontowice Granica > Myto > Pośrednie > Centrum (kierunek Kopalnia Budryk II) > Kopalnia Budryk I (kierunek Kopalnia Budryk II) > Ornontowice I (kierunek Kopalnia Budryk II) > Kopalnia Budryk II (kierunek Orzesze) > Ornontowice I (kierunek Orzesze) > Kopalnia Budryk I (kierunek Orzesze) > Centrum (kierunek Orzesze) > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > ORZESZE TARGOWISKO
ROBOCZE
5:37 | 7:17 | 8:17 | 9:57 | 11:47 | 12:37 | 13:42 | 15:07 | 16:17 | 18:12
SOBOTY
6:37 | 8:17 | 10:02 | 11:17 | 15:17 | 17:25 |  |  |  |
NIEDZIELE I ŚWIĘTA
10:25 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

M |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. GASCHI Mikołów
ORNONTOWICE KOPALNIA BUDRYK I (KIERUNEK KOPALNIA BUDRYK II)
GIERAŁTOWICE KOŚCIÓŁ > Most > Ornontowice Granica > Myto > Pośrednie > Centrum (kierunek Kopalnia Budryk II) > Kopalnia Budryk I (kierunek Kopalnia Budryk II) > Ornontowice I (kierunek Kopalnia Budryk II) > Kopalnia Budryk II (kierunek Orzesze) > Ornontowice I (kierunek Orzesze) > Kopalnia Budryk I (kierunek Orzesze) > Centrum (kierunek Orzesze) > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > ORZESZE TARGOWISKO
ROBOCZE
5:38 | 7:19 | 8:19 | 9:59 | 11:49 | 12:39 | 13:44 | 15:09 | 16:19 | 18:13
SOBOTY
6:39 | 8:19 | 10:04 | 11:19 | 15:19 | 17:27 |  |  |  |
NIEDZIELE I ŚWIĘTA
10:27 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

M |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. GASCHI Mikołów
ORNONTOWICE ORNONTOWICE I (KIERUNEK KOPALNIA BUDRYK II)
GIERAŁTOWICE KOŚCIÓŁ > Most > Ornontowice Granica > Myto > Pośrednie > Centrum (kierunek Kopalnia Budryk II) > Kopalnia Budryk I (kierunek Kopalnia Budryk II) > Ornontowice I (kierunek Kopalnia Budryk II) > Kopalnia Budryk II (kierunek Orzesze) > Ornontowice I (kierunek Orzesze) > Kopalnia Budryk I (kierunek Orzesze) > Centrum (kierunek Orzesze) > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > ORZESZE TARGOWISKO
ROBOCZE
5:39 | 7:20 | 8:20 | 10:00 | 11:50 | 12:40 | 13:45 | 15:10 | 16:20 | 18:14
SOBOTY
6:40 | 8:20 | 10:05 | 11:20 | 15:20 | 17:28 |  |  |  |
NIEDZIELE I ŚWIĘTA
10:28 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

M |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. GASCHI Mikołów
ORNONTOWICE KOPALNIA BUDRYK II (KIERUNEK ORZESZE)
GIERAŁTOWICE KOŚCIÓŁ > Most > Ornontowice Granica > Myto > Pośrednie > Centrum (kierunek Kopalnia Budryk II) > Kopalnia Budryk I (kierunek Kopalnia Budryk II) > Ornontowice I (kierunek Kopalnia Budryk II) > Kopalnia Budryk II (kierunek Orzesze) > Ornontowice I (kierunek Orzesze) > Kopalnia Budryk I (kierunek Orzesze) > Centrum (kierunek Orzesze) > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > ORZESZE TARGOWISKO
ROBOCZE
5:40 | 7:21 | 8:21 | 10:01 | 11:51 | 12:41 | 13:46 | 15:11 | 16:21 | 18:15
SOBOTY
6:41 | 8:21 | 10:06 | 11:21 | 15:21 | 17:29 |  |  |  |
NIEDZIELE I ŚWIĘTA
10:29 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

M |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. GASCHI Mikołów
ORNONTOWICE ORNONTOWICE I (KIERUNEK ORZESZE)
GIERAŁTOWICE KOŚCIÓŁ > Most > Ornontowice Granica > Myto > Pośrednie > Centrum (kierunek Kopalnia Budryk II) > Kopalnia Budryk I (kierunek Kopalnia Budryk II) > Ornontowice I (kierunek Kopalnia Budryk II) > Kopalnia Budryk II (kierunek Orzesze) > Ornontowice I (kierunek Orzesze) > Kopalnia Budryk I (kierunek Orzesze) > Centrum (kierunek Orzesze) > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > ORZESZE TARGOWISKO
ROBOCZE
5:41 | 7:22 | 8:22 | 10:02 | 11:52 | 12:42 | 13:47 | 15:12 | 16:22 | 18:16
SOBOTY
6:42 | 8:22 | 10:07 | 11:22 | 15:22 | 17:30 |  |  |  |
NIEDZIELE I ŚWIĘTA
10:30 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

M |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. GASCHI Mikołów
ORNONTOWICE KOPALNIA BUDRYK I (KIERUNEK ORZESZE)
GIERAŁTOWICE KOŚCIÓŁ > Most > Ornontowice Granica > Myto > Pośrednie > Centrum (kierunek Kopalnia Budryk II) > Kopalnia Budryk I (kierunek Kopalnia Budryk II) > Ornontowice I (kierunek Kopalnia Budryk II) > Kopalnia Budryk II (kierunek Orzesze) > Ornontowice I (kierunek Orzesze) > Kopalnia Budryk I (kierunek Orzesze) > Centrum (kierunek Orzesze) > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > ORZESZE TARGOWISKO
ROBOCZE
5:42 | 7:23 | 8:23 | 10:03 | 11:53 | 12:43 | 13:48 | 15:13 | 16:23 | 18:17
SOBOTY
6:43 | 8:23 | 10:08 | 11:23 | 15:23 | 17:31 |  |  |  |
NIEDZIELE I ŚWIĘTA
10:31 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

M |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. GASCHI Mikołów
ORNONTOWICE CENTRUM (KIERUNEK ORZESZE)
GIERAŁTOWICE KOŚCIÓŁ > Most > Ornontowice Granica > Myto > Pośrednie > Centrum (kierunek Kopalnia Budryk II) > Kopalnia Budryk I (kierunek Kopalnia Budryk II) > Ornontowice I (kierunek Kopalnia Budryk II) > Kopalnia Budryk II (kierunek Orzesze) > Ornontowice I (kierunek Orzesze) > Kopalnia Budryk I (kierunek Orzesze) > Centrum (kierunek Orzesze) > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > ORZESZE TARGOWISKO
ROBOCZE
5:44 | 7:25 | 8:25 | 10:05 | 11:55 | 12:45 | 13:50 | 15:15 | 16:25 | 18:19
SOBOTY
6:45 | 8:25 | 10:10 | 11:25 | 15:25 | 17:33 |  |  |  |
NIEDZIELE I ŚWIĘTA
8:25 | 10:33 | 11:51 | 14:12 | 15:45 | 17:32 |  |  |  |


ROZKŁAD JAZDY

M |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. GASCHI Mikołów
ORNONTOWICE INTERNAT
GIERAŁTOWICE KOŚCIÓŁ > Most > Ornontowice Granica > Myto > Pośrednie > Centrum (kierunek Kopalnia Budryk II) > Kopalnia Budryk I (kierunek Kopalnia Budryk II) > Ornontowice I (kierunek Kopalnia Budryk II) > Kopalnia Budryk II (kierunek Orzesze) > Ornontowice I (kierunek Orzesze) > Kopalnia Budryk I (kierunek Orzesze) > Centrum (kierunek Orzesze) > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > ORZESZE TARGOWISKO
ROBOCZE
5:45 | 7:26 | 8:26 | 10:06 | 11:56 | 12:46 | 13:51 | 15:16 | 16:26 | 18:20
SOBOTY
6:46 | 8:26 | 10:11 | 11:26 | 15:26 | 17:34 |  |  |  |
NIEDZIELE I ŚWIĘTA
8:26 | 10:34 | 11:52 | 14:13 | 15:46 | 17:33 |  |  |  |


ROZKŁAD JAZDY

M |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. GASCHI Mikołów
ORNONTOWICE DZIAŁKI
GIERAŁTOWICE KOŚCIÓŁ > Most > Ornontowice Granica > Myto > Pośrednie > Centrum (kierunek Kopalnia Budryk II) > Kopalnia Budryk I (kierunek Kopalnia Budryk II) > Ornontowice I (kierunek Kopalnia Budryk II) > Kopalnia Budryk II (kierunek Orzesze) > Ornontowice I (kierunek Orzesze) > Kopalnia Budryk I (kierunek Orzesze) > Centrum (kierunek Orzesze) > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > ORZESZE TARGOWISKO
ROBOCZE
5:46 | 7:27 | 8:27 | 10:07 | 11:57 | 12:47 | 13:52 | 15:17 | 16:27 | 18:21
SOBOTY
6:47 | 8:27 | 10:12 | 11:27 | 15:27 | 17:35 |  |  |  |
NIEDZIELE I ŚWIĘTA
8:27 | 10:35 | 11:53 | 14:14 | 15:47 | 17:34 |  |  |  |


ROZKŁAD JAZDY

M |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. GASCHI Mikołów
ORNONTOWICE GÓRKA
GIERAŁTOWICE KOŚCIÓŁ > Most > Ornontowice Granica > Myto > Pośrednie > Centrum (kierunek Kopalnia Budryk II) > Kopalnia Budryk I (kierunek Kopalnia Budryk II) > Ornontowice I (kierunek Kopalnia Budryk II) > Kopalnia Budryk II (kierunek Orzesze) > Ornontowice I (kierunek Orzesze) > Kopalnia Budryk I (kierunek Orzesze) > Centrum (kierunek Orzesze) > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > ORZESZE TARGOWISKO
ROBOCZE
5:47 | 7:28 | 8:28 | 10:08 | 11:58 | 12:48 | 13:53 | 15:18 | 16:28 | 18:22
SOBOTY
6:48 | 8:28 | 10:13 | 11:28 | 15:28 | 17:36 |  |  |  |
NIEDZIELE I ŚWIĘTA
8:28 | 10:36 | 11:54 | 14:15 | 15:48 | 17:35 |  |  |  |


ROZKŁAD JAZDY

M |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. GASCHI Mikołów
ORZESZE SZKLARNIA
GIERAŁTOWICE KOŚCIÓŁ > Most > Ornontowice Granica > Myto > Pośrednie > Centrum (kierunek Kopalnia Budryk II) > Kopalnia Budryk I (kierunek Kopalnia Budryk II) > Ornontowice I (kierunek Kopalnia Budryk II) > Kopalnia Budryk II (kierunek Orzesze) > Ornontowice I (kierunek Orzesze) > Kopalnia Budryk I (kierunek Orzesze) > Centrum (kierunek Orzesze) > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > ORZESZE TARGOWISKO
ROBOCZE
5:48 | 7:29 | 8:29 | 10:09 | 11:59 | 12:49 | 13:54 | 15:19 | 16:29 | 18:23
SOBOTY
6:49 | 8:29 | 10:14 | 11:29 | 15:29 | 17:37 |  |  |  |
NIEDZIELE I ŚWIĘTA
8:29 | 10:37 | 11:55 | 14:16 | 15:49 | 17:36 |  |  |  |


ROZKŁAD JAZDY

M |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje A. GASCHI Mikołów
ORZESZE SZPITAL
GIERAŁTOWICE KOŚCIÓŁ > Most > Ornontowice Granica > Myto > Pośrednie > Centrum (kierunek Kopalnia Budryk II) > Kopalnia Budryk I (kierunek Kopalnia Budryk II) > Ornontowice I (kierunek Kopalnia Budryk II) > Kopalnia Budryk II (kierunek Orzesze) > Ornontowice I (kierunek Orzesze) > Kopalnia Budryk I (kierunek Orzesze) > Centrum (kierunek Orzesze) > Internat > Działki > Górka > Orzesze Szklarnia > Szpital > ORZESZE TARGOWISKO
ROBOCZE
5:49 | 7:30 | 8:30 | 10:10 | 12:00 | 12:50 | 13:55 | 15:20 | 16:30 | 18:24
SOBOTY
6:50 | 8:30 | 10:15 | 11:30 | 15:30 | 17:38 |  |  |  |
NIEDZIELE I ŚWIĘTA
8:30 | 10:38 | 11:56 | 14:17 | 15:50 | 17:37 |  |  |  |


ROZKŁAD JAZDY

S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje: PAMA S.C.Tychy
TYCHY ŻWAKÓW LAS
TYCHY ŻWAKÓW LAS > Żwaków Sosnowe > Żwaków Żorska > Żwaków Nowa > Żwaków Bar > Żwaków Szkoła > Suble Piekarnia > Glinka > Glinczańska > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Plac Wolności > Radziejówka > Mąkołowiec Ziębia > Mąkołowiec Szpakowa > Mąkołowiec Krucza > Mąkołowiec Sikorek > TYCHY MĄKOŁOWIEC BOCIANIA
ROBOCZE
6:03 | 6:50 | 7:40 | 8:33 | 9:37 | 11:00 | 11:58 | 12:48 | 14:21 | 15:08 | 16:30 | 17:55


ROZKŁAD JAZDY

S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje: PAMA S.C.Tychy
TYCHY ŻWAKÓW SOSNOWE
TYCHY ŻWAKÓW LAS > Żwaków Sosnowe > Żwaków Żorska > Żwaków Nowa > Żwaków Bar > Żwaków Szkoła > Suble Piekarnia > Glinka > Glinczańska > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Plac Wolności > Radziejówka > Mąkołowiec Ziębia > Mąkołowiec Szpakowa > Mąkołowiec Krucza > Mąkołowiec Sikorek > TYCHY MĄKOŁOWIEC BOCIANIA
ROBOCZE
6:04 | 6:51 | 7:41 | 8:34 | 9:38 | 11:01 | 11:59 | 12:49 | 14:22 | 15:09 | 16:31 | 17:56


ROZKŁAD JAZDY

S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje: PAMA S.C.Tychy
TYCHY ŻWAKÓW ŻORSKA
TYCHY ŻWAKÓW LAS > Żwaków Sosnowe > Żwaków Żorska > Żwaków Nowa > Żwaków Bar > Żwaków Szkoła > Suble Piekarnia > Glinka > Glinczańska > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Plac Wolności > Radziejówka > Mąkołowiec Ziębia > Mąkołowiec Szpakowa > Mąkołowiec Krucza > Mąkołowiec Sikorek > TYCHY MĄKOŁOWIEC BOCIANIA
ROBOCZE
6:05 | 6:52 | 7:42 | 8:35 | 9:39 | 11:02 | 12:00 | 12:50 | 14:23 | 15:10 | 16:32 | 17:57


ROZKŁAD JAZDY

S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje: PAMA S.C.Tychy
TYCHY ŻWAKÓW NOWA
TYCHY ŻWAKÓW LAS > Żwaków Sosnowe > Żwaków Żorska > Żwaków Nowa > Żwaków Bar > Żwaków Szkoła > Suble Piekarnia > Glinka > Glinczańska > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Plac Wolności > Radziejówka > Mąkołowiec Ziębia > Mąkołowiec Szpakowa > Mąkołowiec Krucza > Mąkołowiec Sikorek > TYCHY MĄKOŁOWIEC BOCIANIA
ROBOCZE
6:06 | 6:53 | 7:43 | 8:36 | 9:40 | 11:03 | 12:01 | 12:51 | 14:24 | 15:11 | 16:33 | 17:58


ROZKŁAD JAZDY

S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje: PAMA S.C.Tychy
TYCHY ŻWAKÓW BAR
TYCHY ŻWAKÓW LAS > Żwaków Sosnowe > Żwaków Żorska > Żwaków Nowa > Żwaków Bar > Żwaków Szkoła > Suble Piekarnia > Glinka > Glinczańska > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Plac Wolności > Radziejówka > Mąkołowiec Ziębia > Mąkołowiec Szpakowa > Mąkołowiec Krucza > Mąkołowiec Sikorek > TYCHY MĄKOŁOWIEC BOCIANIA
ROBOCZE
6:07 | 6:54 | 7:44 | 8:37 | 9:41 | 11:04 | 12:02 | 12:52 | 14:25 | 15:12 | 16:34 | 17:59


ROZKŁAD JAZDY

S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje: PAMA S.C.Tychy
TYCHY ŻWAKÓW SZKOŁA
TYCHY ŻWAKÓW LAS > Żwaków Sosnowe > Żwaków Żorska > Żwaków Nowa > Żwaków Bar > Żwaków Szkoła > Suble Piekarnia > Glinka > Glinczańska > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Plac Wolności > Radziejówka > Mąkołowiec Ziębia > Mąkołowiec Szpakowa > Mąkołowiec Krucza > Mąkołowiec Sikorek > TYCHY MĄKOŁOWIEC BOCIANIA
ROBOCZE
6:08 | 6:55 | 7:45 | 8:38 | 9:42 | 11:05 | 12:03 | 12:53 | 14:26 | 15:13 | 16:35 | 18:00


ROZKŁAD JAZDY

S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje: PAMA S.C.Tychy
TYCHY SUBLE PIEKARNIA
TYCHY ŻWAKÓW LAS > Żwaków Sosnowe > Żwaków Żorska > Żwaków Nowa > Żwaków Bar > Żwaków Szkoła > Suble Piekarnia > Glinka > Glinczańska > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Plac Wolności > Radziejówka > Mąkołowiec Ziębia > Mąkołowiec Szpakowa > Mąkołowiec Krucza > Mąkołowiec Sikorek > TYCHY MĄKOŁOWIEC BOCIANIA
ROBOCZE
6:09 | 6:56 | 7:46 | 8:39 | 9:43 | 11:06 | 12:04 | 12:54 | 14:27 | 15:14 | 16:36 | 18:01


ROZKŁAD JAZDY

S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje: PAMA S.C.Tychy
TYCHY GLINKA
TYCHY ŻWAKÓW LAS > Żwaków Sosnowe > Żwaków Żorska > Żwaków Nowa > Żwaków Bar > Żwaków Szkoła > Suble Piekarnia > Glinka > Glinczańska > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Plac Wolności > Radziejówka > Mąkołowiec Ziębia > Mąkołowiec Szpakowa > Mąkołowiec Krucza > Mąkołowiec Sikorek > TYCHY MĄKOŁOWIEC BOCIANIA
ROBOCZE
6:11 | 6:58 | 7:48 | 8:41 | 9:45 | 11:08 | 12:06 | 12:56 | 14:29 | 15:16 | 16:38 | 18:03


ROZKŁAD JAZDY

S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje: PAMA S.C.Tychy
TYCHY GLINCZAŃSKA
TYCHY ŻWAKÓW LAS > Żwaków Sosnowe > Żwaków Żorska > Żwaków Nowa > Żwaków Bar > Żwaków Szkoła > Suble Piekarnia > Glinka > Glinczańska > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Plac Wolności > Radziejówka > Mąkołowiec Ziębia > Mąkołowiec Szpakowa > Mąkołowiec Krucza > Mąkołowiec Sikorek > TYCHY MĄKOŁOWIEC BOCIANIA
ROBOCZE
6:12 | 6:59 | 7:49 | 8:42 | 9:46 | 11:09 | 12:07 | 12:57 | 14:30 | 15:17 | 16:39 | 18:04


ROZKŁAD JAZDY

S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje: PAMA S.C.Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY ŻWAKÓW LAS > Żwaków Sosnowe > Żwaków Żorska > Żwaków Nowa > Żwaków Bar > Żwaków Szkoła > Suble Piekarnia > Glinka > Glinczańska > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Plac Wolności > Radziejówka > Mąkołowiec Ziębia > Mąkołowiec Szpakowa > Mąkołowiec Krucza > Mąkołowiec Sikorek > TYCHY MĄKOŁOWIEC BOCIANIA
ROBOCZE
6:13 | 7:00 | 7:50 | 8:43 | 9:47 | 11:10 | 12:08 | 12:58 | 14:31 | 15:18 | 16:40 | 18:05


ROZKŁAD JAZDY

S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje: PAMA S.C.Tychy
TYCHY HOTELOWIEC KOLEKTURA MZK
TYCHY ŻWAKÓW LAS > Żwaków Sosnowe > Żwaków Żorska > Żwaków Nowa > Żwaków Bar > Żwaków Szkoła > Suble Piekarnia > Glinka > Glinczańska > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Plac Wolności > Radziejówka > Mąkołowiec Ziębia > Mąkołowiec Szpakowa > Mąkołowiec Krucza > Mąkołowiec Sikorek > TYCHY MĄKOŁOWIEC BOCIANIA
ROBOCZE
6:15 | 7:02 | 7:52 | 8:45 | 9:49 | 11:12 | 12:10 | 13:00 | 14:33 | 15:20 | 16:42 | 18:07


ROZKŁAD JAZDY

S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje: PAMA S.C.Tychy
TYCHY RYNEK
TYCHY ŻWAKÓW LAS > Żwaków Sosnowe > Żwaków Żorska > Żwaków Nowa > Żwaków Bar > Żwaków Szkoła > Suble Piekarnia > Glinka > Glinczańska > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Plac Wolności > Radziejówka > Mąkołowiec Ziębia > Mąkołowiec Szpakowa > Mąkołowiec Krucza > Mąkołowiec Sikorek > TYCHY MĄKOŁOWIEC BOCIANIA
ROBOCZE
6:16 | 7:03 | 7:53 | 8:46 | 9:50 | 11:13 | 12:11 | 13:01 | 14:34 | 15:21 | 16:43 | 18:08


ROZKŁAD JAZDY

S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje: PAMA S.C.Tychy
TYCHY PLAC WOLNOŚCI
TYCHY ŻWAKÓW LAS > Żwaków Sosnowe > Żwaków Żorska > Żwaków Nowa > Żwaków Bar > Żwaków Szkoła > Suble Piekarnia > Glinka > Glinczańska > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Plac Wolności > Radziejówka > Mąkołowiec Ziębia > Mąkołowiec Szpakowa > Mąkołowiec Krucza > Mąkołowiec Sikorek > TYCHY MĄKOŁOWIEC BOCIANIA
ROBOCZE
6:17 | 7:04 | 7:54 | 8:47 | 9:51 | 11:14 | 12:12 | 13:02 | 14:35 | 15:22 | 16:44 | 18:09


ROZKŁAD JAZDY

S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje: PAMA S.C.Tychy
TYCHY RADZIEJÓWKA
TYCHY ŻWAKÓW LAS > Żwaków Sosnowe > Żwaków Żorska > Żwaków Nowa > Żwaków Bar > Żwaków Szkoła > Suble Piekarnia > Glinka > Glinczańska > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Plac Wolności > Radziejówka > Mąkołowiec Ziębia > Mąkołowiec Szpakowa > Mąkołowiec Krucza > Mąkołowiec Sikorek > TYCHY MĄKOŁOWIEC BOCIANIA
ROBOCZE
6:18 | 7:05 | 7:55 | 8:48 | 9:52 | 11:15 | 12:13 | 13:03 | 14:36 | 15:23 | 16:45 | 18:10


ROZKŁAD JAZDY

S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje: PAMA S.C.Tychy
TYCHY MĄKOŁOWIEC ZIĘBIA
TYCHY ŻWAKÓW LAS > Żwaków Sosnowe > Żwaków Żorska > Żwaków Nowa > Żwaków Bar > Żwaków Szkoła > Suble Piekarnia > Glinka > Glinczańska > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Plac Wolności > Radziejówka > Mąkołowiec Ziębia > Mąkołowiec Szpakowa > Mąkołowiec Krucza > Mąkołowiec Sikorek > TYCHY MĄKOŁOWIEC BOCIANIA
ROBOCZE
6:20 | 7:07 | 7:57 | 8:50 | 9:54 | 11:17 | 12:15 | 13:05 | 14:38 | 15:25 | 16:47 | 18:12


ROZKŁAD JAZDY

S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje: PAMA S.C.Tychy
TYCHY MĄKOŁOWIEC SZPAKOWA
TYCHY ŻWAKÓW LAS > Żwaków Sosnowe > Żwaków Żorska > Żwaków Nowa > Żwaków Bar > Żwaków Szkoła > Suble Piekarnia > Glinka > Glinczańska > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Plac Wolności > Radziejówka > Mąkołowiec Ziębia > Mąkołowiec Szpakowa > Mąkołowiec Krucza > Mąkołowiec Sikorek > TYCHY MĄKOŁOWIEC BOCIANIA
ROBOCZE
6:21 | 7:08 | 7:58 | 8:51 | 9:55 | 11:18 | 12:16 | 13:06 | 14:39 | 15:26 | 16:48 | 18:13


ROZKŁAD JAZDY

S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje: PAMA S.C.Tychy
TYCHY MĄKOŁOWIEC KRUCZA
TYCHY ŻWAKÓW LAS > Żwaków Sosnowe > Żwaków Żorska > Żwaków Nowa > Żwaków Bar > Żwaków Szkoła > Suble Piekarnia > Glinka > Glinczańska > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Plac Wolności > Radziejówka > Mąkołowiec Ziębia > Mąkołowiec Szpakowa > Mąkołowiec Krucza > Mąkołowiec Sikorek > TYCHY MĄKOŁOWIEC BOCIANIA
ROBOCZE
6:22 | 7:09 | 7:59 | 8:52 | 9:56 | 11:19 | 12:17 | 13:07 | 14:40 | 15:27 | 16:49 | 18:14


ROZKŁAD JAZDY

S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje: PAMA S.C.Tychy
TYCHY MĄKOŁOWIEC SIKOREK
TYCHY ŻWAKÓW LAS > Żwaków Sosnowe > Żwaków Żorska > Żwaków Nowa > Żwaków Bar > Żwaków Szkoła > Suble Piekarnia > Glinka > Glinczańska > Budowlanych ZEG > Hotelowiec Kolektura MZK > Rynek > Plac Wolności > Radziejówka > Mąkołowiec Ziębia > Mąkołowiec Szpakowa > Mąkołowiec Krucza > Mąkołowiec Sikorek > TYCHY MĄKOŁOWIEC BOCIANIA
ROBOCZE
6:23 | 7:10 | 8:00 | 8:53 | 9:57 | 11:20 | 12:18 | 13:08 | 14:41 | 15:28 | 16:50 | 18:15


ROZKŁAD JAZDY

S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY MĄKOŁOWIEC BOCIANIA
TYCHY MĄKOŁOWIEC BOCIANIA > Mąkołowiec Sikorek > Mąkołowiec Krucza > Mąkołowiec Szpakowa > Mąkołowiec Ziębia > Radziejówka > Plac Wolności > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Glinczańska > Glinka > Suble Piekarnia > Żwaków Szkoła > Żwaków Bar > Żwaków Nowa > Żwaków Żorska > Żwaków Sosnowe > TYCHY ŻWAKÓW LAS
ROBOCZE
6:26 | 7:13 | 8:10 | 9:05 | 10:25 | 11:25 | 12:21 | 13:11 | 14:43 | 15:33 | 17:00 | 18:19


ROZKŁAD JAZDY

S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY MĄKOŁOWIEC SIKOREK
TYCHY MĄKOŁOWIEC BOCIANIA > Mąkołowiec Sikorek > Mąkołowiec Krucza > Mąkołowiec Szpakowa > Mąkołowiec Ziębia > Radziejówka > Plac Wolności > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Glinczańska > Glinka > Suble Piekarnia > Żwaków Szkoła > Żwaków Bar > Żwaków Nowa > Żwaków Żorska > Żwaków Sosnowe > TYCHY ŻWAKÓW LAS
ROBOCZE
6:27 | 7:14 | 8:11 | 9:06 | 10:26 | 11:26 | 12:22 | 13:12 | 14:44 | 15:34 | 17:01 | 18:20


ROZKŁAD JAZDY

S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY MĄKOŁOWIEC KRUCZA
TYCHY MĄKOŁOWIEC BOCIANIA > Mąkołowiec Sikorek > Mąkołowiec Krucza > Mąkołowiec Szpakowa > Mąkołowiec Ziębia > Radziejówka > Plac Wolności > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Glinczańska > Glinka > Suble Piekarnia > Żwaków Szkoła > Żwaków Bar > Żwaków Nowa > Żwaków Żorska > Żwaków Sosnowe > TYCHY ŻWAKÓW LAS
ROBOCZE
6:28 | 7:15 | 8:12 | 9:07 | 10:27 | 11:27 | 12:23 | 13:13 | 14:45 | 15:35 | 17:02 | 18:21


ROZKŁAD JAZDY

S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY MĄKOŁOWIEC SZPAKOWA
TYCHY MĄKOŁOWIEC BOCIANIA > Mąkołowiec Sikorek > Mąkołowiec Krucza > Mąkołowiec Szpakowa > Mąkołowiec Ziębia > Radziejówka > Plac Wolności > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Glinczańska > Glinka > Suble Piekarnia > Żwaków Szkoła > Żwaków Bar > Żwaków Nowa > Żwaków Żorska > Żwaków Sosnowe > TYCHY ŻWAKÓW LAS
ROBOCZE
6:29 | 7:16 | 8:13 | 9:08 | 10:28 | 11:28 | 12:24 | 13:14 | 14:46 | 15:36 | 17:03 | 18:22


ROZKŁAD JAZDY

S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY MĄKOŁOWIEC ZIĘBIA
TYCHY MĄKOŁOWIEC BOCIANIA > Mąkołowiec Sikorek > Mąkołowiec Krucza > Mąkołowiec Szpakowa > Mąkołowiec Ziębia > Radziejówka > Plac Wolności > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Glinczańska > Glinka > Suble Piekarnia > Żwaków Szkoła > Żwaków Bar > Żwaków Nowa > Żwaków Żorska > Żwaków Sosnowe > TYCHY ŻWAKÓW LAS
ROBOCZE
6:30 | 7:17 | 8:14 | 9:09 | 10:29 | 11:29 | 12:25 | 13:15 | 14:47 | 15:37 | 17:04 | 18:23


ROZKŁAD JAZDY

S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY RADZIEJÓWKA
TYCHY MĄKOŁOWIEC BOCIANIA > Mąkołowiec Sikorek > Mąkołowiec Krucza > Mąkołowiec Szpakowa > Mąkołowiec Ziębia > Radziejówka > Plac Wolności > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Glinczańska > Glinka > Suble Piekarnia > Żwaków Szkoła > Żwaków Bar > Żwaków Nowa > Żwaków Żorska > Żwaków Sosnowe > TYCHY ŻWAKÓW LAS
ROBOCZE
6:32 | 7:19 | 8:16 | 9:11 | 10:31 | 11:31 | 12:27 | 13:17 | 14:49 | 15:39 | 17:06 | 18:25


ROZKŁAD JAZDY

S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY PLAC WOLNOŚCI
TYCHY MĄKOŁOWIEC BOCIANIA > Mąkołowiec Sikorek > Mąkołowiec Krucza > Mąkołowiec Szpakowa > Mąkołowiec Ziębia > Radziejówka > Plac Wolności > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Glinczańska > Glinka > Suble Piekarnia > Żwaków Szkoła > Żwaków Bar > Żwaków Nowa > Żwaków Żorska > Żwaków Sosnowe > TYCHY ŻWAKÓW LAS
ROBOCZE
6:33 | 7:20 | 8:17 | 9:12 | 10:32 | 11:32 | 12:28 | 13:18 | 14:50 | 15:40 | 17:07 | 18:26


ROZKŁAD JAZDY

S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY RYNEK
TYCHY MĄKOŁOWIEC BOCIANIA > Mąkołowiec Sikorek > Mąkołowiec Krucza > Mąkołowiec Szpakowa > Mąkołowiec Ziębia > Radziejówka > Plac Wolności > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Glinczańska > Glinka > Suble Piekarnia > Żwaków Szkoła > Żwaków Bar > Żwaków Nowa > Żwaków Żorska > Żwaków Sosnowe > TYCHY ŻWAKÓW LAS
ROBOCZE
6:34 | 7:21 | 8:18 | 9:13 | 10:33 | 11:33 | 12:29 | 13:19 | 14:51 | 15:41 | 17:08 | 18:27


ROZKŁAD JAZDY

S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY BUDOWLANYCH HOTELOWIEC
TYCHY MĄKOŁOWIEC BOCIANIA > Mąkołowiec Sikorek > Mąkołowiec Krucza > Mąkołowiec Szpakowa > Mąkołowiec Ziębia > Radziejówka > Plac Wolności > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Glinczańska > Glinka > Suble Piekarnia > Żwaków Szkoła > Żwaków Bar > Żwaków Nowa > Żwaków Żorska > Żwaków Sosnowe > TYCHY ŻWAKÓW LAS
ROBOCZE
6:36 | 7:23 | 8:20 | 9:15 | 10:35 | 11:35 | 12:31 | 13:21 | 14:53 | 15:43 | 17:10 | 18:29


ROZKŁAD JAZDY

S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY MĄKOŁOWIEC BOCIANIA > Mąkołowiec Sikorek > Mąkołowiec Krucza > Mąkołowiec Szpakowa > Mąkołowiec Ziębia > Radziejówka > Plac Wolności > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Glinczańska > Glinka > Suble Piekarnia > Żwaków Szkoła > Żwaków Bar > Żwaków Nowa > Żwaków Żorska > Żwaków Sosnowe > TYCHY ŻWAKÓW LAS
ROBOCZE
6:37 | 7:24 | 8:21 | 9:16 | 10:36 | 11:36 | 12:32 | 13:22 | 14:54 | 15:44 | 17:11 | 18:30


ROZKŁAD JAZDY

S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY GLINCZAŃSKA
TYCHY MĄKOŁOWIEC BOCIANIA > Mąkołowiec Sikorek > Mąkołowiec Krucza > Mąkołowiec Szpakowa > Mąkołowiec Ziębia > Radziejówka > Plac Wolności > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Glinczańska > Glinka > Suble Piekarnia > Żwaków Szkoła > Żwaków Bar > Żwaków Nowa > Żwaków Żorska > Żwaków Sosnowe > TYCHY ŻWAKÓW LAS
ROBOCZE
6:38 | 7:25 | 8:22 | 9:17 | 10:37 | 11:37 | 12:33 | 13:23 | 14:55 | 15:45 | 17:12 | 18:31


ROZKŁAD JAZDY

S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY GLINKA
TYCHY MĄKOŁOWIEC BOCIANIA > Mąkołowiec Sikorek > Mąkołowiec Krucza > Mąkołowiec Szpakowa > Mąkołowiec Ziębia > Radziejówka > Plac Wolności > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Glinczańska > Glinka > Suble Piekarnia > Żwaków Szkoła > Żwaków Bar > Żwaków Nowa > Żwaków Żorska > Żwaków Sosnowe > TYCHY ŻWAKÓW LAS
ROBOCZE
6:39 | 7:26 | 8:23 | 9:18 | 10:38 | 11:38 | 12:34 | 13:24 | 14:56 | 15:46 | 17:13 | 18:32


ROZKŁAD JAZDY

S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY SUBLE PIEKARNIA
TYCHY MĄKOŁOWIEC BOCIANIA > Mąkołowiec Sikorek > Mąkołowiec Krucza > Mąkołowiec Szpakowa > Mąkołowiec Ziębia > Radziejówka > Plac Wolności > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Glinczańska > Glinka > Suble Piekarnia > Żwaków Szkoła > Żwaków Bar > Żwaków Nowa > Żwaków Żorska > Żwaków Sosnowe > TYCHY ŻWAKÓW LAS
ROBOCZE
6:41 | 7:28 | 8:25 | 9:20 | 10:40 | 11:40 | 12:36 | 13:26 | 14:58 | 15:48 | 17:15 | 18:34


ROZKŁAD JAZDY

S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY ŻWAKÓW SZKOŁA
TYCHY MĄKOŁOWIEC BOCIANIA > Mąkołowiec Sikorek > Mąkołowiec Krucza > Mąkołowiec Szpakowa > Mąkołowiec Ziębia > Radziejówka > Plac Wolności > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Glinczańska > Glinka > Suble Piekarnia > Żwaków Szkoła > Żwaków Bar > Żwaków Nowa > Żwaków Żorska > Żwaków Sosnowe > TYCHY ŻWAKÓW LAS
ROBOCZE
6:42 | 7:29 | 8:26 | 9:21 | 10:41 | 11:41 | 12:37 | 13:27 | 14:59 | 15:49 | 17:16 | 18:35


ROZKŁAD JAZDY

S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY ŻWAKÓW BAR
TYCHY MĄKOŁOWIEC BOCIANIA > Mąkołowiec Sikorek > Mąkołowiec Krucza > Mąkołowiec Szpakowa > Mąkołowiec Ziębia > Radziejówka > Plac Wolności > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Glinczańska > Glinka > Suble Piekarnia > Żwaków Szkoła > Żwaków Bar > Żwaków Nowa > Żwaków Żorska > Żwaków Sosnowe > TYCHY ŻWAKÓW LAS
ROBOCZE
6:43 | 7:30 | 8:27 | 9:22 | 10:42 | 11:42 | 12:38 | 13:28 | 15:00 | 15:50 | 17:17 | 18:36


ROZKŁAD JAZDY

S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY ŻWAKÓW NOWA
TYCHY MĄKOŁOWIEC BOCIANIA > Mąkołowiec Sikorek > Mąkołowiec Krucza > Mąkołowiec Szpakowa > Mąkołowiec Ziębia > Radziejówka > Plac Wolności > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Glinczańska > Glinka > Suble Piekarnia > Żwaków Szkoła > Żwaków Bar > Żwaków Nowa > Żwaków Żorska > Żwaków Sosnowe > TYCHY ŻWAKÓW LAS
ROBOCZE
6:44 | 7:31 | 8:28 | 9:23 | 10:43 | 11:43 | 12:39 | 13:29 | 15:01 | 15:51 | 17:18 | 18:37


ROZKŁAD JAZDY

S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY ŻWAKÓW ŻORSKA
TYCHY MĄKOŁOWIEC BOCIANIA > Mąkołowiec Sikorek > Mąkołowiec Krucza > Mąkołowiec Szpakowa > Mąkołowiec Ziębia > Radziejówka > Plac Wolności > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Glinczańska > Glinka > Suble Piekarnia > Żwaków Szkoła > Żwaków Bar > Żwaków Nowa > Żwaków Żorska > Żwaków Sosnowe > TYCHY ŻWAKÓW LAS
ROBOCZE
6:45 | 7:32 | 8:29 | 9:24 | 10:44 | 11:44 | 12:40 | 13:30 | 15:02 | 15:52 | 17:19 | 18:38


ROZKŁAD JAZDY

S |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje PAMA S.C. Tychy
TYCHY ŻWAKÓW SOSNOWE
TYCHY MĄKOŁOWIEC BOCIANIA > Mąkołowiec Sikorek > Mąkołowiec Krucza > Mąkołowiec Szpakowa > Mąkołowiec Ziębia > Radziejówka > Plac Wolności > Rynek > Budowlanych Hotelowiec > Budowlanych ZEG > Glinczańska > Glinka > Suble Piekarnia > Żwaków Szkoła > Żwaków Bar > Żwaków Nowa > Żwaków Żorska > Żwaków Sosnowe > TYCHY ŻWAKÓW LAS
ROBOCZE
6:46 | 7:33 | 8:30 | 9:25 | 10:45 | 11:45 | 12:41 | 13:31 | 15:03 | 15:53 | 17:20 | 18:39


ROZKŁAD JAZDY

T |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY AL. NIEPODLEGŁOŚCI APTEKA
TYCHY AL. NIEPODLEGŁOŚCI APTEKA > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > LEAR > Serdeczna > Oczyszczalnia > Bieruń Stary Świerczyniec > DANONE > Łysinowa > Szymanowskiego > Liceum > Ratusz > BIERUŃ STARY PLAC AUTOBUSOWY
ROBOCZE
5:20 | 6:25 | 7:27 | 8:42 | 10:38 | 13:25 | 15:00 | 16:50 |


ROZKŁAD JAZDY

T |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY AL. NIEPODLEGŁOŚCI URZĄD MIASTA
TYCHY AL. NIEPODLEGŁOŚCI APTEKA > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > LEAR > Serdeczna > Oczyszczalnia > Bieruń Stary Świerczyniec > DANONE > Łysinowa > Szymanowskiego > Liceum > Ratusz > BIERUŃ STARY PLAC AUTOBUSOWY
ROBOCZE
5:21 | 6:26 | 7:28 | 8:43 | 10:39 | 13:26 | 15:01 | 16:51 |


ROZKŁAD JAZDY

T |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY AL. NIEPODLEGŁOŚCI SDK TĘCZA
TYCHY AL. NIEPODLEGŁOŚCI APTEKA > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > LEAR > Serdeczna > Oczyszczalnia > Bieruń Stary Świerczyniec > DANONE > Łysinowa > Szymanowskiego > Liceum > Ratusz > BIERUŃ STARY PLAC AUTOBUSOWY
ROBOCZE
5:22 | 6:27 | 7:29 | 8:44 | 10:40 | 13:27 | 15:02 | 16:52 |


ROZKŁAD JAZDY

T |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY ARMII KRAJOWEJ OSIEDLE O
TYCHY AL. NIEPODLEGŁOŚCI APTEKA > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > LEAR > Serdeczna > Oczyszczalnia > Bieruń Stary Świerczyniec > DANONE > Łysinowa > Szymanowskiego > Liceum > Ratusz > BIERUŃ STARY PLAC AUTOBUSOWY
ROBOCZE
5:24 | 6:29 | 7:31 | 8:46 | 10:42 | 13:29 | 15:04 | 16:54 |


ROZKŁAD JAZDY

T |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY PAPROCANY SKRZYŻOWANIE
TYCHY AL. NIEPODLEGŁOŚCI APTEKA > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > LEAR > Serdeczna > Oczyszczalnia > Bieruń Stary Świerczyniec > DANONE > Łysinowa > Szymanowskiego > Liceum > Ratusz > BIERUŃ STARY PLAC AUTOBUSOWY
ROBOCZE
5:26 | 6:31 | 7:33 | 8:48 | 10:44 | 13:31 | 15:06 | 16:56 |


ROZKŁAD JAZDY

T |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY TESCO
TYCHY AL. NIEPODLEGŁOŚCI APTEKA > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > LEAR > Serdeczna > Oczyszczalnia > Bieruń Stary Świerczyniec > DANONE > Łysinowa > Szymanowskiego > Liceum > Ratusz > BIERUŃ STARY PLAC AUTOBUSOWY
ROBOCZE
5:27 | 6:32 | 7:34 | 8:49 | 10:45 | 13:32 | 15:07 | 16:57 |


ROZKŁAD JAZDY

T |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY TOWAROWA
TYCHY AL. NIEPODLEGŁOŚCI APTEKA > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > LEAR > Serdeczna > Oczyszczalnia > Bieruń Stary Świerczyniec > DANONE > Łysinowa > Szymanowskiego > Liceum > Ratusz > BIERUŃ STARY PLAC AUTOBUSOWY
ROBOCZE
5:28 | 6:34 | 7:36 | 8:51 | 10:47 | 13:34 | 15:09 | 16:59 |


ROZKŁAD JAZDY

T |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY TOWAROWA DROGA DO CIELMIC
TYCHY AL. NIEPODLEGŁOŚCI APTEKA > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > LEAR > Serdeczna > Oczyszczalnia > Bieruń Stary Świerczyniec > DANONE > Łysinowa > Szymanowskiego > Liceum > Ratusz > BIERUŃ STARY PLAC AUTOBUSOWY
ROBOCZE
5:29 | 6:36 | 7:38 | 8:53 | 10:49 | 13:36 | 15:11 | 17:01 |


ROZKŁAD JAZDY

T |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY TOWAROWA ISUZU
TYCHY AL. NIEPODLEGŁOŚCI APTEKA > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > LEAR > Serdeczna > Oczyszczalnia > Bieruń Stary Świerczyniec > DANONE > Łysinowa > Szymanowskiego > Liceum > Ratusz > BIERUŃ STARY PLAC AUTOBUSOWY
ROBOCZE
5:30 | 6:37 | 7:39 | 8:54 | 10:50 | 13:37 | 15:12 | 17:02 |


ROZKŁAD JAZDY

T |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY LEAR
TYCHY AL. NIEPODLEGŁOŚCI APTEKA > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > LEAR > Serdeczna > Oczyszczalnia > Bieruń Stary Świerczyniec > DANONE > Łysinowa > Szymanowskiego > Liceum > Ratusz > BIERUŃ STARY PLAC AUTOBUSOWY
ROBOCZE
5:33 | 6:40 | 7:42 | 8:57 | 10:53 | 13:40 | 15:15 | 17:05 |


ROZKŁAD JAZDY

T |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY SERDECZNA
TYCHY AL. NIEPODLEGŁOŚCI APTEKA > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > LEAR > Serdeczna > Oczyszczalnia > Bieruń Stary Świerczyniec > DANONE > Łysinowa > Szymanowskiego > Liceum > Ratusz > BIERUŃ STARY PLAC AUTOBUSOWY
ROBOCZE
5:34 | 6:41 | 7:43 | 8:58 | 10:54 | 13:41 | 15:16 | 17:06 |


ROZKŁAD JAZDY

T |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY OCZYSZCZALNIA
TYCHY AL. NIEPODLEGŁOŚCI APTEKA > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > LEAR > Serdeczna > Oczyszczalnia > Bieruń Stary Świerczyniec > DANONE > Łysinowa > Szymanowskiego > Liceum > Ratusz > BIERUŃ STARY PLAC AUTOBUSOWY
ROBOCZE
5:36 | 6:43 | 7:45 | 9:00 | 10:56 | 13:43 | 15:18 | 17:08 |


ROZKŁAD JAZDY

T |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
BIERUŃ STARY ŚWIERCZYNIEC
TYCHY AL. NIEPODLEGŁOŚCI APTEKA > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > LEAR > Serdeczna > Oczyszczalnia > Bieruń Stary Świerczyniec > DANONE > Łysinowa > Szymanowskiego > Liceum > Ratusz > BIERUŃ STARY PLAC AUTOBUSOWY
ROBOCZE
5:38 | 6:45 | 7:47 | 9:02 | 10:58 | 13:45 | 15:20 | 17:10 |


ROZKŁAD JAZDY

T |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
BIERUŃ STARY DANONE
TYCHY AL. NIEPODLEGŁOŚCI APTEKA > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > LEAR > Serdeczna > Oczyszczalnia > Bieruń Stary Świerczyniec > DANONE > Łysinowa > Szymanowskiego > Liceum > Ratusz > BIERUŃ STARY PLAC AUTOBUSOWY
ROBOCZE
5:39 | 6:46 | 7:48 | 9:03 | 10:59 | 13:46 | 15:21 | 17:11 |


ROZKŁAD JAZDY

T |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
BIERUŃ STARY ŁYSINOWA
TYCHY AL. NIEPODLEGŁOŚCI APTEKA > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > LEAR > Serdeczna > Oczyszczalnia > Bieruń Stary Świerczyniec > DANONE > Łysinowa > Szymanowskiego > Liceum > Ratusz > BIERUŃ STARY PLAC AUTOBUSOWY
ROBOCZE
5:40 | 6:47 | 7:49 | 9:04 | 11:00 | 13:47 | 15:22 | 17:12 |


ROZKŁAD JAZDY

T |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
BIERUŃ STARY SZYMANOWSKIEGO
TYCHY AL. NIEPODLEGŁOŚCI APTEKA > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > LEAR > Serdeczna > Oczyszczalnia > Bieruń Stary Świerczyniec > DANONE > Łysinowa > Szymanowskiego > Liceum > Ratusz > BIERUŃ STARY PLAC AUTOBUSOWY
ROBOCZE
5:41 | 6:48 | 7:50 | 9:05 | 11:01 | 13:48 | 15:23 | 17:13 |


ROZKŁAD JAZDY

T |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
BIERUŃ STARY LICEUM
TYCHY AL. NIEPODLEGŁOŚCI APTEKA > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > LEAR > Serdeczna > Oczyszczalnia > Bieruń Stary Świerczyniec > DANONE > Łysinowa > Szymanowskiego > Liceum > Ratusz > BIERUŃ STARY PLAC AUTOBUSOWY
ROBOCZE
5:42 | 6:49 | 7:51 | 9:06 | 11:02 | 13:49 | 15:24 | 17:14 |


ROZKŁAD JAZDY

T |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
BIERUŃ STARY RATUSZ
TYCHY AL. NIEPODLEGŁOŚCI APTEKA > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > LEAR > Serdeczna > Oczyszczalnia > Bieruń Stary Świerczyniec > DANONE > Łysinowa > Szymanowskiego > Liceum > Ratusz > BIERUŃ STARY PLAC AUTOBUSOWY
ROBOCZE
5:43 | 6:50 | 7:52 | 9:07 | 11:03 | 13:50 | 15:25 | 17:15 |


ROZKŁAD JAZDY

T |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
BIERUŃ STARY PLAC AUTOBUSOWY
BIERUŃ STARY PLAC AUTOBUSOWY > Ratusz > Liceum > Szymanowskiego > Łysinowa > DANONE > Świerczyniec > Tychy Oczyszczalnia > Serdeczna > LEAR > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > TYCHY AL. NIEPODLEGŁOŚCI APTEKA
ROBOCZE
5:48 | 6:55 | 8:04 | 9:30 | 11:15 | 14:00 | 15:55 | 17:21 |


ROZKŁAD JAZDY

T |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
BIERUŃ STARY RATUSZ
BIERUŃ STARY PLAC AUTOBUSOWY > Ratusz > Liceum > Szymanowskiego > Łysinowa > DANONE > Świerczyniec > Tychy Oczyszczalnia > Serdeczna > LEAR > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > TYCHY AL. NIEPODLEGŁOŚCI APTEKA
ROBOCZE
5:50 | 6:57 | 8:06 | 9:32 | 11:17 | 14:02 | 15:57 | 17:23 |


ROZKŁAD JAZDY

T |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
BIERUŃ STARY LICEUM
BIERUŃ STARY PLAC AUTOBUSOWY > Ratusz > Liceum > Szymanowskiego > Łysinowa > DANONE > Świerczyniec > Tychy Oczyszczalnia > Serdeczna > LEAR > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > TYCHY AL. NIEPODLEGŁOŚCI APTEKA
ROBOCZE
5:51 | 6:58 | 8:07 | 9:33 | 11:18 | 14:03 | 15:58 | 17:24 |


ROZKŁAD JAZDY

T |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
BIERUŃ STARY SZYMANOWSKIEGO
BIERUŃ STARY PLAC AUTOBUSOWY > Ratusz > Liceum > Szymanowskiego > Łysinowa > DANONE > Świerczyniec > Tychy Oczyszczalnia > Serdeczna > LEAR > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > TYCHY AL. NIEPODLEGŁOŚCI APTEKA
ROBOCZE
5:52 | 6:59 | 8:08 | 9:34 | 11:19 | 14:04 | 15:59 | 17:25 |


ROZKŁAD JAZDY

T |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
BIERUŃ STARY ŁYSINOWA
BIERUŃ STARY PLAC AUTOBUSOWY > Ratusz > Liceum > Szymanowskiego > Łysinowa > DANONE > Świerczyniec > Tychy Oczyszczalnia > Serdeczna > LEAR > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > TYCHY AL. NIEPODLEGŁOŚCI APTEKA
ROBOCZE
5:53 | 7:00 | 8:09 | 9:35 | 11:20 | 14:05 | 16:00 | 17:26 |


ROZKŁAD JAZDY

T |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
BIERUŃ STARY DANONE
BIERUŃ STARY PLAC AUTOBUSOWY > Ratusz > Liceum > Szymanowskiego > Łysinowa > DANONE > Świerczyniec > Tychy Oczyszczalnia > Serdeczna > LEAR > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > TYCHY AL. NIEPODLEGŁOŚCI APTEKA
ROBOCZE
5:55 | 7:02 | 8:11 | 9:37 | 11:22 | 14:07 | 16:02 | 17:28 |


ROZKŁAD JAZDY

T |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
BIERUŃ STARY ŚWIERCZYNIEC
BIERUŃ STARY PLAC AUTOBUSOWY > Ratusz > Liceum > Szymanowskiego > Łysinowa > DANONE > Świerczyniec > Tychy Oczyszczalnia > Serdeczna > LEAR > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > TYCHY AL. NIEPODLEGŁOŚCI APTEKA
ROBOCZE
5:56 | 7:03 | 8:12 | 9:38 | 11:23 | 14:08 | 16:03 | 17:29 |


ROZKŁAD JAZDY

T |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY OCZYSZCZALNIA
BIERUŃ STARY PLAC AUTOBUSOWY > Ratusz > Liceum > Szymanowskiego > Łysinowa > DANONE > Świerczyniec > Tychy Oczyszczalnia > Serdeczna > LEAR > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > TYCHY AL. NIEPODLEGŁOŚCI APTEKA
ROBOCZE
5:59 | 7:06 | 8:15 | 9:41 | 11:26 | 14:11 | 16:06 | 17:32 |


ROZKŁAD JAZDY

T |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY SERDECZNA
BIERUŃ STARY PLAC AUTOBUSOWY > Ratusz > Liceum > Szymanowskiego > Łysinowa > DANONE > Świerczyniec > Tychy Oczyszczalnia > Serdeczna > LEAR > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > TYCHY AL. NIEPODLEGŁOŚCI APTEKA
ROBOCZE
6:01 | 7:08 | 8:17 | 9:43 | 11:28 | 14:13 | 16:08 | 17:34 |


ROZKŁAD JAZDY

T |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY LEAR
BIERUŃ STARY PLAC AUTOBUSOWY > Ratusz > Liceum > Szymanowskiego > Łysinowa > DANONE > Świerczyniec > Tychy Oczyszczalnia > Serdeczna > LEAR > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > TYCHY AL. NIEPODLEGŁOŚCI APTEKA
ROBOCZE
6:02 | 7:09 | 8:18 | 9:44 | 11:29 | 14:14 | 16:09 | 17:35 |


ROZKŁAD JAZDY

T |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY TOWAROWA DROGA DO CIELMIC
BIERUŃ STARY PLAC AUTOBUSOWY > Ratusz > Liceum > Szymanowskiego > Łysinowa > DANONE > Świerczyniec > Tychy Oczyszczalnia > Serdeczna > LEAR > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > TYCHY AL. NIEPODLEGŁOŚCI APTEKA
ROBOCZE
6:05 | 7:12 | 8:21 | 9:47 | 11:32 | 14:17 | 16:12 | 17:38 |


ROZKŁAD JAZDY

T |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY TOWAROWA
BIERUŃ STARY PLAC AUTOBUSOWY > Ratusz > Liceum > Szymanowskiego > Łysinowa > DANONE > Świerczyniec > Tychy Oczyszczalnia > Serdeczna > LEAR > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > TYCHY AL. NIEPODLEGŁOŚCI APTEKA
ROBOCZE
6:07 | 7:14 | 8:23 | 9:49 | 11:34 | 14:19 | 16:14 | 17:40 |


ROZKŁAD JAZDY

T |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY TESCO
BIERUŃ STARY PLAC AUTOBUSOWY > Ratusz > Liceum > Szymanowskiego > Łysinowa > DANONE > Świerczyniec > Tychy Oczyszczalnia > Serdeczna > LEAR > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > TYCHY AL. NIEPODLEGŁOŚCI APTEKA
ROBOCZE
6:09 | 7:16 | 8:25 | 9:51 | 11:36 | 14:21 | 16:16 | 17:42 |


ROZKŁAD JAZDY

T |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY PAPROCANY SKRZYŻOWANIE
BIERUŃ STARY PLAC AUTOBUSOWY > Ratusz > Liceum > Szymanowskiego > Łysinowa > DANONE > Świerczyniec > Tychy Oczyszczalnia > Serdeczna > LEAR > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > TYCHY AL. NIEPODLEGŁOŚCI APTEKA
ROBOCZE
6:10 | 7:17 | 8:26 | 9:52 | 11:37 | 14:22 | 16:17 | 17:43 |


ROZKŁAD JAZDY

T |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY ARMII KRAJOWEJ OSIEDLE O
BIERUŃ STARY PLAC AUTOBUSOWY > Ratusz > Liceum > Szymanowskiego > Łysinowa > DANONE > Świerczyniec > Tychy Oczyszczalnia > Serdeczna > LEAR > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > TYCHY AL. NIEPODLEGŁOŚCI APTEKA
ROBOCZE
6:12 | 7:19 | 8:28 | 9:54 | 11:39 | 14:24 | 16:19 | 17:45 |


ROZKŁAD JAZDY

T |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY AL. NIEPODLEGŁOŚCI SDK TĘCZA
BIERUŃ STARY PLAC AUTOBUSOWY > Ratusz > Liceum > Szymanowskiego > Łysinowa > DANONE > Świerczyniec > Tychy Oczyszczalnia > Serdeczna > LEAR > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > TYCHY AL. NIEPODLEGŁOŚCI APTEKA
ROBOCZE
6:14 | 7:21 | 8:30 | 9:56 | 11:41 | 14:26 | 16:21 | 17:47 |


ROZKŁAD JAZDY

T |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY AL. NIEPODLEGŁOŚCI URZĄD MIASTA
BIERUŃ STARY PLAC AUTOBUSOWY > Ratusz > Liceum > Szymanowskiego > Łysinowa > DANONE > Świerczyniec > Tychy Oczyszczalnia > Serdeczna > LEAR > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > TYCHY AL. NIEPODLEGŁOŚCI APTEKA
ROBOCZE
6:15 | 7:22 | 8:31 | 9:57 | 11:42 | 14:27 | 16:22 | 17:48 |


ROZKŁAD JAZDY

W |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. PAMA Tychy
TYCHY WYGORZELE LIGONIA
TYCHY WYGORZELE LIGONIA > Wygorzele Rymarska > Wygorzele Jaroszowicka > Wygorzele Tartak > Wygorzele Jana > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Kościelna > Jaroszowice Kościół > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Szkoła NR 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Urbanowice Przejazd > Urbanowice Bar > TYCHY URBANOWICE SKLEP
ROBOCZE
5:05 | 6:10 | 7:17 | 8:39 | 10:16 | 12:14 | 14:04 | 15:12 | 16:21 | 17:33


ROZKŁAD JAZDY

W |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. PAMA Tychy
TYCHY WYGORZELE RYMARSKA
TYCHY WYGORZELE LIGONIA > Wygorzele Rymarska > Wygorzele Jaroszowicka > Wygorzele Tartak > Wygorzele Jana > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Kościelna > Jaroszowice Kościół > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Szkoła NR 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Urbanowice Przejazd > Urbanowice Bar > TYCHY URBANOWICE SKLEP
ROBOCZE
5:06 | 6:11 | 7:18 | 8:40 | 10:17 | 12:15 | 14:05 | 15:13 | 16:22 | 17:34


ROZKŁAD JAZDY

W |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. PAMA Tychy
TYCHY WYGORZELE JAROSZOWICKA
TYCHY WYGORZELE LIGONIA > Wygorzele Rymarska > Wygorzele Jaroszowicka > Wygorzele Tartak > Wygorzele Jana > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Kościelna > Jaroszowice Kościół > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Szkoła NR 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Urbanowice Przejazd > Urbanowice Bar > TYCHY URBANOWICE SKLEP
ROBOCZE
5:07 | 6:12 | 7:19 | 8:41 | 10:18 | 12:16 | 14:06 | 15:14 | 16:23 | 17:35


ROZKŁAD JAZDY

W |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. PAMA Tychy
TYCHY WYGORZELE TARTAK
TYCHY WYGORZELE LIGONIA > Wygorzele Rymarska > Wygorzele Jaroszowicka > Wygorzele Tartak > Wygorzele Jana > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Kościelna > Jaroszowice Kościół > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Szkoła NR 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Urbanowice Przejazd > Urbanowice Bar > TYCHY URBANOWICE SKLEP
ROBOCZE
5:08 | 6:13 | 7:20 | 8:42 | 10:19 | 12:17 | 14:07 | 15:15 | 16:24 | 17:36


ROZKŁAD JAZDY

W |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. PAMA Tychy
TYCHY WYGORZELE JANA
TYCHY WYGORZELE LIGONIA > Wygorzele Rymarska > Wygorzele Jaroszowicka > Wygorzele Tartak > Wygorzele Jana > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Kościelna > Jaroszowice Kościół > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Szkoła NR 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Urbanowice Przejazd > Urbanowice Bar > TYCHY URBANOWICE SKLEP
ROBOCZE
5:09 | 6:14 | 7:21 | 8:43 | 10:20 | 12:18 | 14:08 | 15:16 | 16:25 | 17:37


ROZKŁAD JAZDY

W |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. PAMA Tychy
TYCHY WYGORZELE KLUB
TYCHY WYGORZELE LIGONIA > Wygorzele Rymarska > Wygorzele Jaroszowicka > Wygorzele Tartak > Wygorzele Jana > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Kościelna > Jaroszowice Kościół > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Szkoła NR 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Urbanowice Przejazd > Urbanowice Bar > TYCHY URBANOWICE SKLEP
ROBOCZE
5:10 | 6:15 | 7:22 | 8:44 | 10:21 | 12:19 | 14:09 | 15:17 | 16:26 | 17:38


ROZKŁAD JAZDY

W |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. PAMA Tychy
TYCHY JAROSZOWICE SZKOŁA
TYCHY WYGORZELE LIGONIA > Wygorzele Rymarska > Wygorzele Jaroszowicka > Wygorzele Tartak > Wygorzele Jana > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Kościelna > Jaroszowice Kościół > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Szkoła NR 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Urbanowice Przejazd > Urbanowice Bar > TYCHY URBANOWICE SKLEP
ROBOCZE
5:11 | 6:16 | 7:23 | 8:45 | 10:22 | 12:20 | 14:10 | 15:18 | 16:27 | 17:39


ROZKŁAD JAZDY

W |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. PAMA Tychy
TYCHY JAROSZOWICE KOŚCIELNA
TYCHY WYGORZELE LIGONIA > Wygorzele Rymarska > Wygorzele Jaroszowicka > Wygorzele Tartak > Wygorzele Jana > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Kościelna > Jaroszowice Kościół > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Szkoła NR 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Urbanowice Przejazd > Urbanowice Bar > TYCHY URBANOWICE SKLEP
ROBOCZE
5:13 | 6:18 | 7:25 | 8:47 | 10:24 | 12:22 | 14:12 | 15:20 | 16:29 | 17:41


ROZKŁAD JAZDY

W |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. PAMA Tychy
TYCHY JAROSZOWICE KOŚCIÓŁ
TYCHY WYGORZELE LIGONIA > Wygorzele Rymarska > Wygorzele Jaroszowicka > Wygorzele Tartak > Wygorzele Jana > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Kościelna > Jaroszowice Kościół > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Szkoła NR 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Urbanowice Przejazd > Urbanowice Bar > TYCHY URBANOWICE SKLEP
ROBOCZE
5:14 | 6:19 | 7:26 | 8:48 | 10:25 | 12:23 | 14:13 | 15:21 | 16:30 | 17:42


ROZKŁAD JAZDY

W |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. PAMA Tychy
TYCHY URBANOWICE
TYCHY WYGORZELE LIGONIA > Wygorzele Rymarska > Wygorzele Jaroszowicka > Wygorzele Tartak > Wygorzele Jana > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Kościelna > Jaroszowice Kościół > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Szkoła NR 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Urbanowice Przejazd > Urbanowice Bar > TYCHY URBANOWICE SKLEP
ROBOCZE
5:15 | 6:20 | 7:27 | 8:49 | 10:26 | 12:24 | 14:14 | 15:22 | 16:31 | 17:43


ROZKŁAD JAZDY

W |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. PAMA Tychy
TYCHY WYGORZELE
TYCHY WYGORZELE LIGONIA > Wygorzele Rymarska > Wygorzele Jaroszowicka > Wygorzele Tartak > Wygorzele Jana > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Kościelna > Jaroszowice Kościół > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Szkoła NR 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Urbanowice Przejazd > Urbanowice Bar > TYCHY URBANOWICE SKLEP
ROBOCZE
5:16 | 6:21 | 7:28 | 8:50 | 10:27 | 12:25 | 14:15 | 15:23 | 16:32 | 17:44


ROZKŁAD JAZDY

W |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. PAMA Tychy
TYCHY WARTOGŁOWIEC MOST
TYCHY WYGORZELE LIGONIA > Wygorzele Rymarska > Wygorzele Jaroszowicka > Wygorzele Tartak > Wygorzele Jana > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Kościelna > Jaroszowice Kościół > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Szkoła NR 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Urbanowice Przejazd > Urbanowice Bar > TYCHY URBANOWICE SKLEP
ROBOCZE
5:18 | 6:23 | 7:30 | 8:52 | 10:29 | 12:27 | 14:17 | 15:25 | 16:34 | 17:46


ROZKŁAD JAZDY

W |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. PAMA Tychy
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
TYCHY WYGORZELE LIGONIA > Wygorzele Rymarska > Wygorzele Jaroszowicka > Wygorzele Tartak > Wygorzele Jana > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Kościelna > Jaroszowice Kościół > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Szkoła NR 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Urbanowice Przejazd > Urbanowice Bar > TYCHY URBANOWICE SKLEP
ROBOCZE
5:21 | 6:26 | 7:33 | 8:55 | 10:32 | 12:30 | 14:20 | 15:28 | 16:37 | 17:49


ROZKŁAD JAZDY

W |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. PAMA Tychy
TYCHY AL. NIEPODLEGŁOŚCI SDK TĘCZA
TYCHY WYGORZELE LIGONIA > Wygorzele Rymarska > Wygorzele Jaroszowicka > Wygorzele Tartak > Wygorzele Jana > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Kościelna > Jaroszowice Kościół > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Szkoła NR 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Urbanowice Przejazd > Urbanowice Bar > TYCHY URBANOWICE SKLEP
ROBOCZE
5:22 | 6:27 | 7:34 | 8:56 | 10:33 | 12:31 | 14:21 | 15:29 | 16:38 | 17:50


ROZKŁAD JAZDY

W |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. PAMA Tychy
TYCHY AL. NIEPODLEGŁOŚCI URZĄD MIASTA
TYCHY WYGORZELE LIGONIA > Wygorzele Rymarska > Wygorzele Jaroszowicka > Wygorzele Tartak > Wygorzele Jana > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Kościelna > Jaroszowice Kościół > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Szkoła NR 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Urbanowice Przejazd > Urbanowice Bar > TYCHY URBANOWICE SKLEP
ROBOCZE
5:23 | 6:28 | 7:35 | 8:57 | 10:34 | 12:32 | 14:22 | 15:30 | 16:39 | 17:51


ROZKŁAD JAZDY

W |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. PAMA Tychy
TYCHY AL. NIEPODLEGŁOŚCI APTEKA
TYCHY WYGORZELE LIGONIA > Wygorzele Rymarska > Wygorzele Jaroszowicka > Wygorzele Tartak > Wygorzele Jana > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Kościelna > Jaroszowice Kościół > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Szkoła NR 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Urbanowice Przejazd > Urbanowice Bar > TYCHY URBANOWICE SKLEP
ROBOCZE
5:24 | 6:29 | 7:36 | 8:58 | 10:35 | 12:33 | 14:23 | 15:31 | 16:40 | 17:52


ROZKŁAD JAZDY

W |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. PAMA Tychy
TYCHY GROTA-ROWECKIEGO
TYCHY WYGORZELE LIGONIA > Wygorzele Rymarska > Wygorzele Jaroszowicka > Wygorzele Tartak > Wygorzele Jana > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Kościelna > Jaroszowice Kościół > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Szkoła NR 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Urbanowice Przejazd > Urbanowice Bar > TYCHY URBANOWICE SKLEP
ROBOCZE
5:26 | 6:31 | 7:38 | 9:00 | 10:37 | 12:35 | 14:25 | 15:33 | 16:42 | 17:54


ROZKŁAD JAZDY

W |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. PAMA Tychy
TYCHY DMOWSKIEGO
TYCHY WYGORZELE LIGONIA > Wygorzele Rymarska > Wygorzele Jaroszowicka > Wygorzele Tartak > Wygorzele Jana > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Kościelna > Jaroszowice Kościół > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Szkoła NR 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Urbanowice Przejazd > Urbanowice Bar > TYCHY URBANOWICE SKLEP
ROBOCZE
5:27 | 6:32 | 7:39 | 9:01 | 10:38 | 12:36 | 14:26 | 15:34 | 16:43 | 17:55


ROZKŁAD JAZDY

W |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. PAMA Tychy
TYCHY AL. PIŁSUDSKIEGO SZKOŁA NR 35
TYCHY WYGORZELE LIGONIA > Wygorzele Rymarska > Wygorzele Jaroszowicka > Wygorzele Tartak > Wygorzele Jana > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Kościelna > Jaroszowice Kościół > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Szkoła NR 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Urbanowice Przejazd > Urbanowice Bar > TYCHY URBANOWICE SKLEP
ROBOCZE
5:29 | 6:34 | 7:41 | 9:03 | 10:40 | 12:38 | 14:28 | 15:36 | 16:45 | 17:57


ROZKŁAD JAZDY

W |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. PAMA Tychy
TYCHY AL. PIŁSUDSKIEGO
TYCHY WYGORZELE LIGONIA > Wygorzele Rymarska > Wygorzele Jaroszowicka > Wygorzele Tartak > Wygorzele Jana > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Kościelna > Jaroszowice Kościół > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Szkoła NR 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Urbanowice Przejazd > Urbanowice Bar > TYCHY URBANOWICE SKLEP
ROBOCZE
5:30 | 6:35 | 7:42 | 9:04 | 10:41 | 12:39 | 14:29 | 15:37 | 16:46 | 17:58


ROZKŁAD JAZDY

W |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. PAMA Tychy
TYCHY PAPROCANY SKRZYŻOWANIE
TYCHY WYGORZELE LIGONIA > Wygorzele Rymarska > Wygorzele Jaroszowicka > Wygorzele Tartak > Wygorzele Jana > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Kościelna > Jaroszowice Kościół > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Szkoła NR 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Urbanowice Przejazd > Urbanowice Bar > TYCHY URBANOWICE SKLEP
ROBOCZE
5:31 | 6:36 | 7:43 | 9:05 | 10:42 | 12:40 | 14:30 | 15:38 | 16:47 | 17:59


ROZKŁAD JAZDY

W |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. PAMA Tychy
TYCHY TESCO
TYCHY WYGORZELE LIGONIA > Wygorzele Rymarska > Wygorzele Jaroszowicka > Wygorzele Tartak > Wygorzele Jana > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Kościelna > Jaroszowice Kościół > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Szkoła NR 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Urbanowice Przejazd > Urbanowice Bar > TYCHY URBANOWICE SKLEP
ROBOCZE
5:32 | 6:37 | 7:44 | 9:06 | 10:43 | 12:41 | 14:31 | 15:39 | 16:48 | 18:00


ROZKŁAD JAZDY

W |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. PAMA Tychy
TYCHY TOWAROWA
TYCHY WYGORZELE LIGONIA > Wygorzele Rymarska > Wygorzele Jaroszowicka > Wygorzele Tartak > Wygorzele Jana > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Kościelna > Jaroszowice Kościół > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Szkoła NR 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Urbanowice Przejazd > Urbanowice Bar > TYCHY URBANOWICE SKLEP
ROBOCZE
5:33 | 6:38 | 7:45 | 9:07 | 10:44 | 12:42 | 14:32 | 15:40 | 16:49 | 18:01


ROZKŁAD JAZDY

W |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. PAMA Tychy
TYCHY TOWAROWA DROGA DO CIELMIC
TYCHY WYGORZELE LIGONIA > Wygorzele Rymarska > Wygorzele Jaroszowicka > Wygorzele Tartak > Wygorzele Jana > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Kościelna > Jaroszowice Kościół > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Szkoła NR 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Urbanowice Przejazd > Urbanowice Bar > TYCHY URBANOWICE SKLEP
ROBOCZE
5:34 | 6:39 | 7:46 | 9:08 | 10:45 | 12:43 | 14:33 | 15:41 | 16:50 | 18:02


ROZKŁAD JAZDY

W |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. PAMA Tychy
TYCHY TOWAROWA ISUZU
TYCHY WYGORZELE LIGONIA > Wygorzele Rymarska > Wygorzele Jaroszowicka > Wygorzele Tartak > Wygorzele Jana > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Kościelna > Jaroszowice Kościół > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Szkoła NR 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Urbanowice Przejazd > Urbanowice Bar > TYCHY URBANOWICE SKLEP
ROBOCZE
5:35 | 6:40 | 7:47 | 9:09 | 10:46 | 12:44 | 14:34 | 15:42 | 16:51 | 18:03


ROZKŁAD JAZDY

W |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. PAMA Tychy
TYCHY URBANOWICE PRZEJAZD
TYCHY WYGORZELE LIGONIA > Wygorzele Rymarska > Wygorzele Jaroszowicka > Wygorzele Tartak > Wygorzele Jana > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Kościelna > Jaroszowice Kościół > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Szkoła NR 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Urbanowice Przejazd > Urbanowice Bar > TYCHY URBANOWICE SKLEP
ROBOCZE
5:37 | 6:42 | 7:49 | 9:11 | 10:48 | 12:46 | 14:36 | 15:44 | 16:53 | 18:05


ROZKŁAD JAZDY

W |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. PAMA Tychy
TYCHY URBANOWICE BAR
TYCHY WYGORZELE LIGONIA > Wygorzele Rymarska > Wygorzele Jaroszowicka > Wygorzele Tartak > Wygorzele Jana > Wygorzele Klub > Jaroszowice Szkoła > Jaroszowice Kościelna > Jaroszowice Kościół > Urbanowice > Wygorzele > Wartogłowiec Most > Wyszyńskiego Szpital Wojewódzki > Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Al. Niepodległości Apteka > Grota-Roweckiego > Dmowskiego > Al. Piłsudskiego Szkoła NR 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Urbanowice Przejazd > Urbanowice Bar > TYCHY URBANOWICE SKLEP
ROBOCZE
5:38 | 6:43 | 7:50 | 9:12 | 10:49 | 12:47 | 14:37 | 15:45 | 16:54 | 18:06


ROZKŁAD JAZDY

W |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. PAMA Tychy
TYCHY URBANOWICE SKLEP
TYCHY URBANOWICE SKLEP > Urbanowice Bar > Urbanowice Przejazd > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła Nr 35 > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Jaroszowice Kościół > Jaroszowice Kościelna > Jaroszowice Szkoła > TYCHY WYGORZELE LIGONIA
ROBOCZE
5:41 | 6:47 | 8:09 | 9:46 | 11:44 | 13:34 | 14:42 | 15:51 | 17:03


ROZKŁAD JAZDY

W |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. PAMA Tychy
TYCHY URBANOWICE BAR
TYCHY URBANOWICE SKLEP > Urbanowice Bar > Urbanowice Przejazd > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła Nr 35 > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Jaroszowice Kościół > Jaroszowice Kościelna > Jaroszowice Szkoła > TYCHY WYGORZELE LIGONIA
ROBOCZE
5:42 | 6:48 | 8:10 | 9:47 | 11:45 | 13:35 | 14:43 | 15:52 | 17:04


ROZKŁAD JAZDY

W |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. PAMA Tychy
TYCHY URBANOWICE PRZEJAZD
TYCHY URBANOWICE SKLEP > Urbanowice Bar > Urbanowice Przejazd > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła Nr 35 > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Jaroszowice Kościół > Jaroszowice Kościelna > Jaroszowice Szkoła > TYCHY WYGORZELE LIGONIA
ROBOCZE
5:43 | 6:49 | 8:11 | 9:48 | 11:46 | 13:36 | 14:44 | 15:53 | 17:05


ROZKŁAD JAZDY

W |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. PAMA Tychy
TYCHY TOWAROWA DROGA DO CIELMIC
TYCHY URBANOWICE SKLEP > Urbanowice Bar > Urbanowice Przejazd > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła Nr 35 > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Jaroszowice Kościół > Jaroszowice Kościelna > Jaroszowice Szkoła > TYCHY WYGORZELE LIGONIA
ROBOCZE
5:44 | 6:51 | 8:13 | 9:50 | 11:48 | 13:38 | 14:46 | 15:55 | 17:07


ROZKŁAD JAZDY

W |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. PAMA Tychy
TYCHY TOWAROWA
TYCHY URBANOWICE SKLEP > Urbanowice Bar > Urbanowice Przejazd > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła Nr 35 > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Jaroszowice Kościół > Jaroszowice Kościelna > Jaroszowice Szkoła > TYCHY WYGORZELE LIGONIA
ROBOCZE
5:46 | 6:53 | 8:15 | 9:52 | 11:50 | 13:40 | 14:48 | 15:57 | 17:09


ROZKŁAD JAZDY

W |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. PAMA Tychy
TYCHY TESCO
TYCHY URBANOWICE SKLEP > Urbanowice Bar > Urbanowice Przejazd > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła Nr 35 > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Jaroszowice Kościół > Jaroszowice Kościelna > Jaroszowice Szkoła > TYCHY WYGORZELE LIGONIA
ROBOCZE
5:47 | 6:54 | 8:16 | 9:53 | 11:51 | 13:41 | 14:49 | 15:58 | 17:10


ROZKŁAD JAZDY

W |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. PAMA Tychy
TYCHY PAPROCANY SKRZYŻOWANIE
TYCHY URBANOWICE SKLEP > Urbanowice Bar > Urbanowice Przejazd > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła Nr 35 > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Jaroszowice Kościół > Jaroszowice Kościelna > Jaroszowice Szkoła > TYCHY WYGORZELE LIGONIA
ROBOCZE
5:48 | 6:55 | 8:17 | 9:54 | 11:52 | 13:42 | 14:50 | 15:59 | 17:11


ROZKŁAD JAZDY

W |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. PAMA Tychy
TYCHY AL. PIŁSUDSKIEGO
TYCHY URBANOWICE SKLEP > Urbanowice Bar > Urbanowice Przejazd > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła Nr 35 > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Jaroszowice Kościół > Jaroszowice Kościelna > Jaroszowice Szkoła > TYCHY WYGORZELE LIGONIA
ROBOCZE
5:49 | 6:56 | 8:18 | 9:55 | 11:53 | 13:43 | 14:51 | 16:00 | 17:12


ROZKŁAD JAZDY

W |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. PAMA Tychy
TYCHY AL. PIŁSUDSKIEGO SZKOŁA NR 35
TYCHY URBANOWICE SKLEP > Urbanowice Bar > Urbanowice Przejazd > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła Nr 35 > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Jaroszowice Kościół > Jaroszowice Kościelna > Jaroszowice Szkoła > TYCHY WYGORZELE LIGONIA
ROBOCZE
5:50 | 6:57 | 8:19 | 9:56 | 11:54 | 13:44 | 14:52 | 16:01 | 17:13


ROZKŁAD JAZDY

W |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. PAMA Tychy
TYCHY DMOWSKIEGO
TYCHY URBANOWICE SKLEP > Urbanowice Bar > Urbanowice Przejazd > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła Nr 35 > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Jaroszowice Kościół > Jaroszowice Kościelna > Jaroszowice Szkoła > TYCHY WYGORZELE LIGONIA
ROBOCZE
5:52 | 6:59 | 8:21 | 9:58 | 11:56 | 13:46 | 14:54 | 16:03 | 17:15


ROZKŁAD JAZDY

W |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. PAMA Tychy
TYCHY GROTA-ROWECKIEGO
TYCHY URBANOWICE SKLEP > Urbanowice Bar > Urbanowice Przejazd > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła Nr 35 > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Jaroszowice Kościół > Jaroszowice Kościelna > Jaroszowice Szkoła > TYCHY WYGORZELE LIGONIA
ROBOCZE
5:53 | 7:00 | 8:22 | 9:59 | 11:57 | 13:47 | 14:55 | 16:04 | 17:16


ROZKŁAD JAZDY

W |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. PAMA Tychy
TYCHY AL. NIEPODLEGŁOŚCI APTEKA
TYCHY URBANOWICE SKLEP > Urbanowice Bar > Urbanowice Przejazd > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła Nr 35 > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Jaroszowice Kościół > Jaroszowice Kościelna > Jaroszowice Szkoła > TYCHY WYGORZELE LIGONIA
ROBOCZE
5:55 | 7:02 | 8:24 | 10:01 | 11:59 | 13:49 | 14:57 | 16:06 | 17:18


ROZKŁAD JAZDY

W |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. PAMA Tychy
TYCHY AL. NIEPODLEGŁOŚCI URZĄD MIASTA
TYCHY URBANOWICE SKLEP > Urbanowice Bar > Urbanowice Przejazd > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła Nr 35 > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Jaroszowice Kościół > Jaroszowice Kościelna > Jaroszowice Szkoła > TYCHY WYGORZELE LIGONIA
ROBOCZE
5:56 | 7:03 | 8:25 | 10:02 | 12:00 | 13:50 | 14:58 | 16:07 | 17:19


ROZKŁAD JAZDY

W |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. PAMA Tychy
TYCHY AL. NIEPODLEGŁOŚCI SDK TĘCZA
TYCHY URBANOWICE SKLEP > Urbanowice Bar > Urbanowice Przejazd > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła Nr 35 > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Jaroszowice Kościół > Jaroszowice Kościelna > Jaroszowice Szkoła > TYCHY WYGORZELE LIGONIA
ROBOCZE
5:57 | 7:04 | 8:26 | 10:03 | 12:01 | 13:51 | 14:59 | 16:08 | 17:20


ROZKŁAD JAZDY

W |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. PAMA Tychy
TYCHY WARTOGŁOWIEC MOST
TYCHY URBANOWICE SKLEP > Urbanowice Bar > Urbanowice Przejazd > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła Nr 35 > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Jaroszowice Kościół > Jaroszowice Kościelna > Jaroszowice Szkoła > TYCHY WYGORZELE LIGONIA
ROBOCZE
6:01 | 7:08 | 8:30 | 10:07 | 12:05 | 13:55 | 15:03 | 16:12 | 17:24


ROZKŁAD JAZDY

W |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. PAMA Tychy
TYCHY WYGORZELE
TYCHY URBANOWICE SKLEP > Urbanowice Bar > Urbanowice Przejazd > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła Nr 35 > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Jaroszowice Kościół > Jaroszowice Kościelna > Jaroszowice Szkoła > TYCHY WYGORZELE LIGONIA
ROBOCZE
6:03 | 7:10 | 8:32 | 10:09 | 12:07 | 13:57 | 15:05 | 16:14 | 17:26


ROZKŁAD JAZDY

W |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. PAMA Tychy
TYCHY JAROSZOWICE KOŚCIÓŁ
TYCHY URBANOWICE SKLEP > Urbanowice Bar > Urbanowice Przejazd > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła Nr 35 > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Jaroszowice Kościół > Jaroszowice Kościelna > Jaroszowice Szkoła > TYCHY WYGORZELE LIGONIA
ROBOCZE
6:05 | 7:12 | 8:34 | 10:11 | 12:09 | 13:59 | 15:07 | 16:16 | 17:28


ROZKŁAD JAZDY

W |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. PAMA Tychy
TYCHY JAROSZOWICE KOŚCIELNA
TYCHY URBANOWICE SKLEP > Urbanowice Bar > Urbanowice Przejazd > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła Nr 35 > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Jaroszowice Kościół > Jaroszowice Kościelna > Jaroszowice Szkoła > TYCHY WYGORZELE LIGONIA
ROBOCZE
6:06 | 7:13 | 8:35 | 10:12 | 12:10 | 14:00 | 15:08 | 16:17 | 17:29


ROZKŁAD JAZDY

W |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje S.C. PAMA Tychy
TYCHY JAROSZOWICE SZKOŁA
TYCHY URBANOWICE SKLEP > Urbanowice Bar > Urbanowice Przejazd > Towarowa Droga do Cielmic > Towarowa > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła Nr 35 > Dmowskiego > Grota-Roweckiego > Al. Niepodległości Apteka > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Wartogłowiec Most > Wygorzele > Jaroszowice Kościół > Jaroszowice Kościelna > Jaroszowice Szkoła > TYCHY WYGORZELE LIGONIA
ROBOCZE
6:08 | 7:15 | 8:37 | 10:14 | 12:12 | 14:02 | 15:10 | 16:19 | 17:31


ROZKŁAD JAZDY

E-1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY STOCZNIOWCÓW OSIEDLE L
TYCHY STOCZNIOWCÓW OSIEDLE L > Stoczniowców > Budowlanych Hotelowiec > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Katowice Francuska > KATOWICE KORFANTEGO
ROBOCZE
5:03 | 5:33 | 6:03 | 6:23 | 6:43 | 7:03 | 7:23 | 7:43 | 8:03 | 8:23 | 8:43 | 9:03 | 9:33
10:03 | 10:33 | 11:03 | 11:33 | 12:03 | 12:33 | 13:03 | 13:23 | 13:43 | 14:03 | 14:23 | 14:43 | 15:03
15:23 | 15:43 | 16:03 | 16:33 | 17:03 | 17:33 | 18:03 | 18:33 | 19:03 | 19:33 |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

E-1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY STOCZNIOWCÓW
TYCHY STOCZNIOWCÓW OSIEDLE L > Stoczniowców > Budowlanych Hotelowiec > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Katowice Francuska > KATOWICE KORFANTEGO
ROBOCZE
5:05 | 5:35 | 6:05 | 6:25 | 6:45 | 7:05 | 7:25 | 7:45 | 8:05 | 8:25 | 8:45 | 9:05 | 9:35
10:05 | 10:35 | 11:05 | 11:35 | 12:05 | 12:35 | 13:05 | 13:25 | 13:45 | 14:05 | 14:25 | 14:45 | 15:05
15:25 | 15:45 | 16:05 | 16:35 | 17:05 | 17:35 | 18:05 | 18:35 | 19:05 | 19:35 |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

E-1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY BUDOWLANYCH HOTELOWIEC
TYCHY STOCZNIOWCÓW OSIEDLE L > Stoczniowców > Budowlanych Hotelowiec > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Katowice Francuska > KATOWICE KORFANTEGO
ROBOCZE
5:08 | 5:38 | 6:08 | 6:28 | 6:48 | 7:08 | 7:28 | 7:48 | 8:08 | 8:28 | 8:48 | 9:08 | 9:38
10:08 | 10:38 | 11:08 | 11:38 | 12:08 | 12:38 | 13:08 | 13:28 | 13:48 | 14:08 | 14:28 | 14:48 | 15:08
15:28 | 15:48 | 16:08 | 16:38 | 17:08 | 17:38 | 18:08 | 18:38 | 19:08 | 19:38 |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

E-1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY AL. NIEPODLEGŁOŚCI URZĄD MIASTA
TYCHY STOCZNIOWCÓW OSIEDLE L > Stoczniowców > Budowlanych Hotelowiec > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Katowice Francuska > KATOWICE KORFANTEGO
ROBOCZE
5:12 | 5:42 | 6:12 | 6:32 | 6:52 | 7:12 | 7:32 | 7:52 | 8:12 | 8:32 | 8:52 | 9:12 | 9:42
10:12 | 10:42 | 11:12 | 11:42 | 12:12 | 12:42 | 13:12 | 13:32 | 13:52 | 14:12 | 14:32 | 14:52 | 15:12
15:32 | 15:52 | 16:12 | 16:42 | 17:12 | 17:42 | 18:12 | 18:42 | 19:12 | 19:42 |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

E-1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY AL. NIEPODLEGŁOŚCI SDK TĘCZA
TYCHY STOCZNIOWCÓW OSIEDLE L > Stoczniowców > Budowlanych Hotelowiec > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Katowice Francuska > KATOWICE KORFANTEGO
ROBOCZE
5:13 | 5:43 | 6:13 | 6:33 | 6:53 | 7:13 | 7:33 | 7:53 | 8:13 | 8:33 | 8:53 | 9:13 | 9:43
10:13 | 10:43 | 11:13 | 11:43 | 12:13 | 12:43 | 13:13 | 13:33 | 13:53 | 14:13 | 14:33 | 14:53 | 15:13
15:33 | 15:53 | 16:13 | 16:43 | 17:13 | 17:43 | 18:13 | 18:43 | 19:13 | 19:43 |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

E-1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
KATOWICE FRANCUSKA
TYCHY STOCZNIOWCÓW OSIEDLE L > Stoczniowców > Budowlanych Hotelowiec > Al. Niepodległości Urząd Miasta > Al. Niepodległości SDK Tęcza > Katowice Francuska > KATOWICE KORFANTEGO
ROBOCZE
5:35 | 6:05 | 6:35 | 6:55 | 7:15 | 7:35 | 7:55 | 8:15 | 8:35 | 8:55 | 9:15 | 9:35 | 10:05
10:35 | 11:05 | 11:35 | 12:05 | 12:35 | 13:05 | 13:35 | 13:55 | 14:15 | 14:35 | 14:55 | 15:15 | 15:35
15:55 | 16:15 | 16:35 | 17:05 | 17:35 | 18:05 | 18:35 | 19:05 | 19:35 | 20:05 |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

E-1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
KATOWICE KORFANTEGO
KATOWICE KORFANTEGO > Tychy Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Hotelowiec Begonii > Stoczniowców > TYCHY STOCZNIOWCÓW OSIEDLE L
ROBOCZE
5:45 | 6:15 | 6:45 | 7:02 | 7:22 | 7:42 | 8:02 | 8:22 | 8:42 | 9:05 | 9:22 | 9:45 | 10:15
10:45 | 11:15 | 11:45 | 12:15 | 12:45 | 13:15 | 13:45 | 14:02 | 14:22 | 14:42 | 15:02 | 15:22 | 15:42
16:02 | 16:22 | 16:45 | 17:15 | 17:45 | 18:15 | 18:45 | 19:15 | 19:45 | 20:15 |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

E-1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY AL. NIEPODLEGŁOŚCI SDK TĘCZA
KATOWICE KORFANTEGO > Tychy Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Hotelowiec Begonii > Stoczniowców > TYCHY STOCZNIOWCÓW OSIEDLE L
ROBOCZE
6:05 | 6:35 | 7:05 | 7:22 | 7:42 | 8:02 | 8:22 | 8:42 | 9:02 | 9:25 | 9:42 | 10:05 | 10:35
11:05 | 11:35 | 12:05 | 12:35 | 13:05 | 13:35 | 14:05 | 14:22 | 14:42 | 15:02 | 15:22 | 15:42 | 16:02
16:22 | 16:42 | 17:05 | 17:35 | 18:05 | 18:35 | 19:05 | 19:35 | 20:05 | 20:35 |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

E-1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY AL. NIEPODLEGŁOŚCI URZĄD MIASTA
KATOWICE KORFANTEGO > Tychy Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Hotelowiec Begonii > Stoczniowców > TYCHY STOCZNIOWCÓW OSIEDLE L
ROBOCZE
6:06 | 6:36 | 7:06 | 7:23 | 7:43 | 8:03 | 8:23 | 8:43 | 9:03 | 9:26 | 9:43 | 10:06 | 10:36
11:06 | 11:36 | 12:06 | 12:36 | 13:06 | 13:36 | 14:06 | 14:23 | 14:43 | 15:03 | 15:23 | 15:43 | 16:03
16:23 | 16:43 | 17:06 | 17:36 | 18:06 | 18:36 | 19:06 | 19:36 | 20:06 | 20:36 |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

E-1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY HOTELOWIEC BEGONII
KATOWICE KORFANTEGO > Tychy Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Hotelowiec Begonii > Stoczniowców > TYCHY STOCZNIOWCÓW OSIEDLE L
ROBOCZE
6:10 | 6:40 | 7:10 | 7:27 | 7:47 | 8:07 | 8:27 | 8:47 | 9:07 | 9:30 | 9:47 | 10:10 | 10:40
11:10 | 11:40 | 12:10 | 12:40 | 13:10 | 13:40 | 14:10 | 14:27 | 14:47 | 15:07 | 15:27 | 15:47 | 16:07
16:27 | 16:47 | 17:10 | 17:40 | 18:10 | 18:40 | 19:10 | 19:40 | 20:10 | 20:40 |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

E-1 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje METEOR Jaworzno
TYCHY STOCZNIOWCÓW
KATOWICE KORFANTEGO > Tychy Al. Niepodległości SDK Tęcza > Al. Niepodległości Urząd Miasta > Hotelowiec Begonii > Stoczniowców > TYCHY STOCZNIOWCÓW OSIEDLE L
ROBOCZE
6:13 | 6:43 | 7:13 | 7:30 | 7:50 | 8:10 | 8:30 | 8:50 | 9:10 | 9:33 | 9:50 | 10:13 | 10:43
11:13 | 11:43 | 12:13 | 12:43 | 13:13 | 13:43 | 14:13 | 14:30 | 14:50 | 15:10 | 15:30 | 15:50 | 16:10
16:30 | 16:50 | 17:13 | 17:43 | 18:13 | 18:43 | 19:13 | 19:43 | 20:13 | 20:43 |  |  |
UWAGA
14:59 | Nie kursuje w lipcu i sierpniu |  |  |  |  |


ROZKŁAD JAZDY

E-2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY PAPROCANY JEZIORO
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Armii Krajowej Osiedle T > Al. Piłsudskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Mikołów Pl. 750-lecia > Gliwice Komag > Politechnika > GLIWICE PL. PIASTÓW II
ROBOCZE
6:54 | 7:15 | 8:51 | 10:45 |

Uwaga! Linia E-2 nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia.


ROZKŁAD JAZDY

E-2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY PAPROCANY PĘTLA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Armii Krajowej Osiedle T > Al. Piłsudskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Mikołów Pl. 750-lecia > Gliwice Komag > Politechnika > GLIWICE PL. PIASTÓW II
ROBOCZE
6:55 | 7:16 | 8:52 | 10:46 |

Uwaga! Linia E-2 nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia.


ROZKŁAD JAZDY

E-2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE T
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Armii Krajowej Osiedle T > Al. Piłsudskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Mikołów Pl. 750-lecia > Gliwice Komag > Politechnika > GLIWICE PL. PIASTÓW II
ROBOCZE
6:57 | 7:18 | 8:54 | 10:48 |

Uwaga! Linia E-2 nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia.


ROZKŁAD JAZDY

E-2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY AL. PIŁSUDSKIEGO
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Armii Krajowej Osiedle T > Al. Piłsudskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Mikołów Pl. 750-lecia > Gliwice Komag > Politechnika > GLIWICE PL. PIASTÓW II
ROBOCZE
6:59 | 7:20 | 8:56 | 10:50 |

Uwaga! Linia E-2 nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia.


ROZKŁAD JAZDY

E-2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY AL. PIŁSUDSKIEGO SKAŁKA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Armii Krajowej Osiedle T > Al. Piłsudskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Mikołów Pl. 750-lecia > Gliwice Komag > Politechnika > GLIWICE PL. PIASTÓW II
ROBOCZE
7:01 | 7:22 | 8:58 | 10:52 |

Uwaga! Linia E-2 nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia.


ROZKŁAD JAZDY

E-2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY JAŚKOWICKA OSIEDLE K
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Armii Krajowej Osiedle T > Al. Piłsudskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Mikołów Pl. 750-lecia > Gliwice Komag > Politechnika > GLIWICE PL. PIASTÓW II
ROBOCZE
7:03 | 7:24 | 9:00 | 10:54 |

Uwaga! Linia E-2 nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia.


ROZKŁAD JAZDY

E-2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY STOCZNIOWCÓW
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Armii Krajowej Osiedle T > Al. Piłsudskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Mikołów Pl. 750-lecia > Gliwice Komag > Politechnika > GLIWICE PL. PIASTÓW II
ROBOCZE
7:05 | 7:26 | 9:02 | 10:56 |

Uwaga! Linia E-2 nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia.


ROZKŁAD JAZDY

E-2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY HARCERSKA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Armii Krajowej Osiedle T > Al. Piłsudskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Mikołów Pl. 750-lecia > Gliwice Komag > Politechnika > GLIWICE PL. PIASTÓW II
ROBOCZE
7:07 | 7:28 | 9:04 | 10:58 |

Uwaga! Linia E-2 nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia.


ROZKŁAD JAZDY

E-2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH HOTELOWIEC
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Armii Krajowej Osiedle T > Al. Piłsudskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Mikołów Pl. 750-lecia > Gliwice Komag > Politechnika > GLIWICE PL. PIASTÓW II
ROBOCZE
7:10 | 7:31 | 9:07 | 11:01 |

Uwaga! Linia E-2 nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia.


ROZKŁAD JAZDY

E-2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
MIKOŁÓW PL. 750-LECIA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Armii Krajowej Osiedle T > Al. Piłsudskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Mikołów Pl. 750-lecia > Gliwice Komag > Politechnika > GLIWICE PL. PIASTÓW II
ROBOCZE
7:23 | 7:44 | 9:20 | 11:14 |

Uwaga! Linia E-2 nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia.


ROZKŁAD JAZDY

E-2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
GLIWICE KOMAG
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Armii Krajowej Osiedle T > Al. Piłsudskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Mikołów Pl. 750-lecia > Gliwice Komag > Politechnika > GLIWICE PL. PIASTÓW II
ROBOCZE
7:48 | 8:09 | 9:45 | 11:39 |

Uwaga! Linia E-2 nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia.


ROZKŁAD JAZDY

E-2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
GLIWICE POLITECHNIKA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Armii Krajowej Osiedle T > Al. Piłsudskiego > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Mikołów Pl. 750-lecia > Gliwice Komag > Politechnika > GLIWICE PL. PIASTÓW II
ROBOCZE
7:50 | 8:11 | 9:47 | 11:41 |

Uwaga! Linia E-2 nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia.


ROZKŁAD JAZDY

E-2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
GLIWICE 1-GO MAJA
GLIWICE 1-GO MAJA > Politechnika > Komag > Mikołów Pl. 750-lecia > Tychy Hotelowiec Begonii > Harcerska > Stoczniowców > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego > Armii Krajowej Osiedle T > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
10:17 | 12:17 | 16:02 |  |

Uwaga! Linia E-2 nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia.


ROZKŁAD JAZDY

E-2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
GLIWICE POLITECHNIKA
GLIWICE 1-GO MAJA > Politechnika > Komag > Mikołów Pl. 750-lecia > Tychy Hotelowiec Begonii > Harcerska > Stoczniowców > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego > Armii Krajowej Osiedle T > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
10:20 | 12:20 | 16:05 |  |

Uwaga! Linia E-2 nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia.


ROZKŁAD JAZDY

E-2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
GLIWICE KOMAG
GLIWICE 1-GO MAJA > Politechnika > Komag > Mikołów Pl. 750-lecia > Tychy Hotelowiec Begonii > Harcerska > Stoczniowców > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego > Armii Krajowej Osiedle T > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
10:23 | 12:23 | 16:08 |  |

Uwaga! Linia E-2 nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia.


ROZKŁAD JAZDY

E-2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
MIKOŁÓW PL. 750-LECIA
GLIWICE 1-GO MAJA > Politechnika > Komag > Mikołów Pl. 750-lecia > Tychy Hotelowiec Begonii > Harcerska > Stoczniowców > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego > Armii Krajowej Osiedle T > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
10:50 | 12:50 | 16:35 |  |

Uwaga! Linia E-2 nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia.


ROZKŁAD JAZDY

E-2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY HOTELOWIEC BEGONII
GLIWICE 1-GO MAJA > Politechnika > Komag > Mikołów Pl. 750-lecia > Tychy Hotelowiec Begonii > Harcerska > Stoczniowców > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego > Armii Krajowej Osiedle T > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
11:03 | 13:03 | 16:48 |  |

Uwaga! Linia E-2 nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia.


ROZKŁAD JAZDY

E-2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY HARCERSKA
GLIWICE 1-GO MAJA > Politechnika > Komag > Mikołów Pl. 750-lecia > Tychy Hotelowiec Begonii > Harcerska > Stoczniowców > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego > Armii Krajowej Osiedle T > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
11:05 | 13:05 | 16:50 |  |

Uwaga! Linia E-2 nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia.


ROZKŁAD JAZDY

E-2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY STOCZNIOWCÓW
GLIWICE 1-GO MAJA > Politechnika > Komag > Mikołów Pl. 750-lecia > Tychy Hotelowiec Begonii > Harcerska > Stoczniowców > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego > Armii Krajowej Osiedle T > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
11:07 | 13:07 | 16:52 |  |

Uwaga! Linia E-2 nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia.


ROZKŁAD JAZDY

E-2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY JAŚKOWICKA OSIEDLE K
GLIWICE 1-GO MAJA > Politechnika > Komag > Mikołów Pl. 750-lecia > Tychy Hotelowiec Begonii > Harcerska > Stoczniowców > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego > Armii Krajowej Osiedle T > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
11:08 | 13:08 | 16:53 |  |

Uwaga! Linia E-2 nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia.


ROZKŁAD JAZDY

E-2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY AL. PIŁSUDSKIEGO SKAŁKA
GLIWICE 1-GO MAJA > Politechnika > Komag > Mikołów Pl. 750-lecia > Tychy Hotelowiec Begonii > Harcerska > Stoczniowców > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego > Armii Krajowej Osiedle T > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
11:10 | 13:10 | 16:55 |  |

Uwaga! Linia E-2 nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia.


ROZKŁAD JAZDY

E-2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY AL. PIŁSUDSKIEGO
GLIWICE 1-GO MAJA > Politechnika > Komag > Mikołów Pl. 750-lecia > Tychy Hotelowiec Begonii > Harcerska > Stoczniowców > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego > Armii Krajowej Osiedle T > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
11:12 | 13:12 | 16:57 |  |

Uwaga! Linia E-2 nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia.


ROZKŁAD JAZDY

E-2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE T
GLIWICE 1-GO MAJA > Politechnika > Komag > Mikołów Pl. 750-lecia > Tychy Hotelowiec Begonii > Harcerska > Stoczniowców > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego > Armii Krajowej Osiedle T > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
11:14 | 13:14 | 16:59 |  |

Uwaga! Linia E-2 nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia.


ROZKŁAD JAZDY

E-2 |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY PAPROCANY PĘTLA
GLIWICE 1-GO MAJA > Politechnika > Komag > Mikołów Pl. 750-lecia > Tychy Hotelowiec Begonii > Harcerska > Stoczniowców > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego > Armii Krajowej Osiedle T > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
11:16 | 13:16 | 17:01 |  |

Uwaga! Linia E-2 nie kursuje od 1 lipca do 30 września oraz od 24 grudnia do 1 stycznia.


ROZKŁAD JAZDY

Sz | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY TOWAROWA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
6:08 |  |


ROZKŁAD JAZDY

Sz | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY TESCO
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
6:10 |  |


ROZKŁAD JAZDY

Sz | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY PAPROCANY SKRZYŻOWANIE
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
6:11 |  |


ROZKŁAD JAZDY

Sz | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY AL. PIŁSUDSKIEGO
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
6:13 |  |


ROZKŁAD JAZDY

Sz | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY AL. PIŁSUDSKIEGO SZKOŁA 35
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
6:14 |  |


ROZKŁAD JAZDY

Sz | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY AL. PIŁSUDSKIEGO SKAŁKA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
6:16 |  |


ROZKŁAD JAZDY

Sz | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY JAŚKOWICKA OSIEDLE K
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
6:18 |  |


ROZKŁAD JAZDY

Sz | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY STOCZNIOWCÓW OSIEDLE R
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
6:19 |  |


ROZKŁAD JAZDY

Sz | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY STOCZNIOWCÓW
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
6:20 |  |


ROZKŁAD JAZDY

Sz | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY HARCERSKA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
6:22 |  |


ROZKŁAD JAZDY

Sz | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH HOTELOWIEC
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
6:25 |  |


ROZKŁAD JAZDY

Sz | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
6:26 |  |


ROZKŁAD JAZDY

Sz | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY ANDERSA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP
ROBOCZE
6:29 |  |


ROZKŁAD JAZDY

Sz | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY DWORZEC PKP
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Al. Bielska Szpital Miejski > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:36 |  |


ROZKŁAD JAZDY

Sz | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY ANDERSA
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Al. Bielska Szpital Miejski > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:37 |  |


ROZKŁAD JAZDY

Sz | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Al. Bielska Szpital Miejski > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:40 |  |


ROZKŁAD JAZDY

Sz | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY HOTELOWIEC BEGONII
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Al. Bielska Szpital Miejski > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:42 |  |


ROZKŁAD JAZDY

Sz | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY HARCERSKA
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Al. Bielska Szpital Miejski > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:44 |  |


ROZKŁAD JAZDY

Sz | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY STOCZNIOWCÓW
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Al. Bielska Szpital Miejski > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:46 |  |


ROZKŁAD JAZDY

Sz | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY STOCZNIOWCÓW OSIEDLE R
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Al. Bielska Szpital Miejski > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:47 |  |


ROZKŁAD JAZDY

Sz | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY STOCZNIOWCÓW OSIEDLE L
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Al. Bielska Szpital Miejski > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:48 |  |


ROZKŁAD JAZDY

Sz | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY SIKORSKIEGO OSIEDLE U
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Al. Bielska Szpital Miejski > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:50 |  |


ROZKŁAD JAZDY

Sz | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY DMOWSKIEGO BRAMA SŁOŃCA
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Al. Bielska Szpital Miejski > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:51 |  |


ROZKŁAD JAZDY

Sz | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY DMOWSKIEGO
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Al. Bielska Szpital Miejski > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:53 |  |


ROZKŁAD JAZDY

Sz | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY AL. JANA PAWŁA II
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Al. Bielska Szpital Miejski > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:55 |  |


ROZKŁAD JAZDY

Sz | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY AL. BIELSKA SZPITAL MIEJSKI
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Al. Bielska Szpital Miejski > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:57 |  |


ROZKŁAD JAZDY

Sz | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY EDUKACJI STADION
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Al. Bielska Szpital Miejski > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
6:59 |  |


ROZKŁAD JAZDY

Sz | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY EDUKACJI TECHNIKUM
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Al. Bielska Szpital Miejski > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
7:00 |  |


ROZKŁAD JAZDY

Sz | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY EDUKACJI LICEUM OGÓLNOKSZTAŁCĄCE
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Al. Bielska Szpital Miejski > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
7:02 |  |


ROZKŁAD JAZDY

Sz | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY EDUKACJI SZKOŁA
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Al. Bielska Szpital Miejski > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
7:03 |  |


ROZKŁAD JAZDY

Sz | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Al. Bielska Szpital Miejski > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
7:05 |  |


ROZKŁAD JAZDY

Sz | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY WYSZYŃSKIEGO LODOWISKO
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Al. Bielska Szpital Miejski > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
7:07 |  |


ROZKŁAD JAZDY

Sz | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE O
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Al. Bielska Szpital Miejski > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
7:08 |  |


ROZKŁAD JAZDY

Sz | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE T
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Al. Bielska Szpital Miejski > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
7:10 |  |


ROZKŁAD JAZDY

Sz | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY PAPROCANY DYMAREK
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Al. Bielska Szpital Miejski > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
7:11 |  |


ROZKŁAD JAZDY

Sz | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY PAPROCANY PĘTLA
TYCHY DWORZEC PKP > Andersa > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Stoczniowców Osiedle L > Sikorskiego Osiedle U > Dmowskiego Brama Słońca > Dmowskiego > Al. Jana Pawła II > Al. Bielska Szpital Miejski > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
7:12 |  |


ROZKŁAD JAZDY

Sz | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY PAPROCANY JEZIORO
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Andersa > TYCHY DWORZEC PKP
ROBOCZE
7:31 |  |


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY PAPROCANY PĘTLA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Andersa > TYCHY DWORZEC PKP
ROBOCZE
6:43 | 7:32 |  |


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY PAPROCANY DYMAREK
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Andersa > TYCHY DWORZEC PKP
ROBOCZE
6:44 | 7:33 |  |


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE T
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Andersa > TYCHY DWORZEC PKP
ROBOCZE
6:45 | 7:34 |  |


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE O
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Andersa > TYCHY DWORZEC PKP
ROBOCZE
6:47 | 7:36 |  |


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY WYSZYŃSKIEGO LODOWISKO
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Andersa > TYCHY DWORZEC PKP
ROBOCZE
6:48 | 7:37 |  |


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Andersa > TYCHY DWORZEC PKP
ROBOCZE
6:50 | 7:39 |  |


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY EDUKACJI SZKOŁA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Andersa > TYCHY DWORZEC PKP
ROBOCZE
6:52 | 7:41 |  |


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY EDUKACJI LICEUM OGÓLNOKSZTAŁCĄCE
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Andersa > TYCHY DWORZEC PKP
ROBOCZE
6:53 | 7:42 |  |


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY EDUKACJI TECHNIKUM
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Andersa > TYCHY DWORZEC PKP
ROBOCZE
6:54 | 7:43 |  |


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY AL. BIELSKA TARGOWISKO
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Andersa > TYCHY DWORZEC PKP
ROBOCZE
6:56 | 7:45 |  |


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY RYNEK
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Andersa > TYCHY DWORZEC PKP
ROBOCZE
6:58 | 7:47 |  |


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY ANDERSA
TYCHY PAPROCANY JEZIORO > Paprocany Pętla > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Andersa > TYCHY DWORZEC PKP
ROBOCZE
7:00 | 7:49 |  |


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY DWORZEC PKP
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Andersa > TYCHY DWORZEC PKP
ROBOCZE
7:22 | 8:13 |  |


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH RUCH
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Andersa > TYCHY DWORZEC PKP
ROBOCZE
7:23 | 8:14 |  |


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH CARBOAUTOMATYKA
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Andersa > TYCHY DWORZEC PKP
ROBOCZE
7:24 | 8:15 |  |


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Andersa > TYCHY DWORZEC PKP
ROBOCZE
7:26 | 8:17 |  |


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY HOTELOWIEC BEGONII
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Andersa > TYCHY DWORZEC PKP
ROBOCZE
7:28 | 8:19 |  |


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY HARCERSKA
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Andersa > TYCHY DWORZEC PKP
ROBOCZE
7:30 | 8:21 |  |


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY STOCZNIOWCÓW
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Andersa > TYCHY DWORZEC PKP
ROBOCZE
7:32 | 8:23 |  |


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY STOCZNIOWCÓW OSIEDLE R
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Andersa > TYCHY DWORZEC PKP
ROBOCZE
7:33 | 8:24 |  |


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY JAŚKOWICKA OSIEDLE K
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Andersa > TYCHY DWORZEC PKP
ROBOCZE
7:34 | 8:25 |  |


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY AL. PIŁSUDSKIEGO SKAŁKA
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Andersa > TYCHY DWORZEC PKP
ROBOCZE
7:36 | 8:27 |  |


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY DMOWSKIEGO BRAMA SŁOŃCA
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Andersa > TYCHY DWORZEC PKP
ROBOCZE
7:37 | 8:28 |  |


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY Dmowskiego Osiedle U
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Andersa > TYCHY DWORZEC PKP
ROBOCZE
7:38 | 8:29 |  |


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY SIKORSKIEGO
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Andersa > TYCHY DWORZEC PKP
ROBOCZE
7:39 | 8:30 |  |


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY SIKORSKIEGO OSIEDLE W
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Andersa > TYCHY DWORZEC PKP
ROBOCZE
7:40 | 8:31 |  |


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE T
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Andersa > TYCHY DWORZEC PKP
ROBOCZE
7:41 | 8:32 |  |


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE O
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Andersa > TYCHY DWORZEC PKP
ROBOCZE
7:43 | 8:34 |  |


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY WYSZYŃSKIEGO LODOWISKO
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Andersa > TYCHY DWORZEC PKP
ROBOCZE
7:44 | 8:35 |  |


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Andersa > TYCHY DWORZEC PKP
ROBOCZE
7:46 | 8:37 |  |


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY EDUKACJI SZKOŁA
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Andersa > TYCHY DWORZEC PKP
ROBOCZE
7:48 | 8:39 |  |


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY EDUKACJI LICEUM OGÓLNOKSZTAŁCĄCE
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Andersa > TYCHY DWORZEC PKP
ROBOCZE
7:49 | 8:40 |  |


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY EDUKACJI TECHNIKUM
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Andersa > TYCHY DWORZEC PKP
ROBOCZE
7:50 | 8:41 |  |


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY AL. BIELSKA TARGOWISKO
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Andersa > TYCHY DWORZEC PKP
ROBOCZE
7:52 | 8:43 |  |


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY RYNEK
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Andersa > TYCHY DWORZEC PKP
ROBOCZE
7:54 | 8:45 |  |


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY ANDERSA
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Dmowskiego Brama Słońca > Dmowskiego Osiedle U > Sikorskiego > Sikorskiego Osiedle W > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Al. Bielska Targowisko > Rynek > Andersa > TYCHY DWORZEC PKP
ROBOCZE
7:56 | 8:47 |  |


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY DWORZEC PKP
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
7:52 | 8:50 |  |
UWAGA
14:59 | Zjazd do zajezdni (od Armii Krajowej Osiedle O)


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH RUCH
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
7:53 | 8:51 |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Armii Krajowej Osiedle O) |  | 0:00 | 0


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH CARBOAUTOMATYKA
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
7:54 | 8:52 |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Armii Krajowej Osiedle O) |  | 0:00 | 0


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
7:56 | 8:54 |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Armii Krajowej Osiedle O) |  | 0:00 | 0


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY BUDOWLANYCH HOTELOWIEC
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
7:58 | 8:56 |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Armii Krajowej Osiedle O) |  | 0:00 | 0


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY EDUKACJI STADION
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
8:00 | 8:58 |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Armii Krajowej Osiedle O) |  | 0:00 | 0


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY EDUKACJI TECHNIKUM
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
8:01 | 8:59 |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Armii Krajowej Osiedle O) |  | 0:00 | 0


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY EDUKACJI LICEUM OGÓLNOKSZTAŁCĄCE
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
8:03 | 9:01 |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Armii Krajowej Osiedle O) |  | 0:00 | 0


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY EDUKACJI SZKOŁA
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
8:04 | 9:02 |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Armii Krajowej Osiedle O) |  | 0:00 | 0


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
8:06 | 9:04 |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Armii Krajowej Osiedle O) |  | 0:00 | 0


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY WYSZYŃSKIEGO LODOWISKO
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
8:08 | 9:06 |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Armii Krajowej Osiedle O) |  | 0:00 | 0


ROZKŁAD JAZDY

Sz |  | Rozkład ważny od 1 października 2001 roku
 |  | Linia MZK Tychy |  |  | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE O
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
8:09 | 9:07 |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni (od Armii Krajowej Osiedle O) |  | 0:00 | 0


ROZKŁAD JAZDY

Sz | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE T
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
8:11 |  |


ROZKŁAD JAZDY

Sz | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY PAPROCANY DYMAREK
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
8:12 |  |


ROZKŁAD JAZDY

Sz | Rozkład ważny od 1 października 2001 roku
 | Linia MZK Tychy | Obsługuje PKM Tychy
TYCHY PAPROCANY PĘTLA
TYCHY DWORZEC PKP > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > Paprocany Pętla > TYCHY PAPROCANY JEZIORO
ROBOCZE
8:13 |  |


ROZKŁAD JAZDY

A |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY TOWAROWA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
4:05 | 4:25 | 4:35 | 4:45 | 4:55 | 5:05 | 5:15 | 5:25 | 5:35 | 5:45 | 5:55 | 6:05 | 6:15
6:25 | 6:35 | 6:45 | 6:55 | 7:05 | 7:15 | 7:25 | 7:35 | 7:45 | 7:55 | 8:05 | 8:15 | 8:25
8:35 | 8:45 | 9:00 | 9:15 | 9:30 | 9:45 | 10:00 | 10:15 | 10:30 | 10:45 | 11:00 | 11:15 | 11:30
11:45 | 11:55 | 12:05 | 12:15 | 12:25 | 12:35 | 12:45 | 12:55 | 13:05 | 13:15 | 13:25 | 13:35 | 13:45
13:55 | 14:05 | 14:15 | 14:25 | 14:35 | 14:45 | 14:55 | 15:05 | 15:15 | 15:25 | 15:35 | 15:45 | 15:55
16:05 | 16:15 | 16:25 | 16:35 | 16:45 | 17:00 | 17:15 | 17:30 | 17:45 | 18:00 | 18:15 | 18:30 | 18:45
19:00 | 19:15 | 19:30 | 19:50 | 20:10 | 20:30 | 20:50 | 21:10 | 21:30 | 21:50 | 22:10 | 22:25 | 22:45
23:05 | 23:25 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:17 | 4:37 | 4:57 | 5:17 | 5:37 | 5:57 | 6:17 | 6:37 | 6:57 | 7:17 | 7:37 | 7:57 | 8:17
8:37 | 8:57 | 9:17 | 9:37 | 9:57 | 10:17 | 10:37 | 10:57 | 11:17 | 11:37 | 11:57 | 12:17 | 12:37
12:57 | 13:17 | 13:37 | 13:57 | 14:17 | 14:37 | 14:57 | 15:17 | 15:37 | 15:57 | 16:17 | 16:37 | 16:57
17:17 | 17:37 | 17:57 | 18:17 | 18:37 | 18:57 | 19:17 | 19:37 | 19:57 | 20:17 | 20:37 | 20:57 | 21:17
21:37 | 21:57 | 22:17 | 22:37 | 22:57 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:15 | 5:02 | 5:22 | 5:42 | 6:02 | 6:22 | 6:42 | 7:02 | 7:22 | 7:42 | 8:02 | 8:22 | 8:42
9:02 | 9:22 | 9:42 | 10:02 | 10:22 | 10:42 | 11:02 | 11:22 | 11:42 | 12:02 | 12:22 | 12:42 | 13:02
13:22 | 13:42 | 14:02 | 14:22 | 14:42 | 15:02 | 15:22 | 15:42 | 16:02 | 16:22 | 16:42 | 17:02 | 17:22
17:42 | 18:02 | 18:22 | 18:42 | 19:02 | 19:22 | 19:42 | 20:02 | 20:22 | 20:42 | 21:02 | 21:22 | 21:42
22:02 | 22:22 | 22:42 | 23:02 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

A |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY TESCO
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
4:07 | 4:27 | 4:37 | 4:47 | 4:57 | 5:07 | 5:17 | 5:27 | 5:37 | 5:47 | 5:57 | 6:07 | 6:17
6:27 | 6:37 | 6:47 | 6:57 | 7:07 | 7:17 | 7:27 | 7:37 | 7:47 | 7:57 | 8:07 | 8:17 | 8:27
8:37 | 8:47 | 9:02 | 9:17 | 9:32 | 9:47 | 10:02 | 10:17 | 10:32 | 10:47 | 11:02 | 11:17 | 11:32
11:47 | 11:57 | 12:07 | 12:17 | 12:27 | 12:37 | 12:47 | 12:57 | 13:07 | 13:17 | 13:27 | 13:37 | 13:47
13:57 | 14:07 | 14:17 | 14:27 | 14:37 | 14:47 | 14:57 | 15:07 | 15:17 | 15:27 | 15:37 | 15:47 | 15:57
16:07 | 16:17 | 16:27 | 16:37 | 16:47 | 17:02 | 17:17 | 17:32 | 17:47 | 18:02 | 18:17 | 18:32 | 18:47
19:02 | 19:17 | 19:32 | 19:52 | 20:12 | 20:32 | 20:52 | 21:12 | 21:32 | 21:52 | 22:12 | 22:27 | 22:47
23:07 | 23:27 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:19 | 4:39 | 4:59 | 5:19 | 5:39 | 5:59 | 6:19 | 6:39 | 6:59 | 7:19 | 7:39 | 7:59 | 8:19
8:39 | 8:59 | 9:19 | 9:39 | 9:59 | 10:19 | 10:39 | 10:59 | 11:19 | 11:39 | 11:59 | 12:19 | 12:39
12:59 | 13:19 | 13:39 | 13:59 | 14:19 | 14:39 | 14:59 | 15:19 | 15:39 | 15:59 | 16:19 | 16:39 | 16:59
17:19 | 17:39 | 17:59 | 18:19 | 18:39 | 18:59 | 19:19 | 19:39 | 19:59 | 20:19 | 20:39 | 20:59 | 21:19
21:39 | 21:59 | 22:19 | 22:39 | 22:59 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:17 | 5:04 | 5:24 | 5:44 | 6:04 | 6:24 | 6:44 | 7:04 | 7:24 | 7:44 | 8:04 | 8:24 | 8:44
9:04 | 9:24 | 9:44 | 10:04 | 10:24 | 10:44 | 11:04 | 11:24 | 11:44 | 12:04 | 12:24 | 12:44 | 13:04
13:24 | 13:44 | 14:04 | 14:24 | 14:44 | 15:04 | 15:24 | 15:44 | 16:04 | 16:24 | 16:44 | 17:04 | 17:24
17:44 | 18:04 | 18:24 | 18:44 | 19:04 | 19:24 | 19:44 | 20:04 | 20:24 | 20:44 | 21:04 | 21:24 | 21:44
22:04 | 22:24 | 22:44 | 23:04 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

A |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY PAPROCANY SKRZYŻOWANIE
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
4:08 | 4:28 | 4:38 | 4:48 | 4:58 | 5:08 | 5:18 | 5:28 | 5:38 | 5:48 | 5:58 | 6:08 | 6:18
6:28 | 6:38 | 6:48 | 6:58 | 7:08 | 7:18 | 7:28 | 7:38 | 7:48 | 7:58 | 8:08 | 8:18 | 8:28
8:38 | 8:48 | 9:03 | 9:18 | 9:33 | 9:48 | 10:03 | 10:18 | 10:33 | 10:48 | 11:03 | 11:18 | 11:33
11:48 | 11:58 | 12:08 | 12:18 | 12:28 | 12:38 | 12:48 | 12:58 | 13:08 | 13:18 | 13:28 | 13:38 | 13:48
13:58 | 14:08 | 14:18 | 14:28 | 14:38 | 14:48 | 14:58 | 15:08 | 15:18 | 15:28 | 15:38 | 15:48 | 15:58
16:08 | 16:18 | 16:28 | 16:38 | 16:48 | 17:03 | 17:18 | 17:33 | 17:48 | 18:03 | 18:18 | 18:33 | 18:48
19:03 | 19:18 | 19:33 | 19:53 | 20:13 | 20:33 | 20:53 | 21:13 | 21:33 | 21:53 | 22:13 | 22:28 | 22:48
23:08 | 23:28 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:20 | 4:40 | 5:00 | 5:20 | 5:40 | 6:00 | 6:20 | 6:40 | 7:00 | 7:20 | 7:40 | 8:00 | 8:20
8:40 | 9:00 | 9:20 | 9:40 | 10:00 | 10:20 | 10:40 | 11:00 | 11:20 | 11:40 | 12:00 | 12:20 | 12:40
13:00 | 13:20 | 13:40 | 14:00 | 14:20 | 14:40 | 15:00 | 15:20 | 15:40 | 16:00 | 16:20 | 16:40 | 17:00
17:20 | 17:40 | 18:00 | 18:20 | 18:40 | 19:00 | 19:20 | 19:40 | 20:00 | 20:20 | 20:40 | 21:00 | 21:20
21:40 | 22:00 | 22:20 | 22:40 | 23:00 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:18 | 5:05 | 5:25 | 5:45 | 6:05 | 6:25 | 6:45 | 7:05 | 7:25 | 7:45 | 8:05 | 8:25 | 8:45
9:05 | 9:25 | 9:45 | 10:05 | 10:25 | 10:45 | 11:05 | 11:25 | 11:45 | 12:05 | 12:25 | 12:45 | 13:05
13:25 | 13:45 | 14:05 | 14:25 | 14:45 | 15:05 | 15:25 | 15:45 | 16:05 | 16:25 | 16:45 | 17:05 | 17:25
17:45 | 18:05 | 18:25 | 18:45 | 19:05 | 19:25 | 19:45 | 20:05 | 20:25 | 20:45 | 21:05 | 21:25 | 21:45
22:05 | 22:25 | 22:45 | 23:05 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

A |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY AL. PIŁSUDSKIEGO
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
4:10 | 4:30 | 4:40 | 4:50 | 5:00 | 5:10 | 5:20 | 5:30 | 5:40 | 5:50 | 6:00 | 6:10 | 6:20
6:30 | 6:40 | 6:50 | 7:00 | 7:10 | 7:20 | 7:30 | 7:40 | 7:50 | 8:00 | 8:10 | 8:20 | 8:30
8:40 | 8:50 | 9:05 | 9:20 | 9:35 | 9:50 | 10:05 | 10:20 | 10:35 | 10:50 | 11:05 | 11:20 | 11:35
11:50 | 12:00 | 12:10 | 12:20 | 12:30 | 12:40 | 12:50 | 13:00 | 13:10 | 13:20 | 13:30 | 13:40 | 13:50
14:00 | 14:10 | 14:20 | 14:30 | 14:40 | 14:50 | 15:00 | 15:10 | 15:20 | 15:30 | 15:40 | 15:50 | 16:00
16:10 | 16:20 | 16:30 | 16:40 | 16:50 | 17:05 | 17:20 | 17:35 | 17:50 | 18:05 | 18:20 | 18:35 | 18:50
19:05 | 19:20 | 19:35 | 19:55 | 20:15 | 20:35 | 20:55 | 21:15 | 21:35 | 21:55 | 22:15 | 22:30 | 22:50
23:10 | 23:30 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:22 | 4:42 | 5:02 | 5:22 | 5:42 | 6:02 | 6:22 | 6:42 | 7:02 | 7:22 | 7:42 | 8:02 | 8:22
8:42 | 9:02 | 9:22 | 9:42 | 10:02 | 10:22 | 10:42 | 11:02 | 11:22 | 11:42 | 12:02 | 12:22 | 12:42
13:02 | 13:22 | 13:42 | 14:02 | 14:22 | 14:42 | 15:02 | 15:22 | 15:42 | 16:02 | 16:22 | 16:42 | 17:02
17:22 | 17:42 | 18:02 | 18:22 | 18:42 | 19:02 | 19:22 | 19:42 | 20:02 | 20:22 | 20:42 | 21:02 | 21:22
21:42 | 22:02 | 22:22 | 22:42 | 23:02 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:20 | 5:07 | 5:27 | 5:47 | 6:07 | 6:27 | 6:47 | 7:07 | 7:27 | 7:47 | 8:07 | 8:27 | 8:47
9:07 | 9:27 | 9:47 | 10:07 | 10:27 | 10:47 | 11:07 | 11:27 | 11:47 | 12:07 | 12:27 | 12:47 | 13:07
13:27 | 13:47 | 14:07 | 14:27 | 14:47 | 15:07 | 15:27 | 15:47 | 16:07 | 16:27 | 16:47 | 17:07 | 17:27
17:47 | 18:07 | 18:27 | 18:47 | 19:07 | 19:27 | 19:47 | 20:07 | 20:27 | 20:47 | 21:07 | 21:27 | 21:47
22:07 | 22:27 | 22:47 | 23:07 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

A |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY AL. PIŁSUDSKIEGO SZKOŁA 35
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
4:11 | 4:31 | 4:41 | 4:51 | 5:01 | 5:11 | 5:21 | 5:31 | 5:41 | 5:51 | 6:01 | 6:11 | 6:21
6:31 | 6:41 | 6:51 | 7:01 | 7:11 | 7:21 | 7:31 | 7:41 | 7:51 | 8:01 | 8:11 | 8:21 | 8:31
8:41 | 8:51 | 9:06 | 9:21 | 9:36 | 9:51 | 10:06 | 10:21 | 10:36 | 10:51 | 11:06 | 11:21 | 11:36
11:51 | 12:01 | 12:11 | 12:21 | 12:31 | 12:41 | 12:51 | 13:01 | 13:11 | 13:21 | 13:31 | 13:41 | 13:51
14:01 | 14:11 | 14:21 | 14:31 | 14:41 | 14:51 | 15:01 | 15:11 | 15:21 | 15:31 | 15:41 | 15:51 | 16:01
16:11 | 16:21 | 16:31 | 16:41 | 16:51 | 17:06 | 17:21 | 17:36 | 17:51 | 18:06 | 18:21 | 18:36 | 18:51
19:06 | 19:21 | 19:36 | 19:56 | 20:16 | 20:36 | 20:56 | 21:16 | 21:36 | 21:56 | 22:16 | 22:31 | 22:51
23:11 | 23:31 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:23 | 4:43 | 5:03 | 5:23 | 5:43 | 6:03 | 6:23 | 6:43 | 7:03 | 7:23 | 7:43 | 8:03 | 8:23
8:43 | 9:03 | 9:23 | 9:43 | 10:03 | 10:23 | 10:43 | 11:03 | 11:23 | 11:43 | 12:03 | 12:23 | 12:43
13:03 | 13:23 | 13:43 | 14:03 | 14:23 | 14:43 | 15:03 | 15:23 | 15:43 | 16:03 | 16:23 | 16:43 | 17:03
17:23 | 17:43 | 18:03 | 18:23 | 18:43 | 19:03 | 19:23 | 19:43 | 20:03 | 20:23 | 20:43 | 21:03 | 21:23
21:43 | 22:03 | 22:23 | 22:43 | 23:03 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:21 | 5:08 | 5:28 | 5:48 | 6:08 | 6:28 | 6:48 | 7:08 | 7:28 | 7:48 | 8:08 | 8:28 | 8:48
9:08 | 9:28 | 9:48 | 10:08 | 10:28 | 10:48 | 11:08 | 11:28 | 11:48 | 12:08 | 12:28 | 12:48 | 13:08
13:28 | 13:48 | 14:08 | 14:28 | 14:48 | 15:08 | 15:28 | 15:48 | 16:08 | 16:28 | 16:48 | 17:08 | 17:28
17:48 | 18:08 | 18:28 | 18:48 | 19:08 | 19:28 | 19:48 | 20:08 | 20:28 | 20:48 | 21:08 | 21:28 | 21:48
22:08 | 22:28 | 22:48 | 23:08 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

A |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY AL. PIŁSUDSKIEGO SKAŁKA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
4:13 | 4:33 | 4:43 | 4:53 | 5:03 | 5:13 | 5:23 | 5:33 | 5:43 | 5:53 | 6:03 | 6:13 | 6:23
6:33 | 6:43 | 6:53 | 7:03 | 7:13 | 7:23 | 7:33 | 7:43 | 7:53 | 8:03 | 8:13 | 8:23 | 8:33
8:43 | 8:53 | 9:08 | 9:23 | 9:38 | 9:53 | 10:08 | 10:23 | 10:38 | 10:53 | 11:08 | 11:23 | 11:38
11:53 | 12:03 | 12:13 | 12:23 | 12:33 | 12:43 | 12:53 | 13:03 | 13:13 | 13:23 | 13:33 | 13:43 | 13:53
14:03 | 14:13 | 14:23 | 14:33 | 14:43 | 14:53 | 15:03 | 15:13 | 15:23 | 15:33 | 15:43 | 15:53 | 16:03
16:13 | 16:23 | 16:33 | 16:43 | 16:53 | 17:08 | 17:23 | 17:38 | 17:53 | 18:08 | 18:23 | 18:38 | 18:53
19:08 | 19:23 | 19:38 | 19:58 | 20:18 | 20:38 | 20:58 | 21:18 | 21:38 | 21:58 | 22:18 | 22:33 | 22:53
23:13 | 23:33 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:25 | 4:45 | 5:05 | 5:25 | 5:45 | 6:05 | 6:25 | 6:45 | 7:05 | 7:25 | 7:45 | 8:05 | 8:25
8:45 | 9:05 | 9:25 | 9:45 | 10:05 | 10:25 | 10:45 | 11:05 | 11:25 | 11:45 | 12:05 | 12:25 | 12:45
13:05 | 13:25 | 13:45 | 14:05 | 14:25 | 14:45 | 15:05 | 15:25 | 15:45 | 16:05 | 16:25 | 16:45 | 17:05
17:25 | 17:45 | 18:05 | 18:25 | 18:45 | 19:05 | 19:25 | 19:45 | 20:05 | 20:25 | 20:45 | 21:05 | 21:25
21:45 | 22:05 | 22:25 | 22:45 | 23:05 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:23 | 5:10 | 5:30 | 5:50 | 6:10 | 6:30 | 6:50 | 7:10 | 7:30 | 7:50 | 8:10 | 8:30 | 8:50
9:10 | 9:30 | 9:50 | 10:10 | 10:30 | 10:50 | 11:10 | 11:30 | 11:50 | 12:10 | 12:30 | 12:50 | 13:10
13:30 | 13:50 | 14:10 | 14:30 | 14:50 | 15:10 | 15:30 | 15:50 | 16:10 | 16:30 | 16:50 | 17:10 | 17:30
17:50 | 18:10 | 18:30 | 18:50 | 19:10 | 19:30 | 19:50 | 20:10 | 20:30 | 20:50 | 21:10 | 21:30 | 21:50
22:10 | 22:30 | 22:50 | 23:10 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

A |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY JAŚKOWICKA OSIEDLE K
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
4:15 | 4:35 | 4:45 | 4:55 | 5:05 | 5:15 | 5:25 | 5:35 | 5:45 | 5:55 | 6:05 | 6:15 | 6:25
6:35 | 6:45 | 6:55 | 7:05 | 7:15 | 7:25 | 7:35 | 7:45 | 7:55 | 8:05 | 8:15 | 8:25 | 8:35
8:45 | 8:55 | 9:10 | 9:25 | 9:40 | 9:55 | 10:10 | 10:25 | 10:40 | 10:55 | 11:10 | 11:25 | 11:40
11:55 | 12:05 | 12:15 | 12:25 | 12:35 | 12:45 | 12:55 | 13:05 | 13:15 | 13:25 | 13:35 | 13:45 | 13:55
14:05 | 14:15 | 14:25 | 14:35 | 14:45 | 14:55 | 15:05 | 15:15 | 15:25 | 15:35 | 15:45 | 15:55 | 16:05
16:15 | 16:25 | 16:35 | 16:45 | 16:55 | 17:10 | 17:25 | 17:40 | 17:55 | 18:10 | 18:25 | 18:40 | 18:55
19:10 | 19:25 | 19:40 | 20:00 | 20:20 | 20:40 | 21:00 | 21:20 | 21:40 | 22:00 | 22:20 | 22:35 | 22:55
23:15 | 23:35 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:27 | 4:47 | 5:07 | 5:27 | 5:47 | 6:07 | 6:27 | 6:47 | 7:07 | 7:27 | 7:47 | 8:07 | 8:27
8:47 | 9:07 | 9:27 | 9:47 | 10:07 | 10:27 | 10:47 | 11:07 | 11:27 | 11:47 | 12:07 | 12:27 | 12:47
13:07 | 13:27 | 13:47 | 14:07 | 14:27 | 14:47 | 15:07 | 15:27 | 15:47 | 16:07 | 16:27 | 16:47 | 17:07
17:27 | 17:47 | 18:07 | 18:27 | 18:47 | 19:07 | 19:27 | 19:47 | 20:07 | 20:27 | 20:47 | 21:07 | 21:27
21:47 | 22:07 | 22:27 | 22:47 | 23:07 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:25 | 5:12 | 5:32 | 5:52 | 6:12 | 6:32 | 6:52 | 7:12 | 7:32 | 7:52 | 8:12 | 8:32 | 8:52
9:12 | 9:32 | 9:52 | 10:12 | 10:32 | 10:52 | 11:12 | 11:32 | 11:52 | 12:12 | 12:32 | 12:52 | 13:12
13:32 | 13:52 | 14:12 | 14:32 | 14:52 | 15:12 | 15:32 | 15:52 | 16:12 | 16:32 | 16:52 | 17:12 | 17:32
17:52 | 18:12 | 18:32 | 18:52 | 19:12 | 19:32 | 19:52 | 20:12 | 20:32 | 20:52 | 21:12 | 21:32 | 21:52
22:12 | 22:32 | 22:52 | 23:12 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

A |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY STOCZNIOWCÓW OSIEDLE R
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
4:16 | 4:36 | 4:46 | 4:56 | 5:06 | 5:16 | 5:26 | 5:36 | 5:46 | 5:56 | 6:06 | 6:16 | 6:26
6:36 | 6:46 | 6:56 | 7:06 | 7:16 | 7:26 | 7:36 | 7:46 | 7:56 | 8:06 | 8:16 | 8:26 | 8:36
8:46 | 8:56 | 9:11 | 9:26 | 9:41 | 9:56 | 10:11 | 10:26 | 10:41 | 10:56 | 11:11 | 11:26 | 11:41
11:56 | 12:06 | 12:16 | 12:26 | 12:36 | 12:46 | 12:56 | 13:06 | 13:16 | 13:26 | 13:36 | 13:46 | 13:56
14:06 | 14:16 | 14:26 | 14:36 | 14:46 | 14:56 | 15:06 | 15:16 | 15:26 | 15:36 | 15:46 | 15:56 | 16:06
16:16 | 16:26 | 16:36 | 16:46 | 16:56 | 17:11 | 17:26 | 17:41 | 17:56 | 18:11 | 18:26 | 18:41 | 18:56
19:11 | 19:26 | 19:41 | 20:01 | 20:21 | 20:41 | 21:01 | 21:21 | 21:41 | 22:01 | 22:21 | 22:36 | 22:56
23:16 | 23:36 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:28 | 4:48 | 5:08 | 5:28 | 5:48 | 6:08 | 6:28 | 6:48 | 7:08 | 7:28 | 7:48 | 8:08 | 8:28
8:48 | 9:08 | 9:28 | 9:48 | 10:08 | 10:28 | 10:48 | 11:08 | 11:28 | 11:48 | 12:08 | 12:28 | 12:48
13:08 | 13:28 | 13:48 | 14:08 | 14:28 | 14:48 | 15:08 | 15:28 | 15:48 | 16:08 | 16:28 | 16:48 | 17:08
17:28 | 17:48 | 18:08 | 18:28 | 18:48 | 19:08 | 19:28 | 19:48 | 20:08 | 20:28 | 20:48 | 21:08 | 21:28
21:48 | 22:08 | 22:28 | 22:48 | 23:08 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:26 | 5:13 | 5:33 | 5:53 | 6:13 | 6:33 | 6:53 | 7:13 | 7:33 | 7:53 | 8:13 | 8:33 | 8:53
9:13 | 9:33 | 9:53 | 10:13 | 10:33 | 10:53 | 11:13 | 11:33 | 11:53 | 12:13 | 12:33 | 12:53 | 13:13
13:33 | 13:53 | 14:13 | 14:33 | 14:53 | 15:13 | 15:33 | 15:53 | 16:13 | 16:33 | 16:53 | 17:13 | 17:33
17:53 | 18:13 | 18:33 | 18:53 | 19:13 | 19:33 | 19:53 | 20:13 | 20:33 | 20:53 | 21:13 | 21:33 | 21:53
22:13 | 22:33 | 22:53 | 23:13 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

A |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY STOCZNIOWCÓW
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
4:17 | 4:37 | 4:47 | 4:57 | 5:07 | 5:17 | 5:27 | 5:37 | 5:47 | 5:57 | 6:07 | 6:17 | 6:27
6:37 | 6:47 | 6:57 | 7:07 | 7:17 | 7:27 | 7:37 | 7:47 | 7:57 | 8:07 | 8:17 | 8:27 | 8:37
8:47 | 8:57 | 9:12 | 9:27 | 9:42 | 9:57 | 10:12 | 10:27 | 10:42 | 10:57 | 11:12 | 11:27 | 11:42
11:57 | 12:07 | 12:17 | 12:27 | 12:37 | 12:47 | 12:57 | 13:07 | 13:17 | 13:27 | 13:37 | 13:47 | 13:57
14:07 | 14:17 | 14:27 | 14:37 | 14:47 | 14:57 | 15:07 | 15:17 | 15:27 | 15:37 | 15:47 | 15:57 | 16:07
16:17 | 16:27 | 16:37 | 16:47 | 16:57 | 17:12 | 17:27 | 17:42 | 17:57 | 18:12 | 18:27 | 18:42 | 18:57
19:12 | 19:27 | 19:42 | 20:02 | 20:22 | 20:42 | 21:02 | 21:22 | 21:42 | 22:02 | 22:22 | 22:37 | 22:57
23:17 | 23:37 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:29 | 4:49 | 5:09 | 5:29 | 5:49 | 6:09 | 6:29 | 6:49 | 7:09 | 7:29 | 7:49 | 8:09 | 8:29
8:49 | 9:09 | 9:29 | 9:49 | 10:09 | 10:29 | 10:49 | 11:09 | 11:29 | 11:49 | 12:09 | 12:29 | 12:49
13:09 | 13:29 | 13:49 | 14:09 | 14:29 | 14:49 | 15:09 | 15:29 | 15:49 | 16:09 | 16:29 | 16:49 | 17:09
17:29 | 17:49 | 18:09 | 18:29 | 18:49 | 19:09 | 19:29 | 19:49 | 20:09 | 20:29 | 20:49 | 21:09 | 21:29
21:49 | 22:09 | 22:29 | 22:49 | 23:09 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:27 | 5:14 | 5:34 | 5:54 | 6:14 | 6:34 | 6:54 | 7:14 | 7:34 | 7:54 | 8:14 | 8:34 | 8:54
9:14 | 9:34 | 9:54 | 10:14 | 10:34 | 10:54 | 11:14 | 11:34 | 11:54 | 12:14 | 12:34 | 12:54 | 13:14
13:34 | 13:54 | 14:14 | 14:34 | 14:54 | 15:14 | 15:34 | 15:54 | 16:14 | 16:34 | 16:54 | 17:14 | 17:34
17:54 | 18:14 | 18:34 | 18:54 | 19:14 | 19:34 | 19:54 | 20:14 | 20:34 | 20:54 | 21:14 | 21:34 | 21:54
22:14 | 22:34 | 22:54 | 23:14 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

A |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY HARCERSKA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
4:19 | 4:39 | 4:49 | 4:59 | 5:09 | 5:19 | 5:29 | 5:39 | 5:49 | 5:59 | 6:09 | 6:19 | 6:29
6:39 | 6:49 | 6:59 | 7:09 | 7:19 | 7:29 | 7:39 | 7:49 | 7:59 | 8:09 | 8:19 | 8:29 | 8:39
8:49 | 8:59 | 9:14 | 9:29 | 9:44 | 9:59 | 10:14 | 10:29 | 10:44 | 10:59 | 11:14 | 11:29 | 11:44
11:59 | 12:09 | 12:19 | 12:29 | 12:39 | 12:49 | 12:59 | 13:09 | 13:19 | 13:29 | 13:39 | 13:49 | 13:59
14:09 | 14:19 | 14:29 | 14:39 | 14:49 | 14:59 | 15:09 | 15:19 | 15:29 | 15:39 | 15:49 | 15:59 | 16:09
16:19 | 16:29 | 16:39 | 16:49 | 16:59 | 17:14 | 17:29 | 17:44 | 17:59 | 18:14 | 18:29 | 18:44 | 18:59
19:14 | 19:29 | 19:44 | 20:04 | 20:24 | 20:44 | 21:04 | 21:24 | 21:44 | 22:04 | 22:24 | 22:39 | 22:59
23:19 | 23:39 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:31 | 4:51 | 5:11 | 5:31 | 5:51 | 6:11 | 6:31 | 6:51 | 7:11 | 7:31 | 7:51 | 8:11 | 8:31
8:51 | 9:11 | 9:31 | 9:51 | 10:11 | 10:31 | 10:51 | 11:11 | 11:31 | 11:51 | 12:11 | 12:31 | 12:51
13:11 | 13:31 | 13:51 | 14:11 | 14:31 | 14:51 | 15:11 | 15:31 | 15:51 | 16:11 | 16:31 | 16:51 | 17:11
17:31 | 17:51 | 18:11 | 18:31 | 18:51 | 19:11 | 19:31 | 19:51 | 20:11 | 20:31 | 20:51 | 21:11 | 21:31
21:51 | 22:11 | 22:31 | 22:51 | 23:11 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:29 | 5:16 | 5:36 | 5:56 | 6:16 | 6:36 | 6:56 | 7:16 | 7:36 | 7:56 | 8:16 | 8:36 | 8:56
9:16 | 9:36 | 9:56 | 10:16 | 10:36 | 10:56 | 11:16 | 11:36 | 11:56 | 12:16 | 12:36 | 12:56 | 13:16
13:36 | 13:56 | 14:16 | 14:36 | 14:56 | 15:16 | 15:36 | 15:56 | 16:16 | 16:36 | 16:56 | 17:16 | 17:36
17:56 | 18:16 | 18:36 | 18:56 | 19:16 | 19:36 | 19:56 | 20:16 | 20:36 | 20:56 | 21:16 | 21:36 | 21:56
22:16 | 22:36 | 22:56 | 23:16 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

A |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY BUDOWLANYCH HOTELOWIEC
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
4:22 | 4:42 | 4:52 | 5:02 | 5:12 | 5:22 | 5:32 | 5:42 | 5:52 | 6:02 | 6:12 | 6:22 | 6:32
6:42 | 6:52 | 7:02 | 7:12 | 7:22 | 7:32 | 7:42 | 7:52 | 8:02 | 8:12 | 8:22 | 8:32 | 8:42
8:52 | 9:02 | 9:17 | 9:32 | 9:47 | 10:02 | 10:17 | 10:32 | 10:47 | 11:02 | 11:17 | 11:32 | 11:47
12:02 | 12:12 | 12:22 | 12:32 | 12:42 | 12:52 | 13:02 | 13:12 | 13:22 | 13:32 | 13:42 | 13:52 | 14:02
14:12 | 14:22 | 14:32 | 14:42 | 14:52 | 15:02 | 15:12 | 15:22 | 15:32 | 15:42 | 15:52 | 16:02 | 16:12
16:22 | 16:32 | 16:42 | 16:52 | 17:02 | 17:17 | 17:32 | 17:47 | 18:02 | 18:17 | 18:32 | 18:47 | 19:02
19:17 | 19:32 | 19:47 | 20:07 | 20:27 | 20:47 | 21:07 | 21:27 | 21:47 | 22:07 | 22:27 | 22:42 | 23:02
23:22 | 23:42 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:34 | 4:54 | 5:14 | 5:34 | 5:54 | 6:14 | 6:34 | 6:54 | 7:14 | 7:34 | 7:54 | 8:14 | 8:34
8:54 | 9:14 | 9:34 | 9:54 | 10:14 | 10:34 | 10:54 | 11:14 | 11:34 | 11:54 | 12:14 | 12:34 | 12:54
13:14 | 13:34 | 13:54 | 14:14 | 14:34 | 14:54 | 15:14 | 15:34 | 15:54 | 16:14 | 16:34 | 16:54 | 17:14
17:34 | 17:54 | 18:14 | 18:34 | 18:54 | 19:14 | 19:34 | 19:54 | 20:14 | 20:34 | 20:54 | 21:14 | 21:34
21:54 | 22:14 | 22:34 | 22:54 | 23:14 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:32 | 5:19 | 5:39 | 5:59 | 6:19 | 6:39 | 6:59 | 7:19 | 7:39 | 7:59 | 8:19 | 8:39 | 8:59
9:19 | 9:39 | 9:59 | 10:19 | 10:39 | 10:59 | 11:19 | 11:39 | 11:59 | 12:19 | 12:39 | 12:59 | 13:19
13:39 | 13:59 | 14:19 | 14:39 | 14:59 | 15:19 | 15:39 | 15:59 | 16:19 | 16:39 | 16:59 | 17:19 | 17:39
17:59 | 18:19 | 18:39 | 18:59 | 19:19 | 19:39 | 19:59 | 20:19 | 20:39 | 20:59 | 21:19 | 21:39 | 21:59
22:19 | 22:39 | 22:59 | 23:19 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

A |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
4:23 | 4:43 | 4:53 | 5:03 | 5:13 | 5:23 | 5:33 | 5:43 | 5:53 | 6:03 | 6:13 | 6:23 | 6:33
6:43 | 6:53 | 7:03 | 7:13 | 7:23 | 7:33 | 7:43 | 7:53 | 8:03 | 8:13 | 8:23 | 8:33 | 8:43
8:53 | 9:03 | 9:18 | 9:33 | 9:48 | 10:03 | 10:18 | 10:33 | 10:48 | 11:03 | 11:18 | 11:33 | 11:48
12:03 | 12:13 | 12:23 | 12:33 | 12:43 | 12:53 | 13:03 | 13:13 | 13:23 | 13:33 | 13:43 | 13:53 | 14:03
14:13 | 14:23 | 14:33 | 14:43 | 14:53 | 15:03 | 15:13 | 15:23 | 15:33 | 15:43 | 15:53 | 16:03 | 16:13
16:23 | 16:33 | 16:43 | 16:53 | 17:03 | 17:18 | 17:33 | 17:48 | 18:03 | 18:18 | 18:33 | 18:48 | 19:03
19:18 | 19:33 | 19:48 | 20:08 | 20:28 | 20:48 | 21:08 | 21:28 | 21:48 | 22:08 | 22:28 | 22:43 | 23:03
23:23 | 23:43 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:35 | 4:55 | 5:15 | 5:35 | 5:55 | 6:15 | 6:35 | 6:55 | 7:15 | 7:35 | 7:55 | 8:15 | 8:35
8:55 | 9:15 | 9:35 | 9:55 | 10:15 | 10:35 | 10:55 | 11:15 | 11:35 | 11:55 | 12:15 | 12:35 | 12:55
13:15 | 13:35 | 13:55 | 14:15 | 14:35 | 14:55 | 15:15 | 15:35 | 15:55 | 16:15 | 16:35 | 16:55 | 17:15
17:35 | 17:55 | 18:15 | 18:35 | 18:55 | 19:15 | 19:35 | 19:55 | 20:15 | 20:35 | 20:55 | 21:15 | 21:35
21:55 | 22:15 | 22:35 | 22:55 | 23:15 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:33 | 5:20 | 5:40 | 6:00 | 6:20 | 6:40 | 7:00 | 7:20 | 7:40 | 8:00 | 8:20 | 8:40 | 9:00
9:20 | 9:40 | 10:00 | 10:20 | 10:40 | 11:00 | 11:20 | 11:40 | 12:00 | 12:20 | 12:40 | 13:00 | 13:20
13:40 | 14:00 | 14:20 | 14:40 | 15:00 | 15:20 | 15:40 | 16:00 | 16:20 | 16:40 | 17:00 | 17:20 | 17:40
18:00 | 18:20 | 18:40 | 19:00 | 19:20 | 19:40 | 20:00 | 20:20 | 20:40 | 21:00 | 21:20 | 21:40 | 22:00
22:20 | 22:40 | 23:00 | 23:20 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

A |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY ANDERSA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego Skałka > Jaśkowicka Osiedle K > Stoczniowców Osiedle R > Stoczniowców > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
4:26 | 4:46 | 4:56 | 5:06 | 5:16 | 5:26 | 5:36 | 5:46 | 5:56 | 6:06 | 6:16 | 6:26 | 6:36
6:46 | 6:56 | 7:06 | 7:16 | 7:26 | 7:36 | 7:46 | 7:56 | 8:06 | 8:16 | 8:26 | 8:36 | 8:46
8:56 | 9:06 | 9:21 | 9:36 | 9:51 | 10:06 | 10:21 | 10:36 | 10:51 | 11:06 | 11:21 | 11:36 | 11:51
12:06 | 12:16 | 12:26 | 12:36 | 12:46 | 12:56 | 13:06 | 13:16 | 13:26 | 13:36 | 13:46 | 13:56 | 14:06
14:16 | 14:26 | 14:36 | 14:46 | 14:56 | 15:06 | 15:16 | 15:26 | 15:36 | 15:46 | 15:56 | 16:06 | 16:16
16:26 | 16:36 | 16:46 | 16:56 | 17:06 | 17:21 | 17:36 | 17:51 | 18:06 | 18:21 | 18:36 | 18:51 | 19:06
19:21 | 19:36 | 19:51 | 20:11 | 20:31 | 20:51 | 21:11 | 21:31 | 21:51 | 22:11 | 22:31 | 22:46 | 23:06
23:26 | 23:46 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:38 | 4:58 | 5:18 | 5:38 | 5:58 | 6:18 | 6:38 | 6:58 | 7:18 | 7:38 | 7:58 | 8:18 | 8:38
8:58 | 9:18 | 9:38 | 9:58 | 10:18 | 10:38 | 10:58 | 11:18 | 11:38 | 11:58 | 12:18 | 12:38 | 12:58
13:18 | 13:38 | 13:58 | 14:18 | 14:38 | 14:58 | 15:18 | 15:38 | 15:58 | 16:18 | 16:38 | 16:58 | 17:18
17:38 | 17:58 | 18:18 | 18:38 | 18:58 | 19:18 | 19:38 | 19:58 | 20:18 | 20:38 | 20:58 | 21:18 | 21:38
21:58 | 22:18 | 22:38 | 22:58 | 23:18 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:36 | 5:23 | 5:43 | 6:03 | 6:23 | 6:43 | 7:03 | 7:23 | 7:43 | 8:03 | 8:23 | 8:43 | 9:03
9:23 | 9:43 | 10:03 | 10:23 | 10:43 | 11:03 | 11:23 | 11:43 | 12:03 | 12:23 | 12:43 | 13:03 | 13:23
13:43 | 14:03 | 14:23 | 14:43 | 15:03 | 15:23 | 15:43 | 16:03 | 16:23 | 16:43 | 17:03 | 17:23 | 17:43
18:03 | 18:23 | 18:43 | 19:03 | 19:23 | 19:43 | 20:03 | 20:23 | 20:43 | 21:03 | 21:23 | 21:43 | 22:03
22:23 | 22:43 | 23:03 | 23:23 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

A |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY DWORZEC PKP T-BUS
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
4:33 | 4:53 | 5:03 | 5:13 | 5:23 | 5:33 | 5:43 | 5:53 | 6:03 | 6:13 | 6:23 | 6:33 | 6:43
6:53 | 7:03 | 7:13 | 7:23 | 7:33 | 7:43 | 7:53 | 8:03 | 8:13 | 8:23 | 8:33 | 8:43 | 8:53
9:03 | 9:13 | 9:28 | 9:43 | 9:58 | 10:13 | 10:28 | 10:43 | 10:58 | 11:13 | 11:28 | 11:43 | 11:58
12:13 | 12:23 | 12:33 | 12:43 | 12:53 | 13:03 | 13:13 | 13:23 | 13:33 | 13:43 | 13:53 | 14:03 | 14:13
14:23 | 14:33 | 14:43 | 14:53 | 15:03 | 15:13 | 15:23 | 15:33 | 15:43 | 15:53 | 16:03 | 16:13 | 16:23
16:33 | 16:43 | 16:53 | 17:03 | 17:13 | 17:28 | 17:43 | 17:58 | 18:13 | 18:28 | 18:43 | 18:58 | 19:13
19:28 | 19:43 | 19:58 | 20:18 | 20:38 | 20:58 | 21:18 | 21:38 | 21:53 | 22:13 | 22:33 | 22:53 | 23:13
23:33 | 23:53 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:45 | 5:05 | 5:25 | 5:45 | 6:05 | 6:25 | 6:45 | 7:05 | 7:25 | 7:45 | 8:05 | 8:25 | 8:45
9:05 | 9:25 | 9:45 | 10:05 | 10:25 | 10:45 | 11:05 | 11:25 | 11:45 | 12:05 | 12:25 | 12:45 | 13:05
13:25 | 13:45 | 14:05 | 14:25 | 14:45 | 15:05 | 15:25 | 15:45 | 16:05 | 16:25 | 16:45 | 17:05 | 17:25
17:45 | 18:05 | 18:25 | 18:45 | 19:05 | 19:25 | 19:45 | 20:05 | 20:25 | 20:45 | 21:05 | 21:25 | 21:45
22:05 | 22:25 | 22:45 | 23:05 | 23:25 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:10 | 5:30 | 5:50 | 6:10 | 6:30 | 6:50 | 7:10 | 7:30 | 7:50 | 8:10 | 8:30 | 8:50 | 9:10
9:30 | 9:50 | 10:10 | 10:30 | 10:50 | 11:10 | 11:30 | 11:50 | 12:10 | 12:30 | 12:50 | 13:10 | 13:30
13:50 | 14:10 | 14:30 | 14:50 | 15:10 | 15:30 | 15:50 | 16:10 | 16:30 | 16:50 | 17:10 | 17:30 | 17:50
18:10 | 18:30 | 18:50 | 19:10 | 19:30 | 19:50 | 20:10 | 20:30 | 20:50 | 21:10 | 21:30 | 21:50 | 22:10
22:30 | 22:50 | 23:10 | 23:30 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

A |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY BUDOWLANYCH RUCH
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
4:34 | 4:54 | 5:04 | 5:14 | 5:24 | 5:34 | 5:44 | 5:54 | 6:04 | 6:14 | 6:24 | 6:34 | 6:44
6:54 | 7:04 | 7:14 | 7:24 | 7:34 | 7:44 | 7:54 | 8:04 | 8:14 | 8:24 | 8:34 | 8:44 | 8:54
9:04 | 9:14 | 9:29 | 9:44 | 9:59 | 10:14 | 10:29 | 10:44 | 10:59 | 11:14 | 11:29 | 11:44 | 11:59
12:14 | 12:24 | 12:34 | 12:44 | 12:54 | 13:04 | 13:14 | 13:24 | 13:34 | 13:44 | 13:54 | 14:04 | 14:14
14:24 | 14:34 | 14:44 | 14:54 | 15:04 | 15:14 | 15:24 | 15:34 | 15:44 | 15:54 | 16:04 | 16:14 | 16:24
16:34 | 16:44 | 16:54 | 17:04 | 17:14 | 17:29 | 17:44 | 17:59 | 18:14 | 18:29 | 18:44 | 18:59 | 19:14
19:29 | 19:44 | 19:59 | 20:19 | 20:39 | 20:59 | 21:19 | 21:39 | 21:54 | 22:14 | 22:34 | 22:54 | 23:14
23:34 | 23:54 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:46 | 5:06 | 5:26 | 5:46 | 6:06 | 6:26 | 6:46 | 7:06 | 7:26 | 7:46 | 8:06 | 8:26 | 8:46
9:06 | 9:26 | 9:46 | 10:06 | 10:26 | 10:46 | 11:06 | 11:26 | 11:46 | 12:06 | 12:26 | 12:46 | 13:06
13:26 | 13:46 | 14:06 | 14:26 | 14:46 | 15:06 | 15:26 | 15:46 | 16:06 | 16:26 | 16:46 | 17:06 | 17:26
17:46 | 18:06 | 18:26 | 18:46 | 19:06 | 19:26 | 19:46 | 20:06 | 20:26 | 20:46 | 21:06 | 21:26 | 21:46
22:06 | 22:26 | 22:46 | 23:06 | 23:26 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:11 | 5:31 | 5:51 | 6:11 | 6:31 | 6:51 | 7:11 | 7:31 | 7:51 | 8:11 | 8:31 | 8:51 | 9:11
9:31 | 9:51 | 10:11 | 10:31 | 10:51 | 11:11 | 11:31 | 11:51 | 12:11 | 12:31 | 12:51 | 13:11 | 13:31
13:51 | 14:11 | 14:31 | 14:51 | 15:11 | 15:31 | 15:51 | 16:11 | 16:31 | 16:51 | 17:11 | 17:31 | 17:51
18:11 | 18:31 | 18:51 | 19:11 | 19:31 | 19:51 | 20:11 | 20:31 | 20:51 | 21:11 | 21:31 | 21:51 | 22:11
22:31 | 22:51 | 23:11 | 23:31 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

A |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY BUDOWLANYCH CARBOAUTOMATYKA
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
4:35 | 4:55 | 5:05 | 5:15 | 5:25 | 5:35 | 5:45 | 5:55 | 6:05 | 6:15 | 6:25 | 6:35 | 6:45
6:55 | 7:05 | 7:15 | 7:25 | 7:35 | 7:45 | 7:55 | 8:05 | 8:15 | 8:25 | 8:35 | 8:45 | 8:55
9:05 | 9:15 | 9:30 | 9:45 | 10:00 | 10:15 | 10:30 | 10:45 | 11:00 | 11:15 | 11:30 | 11:45 | 12:00
12:15 | 12:25 | 12:35 | 12:45 | 12:55 | 13:05 | 13:15 | 13:25 | 13:35 | 13:45 | 13:55 | 14:05 | 14:15
14:25 | 14:35 | 14:45 | 14:55 | 15:05 | 15:15 | 15:25 | 15:35 | 15:45 | 15:55 | 16:05 | 16:15 | 16:25
16:35 | 16:45 | 16:55 | 17:05 | 17:15 | 17:30 | 17:45 | 18:00 | 18:15 | 18:30 | 18:45 | 19:00 | 19:15
19:30 | 19:45 | 20:00 | 20:20 | 20:40 | 21:00 | 21:20 | 21:40 | 21:55 | 22:15 | 22:35 | 22:55 | 23:15
23:35 | 23:55 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:47 | 5:07 | 5:27 | 5:47 | 6:07 | 6:27 | 6:47 | 7:07 | 7:27 | 7:47 | 8:07 | 8:27 | 8:47
9:07 | 9:27 | 9:47 | 10:07 | 10:27 | 10:47 | 11:07 | 11:27 | 11:47 | 12:07 | 12:27 | 12:47 | 13:07
13:27 | 13:47 | 14:07 | 14:27 | 14:47 | 15:07 | 15:27 | 15:47 | 16:07 | 16:27 | 16:47 | 17:07 | 17:27
17:47 | 18:07 | 18:27 | 18:47 | 19:07 | 19:27 | 19:47 | 20:07 | 20:27 | 20:47 | 21:07 | 21:27 | 21:47
22:07 | 22:27 | 22:47 | 23:07 | 23:27 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:12 | 5:32 | 5:52 | 6:12 | 6:32 | 6:52 | 7:12 | 7:32 | 7:52 | 8:12 | 8:32 | 8:52 | 9:12
9:32 | 9:52 | 10:12 | 10:32 | 10:52 | 11:12 | 11:32 | 11:52 | 12:12 | 12:32 | 12:52 | 13:12 | 13:32
13:52 | 14:12 | 14:32 | 14:52 | 15:12 | 15:32 | 15:52 | 16:12 | 16:32 | 16:52 | 17:12 | 17:32 | 17:52
18:12 | 18:32 | 18:52 | 19:12 | 19:32 | 19:52 | 20:12 | 20:32 | 20:52 | 21:12 | 21:32 | 21:52 | 22:12
22:32 | 22:52 | 23:12 | 23:32 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

A |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
4:37 | 4:57 | 5:07 | 5:17 | 5:27 | 5:37 | 5:47 | 5:57 | 6:07 | 6:17 | 6:27 | 6:37 | 6:47
6:57 | 7:07 | 7:17 | 7:27 | 7:37 | 7:47 | 7:57 | 8:07 | 8:17 | 8:27 | 8:37 | 8:47 | 8:57
9:07 | 9:17 | 9:32 | 9:47 | 10:02 | 10:17 | 10:32 | 10:47 | 11:02 | 11:17 | 11:32 | 11:47 | 12:02
12:17 | 12:27 | 12:37 | 12:47 | 12:57 | 13:07 | 13:17 | 13:27 | 13:37 | 13:47 | 13:57 | 14:07 | 14:17
14:27 | 14:37 | 14:47 | 14:57 | 15:07 | 15:17 | 15:27 | 15:37 | 15:47 | 15:57 | 16:07 | 16:17 | 16:27
16:37 | 16:47 | 16:57 | 17:07 | 17:17 | 17:32 | 17:47 | 18:02 | 18:17 | 18:32 | 18:47 | 19:02 | 19:17
19:32 | 19:47 | 20:02 | 20:22 | 20:42 | 21:02 | 21:22 | 21:42 | 21:57 | 22:17 | 22:37 | 22:57 | 23:17
23:37 | 23:57 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:49 | 5:09 | 5:29 | 5:49 | 6:09 | 6:29 | 6:49 | 7:09 | 7:29 | 7:49 | 8:09 | 8:29 | 8:49
9:09 | 9:29 | 9:49 | 10:09 | 10:29 | 10:49 | 11:09 | 11:29 | 11:49 | 12:09 | 12:29 | 12:49 | 13:09
13:29 | 13:49 | 14:09 | 14:29 | 14:49 | 15:09 | 15:29 | 15:49 | 16:09 | 16:29 | 16:49 | 17:09 | 17:29
17:49 | 18:09 | 18:29 | 18:49 | 19:09 | 19:29 | 19:49 | 20:09 | 20:29 | 20:49 | 21:09 | 21:29 | 21:49
22:09 | 22:29 | 22:49 | 23:09 | 23:29 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:14 | 5:34 | 5:54 | 6:14 | 6:34 | 6:54 | 7:14 | 7:34 | 7:54 | 8:14 | 8:34 | 8:54 | 9:14
9:34 | 9:54 | 10:14 | 10:34 | 10:54 | 11:14 | 11:34 | 11:54 | 12:14 | 12:34 | 12:54 | 13:14 | 13:34
13:54 | 14:14 | 14:34 | 14:54 | 15:14 | 15:34 | 15:54 | 16:14 | 16:34 | 16:54 | 17:14 | 17:34 | 17:54
18:14 | 18:34 | 18:54 | 19:14 | 19:34 | 19:54 | 20:14 | 20:34 | 20:54 | 21:14 | 21:34 | 21:54 | 22:14
22:34 | 22:54 | 23:14 | 23:34 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

A |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY HOTELOWIEC BEGONII
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
4:39 | 4:59 | 5:09 | 5:19 | 5:29 | 5:39 | 5:49 | 5:59 | 6:09 | 6:19 | 6:29 | 6:39 | 6:49
6:59 | 7:09 | 7:19 | 7:29 | 7:39 | 7:49 | 7:59 | 8:09 | 8:19 | 8:29 | 8:39 | 8:49 | 8:59
9:09 | 9:19 | 9:34 | 9:49 | 10:04 | 10:19 | 10:34 | 10:49 | 11:04 | 11:19 | 11:34 | 11:49 | 12:04
12:19 | 12:29 | 12:39 | 12:49 | 12:59 | 13:09 | 13:19 | 13:29 | 13:39 | 13:49 | 13:59 | 14:09 | 14:19
14:29 | 14:39 | 14:49 | 14:59 | 15:09 | 15:19 | 15:29 | 15:39 | 15:49 | 15:59 | 16:09 | 16:19 | 16:29
16:39 | 16:49 | 16:59 | 17:09 | 17:19 | 17:34 | 17:49 | 18:04 | 18:19 | 18:34 | 18:49 | 19:04 | 19:19
19:34 | 19:49 | 20:04 | 20:24 | 20:44 | 21:04 | 21:24 | 21:44 | 21:59 | 22:19 | 22:39 | 22:59 | 23:19
23:39 | 23:59 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:51 | 5:11 | 5:31 | 5:51 | 6:11 | 6:31 | 6:51 | 7:11 | 7:31 | 7:51 | 8:11 | 8:31 | 8:51
9:11 | 9:31 | 9:51 | 10:11 | 10:31 | 10:51 | 11:11 | 11:31 | 11:51 | 12:11 | 12:31 | 12:51 | 13:11
13:31 | 13:51 | 14:11 | 14:31 | 14:51 | 15:11 | 15:31 | 15:51 | 16:11 | 16:31 | 16:51 | 17:11 | 17:31
17:51 | 18:11 | 18:31 | 18:51 | 19:11 | 19:31 | 19:51 | 20:11 | 20:31 | 20:51 | 21:11 | 21:31 | 21:51
22:11 | 22:31 | 22:51 | 23:11 | 23:31 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:16 | 5:36 | 5:56 | 6:16 | 6:36 | 6:56 | 7:16 | 7:36 | 7:56 | 8:16 | 8:36 | 8:56 | 9:16
9:36 | 9:56 | 10:16 | 10:36 | 10:56 | 11:16 | 11:36 | 11:56 | 12:16 | 12:36 | 12:56 | 13:16 | 13:36
13:56 | 14:16 | 14:36 | 14:56 | 15:16 | 15:36 | 15:56 | 16:16 | 16:36 | 16:56 | 17:16 | 17:36 | 17:56
18:16 | 18:36 | 18:56 | 19:16 | 19:36 | 19:56 | 20:16 | 20:36 | 20:56 | 21:16 | 21:36 | 21:56 | 22:16
22:36 | 22:56 | 23:16 | 23:36 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

A |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY HARCERSKA
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
4:41 | 5:01 | 5:11 | 5:21 | 5:31 | 5:41 | 5:51 | 6:01 | 6:11 | 6:21 | 6:31 | 6:41 | 6:51
7:01 | 7:11 | 7:21 | 7:31 | 7:41 | 7:51 | 8:01 | 8:11 | 8:21 | 8:31 | 8:41 | 8:51 | 9:01
9:11 | 9:21 | 9:36 | 9:51 | 10:06 | 10:21 | 10:36 | 10:51 | 11:06 | 11:21 | 11:36 | 11:51 | 12:06
12:21 | 12:31 | 12:41 | 12:51 | 13:01 | 13:11 | 13:21 | 13:31 | 13:41 | 13:51 | 14:01 | 14:11 | 14:21
14:31 | 14:41 | 14:51 | 15:01 | 15:11 | 15:21 | 15:31 | 15:41 | 15:51 | 16:01 | 16:11 | 16:21 | 16:31
16:41 | 16:51 | 17:01 | 17:11 | 17:21 | 17:36 | 17:51 | 18:06 | 18:21 | 18:36 | 18:51 | 19:06 | 19:21
19:36 | 19:51 | 20:06 | 20:26 | 20:46 | 21:06 | 21:26 | 21:46 | 22:01 | 22:21 | 22:41 | 23:01 | 23:21
23:41 | 0:01 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:53 | 5:13 | 5:33 | 5:53 | 6:13 | 6:33 | 6:53 | 7:13 | 7:33 | 7:53 | 8:13 | 8:33 | 8:53
9:13 | 9:33 | 9:53 | 10:13 | 10:33 | 10:53 | 11:13 | 11:33 | 11:53 | 12:13 | 12:33 | 12:53 | 13:13
13:33 | 13:53 | 14:13 | 14:33 | 14:53 | 15:13 | 15:33 | 15:53 | 16:13 | 16:33 | 16:53 | 17:13 | 17:33
17:53 | 18:13 | 18:33 | 18:53 | 19:13 | 19:33 | 19:53 | 20:13 | 20:33 | 20:53 | 21:13 | 21:33 | 21:53
22:13 | 22:33 | 22:53 | 23:13 | 23:33 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:18 | 5:38 | 5:58 | 6:18 | 6:38 | 6:58 | 7:18 | 7:38 | 7:58 | 8:18 | 8:38 | 8:58 | 9:18
9:38 | 9:58 | 10:18 | 10:38 | 10:58 | 11:18 | 11:38 | 11:58 | 12:18 | 12:38 | 12:58 | 13:18 | 13:38
13:58 | 14:18 | 14:38 | 14:58 | 15:18 | 15:38 | 15:58 | 16:18 | 16:38 | 16:58 | 17:18 | 17:38 | 17:58
18:18 | 18:38 | 18:58 | 19:18 | 19:38 | 19:58 | 20:18 | 20:38 | 20:58 | 21:18 | 21:38 | 21:58 | 22:18
22:38 | 22:58 | 23:18 | 23:38 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

A |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY STOCZNIOWCÓW
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
4:43 | 5:03 | 5:13 | 5:23 | 5:33 | 5:43 | 5:53 | 6:03 | 6:13 | 6:23 | 6:33 | 6:43 | 6:53
7:03 | 7:13 | 7:23 | 7:33 | 7:43 | 7:53 | 8:03 | 8:13 | 8:23 | 8:33 | 8:43 | 8:53 | 9:03
9:13 | 9:23 | 9:38 | 9:53 | 10:08 | 10:23 | 10:38 | 10:53 | 11:08 | 11:23 | 11:38 | 11:53 | 12:08
12:23 | 12:33 | 12:43 | 12:53 | 13:03 | 13:13 | 13:23 | 13:33 | 13:43 | 13:53 | 14:03 | 14:13 | 14:23
14:33 | 14:43 | 14:53 | 15:03 | 15:13 | 15:23 | 15:33 | 15:43 | 15:53 | 16:03 | 16:13 | 16:23 | 16:33
16:43 | 16:53 | 17:03 | 17:13 | 17:23 | 17:38 | 17:53 | 18:08 | 18:23 | 18:38 | 18:53 | 19:08 | 19:23
19:38 | 19:53 | 20:08 | 20:28 | 20:48 | 21:08 | 21:28 | 21:48 | 22:03 | 22:23 | 22:43 | 23:03 | 23:23
23:43 | 0:03 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:55 | 5:15 | 5:35 | 5:55 | 6:15 | 6:35 | 6:55 | 7:15 | 7:35 | 7:55 | 8:15 | 8:35 | 8:55
9:15 | 9:35 | 9:55 | 10:15 | 10:35 | 10:55 | 11:15 | 11:35 | 11:55 | 12:15 | 12:35 | 12:55 | 13:15
13:35 | 13:55 | 14:15 | 14:35 | 14:55 | 15:15 | 15:35 | 15:55 | 16:15 | 16:35 | 16:55 | 17:15 | 17:35
17:55 | 18:15 | 18:35 | 18:55 | 19:15 | 19:35 | 19:55 | 20:15 | 20:35 | 20:55 | 21:15 | 21:35 | 21:55
22:15 | 22:35 | 22:55 | 23:15 | 23:35 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:20 | 5:40 | 6:00 | 6:20 | 6:40 | 7:00 | 7:20 | 7:40 | 8:00 | 8:20 | 8:40 | 9:00 | 9:20
9:40 | 10:00 | 10:20 | 10:40 | 11:00 | 11:20 | 11:40 | 12:00 | 12:20 | 12:40 | 13:00 | 13:20 | 13:40
14:00 | 14:20 | 14:40 | 15:00 | 15:20 | 15:40 | 16:00 | 16:20 | 16:40 | 17:00 | 17:20 | 17:40 | 18:00
18:20 | 18:40 | 19:00 | 19:20 | 19:40 | 20:00 | 20:20 | 20:40 | 21:00 | 21:20 | 21:40 | 22:00 | 22:20
22:40 | 23:00 | 23:20 | 23:40 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

A |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY STOCZNIOWCÓW OSIEDLE R
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
4:44 | 5:04 | 5:14 | 5:24 | 5:34 | 5:44 | 5:54 | 6:04 | 6:14 | 6:24 | 6:34 | 6:44 | 6:54
7:04 | 7:14 | 7:24 | 7:34 | 7:44 | 7:54 | 8:04 | 8:14 | 8:24 | 8:34 | 8:44 | 8:54 | 9:04
9:14 | 9:24 | 9:39 | 9:54 | 10:09 | 10:24 | 10:39 | 10:54 | 11:09 | 11:24 | 11:39 | 11:54 | 12:09
12:24 | 12:34 | 12:44 | 12:54 | 13:04 | 13:14 | 13:24 | 13:34 | 13:44 | 13:54 | 14:04 | 14:14 | 14:24
14:34 | 14:44 | 14:54 | 15:04 | 15:14 | 15:24 | 15:34 | 15:44 | 15:54 | 16:04 | 16:14 | 16:24 | 16:34
16:44 | 16:54 | 17:04 | 17:14 | 17:24 | 17:39 | 17:54 | 18:09 | 18:24 | 18:39 | 18:54 | 19:09 | 19:24
19:39 | 19:54 | 20:09 | 20:29 | 20:49 | 21:09 | 21:29 | 21:49 | 22:04 | 22:24 | 22:44 | 23:04 | 23:24
23:44 | 0:04 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:56 | 5:16 | 5:36 | 5:56 | 6:16 | 6:36 | 6:56 | 7:16 | 7:36 | 7:56 | 8:16 | 8:36 | 8:56
9:16 | 9:36 | 9:56 | 10:16 | 10:36 | 10:56 | 11:16 | 11:36 | 11:56 | 12:16 | 12:36 | 12:56 | 13:16
13:36 | 13:56 | 14:16 | 14:36 | 14:56 | 15:16 | 15:36 | 15:56 | 16:16 | 16:36 | 16:56 | 17:16 | 17:36
17:56 | 18:16 | 18:36 | 18:56 | 19:16 | 19:36 | 19:56 | 20:16 | 20:36 | 20:56 | 21:16 | 21:36 | 21:56
22:16 | 22:36 | 22:56 | 23:16 | 23:36 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:21 | 5:41 | 6:01 | 6:21 | 6:41 | 7:01 | 7:21 | 7:41 | 8:01 | 8:21 | 8:41 | 9:01 | 9:21
9:41 | 10:01 | 10:21 | 10:41 | 11:01 | 11:21 | 11:41 | 12:01 | 12:21 | 12:41 | 13:01 | 13:21 | 13:41
14:01 | 14:21 | 14:41 | 15:01 | 15:21 | 15:41 | 16:01 | 16:21 | 16:41 | 17:01 | 17:21 | 17:41 | 18:01
18:21 | 18:41 | 19:01 | 19:21 | 19:41 | 20:01 | 20:21 | 20:41 | 21:01 | 21:21 | 21:41 | 22:01 | 22:21
22:41 | 23:01 | 23:21 | 23:41 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

A |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY JAŚKOWICKA OSIEDLE K
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
4:45 | 5:05 | 5:15 | 5:25 | 5:35 | 5:45 | 5:55 | 6:05 | 6:15 | 6:25 | 6:35 | 6:45 | 6:55
7:05 | 7:15 | 7:25 | 7:35 | 7:45 | 7:55 | 8:05 | 8:15 | 8:25 | 8:35 | 8:45 | 8:55 | 9:05
9:15 | 9:25 | 9:40 | 9:55 | 10:10 | 10:25 | 10:40 | 10:55 | 11:10 | 11:25 | 11:40 | 11:55 | 12:10
12:25 | 12:35 | 12:45 | 12:55 | 13:05 | 13:15 | 13:25 | 13:35 | 13:45 | 13:55 | 14:05 | 14:15 | 14:25
14:35 | 14:45 | 14:55 | 15:05 | 15:15 | 15:25 | 15:35 | 15:45 | 15:55 | 16:05 | 16:15 | 16:25 | 16:35
16:45 | 16:55 | 17:05 | 17:15 | 17:25 | 17:40 | 17:55 | 18:10 | 18:25 | 18:40 | 18:55 | 19:10 | 19:25
19:40 | 19:55 | 20:10 | 20:30 | 20:50 | 21:10 | 21:30 | 21:50 | 22:05 | 22:25 | 22:45 | 23:05 | 23:25
23:45 | 0:05 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:57 | 5:17 | 5:37 | 5:57 | 6:17 | 6:37 | 6:57 | 7:17 | 7:37 | 7:57 | 8:17 | 8:37 | 8:57
9:17 | 9:37 | 9:57 | 10:17 | 10:37 | 10:57 | 11:17 | 11:37 | 11:57 | 12:17 | 12:37 | 12:57 | 13:17
13:37 | 13:57 | 14:17 | 14:37 | 14:57 | 15:17 | 15:37 | 15:57 | 16:17 | 16:37 | 16:57 | 17:17 | 17:37
17:57 | 18:17 | 18:37 | 18:57 | 19:17 | 19:37 | 19:57 | 20:17 | 20:37 | 20:57 | 21:17 | 21:37 | 21:57
22:17 | 22:37 | 22:57 | 23:17 | 23:37 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:22 | 5:42 | 6:02 | 6:22 | 6:42 | 7:02 | 7:22 | 7:42 | 8:02 | 8:22 | 8:42 | 9:02 | 9:22
9:42 | 10:02 | 10:22 | 10:42 | 11:02 | 11:22 | 11:42 | 12:02 | 12:22 | 12:42 | 13:02 | 13:22 | 13:42
14:02 | 14:22 | 14:42 | 15:02 | 15:22 | 15:42 | 16:02 | 16:22 | 16:42 | 17:02 | 17:22 | 17:42 | 18:02
18:22 | 18:42 | 19:02 | 19:22 | 19:42 | 20:02 | 20:22 | 20:42 | 21:02 | 21:22 | 21:42 | 22:02 | 22:22
22:42 | 23:02 | 23:22 | 23:42 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

A |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY AL. PIŁSUDSKIEGO SKAŁKA
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
4:47 | 5:07 | 5:17 | 5:27 | 5:37 | 5:47 | 5:57 | 6:07 | 6:17 | 6:27 | 6:37 | 6:47 | 6:57
7:07 | 7:17 | 7:27 | 7:37 | 7:47 | 7:57 | 8:07 | 8:17 | 8:27 | 8:37 | 8:47 | 8:57 | 9:07
9:17 | 9:27 | 9:42 | 9:57 | 10:12 | 10:27 | 10:42 | 10:57 | 11:12 | 11:27 | 11:42 | 11:57 | 12:12
12:27 | 12:37 | 12:47 | 12:57 | 13:07 | 13:17 | 13:27 | 13:37 | 13:47 | 13:57 | 14:07 | 14:17 | 14:27
14:37 | 14:47 | 14:57 | 15:07 | 15:17 | 15:27 | 15:37 | 15:47 | 15:57 | 16:07 | 16:17 | 16:27 | 16:37
16:47 | 16:57 | 17:07 | 17:17 | 17:27 | 17:42 | 17:57 | 18:12 | 18:27 | 18:42 | 18:57 | 19:12 | 19:27
19:42 | 19:57 | 20:12 | 20:32 | 20:52 | 21:12 | 21:32 | 21:52 | 22:07 | 22:27 | 22:47 | 23:07 | 23:27
23:47 | 0:07 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
4:59 | 5:19 | 5:39 | 5:59 | 6:19 | 6:39 | 6:59 | 7:19 | 7:39 | 7:59 | 8:19 | 8:39 | 8:59
9:19 | 9:39 | 9:59 | 10:19 | 10:39 | 10:59 | 11:19 | 11:39 | 11:59 | 12:19 | 12:39 | 12:59 | 13:19
13:39 | 13:59 | 14:19 | 14:39 | 14:59 | 15:19 | 15:39 | 15:59 | 16:19 | 16:39 | 16:59 | 17:19 | 17:39
17:59 | 18:19 | 18:39 | 18:59 | 19:19 | 19:39 | 19:59 | 20:19 | 20:39 | 20:59 | 21:19 | 21:39 | 21:59
22:19 | 22:39 | 22:59 | 23:19 | 23:39 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:24 | 5:44 | 6:04 | 6:24 | 6:44 | 7:04 | 7:24 | 7:44 | 8:04 | 8:24 | 8:44 | 9:04 | 9:24
9:44 | 10:04 | 10:24 | 10:44 | 11:04 | 11:24 | 11:44 | 12:04 | 12:24 | 12:44 | 13:04 | 13:24 | 13:44
14:04 | 14:24 | 14:44 | 15:04 | 15:24 | 15:44 | 16:04 | 16:24 | 16:44 | 17:04 | 17:24 | 17:44 | 18:04
18:24 | 18:44 | 19:04 | 19:24 | 19:44 | 20:04 | 20:24 | 20:44 | 21:04 | 21:24 | 21:44 | 22:04 | 22:24
22:44 | 23:04 | 23:24 | 23:44 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

A |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY AL. PIŁSUDSKIEGO SZKOŁA 35
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
4:49 | 5:09 | 5:19 | 5:29 | 5:39 | 5:49 | 5:59 | 6:09 | 6:19 | 6:29 | 6:39 | 6:49 | 6:59
7:09 | 7:19 | 7:29 | 7:39 | 7:49 | 7:59 | 8:09 | 8:19 | 8:29 | 8:39 | 8:49 | 8:59 | 9:09
9:19 | 9:29 | 9:44 | 9:59 | 10:14 | 10:29 | 10:44 | 10:59 | 11:14 | 11:29 | 11:44 | 11:59 | 12:14
12:29 | 12:39 | 12:49 | 12:59 | 13:09 | 13:19 | 13:29 | 13:39 | 13:49 | 13:59 | 14:09 | 14:19 | 14:29
14:39 | 14:49 | 14:59 | 15:09 | 15:19 | 15:29 | 15:39 | 15:49 | 15:59 | 16:09 | 16:19 | 16:29 | 16:39
16:49 | 16:59 | 17:09 | 17:19 | 17:29 | 17:44 | 17:59 | 18:14 | 18:29 | 18:44 | 18:59 | 19:14 | 19:29
19:44 | 19:59 | 20:14 | 20:34 | 20:54 | 21:14 | 21:34 | 21:54 | 22:09 | 22:29 | 22:49 | 23:09 | 23:29
23:49 | 0:09 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:01 | 5:21 | 5:41 | 6:01 | 6:21 | 6:41 | 7:01 | 7:21 | 7:41 | 8:01 | 8:21 | 8:41 | 9:01
9:21 | 9:41 | 10:01 | 10:21 | 10:41 | 11:01 | 11:21 | 11:41 | 12:01 | 12:21 | 12:41 | 13:01 | 13:21
13:41 | 14:01 | 14:21 | 14:41 | 15:01 | 15:21 | 15:41 | 16:01 | 16:21 | 16:41 | 17:01 | 17:21 | 17:41
18:01 | 18:21 | 18:41 | 19:01 | 19:21 | 19:41 | 20:01 | 20:21 | 20:41 | 21:01 | 21:21 | 21:41 | 22:01
22:21 | 22:41 | 23:01 | 23:21 | 23:41 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:26 | 5:46 | 6:06 | 6:26 | 6:46 | 7:06 | 7:26 | 7:46 | 8:06 | 8:26 | 8:46 | 9:06 | 9:26
9:46 | 10:06 | 10:26 | 10:46 | 11:06 | 11:26 | 11:46 | 12:06 | 12:26 | 12:46 | 13:06 | 13:26 | 13:46
14:06 | 14:26 | 14:46 | 15:06 | 15:26 | 15:46 | 16:06 | 16:26 | 16:46 | 17:06 | 17:26 | 17:46 | 18:06
18:26 | 18:46 | 19:06 | 19:26 | 19:46 | 20:06 | 20:26 | 20:46 | 21:06 | 21:26 | 21:46 | 22:06 | 22:26
22:46 | 23:06 | 23:26 | 23:46 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

A |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY AL. PIŁSUDSKIEGO
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
4:50 | 5:10 | 5:20 | 5:30 | 5:40 | 5:50 | 6:00 | 6:10 | 6:20 | 6:30 | 6:40 | 6:50 | 7:00
7:10 | 7:20 | 7:30 | 7:40 | 7:50 | 8:00 | 8:10 | 8:20 | 8:30 | 8:40 | 8:50 | 9:00 | 9:10
9:20 | 9:30 | 9:45 | 10:00 | 10:15 | 10:30 | 10:45 | 11:00 | 11:15 | 11:30 | 11:45 | 12:00 | 12:15
12:30 | 12:40 | 12:50 | 13:00 | 13:10 | 13:20 | 13:30 | 13:40 | 13:50 | 14:00 | 14:10 | 14:20 | 14:30
14:40 | 14:50 | 15:00 | 15:10 | 15:20 | 15:30 | 15:40 | 15:50 | 16:00 | 16:10 | 16:20 | 16:30 | 16:40
16:50 | 17:00 | 17:10 | 17:20 | 17:30 | 17:45 | 18:00 | 18:15 | 18:30 | 18:45 | 19:00 | 19:15 | 19:30
19:45 | 20:00 | 20:15 | 20:35 | 20:55 | 21:15 | 21:35 | 21:55 | 22:10 | 22:30 | 22:50 | 23:10 | 23:30
23:50 | 0:10 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:02 | 5:22 | 5:42 | 6:02 | 6:22 | 6:42 | 7:02 | 7:22 | 7:42 | 8:02 | 8:22 | 8:42 | 9:02
9:22 | 9:42 | 10:02 | 10:22 | 10:42 | 11:02 | 11:22 | 11:42 | 12:02 | 12:22 | 12:42 | 13:02 | 13:22
13:42 | 14:02 | 14:22 | 14:42 | 15:02 | 15:22 | 15:42 | 16:02 | 16:22 | 16:42 | 17:02 | 17:22 | 17:42
18:02 | 18:22 | 18:42 | 19:02 | 19:22 | 19:42 | 20:02 | 20:22 | 20:42 | 21:02 | 21:22 | 21:42 | 22:02
22:22 | 22:42 | 23:02 | 23:22 | 23:42 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:27 | 5:47 | 6:07 | 6:27 | 6:47 | 7:07 | 7:27 | 7:47 | 8:07 | 8:27 | 8:47 | 9:07 | 9:27
9:47 | 10:07 | 10:27 | 10:47 | 11:07 | 11:27 | 11:47 | 12:07 | 12:27 | 12:47 | 13:07 | 13:27 | 13:47
14:07 | 14:27 | 14:47 | 15:07 | 15:27 | 15:47 | 16:07 | 16:27 | 16:47 | 17:07 | 17:27 | 17:47 | 18:07
18:27 | 18:47 | 19:07 | 19:27 | 19:47 | 20:07 | 20:27 | 20:47 | 21:07 | 21:27 | 21:47 | 22:07 | 22:27
22:47 | 23:07 | 23:27 | 23:47 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

A |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY PAPROCANY SKRZYŻOWANIE
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
4:52 | 5:12 | 5:22 | 5:32 | 5:42 | 5:52 | 6:02 | 6:12 | 6:22 | 6:32 | 6:42 | 6:52 | 7:02
7:12 | 7:22 | 7:32 | 7:42 | 7:52 | 8:02 | 8:12 | 8:22 | 8:32 | 8:42 | 8:52 | 9:02 | 9:12
9:22 | 9:32 | 9:47 | 10:02 | 10:17 | 10:32 | 10:47 | 11:02 | 11:17 | 11:32 | 11:47 | 12:02 | 12:17
12:32 | 12:42 | 12:52 | 13:02 | 13:12 | 13:22 | 13:32 | 13:42 | 13:52 | 14:02 | 14:12 | 14:22 | 14:32
14:42 | 14:52 | 15:02 | 15:12 | 15:22 | 15:32 | 15:42 | 15:52 | 16:02 | 16:12 | 16:22 | 16:32 | 16:42
16:52 | 17:02 | 17:12 | 17:22 | 17:32 | 17:47 | 18:02 | 18:17 | 18:32 | 18:47 | 19:02 | 19:17 | 19:32
19:47 | 20:02 | 20:17 | 20:37 | 20:57 | 21:17 | 21:37 | 21:57 | 22:12 | 22:32 | 22:52 | 23:12 | 23:32
23:52 | 0:12 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:04 | 5:24 | 5:44 | 6:04 | 6:24 | 6:44 | 7:04 | 7:24 | 7:44 | 8:04 | 8:24 | 8:44 | 9:04
9:24 | 9:44 | 10:04 | 10:24 | 10:44 | 11:04 | 11:24 | 11:44 | 12:04 | 12:24 | 12:44 | 13:04 | 13:24
13:44 | 14:04 | 14:24 | 14:44 | 15:04 | 15:24 | 15:44 | 16:04 | 16:24 | 16:44 | 17:04 | 17:24 | 17:44
18:04 | 18:24 | 18:44 | 19:04 | 19:24 | 19:44 | 20:04 | 20:24 | 20:44 | 21:04 | 21:24 | 21:44 | 22:04
22:24 | 22:44 | 23:04 | 23:24 | 23:44 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:29 | 5:49 | 6:09 | 6:29 | 6:49 | 7:09 | 7:29 | 7:49 | 8:09 | 8:29 | 8:49 | 9:09 | 9:29
9:49 | 10:09 | 10:29 | 10:49 | 11:09 | 11:29 | 11:49 | 12:09 | 12:29 | 12:49 | 13:09 | 13:29 | 13:49
14:09 | 14:29 | 14:49 | 15:09 | 15:29 | 15:49 | 16:09 | 16:29 | 16:49 | 17:09 | 17:29 | 17:49 | 18:09
18:29 | 18:49 | 19:09 | 19:29 | 19:49 | 20:09 | 20:29 | 20:49 | 21:09 | 21:29 | 21:49 | 22:09 | 22:29
22:49 | 23:09 | 23:29 | 23:49 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

A |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY TESCO
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
4:53 | 5:13 | 5:23 | 5:33 | 5:43 | 5:53 | 6:03 | 6:13 | 6:23 | 6:33 | 6:43 | 6:53 | 7:03
7:13 | 7:23 | 7:33 | 7:43 | 7:53 | 8:03 | 8:13 | 8:23 | 8:33 | 8:43 | 8:53 | 9:03 | 9:13
9:23 | 9:33 | 9:48 | 10:03 | 10:18 | 10:33 | 10:48 | 11:03 | 11:18 | 11:33 | 11:48 | 12:03 | 12:18
12:33 | 12:43 | 12:53 | 13:03 | 13:13 | 13:23 | 13:33 | 13:43 | 13:53 | 14:03 | 14:13 | 14:23 | 14:33
14:43 | 14:53 | 15:03 | 15:13 | 15:23 | 15:33 | 15:43 | 15:53 | 16:03 | 16:13 | 16:23 | 16:33 | 16:43
16:53 | 17:03 | 17:13 | 17:23 | 17:33 | 17:48 | 18:03 | 18:18 | 18:33 | 18:48 | 19:03 | 19:18 | 19:33
19:48 | 20:03 | 20:18 | 20:38 | 20:58 | 21:18 | 21:38 | 21:58 | 22:13 | 22:33 | 22:53 | 23:13 | 23:33
23:53 | 0:13 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:05 | 5:25 | 5:45 | 6:05 | 6:25 | 6:45 | 7:05 | 7:25 | 7:45 | 8:05 | 8:25 | 8:45 | 9:05
9:25 | 9:45 | 10:05 | 10:25 | 10:45 | 11:05 | 11:25 | 11:45 | 12:05 | 12:25 | 12:45 | 13:05 | 13:25
13:45 | 14:05 | 14:25 | 14:45 | 15:05 | 15:25 | 15:45 | 16:05 | 16:25 | 16:45 | 17:05 | 17:25 | 17:45
18:05 | 18:25 | 18:45 | 19:05 | 19:25 | 19:45 | 20:05 | 20:25 | 20:45 | 21:05 | 21:25 | 21:45 | 22:05
22:25 | 22:45 | 23:05 | 23:25 | 23:45 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:30 | 5:50 | 6:10 | 6:30 | 6:50 | 7:10 | 7:30 | 7:50 | 8:10 | 8:30 | 8:50 | 9:10 | 9:30
9:50 | 10:10 | 10:30 | 10:50 | 11:10 | 11:30 | 11:50 | 12:10 | 12:30 | 12:50 | 13:10 | 13:30 | 13:50
14:10 | 14:30 | 14:50 | 15:10 | 15:30 | 15:50 | 16:10 | 16:30 | 16:50 | 17:10 | 17:30 | 17:50 | 18:10
18:30 | 18:50 | 19:10 | 19:30 | 19:50 | 20:10 | 20:30 | 20:50 | 21:10 | 21:30 | 21:50 | 22:10 | 22:30
22:50 | 23:10 | 23:30 | 23:50 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

A |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY TOWAROWA
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
4:55 | 5:15 | 5:25 | 5:35 | 5:45 | 5:55 | 6:05 | 6:15 | 6:25 | 6:35 | 6:45 | 6:55 | 7:05
7:15 | 7:25 | 7:35 | 7:45 | 7:55 | 8:05 | 8:15 | 8:25 | 8:35 | 8:45 | 8:55 | 9:05 | 9:15
9:25 | 9:35 | 9:50 | 10:05 | 10:20 | 10:35 | 10:50 | 11:05 | 11:20 | 11:35 | 11:50 | 12:05 | 12:20
12:35 | 12:45 | 12:55 | 13:05 | 13:15 | 13:25 | 13:35 | 13:45 | 13:55 | 14:05 | 14:15 | 14:25 | 14:35
14:45 | 14:55 | 15:05 | 15:15 | 15:25 | 15:35 | 15:45 | 15:55 | 16:05 | 16:15 | 16:25 | 16:35 | 16:45
16:55 | 17:05 | 17:15 | 17:25 | 17:35 | 17:50 | 18:05 | 18:20 | 18:35 | 18:50 | 19:05 | 19:20 | 19:35
19:50 | 20:05 | 20:20 | 20:40 | 21:00 | 21:20 | 21:40 | 22:00 | 22:15 | 22:35 | 22:55 | 23:15 | 23:35
23:55 | 0:15 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:07 | 5:27 | 5:47 | 6:07 | 6:27 | 6:47 | 7:07 | 7:27 | 7:47 | 8:07 | 8:27 | 8:47 | 9:07
9:27 | 9:47 | 10:07 | 10:27 | 10:47 | 11:07 | 11:27 | 11:47 | 12:07 | 12:27 | 12:47 | 13:07 | 13:27
13:47 | 14:07 | 14:27 | 14:47 | 15:07 | 15:27 | 15:47 | 16:07 | 16:27 | 16:47 | 17:07 | 17:27 | 17:47
18:07 | 18:27 | 18:47 | 19:07 | 19:27 | 19:47 | 20:07 | 20:27 | 20:47 | 21:07 | 21:27 | 21:47 | 22:07
22:27 | 22:47 | 23:07 | 23:27 | 23:47 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:32 | 5:52 | 6:12 | 6:32 | 6:52 | 7:12 | 7:32 | 7:52 | 8:12 | 8:32 | 8:52 | 9:12 | 9:32
9:52 | 10:12 | 10:32 | 10:52 | 11:12 | 11:32 | 11:52 | 12:12 | 12:32 | 12:52 | 13:12 | 13:32 | 13:52
14:12 | 14:32 | 14:52 | 15:12 | 15:32 | 15:52 | 16:12 | 16:32 | 16:52 | 17:12 | 17:32 | 17:52 | 18:12
18:32 | 18:52 | 19:12 | 19:32 | 19:52 | 20:12 | 20:32 | 20:52 | 21:12 | 21:32 | 21:52 | 22:12 | 22:32
22:52 | 23:12 | 23:32 | 23:52 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

A |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY TOWAROWA DROGA DO CIELMIC
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
4:57 | 5:17 | 5:27 | 5:37 | 5:47 | 5:57 | 6:07 | 6:17 | 6:27 | 6:37 | 6:47 | 6:57 | 7:07
7:17 | 7:27 | 7:37 | 7:47 | 7:57 | 8:07 | 8:17 | 8:27 | 8:37 | 8:47 | 8:57 | 9:07 | 9:17
9:27 | 9:37 | 9:52 | 10:07 | 10:22 | 10:37 | 10:52 | 11:07 | 11:22 | 11:37 | 11:52 | 12:07 | 12:22
12:37 | 12:47 | 12:57 | 13:07 | 13:17 | 13:27 | 13:37 | 13:47 | 13:57 | 14:07 | 14:17 | 14:27 | 14:37
14:47 | 14:57 | 15:07 | 15:17 | 15:27 | 15:37 | 15:47 | 15:57 | 16:07 | 16:17 | 16:27 | 16:37 | 16:47
16:57 | 17:07 | 17:17 | 17:27 | 17:37 | 17:52 | 18:07 | 18:22 | 18:37 | 18:52 | 19:07 | 19:22 | 19:37
19:52 | 20:07 | 20:22 | 20:42 | 21:02 | 21:22 | 21:42 | 22:02 | 22:17 | 22:37 | 22:57 | 23:17 | 23:37
23:57 | 0:17 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:09 | 5:29 | 5:49 | 6:09 | 6:29 | 6:49 | 7:09 | 7:29 | 7:49 | 8:09 | 8:29 | 8:49 | 9:09
9:29 | 9:49 | 10:09 | 10:29 | 10:49 | 11:09 | 11:29 | 11:49 | 12:09 | 12:29 | 12:49 | 13:09 | 13:29
13:49 | 14:09 | 14:29 | 14:49 | 15:09 | 15:29 | 15:49 | 16:09 | 16:29 | 16:49 | 17:09 | 17:29 | 17:49
18:09 | 18:29 | 18:49 | 19:09 | 19:29 | 19:49 | 20:09 | 20:29 | 20:49 | 21:09 | 21:29 | 21:49 | 22:09
22:29 | 22:49 | 23:09 | 23:29 | 23:49 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:34 | 5:54 | 6:14 | 6:34 | 6:54 | 7:14 | 7:34 | 7:54 | 8:14 | 8:34 | 8:54 | 9:14 | 9:34
9:54 | 10:14 | 10:34 | 10:54 | 11:14 | 11:34 | 11:54 | 12:14 | 12:34 | 12:54 | 13:14 | 13:34 | 13:54
14:14 | 14:34 | 14:54 | 15:14 | 15:34 | 15:54 | 16:14 | 16:34 | 16:54 | 17:14 | 17:34 | 17:54 | 18:14
18:34 | 18:54 | 19:14 | 19:34 | 19:54 | 20:14 | 20:34 | 20:54 | 21:14 | 21:34 | 21:54 | 22:14 | 22:34
22:54 | 23:14 | 23:34 | 23:54 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

A |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY TOWAROWA ISUZU
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
4:58 | 5:18 | 5:28 | 5:38 | 5:48 | 5:58 | 6:08 | 6:18 | 6:28 | 6:38 | 6:48 | 6:58 | 7:08
7:18 | 7:28 | 7:38 | 7:48 | 7:58 | 8:08 | 8:18 | 8:28 | 8:38 | 8:48 | 8:58 | 9:08 | 9:18
9:28 | 9:38 | 9:53 | 10:08 | 10:23 | 10:38 | 10:53 | 11:08 | 11:23 | 11:38 | 11:53 | 12:08 | 12:23
12:38 | 12:48 | 12:58 | 13:08 | 13:18 | 13:28 | 13:38 | 13:48 | 13:58 | 14:08 | 14:18 | 14:28 | 14:38
14:48 | 14:58 | 15:08 | 15:18 | 15:28 | 15:38 | 15:48 | 15:58 | 16:08 | 16:18 | 16:28 | 16:38 | 16:48
16:58 | 17:08 | 17:18 | 17:28 | 17:38 | 17:53 | 18:08 | 18:23 | 18:38 | 18:53 | 19:08 | 19:23 | 19:38
19:53 | 20:08 | 20:23 | 20:43 | 21:03 | 21:23 | 21:43 | 22:03 | 22:18 | 22:38 | 22:58 | 23:18 | 23:38
23:58 | 0:18 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:10 | 5:30 | 5:50 | 6:10 | 6:30 | 6:50 | 7:10 | 7:30 | 7:50 | 8:10 | 8:30 | 8:50 | 9:10
9:30 | 9:50 | 10:10 | 10:30 | 10:50 | 11:10 | 11:30 | 11:50 | 12:10 | 12:30 | 12:50 | 13:10 | 13:30
13:50 | 14:10 | 14:30 | 14:50 | 15:10 | 15:30 | 15:50 | 16:10 | 16:30 | 16:50 | 17:10 | 17:30 | 17:50
18:10 | 18:30 | 18:50 | 19:10 | 19:30 | 19:50 | 20:10 | 20:30 | 20:50 | 21:10 | 21:30 | 21:50 | 22:10
22:30 | 22:50 | 23:10 | 23:30 | 23:50 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:35 | 5:55 | 6:15 | 6:35 | 6:55 | 7:15 | 7:35 | 7:55 | 8:15 | 8:35 | 8:55 | 9:15 | 9:35
9:55 | 10:15 | 10:35 | 10:55 | 11:15 | 11:35 | 11:55 | 12:15 | 12:35 | 12:55 | 13:15 | 13:35 | 13:55
14:15 | 14:35 | 14:55 | 15:15 | 15:35 | 15:55 | 16:15 | 16:35 | 16:55 | 17:15 | 17:35 | 17:55 | 18:15
18:35 | 18:55 | 19:15 | 19:35 | 19:55 | 20:15 | 20:35 | 20:55 | 21:15 | 21:35 | 21:55 | 22:15 | 22:35
22:55 | 23:15 | 23:35 | 23:55 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

A |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY PRZEMYSŁOWA
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
4:59 | 5:19 | 5:29 | 5:39 | 5:49 | 5:59 | 6:09 | 6:19 | 6:29 | 6:39 | 6:49 | 6:59 | 7:09
7:19 | 7:29 | 7:39 | 7:49 | 7:59 | 8:09 | 8:19 | 8:29 | 8:39 | 8:49 | 8:59 | 9:09 | 9:19
9:29 | 9:39 | 9:54 | 10:09 | 10:24 | 10:39 | 10:54 | 11:09 | 11:24 | 11:39 | 11:54 | 12:09 | 12:24
12:39 | 12:49 | 12:59 | 13:09 | 13:19 | 13:29 | 13:39 | 13:49 | 13:59 | 14:09 | 14:19 | 14:29 | 14:39
14:49 | 14:59 | 15:09 | 15:19 | 15:29 | 15:39 | 15:49 | 15:59 | 16:09 | 16:19 | 16:29 | 16:39 | 16:49
16:59 | 17:09 | 17:19 | 17:29 | 17:39 | 17:54 | 18:09 | 18:24 | 18:39 | 18:54 | 19:09 | 19:24 | 19:39
19:54 | 20:09 | 20:24 | 20:44 | 21:04 | 21:24 | 21:44 | 22:04 | 22:19 | 22:39 | 22:59 | 23:19 | 23:39
23:59 | 0:19 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:11 | 5:31 | 5:51 | 6:11 | 6:31 | 6:51 | 7:11 | 7:31 | 7:51 | 8:11 | 8:31 | 8:51 | 9:11
9:31 | 9:51 | 10:11 | 10:31 | 10:51 | 11:11 | 11:31 | 11:51 | 12:11 | 12:31 | 12:51 | 13:11 | 13:31
13:51 | 14:11 | 14:31 | 14:51 | 15:11 | 15:31 | 15:51 | 16:11 | 16:31 | 16:51 | 17:11 | 17:31 | 17:51
18:11 | 18:31 | 18:51 | 19:11 | 19:31 | 19:51 | 20:11 | 20:31 | 20:51 | 21:11 | 21:31 | 21:51 | 22:11
22:31 | 22:51 | 23:11 | 23:31 | 23:51 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:36 | 5:56 | 6:16 | 6:36 | 6:56 | 7:16 | 7:36 | 7:56 | 8:16 | 8:36 | 8:56 | 9:16 | 9:36
9:56 | 10:16 | 10:36 | 10:56 | 11:16 | 11:36 | 11:56 | 12:16 | 12:36 | 12:56 | 13:16 | 13:36 | 13:56
14:16 | 14:36 | 14:56 | 15:16 | 15:36 | 15:56 | 16:16 | 16:36 | 16:56 | 17:16 | 17:36 | 17:56 | 18:16
18:36 | 18:56 | 19:16 | 19:36 | 19:56 | 20:16 | 20:36 | 20:56 | 21:16 | 21:36 | 21:56 | 22:16 | 22:36
22:56 | 23:16 | 23:36 | 23:56 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

A |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY PRZEMYSŁOWA HALLO-FADOM
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
5:00 | 5:20 | 5:30 | 5:40 | 5:50 | 6:00 | 6:10 | 6:20 | 6:30 | 6:40 | 6:50 | 7:00 | 7:10
7:20 | 7:30 | 7:40 | 7:50 | 8:00 | 8:10 | 8:20 | 8:30 | 8:40 | 8:50 | 9:00 | 9:10 | 9:20
9:30 | 9:40 | 9:55 | 10:10 | 10:25 | 10:40 | 10:55 | 11:10 | 11:25 | 11:40 | 11:55 | 12:10 | 12:25
12:40 | 12:50 | 13:00 | 13:10 | 13:20 | 13:30 | 13:40 | 13:50 | 14:00 | 14:10 | 14:20 | 14:30 | 14:40
14:50 | 15:00 | 15:10 | 15:20 | 15:30 | 15:40 | 15:50 | 16:00 | 16:10 | 16:20 | 16:30 | 16:40 | 16:50
17:00 | 17:10 | 17:20 | 17:30 | 17:40 | 17:55 | 18:10 | 18:25 | 18:40 | 18:55 | 19:10 | 19:25 | 19:40
19:55 | 20:10 | 20:25 | 20:45 | 21:05 | 21:25 | 21:45 | 22:05 | 22:20 | 22:40 | 23:00 | 23:20 | 23:40
0:00 | 0:20 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:12 | 5:32 | 5:52 | 6:12 | 6:32 | 6:52 | 7:12 | 7:32 | 7:52 | 8:12 | 8:32 | 8:52 | 9:12
9:32 | 9:52 | 10:12 | 10:32 | 10:52 | 11:12 | 11:32 | 11:52 | 12:12 | 12:32 | 12:52 | 13:12 | 13:32
13:52 | 14:12 | 14:32 | 14:52 | 15:12 | 15:32 | 15:52 | 16:12 | 16:32 | 16:52 | 17:12 | 17:32 | 17:52
18:12 | 18:32 | 18:52 | 19:12 | 19:32 | 19:52 | 20:12 | 20:32 | 20:52 | 21:12 | 21:32 | 21:52 | 22:12
22:32 | 22:52 | 23:12 | 23:32 | 23:52 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:37 | 5:57 | 6:17 | 6:37 | 6:57 | 7:17 | 7:37 | 7:57 | 8:17 | 8:37 | 8:57 | 9:17 | 9:37
9:57 | 10:17 | 10:37 | 10:57 | 11:17 | 11:37 | 11:57 | 12:17 | 12:37 | 12:57 | 13:17 | 13:37 | 13:57
14:17 | 14:37 | 14:57 | 15:17 | 15:37 | 15:57 | 16:17 | 16:37 | 16:57 | 17:17 | 17:37 | 17:57 | 18:17
18:37 | 18:57 | 19:17 | 19:37 | 19:57 | 20:17 | 20:37 | 20:57 | 21:17 | 21:37 | 21:57 | 22:17 | 22:37
22:57 | 23:17 | 23:37 | 23:57 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

A |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY PRZEMYSŁOWA HURTOWNIE
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
5:01 | 5:21 | 5:31 | 5:41 | 5:51 | 6:01 | 6:11 | 6:21 | 6:31 | 6:41 | 6:51 | 7:01 | 7:11
7:21 | 7:31 | 7:41 | 7:51 | 8:01 | 8:11 | 8:21 | 8:31 | 8:41 | 8:51 | 9:01 | 9:11 | 9:21
9:31 | 9:41 | 9:56 | 10:11 | 10:26 | 10:41 | 10:56 | 11:11 | 11:26 | 11:41 | 11:56 | 12:11 | 12:26
12:41 | 12:51 | 13:01 | 13:11 | 13:21 | 13:31 | 13:41 | 13:51 | 14:01 | 14:11 | 14:21 | 14:31 | 14:41
14:51 | 15:01 | 15:11 | 15:21 | 15:31 | 15:41 | 15:51 | 16:01 | 16:11 | 16:21 | 16:31 | 16:41 | 16:51
17:01 | 17:11 | 17:21 | 17:31 | 17:41 | 17:56 | 18:11 | 18:26 | 18:41 | 18:56 | 19:11 | 19:26 | 19:41
19:56 | 20:11 | 20:26 | 20:46 | 21:06 | 21:26 | 21:46 | 22:06 | 22:21 | 22:41 | 23:01 | 23:21 | 23:41
0:01 | 0:21 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:13 | 5:33 | 5:53 | 6:13 | 6:33 | 6:53 | 7:13 | 7:33 | 7:53 | 8:13 | 8:33 | 8:53 | 9:13
9:33 | 9:53 | 10:13 | 10:33 | 10:53 | 11:13 | 11:33 | 11:53 | 12:13 | 12:33 | 12:53 | 13:13 | 13:33
13:53 | 14:13 | 14:33 | 14:53 | 15:13 | 15:33 | 15:53 | 16:13 | 16:33 | 16:53 | 17:13 | 17:33 | 17:53
18:13 | 18:33 | 18:53 | 19:13 | 19:33 | 19:53 | 20:13 | 20:33 | 20:53 | 21:13 | 21:33 | 21:53 | 22:13
22:33 | 22:53 | 23:13 | 23:33 | 23:53 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:38 | 5:58 | 6:18 | 6:38 | 6:58 | 7:18 | 7:38 | 7:58 | 8:18 | 8:38 | 8:58 | 9:18 | 9:38
9:58 | 10:18 | 10:38 | 10:58 | 11:18 | 11:38 | 11:58 | 12:18 | 12:38 | 12:58 | 13:18 | 13:38 | 13:58
14:18 | 14:38 | 14:58 | 15:18 | 15:38 | 15:58 | 16:18 | 16:38 | 16:58 | 17:18 | 17:38 | 17:58 | 18:18
18:38 | 18:58 | 19:18 | 19:38 | 19:58 | 20:18 | 20:38 | 20:58 | 21:18 | 21:38 | 21:58 | 22:18 | 22:38
22:58 | 23:18 | 23:38 | 23:58 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

A |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY METALOWA
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Stoczniowców > Stoczniowców Osiedle R > Jaśkowicka Osiedle K > Al. Piłsudskiego Skałka > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
5:02 | 5:22 | 5:32 | 5:42 | 5:52 | 6:02 | 6:12 | 6:22 | 6:32 | 6:42 | 6:52 | 7:02 | 7:12
7:22 | 7:32 | 7:42 | 7:52 | 8:02 | 8:12 | 8:22 | 8:32 | 8:42 | 8:52 | 9:02 | 9:12 | 9:22
9:32 | 9:42 | 9:57 | 10:12 | 10:27 | 10:42 | 10:57 | 11:12 | 11:27 | 11:42 | 11:57 | 12:12 | 12:27
12:42 | 12:52 | 13:02 | 13:12 | 13:22 | 13:32 | 13:42 | 13:52 | 14:02 | 14:12 | 14:22 | 14:32 | 14:42
14:52 | 15:02 | 15:12 | 15:22 | 15:32 | 15:42 | 15:52 | 16:02 | 16:12 | 16:22 | 16:32 | 16:42 | 16:52
17:02 | 17:12 | 17:22 | 17:32 | 17:42 | 17:57 | 18:12 | 18:27 | 18:42 | 18:57 | 19:12 | 19:27 | 19:42
19:57 | 20:12 | 20:27 | 20:47 | 21:07 | 21:27 | 21:47 | 22:07 | 22:22 | 22:42 | 23:02 | 23:22 | 23:42
0:02 | 0:22 |  |  |  |  |  |  |  |  |  |  |
SOBOTY
5:14 | 5:34 | 5:54 | 6:14 | 6:34 | 6:54 | 7:14 | 7:34 | 7:54 | 8:14 | 8:34 | 8:54 | 9:14
9:34 | 9:54 | 10:14 | 10:34 | 10:54 | 11:14 | 11:34 | 11:54 | 12:14 | 12:34 | 12:54 | 13:14 | 13:34
13:54 | 14:14 | 14:34 | 14:54 | 15:14 | 15:34 | 15:54 | 16:14 | 16:34 | 16:54 | 17:14 | 17:34 | 17:54
18:14 | 18:34 | 18:54 | 19:14 | 19:34 | 19:54 | 20:14 | 20:34 | 20:54 | 21:14 | 21:34 | 21:54 | 22:14
22:34 | 22:54 | 23:14 | 23:34 | 23:54 |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
5:39 | 5:59 | 6:19 | 6:39 | 6:59 | 7:19 | 7:39 | 7:59 | 8:19 | 8:39 | 8:59 | 9:19 | 9:39
9:59 | 10:19 | 10:39 | 10:59 | 11:19 | 11:39 | 11:59 | 12:19 | 12:39 | 12:59 | 13:19 | 13:39 | 13:59
14:19 | 14:39 | 14:59 | 15:19 | 15:39 | 15:59 | 16:19 | 16:39 | 16:59 | 17:19 | 17:39 | 17:59 | 18:19
18:39 | 18:59 | 19:19 | 19:39 | 19:59 | 20:19 | 20:39 | 20:59 | 21:19 | 21:39 | 21:59 | 22:19 | 22:39
22:59 | 23:19 | 23:39 | 23:59 |  |  |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Nie kursuje w lipcu i sierpniu


ROZKŁAD JAZDY

B |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY PAPROCANY PĘTLA T-BUS
TYCHY PAPROCANY PĘTLA T-BUS > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
4:23 | 4:38 | 4:53 | 5:08 | 5:23 | 5:38 | 5:53 | 6:03 | 6:13 | 6:23 | 6:33 | 6:43 | 6:53
7:03 | 7:13 | 7:23 | 7:33 | 7:43 | 7:53 | 8:03 | 8:13 | 8:23 | 8:33 | 8:43 | 8:53 | 9:08
9:23 | 9:38 | 9:53 | 10:08 | 10:23 | 10:38 | 10:53 | 11:08 | 11:23 | 11:38 | 11:53 | 12:03 | 12:13
12:23 | 12:33 | 12:43 | 12:53 | 13:03 | 13:13 | 13:23 | 13:33 | 13:43 | 13:53 | 14:03 | 14:13 | 14:23
14:33 | 14:43 | 14:53 | 15:03 | 15:13 | 15:23 | 15:33 | 15:43 | 15:53 | 16:03 | 16:13 | 16:23 | 16:38
16:39 | 16:53 | 17:08 | 17:23 | 17:38 | 17:53 | 18:08 | 18:23 | 18:38 | 18:53 | 19:08 | 19:23 | 19:38
19:53 | 19:54 | 20:13 | 20:33 | 20:53 | 21:13 | 21:33 | 21:53 | 22:13 | 22:33 | 22:38 | 22:58 | 23:18
SOBOTY
4:41 | 4:56 | 5:11 | 5:26 | 5:41 | 5:56 | 6:11 | 6:26 | 6:41 | 6:56 | 7:11 | 7:26 | 7:41
7:56 | 8:11 | 8:26 | 8:41 | 8:56 | 9:11 | 9:26 | 9:41 | 9:56 | 10:11 | 10:26 | 10:41 | 10:56
11:11 | 11:26 | 11:41 | 11:56 | 12:11 | 12:26 | 12:41 | 12:56 | 13:11 | 13:26 | 13:41 | 13:56 | 14:11
14:25 | 14:31 | 14:51 | 15:11 | 15:31 | 15:51 | 16:11 | 16:31 | 16:51 | 17:11 | 17:31 | 17:51 | 18:11
18:31 | 18:51 | 19:11 | 19:31 | 19:51 | 20:11 | 20:31 | 20:51 | 21:11 | 21:31 | 21:51 | 22:11 | 22:15
22:35 | 22:55 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:38 | 4:58 | 5:18 | 5:38 | 5:58 | 6:18 | 6:38 | 6:58 | 7:18 | 7:38 | 7:58 | 8:18 | 8:38
8:58 | 9:18 | 9:38 | 9:58 | 10:18 | 10:38 | 10:58 | 11:18 | 11:38 | 11:58 | 12:18 | 12:38 | 12:58
13:18 | 13:38 | 13:58 | 14:13 | 14:28 | 14:43 | 14:58 | 15:13 | 15:28 | 15:43 | 15:58 | 16:13 | 16:28
16:43 | 16:58 | 17:13 | 17:28 | 17:43 | 17:58 | 18:13 | 18:28 | 18:43 | 18:58 | 19:13 | 19:28 | 19:43
19:58 | 20:13 | 20:28 | 20:43 | 20:57 | 20:58 | 21:18 | 21:38 | 21:58 | 22:18 | 22:22 | 22:42 | 23:02
UWAGA
14:59 | Kurs tylko do Armii Krajowej Osiedle T (zjazd do zajezdni) |  |  |  |  |


ROZKŁAD JAZDY

B |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY PAPROCANY DYMAREK
TYCHY PAPROCANY PĘTLA T-BUS > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
4:24 | 4:39 | 4:54 | 5:09 | 5:24 | 5:39 | 5:54 | 6:04 | 6:14 | 6:24 | 6:34 | 6:44 | 6:54
7:04 | 7:14 | 7:24 | 7:34 | 7:44 | 7:54 | 8:04 | 8:14 | 8:24 | 8:34 | 8:44 | 8:54 | 9:09
9:24 | 9:39 | 9:54 | 10:09 | 10:24 | 10:39 | 10:54 | 11:09 | 11:24 | 11:39 | 11:54 | 12:04 | 12:14
12:24 | 12:34 | 12:44 | 12:54 | 13:04 | 13:14 | 13:24 | 13:34 | 13:44 | 13:54 | 14:04 | 14:14 | 14:24
14:34 | 14:44 | 14:54 | 15:04 | 15:14 | 15:24 | 15:34 | 15:44 | 15:54 | 16:04 | 16:14 | 16:24 | 16:39
16:40 | 16:54 | 17:09 | 17:24 | 17:39 | 17:54 | 18:09 | 18:24 | 18:39 | 18:54 | 19:09 | 19:24 | 19:39
19:54 | 19:55 | 20:14 | 20:34 | 20:54 | 21:14 | 21:34 | 21:54 | 22:14 | 22:34 | 22:39 | 22:59 | 23:19
SOBOTY
4:42 | 4:57 | 5:12 | 5:27 | 5:42 | 5:57 | 6:12 | 6:27 | 6:42 | 6:57 | 7:12 | 7:27 | 7:42
7:57 | 8:12 | 8:27 | 8:42 | 8:57 | 9:12 | 9:27 | 9:42 | 9:57 | 10:12 | 10:27 | 10:42 | 10:57
11:12 | 11:27 | 11:42 | 11:57 | 12:12 | 12:27 | 12:42 | 12:57 | 13:12 | 13:27 | 13:42 | 13:57 | 14:12
14:26 | 14:32 | 14:52 | 15:12 | 15:32 | 15:52 | 16:12 | 16:32 | 16:52 | 17:12 | 17:32 | 17:52 | 18:12
18:32 | 18:52 | 19:12 | 19:32 | 19:52 | 20:12 | 20:32 | 20:52 | 21:12 | 21:32 | 21:52 | 22:12 | 22:16
22:36 | 22:56 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:39 | 4:59 | 5:19 | 5:39 | 5:59 | 6:19 | 6:39 | 6:59 | 7:19 | 7:39 | 7:59 | 8:19 | 8:39
8:59 | 9:19 | 9:39 | 9:59 | 10:19 | 10:39 | 10:59 | 11:19 | 11:39 | 11:59 | 12:19 | 12:39 | 12:59
13:19 | 13:39 | 13:59 | 14:14 | 14:29 | 14:44 | 14:59 | 15:14 | 15:29 | 15:44 | 15:59 | 16:14 | 16:29
16:44 | 16:59 | 17:14 | 17:29 | 17:44 | 17:59 | 18:14 | 18:29 | 18:44 | 18:59 | 19:14 | 19:29 | 19:44
19:59 | 20:14 | 20:29 | 20:44 | 20:58 | 20:59 | 21:19 | 21:39 | 21:59 | 22:19 | 22:23 | 22:43 | 23:03
UWAGA
14:59 | Kurs tylko do Armii Krajowej Osiedle T (zjazd do zajezdni) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

B |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE T
TYCHY PAPROCANY PĘTLA T-BUS > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
4:25 | 4:40 | 4:55 | 5:10 | 5:25 | 5:40 | 5:55 | 6:05 | 6:15 | 6:25 | 6:35 | 6:45 | 6:55
7:05 | 7:15 | 7:25 | 7:35 | 7:45 | 7:55 | 8:05 | 8:15 | 8:25 | 8:35 | 8:45 | 8:55 | 9:10
9:25 | 9:40 | 9:55 | 10:10 | 10:25 | 10:40 | 10:55 | 11:10 | 11:25 | 11:40 | 11:55 | 12:05 | 12:15
12:25 | 12:35 | 12:45 | 12:55 | 13:05 | 13:15 | 13:25 | 13:35 | 13:45 | 13:55 | 14:05 | 14:15 | 14:25
14:35 | 14:45 | 14:55 | 15:05 | 15:15 | 15:25 | 15:35 | 15:45 | 15:55 | 16:05 | 16:15 | 16:25 | 16:40
16:41 | 16:55 | 17:10 | 17:25 | 17:40 | 17:55 | 18:10 | 18:25 | 18:40 | 18:55 | 19:10 | 19:25 | 19:40
19:55 | 19:56 | 20:15 | 20:35 | 20:55 | 21:15 | 21:35 | 21:55 | 22:15 | 22:35 | 22:40 | 23:00 | 23:20
SOBOTY
4:43 | 4:58 | 5:13 | 5:28 | 5:43 | 5:58 | 6:13 | 6:28 | 6:43 | 6:58 | 7:13 | 7:28 | 7:43
7:58 | 8:13 | 8:28 | 8:43 | 8:58 | 9:13 | 9:28 | 9:43 | 9:58 | 10:13 | 10:28 | 10:43 | 10:58
11:13 | 11:28 | 11:43 | 11:58 | 12:13 | 12:28 | 12:43 | 12:58 | 13:13 | 13:28 | 13:43 | 13:58 | 14:13
14:27 | 14:33 | 14:53 | 15:13 | 15:33 | 15:53 | 16:13 | 16:33 | 16:53 | 17:13 | 17:33 | 17:53 | 18:13
18:33 | 18:53 | 19:13 | 19:33 | 19:53 | 20:13 | 20:33 | 20:53 | 21:13 | 21:33 | 21:53 | 22:13 | 22:17
22:37 | 22:57 |  |  |  |  |  |  |  |  |  |  |
NIEDZIELE I ŚWIĘTA
4:40 | 5:00 | 5:20 | 5:40 | 6:00 | 6:20 | 6:40 | 7:00 | 7:20 | 7:40 | 8:00 | 8:20 | 8:40
9:00 | 9:20 | 9:40 | 10:00 | 10:20 | 10:40 | 11:00 | 11:20 | 11:40 | 12:00 | 12:20 | 12:40 | 13:00
13:20 | 13:40 | 14:00 | 14:15 | 14:30 | 14:45 | 15:00 | 15:15 | 15:30 | 15:45 | 16:00 | 16:15 | 16:30
16:45 | 17:00 | 17:15 | 17:30 | 17:45 | 18:00 | 18:15 | 18:30 | 18:45 | 19:00 | 19:15 | 19:30 | 19:45
20:00 | 20:15 | 20:30 | 20:45 | 20:59 | 21:00 | 21:20 | 21:40 | 22:00 | 22:20 | 22:24 | 22:44 | 23:04
UWAGA
14:59 | Kurs tylko do Armii Krajowej Osiedle T (zjazd do zajezdni) |  |  |  | 0:00 | 0


ROZKŁAD JAZDY

B |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE O
TYCHY PAPROCANY PĘTLA T-BUS > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
4:27 | 4:42 | 4:57 | 5:12 | 5:27 | 5:42 | 5:57 | 6:07 | 6:17 | 6:27 | 6:37 | 6:47 | 6:57
7:07 | 7:17 | 7:27 | 7:37 | 7:47 | 7:57 | 8:07 | 8:17 | 8:27 | 8:37 | 8:47 | 8:57 | 9:12
9:27 | 9:42 | 9:57 | 10:12 | 10:27 | 10:42 | 10:57 | 11:12 | 11:27 | 11:42 | 11:57 | 12:07 | 12:17
12:27 | 12:37 | 12:47 | 12:57 | 13:07 | 13:17 | 13:27 | 13:37 | 13:47 | 13:57 | 14:07 | 14:17 | 14:27
14:37 | 14:47 | 14:57 | 15:07 | 15:17 | 15:27 | 15:37 | 15:47 | 15:57 | 16:07 | 16:17 | 16:27 | 16:42
16:57 | 17:12 | 17:27 | 17:42 | 17:57 | 18:12 | 18:27 | 18:42 | 18:57 | 19:12 | 19:27 | 19:42 | 19:57
20:17 | 20:37 | 20:57 | 21:17 | 21:37 | 21:57 | 22:17 | 22:37 |  |  |  |  |
SOBOTY
4:45 | 5:00 | 5:15 | 5:30 | 5:45 | 6:00 | 6:15 | 6:30 | 6:45 | 7:00 | 7:15 | 7:30 | 7:45
8:00 | 8:15 | 8:30 | 8:45 | 9:00 | 9:15 | 9:30 | 9:45 | 10:00 | 10:15 | 10:30 | 10:45 | 11:00
11:15 | 11:30 | 11:45 | 12:00 | 12:15 | 12:30 | 12:45 | 13:00 | 13:15 | 13:30 | 13:45 | 14:00 | 14:15
14:35 | 14:55 | 15:15 | 15:35 | 15:55 | 16:15 | 16:35 | 16:55 | 17:15 | 17:35 | 17:55 | 18:15 | 18:35
18:55 | 19:15 | 19:35 | 19:55 | 20:15 | 20:35 | 20:55 | 21:15 | 21:35 | 21:55 | 22:15 |  |
NIEDZIELE I ŚWIĘTA
4:42 | 5:02 | 5:22 | 5:42 | 6:02 | 6:22 | 6:42 | 7:02 | 7:22 | 7:42 | 8:02 | 8:22 | 8:42
9:02 | 9:22 | 9:42 | 10:02 | 10:22 | 10:42 | 11:02 | 11:22 | 11:42 | 12:02 | 12:22 | 12:42 | 13:02
13:22 | 13:42 | 14:02 | 14:17 | 14:32 | 14:47 | 15:02 | 15:17 | 15:32 | 15:47 | 16:02 | 16:17 | 16:32
16:47 | 17:02 | 17:17 | 17:32 | 17:47 | 18:02 | 18:17 | 18:32 | 18:47 | 19:02 | 19:17 | 19:32 | 19:47
20:02 | 20:17 | 20:32 | 20:47 | 21:02 | 21:22 | 21:42 | 22:02 | 22:22 |  |  |  |


ROZKŁAD JAZDY

B |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY WYSZYŃSKIEGO LODOWISKO
TYCHY PAPROCANY PĘTLA T-BUS > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
4:28 | 4:43 | 4:58 | 5:13 | 5:28 | 5:43 | 5:58 | 6:08 | 6:18 | 6:28 | 6:38 | 6:48 | 6:58
7:08 | 7:18 | 7:28 | 7:38 | 7:48 | 7:58 | 8:08 | 8:18 | 8:28 | 8:38 | 8:48 | 8:58 | 9:13
9:28 | 9:43 | 9:58 | 10:13 | 10:28 | 10:43 | 10:58 | 11:13 | 11:28 | 11:43 | 11:58 | 12:08 | 12:18
12:28 | 12:38 | 12:48 | 12:58 | 13:08 | 13:18 | 13:28 | 13:38 | 13:48 | 13:58 | 14:08 | 14:18 | 14:28
14:38 | 14:48 | 14:58 | 15:08 | 15:18 | 15:28 | 15:38 | 15:48 | 15:58 | 16:08 | 16:18 | 16:28 | 16:43
16:58 | 17:13 | 17:28 | 17:43 | 17:58 | 18:13 | 18:28 | 18:43 | 18:58 | 19:13 | 19:28 | 19:43 | 19:58
20:18 | 20:38 | 20:58 | 21:18 | 21:38 | 21:58 | 22:18 | 22:38 |  |  |  |  |
SOBOTY
4:46 | 5:01 | 5:16 | 5:31 | 5:46 | 6:01 | 6:16 | 6:31 | 6:46 | 7:01 | 7:16 | 7:31 | 7:46
8:01 | 8:16 | 8:31 | 8:46 | 9:01 | 9:16 | 9:31 | 9:46 | 10:01 | 10:16 | 10:31 | 10:46 | 11:01
11:16 | 11:31 | 11:46 | 12:01 | 12:16 | 12:31 | 12:46 | 13:01 | 13:16 | 13:31 | 13:46 | 14:01 | 14:16
14:36 | 14:56 | 15:16 | 15:36 | 15:56 | 16:16 | 16:36 | 16:56 | 17:16 | 17:36 | 17:56 | 18:16 | 18:36
18:56 | 19:16 | 19:36 | 19:56 | 20:16 | 20:36 | 20:56 | 21:16 | 21:36 | 21:56 | 22:16 |  |
NIEDZIELE I ŚWIĘTA
4:43 | 5:03 | 5:23 | 5:43 | 6:03 | 6:23 | 6:43 | 7:03 | 7:23 | 7:43 | 8:03 | 8:23 | 8:43
9:03 | 9:23 | 9:43 | 10:03 | 10:23 | 10:43 | 11:03 | 11:23 | 11:43 | 12:03 | 12:23 | 12:43 | 13:03
13:23 | 13:43 | 14:03 | 14:18 | 14:33 | 14:48 | 15:03 | 15:18 | 15:33 | 15:48 | 16:03 | 16:18 | 16:33
16:48 | 17:03 | 17:18 | 17:33 | 17:48 | 18:03 | 18:18 | 18:33 | 18:48 | 19:03 | 19:18 | 19:33 | 19:48
20:03 | 20:18 | 20:33 | 20:48 | 21:03 | 21:23 | 21:43 | 22:03 | 22:23 |  |  |  |


ROZKŁAD JAZDY

B |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
TYCHY PAPROCANY PĘTLA T-BUS > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
4:30 | 4:45 | 5:00 | 5:15 | 5:30 | 5:45 | 6:00 | 6:10 | 6:20 | 6:30 | 6:40 | 6:50 | 7:00
7:10 | 7:20 | 7:30 | 7:40 | 7:50 | 8:00 | 8:10 | 8:20 | 8:30 | 8:40 | 8:50 | 9:00 | 9:15
9:30 | 9:45 | 10:00 | 10:15 | 10:30 | 10:45 | 11:00 | 11:15 | 11:30 | 11:45 | 12:00 | 12:10 | 12:20
12:30 | 12:40 | 12:50 | 13:00 | 13:10 | 13:20 | 13:30 | 13:40 | 13:50 | 14:00 | 14:10 | 14:20 | 14:30
14:40 | 14:50 | 15:00 | 15:10 | 15:20 | 15:30 | 15:40 | 15:50 | 16:00 | 16:10 | 16:20 | 16:30 | 16:45
17:00 | 17:15 | 17:30 | 17:45 | 18:00 | 18:15 | 18:30 | 18:45 | 19:00 | 19:15 | 19:30 | 19:45 | 20:00
20:20 | 20:40 | 21:00 | 21:20 | 21:40 | 22:00 | 22:20 | 22:40 |  |  |  |  |
SOBOTY
4:48 | 5:03 | 5:18 | 5:33 | 5:48 | 6:03 | 6:18 | 6:33 | 6:48 | 7:03 | 7:18 | 7:33 | 7:48
8:03 | 8:18 | 8:33 | 8:48 | 9:03 | 9:18 | 9:33 | 9:48 | 10:03 | 10:18 | 10:33 | 10:48 | 11:03
11:18 | 11:33 | 11:48 | 12:03 | 12:18 | 12:33 | 12:48 | 13:03 | 13:18 | 13:33 | 13:48 | 14:03 | 14:18
14:38 | 14:58 | 15:18 | 15:38 | 15:58 | 16:18 | 16:38 | 16:58 | 17:18 | 17:38 | 17:58 | 18:18 | 18:38
18:58 | 19:18 | 19:38 | 19:58 | 20:18 | 20:38 | 20:58 | 21:18 | 21:38 | 21:58 | 22:18 |  |
NIEDZIELE I ŚWIĘTA
4:45 | 5:05 | 5:25 | 5:45 | 6:05 | 6:25 | 6:45 | 7:05 | 7:25 | 7:45 | 8:05 | 8:25 | 8:45
9:05 | 9:25 | 9:45 | 10:05 | 10:25 | 10:45 | 11:05 | 11:25 | 11:45 | 12:05 | 12:25 | 12:45 | 13:05
13:25 | 13:45 | 14:05 | 14:20 | 14:35 | 14:50 | 15:05 | 15:20 | 15:35 | 15:50 | 16:05 | 16:20 | 16:35
16:50 | 17:05 | 17:20 | 17:35 | 17:50 | 18:05 | 18:20 | 18:35 | 18:50 | 19:05 | 19:20 | 19:35 | 19:50
20:05 | 20:20 | 20:35 | 20:50 | 21:05 | 21:25 | 21:45 | 22:05 | 22:25 |  |  |  |


ROZKŁAD JAZDY

B |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY EDUKACJI SZKOŁA
TYCHY PAPROCANY PĘTLA T-BUS > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
4:32 | 4:47 | 5:02 | 5:17 | 5:32 | 5:47 | 6:02 | 6:12 | 6:22 | 6:32 | 6:42 | 6:52 | 7:02
7:12 | 7:22 | 7:32 | 7:42 | 7:52 | 8:02 | 8:12 | 8:22 | 8:32 | 8:42 | 8:52 | 9:02 | 9:17
9:32 | 9:47 | 10:02 | 10:17 | 10:32 | 10:47 | 11:02 | 11:17 | 11:32 | 11:47 | 12:02 | 12:12 | 12:22
12:32 | 12:42 | 12:52 | 13:02 | 13:12 | 13:22 | 13:32 | 13:42 | 13:52 | 14:02 | 14:12 | 14:22 | 14:32
14:42 | 14:52 | 15:02 | 15:12 | 15:22 | 15:32 | 15:42 | 15:52 | 16:02 | 16:12 | 16:22 | 16:32 | 16:47
17:02 | 17:17 | 17:32 | 17:47 | 18:02 | 18:17 | 18:32 | 18:47 | 19:02 | 19:17 | 19:32 | 19:47 | 20:02
20:22 | 20:42 | 21:02 | 21:22 | 21:42 | 22:02 | 22:22 | 22:42 |  |  |  |  |
SOBOTY
4:50 | 5:05 | 5:20 | 5:35 | 5:50 | 6:05 | 6:20 | 6:35 | 6:50 | 7:05 | 7:20 | 7:35 | 7:50
8:05 | 8:20 | 8:35 | 8:50 | 9:05 | 9:20 | 9:35 | 9:50 | 10:05 | 10:20 | 10:35 | 10:50 | 11:05
11:20 | 11:35 | 11:50 | 12:05 | 12:20 | 12:35 | 12:50 | 13:05 | 13:20 | 13:35 | 13:50 | 14:05 | 14:20
14:40 | 15:00 | 15:20 | 15:40 | 16:00 | 16:20 | 16:40 | 17:00 | 17:20 | 17:40 | 18:00 | 18:20 | 18:40
19:00 | 19:20 | 19:40 | 20:00 | 20:20 | 20:40 | 21:00 | 21:20 | 21:40 | 22:00 | 22:20 |  |
NIEDZIELE I ŚWIĘTA
4:47 | 5:07 | 5:27 | 5:47 | 6:07 | 6:27 | 6:47 | 7:07 | 7:27 | 7:47 | 8:07 | 8:27 | 8:47
9:07 | 9:27 | 9:47 | 10:07 | 10:27 | 10:47 | 11:07 | 11:27 | 11:47 | 12:07 | 12:27 | 12:47 | 13:07
13:27 | 13:47 | 14:07 | 14:22 | 14:37 | 14:52 | 15:07 | 15:22 | 15:37 | 15:52 | 16:07 | 16:22 | 16:37
16:52 | 17:07 | 17:22 | 17:37 | 17:52 | 18:07 | 18:22 | 18:37 | 18:52 | 19:07 | 19:22 | 19:37 | 19:52
20:07 | 20:22 | 20:37 | 20:52 | 21:07 | 21:27 | 21:47 | 22:07 | 22:27 |  |  |  |


ROZKŁAD JAZDY

B |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY EDUKACJI LICEUM OGÓLNOKSZTAŁCĄCE
TYCHY PAPROCANY PĘTLA T-BUS > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
4:33 | 4:48 | 5:03 | 5:18 | 5:33 | 5:48 | 6:03 | 6:13 | 6:23 | 6:33 | 6:43 | 6:53 | 7:03
7:13 | 7:23 | 7:33 | 7:43 | 7:53 | 8:03 | 8:13 | 8:23 | 8:33 | 8:43 | 8:53 | 9:03 | 9:18
9:33 | 9:48 | 10:03 | 10:18 | 10:33 | 10:48 | 11:03 | 11:18 | 11:33 | 11:48 | 12:03 | 12:13 | 12:23
12:33 | 12:43 | 12:53 | 13:03 | 13:13 | 13:23 | 13:33 | 13:43 | 13:53 | 14:03 | 14:13 | 14:23 | 14:33
14:43 | 14:53 | 15:03 | 15:13 | 15:23 | 15:33 | 15:43 | 15:53 | 16:03 | 16:13 | 16:23 | 16:33 | 16:48
17:03 | 17:18 | 17:33 | 17:48 | 18:03 | 18:18 | 18:33 | 18:48 | 19:03 | 19:18 | 19:33 | 19:48 | 20:03
20:23 | 20:43 | 21:03 | 21:23 | 21:43 | 22:03 | 22:23 | 22:43 |  |  |  |  |
SOBOTY
4:51 | 5:06 | 5:21 | 5:36 | 5:51 | 6:06 | 6:21 | 6:36 | 6:51 | 7:06 | 7:21 | 7:36 | 7:51
8:06 | 8:21 | 8:36 | 8:51 | 9:06 | 9:21 | 9:36 | 9:51 | 10:06 | 10:21 | 10:36 | 10:51 | 11:06
11:21 | 11:36 | 11:51 | 12:06 | 12:21 | 12:36 | 12:51 | 13:06 | 13:21 | 13:36 | 13:51 | 14:06 | 14:21
14:41 | 15:01 | 15:21 | 15:41 | 16:01 | 16:21 | 16:41 | 17:01 | 17:21 | 17:41 | 18:01 | 18:21 | 18:41
19:01 | 19:21 | 19:41 | 20:01 | 20:21 | 20:41 | 21:01 | 21:21 | 21:41 | 22:01 | 22:21 |  |
NIEDZIELE I ŚWIĘTA
4:48 | 5:08 | 5:28 | 5:48 | 6:08 | 6:28 | 6:48 | 7:08 | 7:28 | 7:48 | 8:08 | 8:28 | 8:48
9:08 | 9:28 | 9:48 | 10:08 | 10:28 | 10:48 | 11:08 | 11:28 | 11:48 | 12:08 | 12:28 | 12:48 | 13:08
13:28 | 13:48 | 14:08 | 14:23 | 14:38 | 14:53 | 15:08 | 15:23 | 15:38 | 15:53 | 16:08 | 16:23 | 16:38
16:53 | 17:08 | 17:23 | 17:38 | 17:53 | 18:08 | 18:23 | 18:38 | 18:53 | 19:08 | 19:23 | 19:38 | 19:53
20:08 | 20:23 | 20:38 | 20:53 | 21:08 | 21:28 | 21:48 | 22:08 | 22:28 |  |  |  |


ROZKŁAD JAZDY

B |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY EDUKACJI TECHNIKUM
TYCHY PAPROCANY PĘTLA T-BUS > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
4:35 | 4:50 | 5:05 | 5:20 | 5:35 | 5:50 | 6:05 | 6:15 | 6:25 | 6:35 | 6:45 | 6:55 | 7:05
7:15 | 7:25 | 7:35 | 7:45 | 7:55 | 8:05 | 8:15 | 8:25 | 8:35 | 8:45 | 8:55 | 9:05 | 9:20
9:35 | 9:50 | 10:05 | 10:20 | 10:35 | 10:50 | 11:05 | 11:20 | 11:35 | 11:50 | 12:05 | 12:15 | 12:25
12:35 | 12:45 | 12:55 | 13:05 | 13:15 | 13:25 | 13:35 | 13:45 | 13:55 | 14:05 | 14:15 | 14:25 | 14:35
14:45 | 14:55 | 15:05 | 15:15 | 15:25 | 15:35 | 15:45 | 15:55 | 16:05 | 16:15 | 16:25 | 16:35 | 16:50
17:05 | 17:20 | 17:35 | 17:50 | 18:05 | 18:20 | 18:35 | 18:50 | 19:05 | 19:20 | 19:35 | 19:50 | 20:05
20:25 | 20:45 | 21:05 | 21:25 | 21:45 | 22:05 | 22:25 | 22:45 |  |  |  |  |
SOBOTY
4:53 | 5:08 | 5:23 | 5:38 | 5:53 | 6:08 | 6:23 | 6:38 | 6:53 | 7:08 | 7:23 | 7:38 | 7:53
8:08 | 8:23 | 8:38 | 8:53 | 9:08 | 9:23 | 9:38 | 9:53 | 10:08 | 10:23 | 10:38 | 10:53 | 11:08
11:23 | 11:38 | 11:53 | 12:08 | 12:23 | 12:38 | 12:53 | 13:08 | 13:23 | 13:38 | 13:53 | 14:08 | 14:23
14:43 | 15:03 | 15:23 | 15:43 | 16:03 | 16:23 | 16:43 | 17:03 | 17:23 | 17:43 | 18:03 | 18:23 | 18:43
19:03 | 19:23 | 19:43 | 20:03 | 20:23 | 20:43 | 21:03 | 21:23 | 21:43 | 22:03 | 22:23 |  |
NIEDZIELE I ŚWIĘTA
4:50 | 5:10 | 5:30 | 5:50 | 6:10 | 6:30 | 6:50 | 7:10 | 7:30 | 7:50 | 8:10 | 8:30 | 8:50
9:10 | 9:30 | 9:50 | 10:10 | 10:30 | 10:50 | 11:10 | 11:30 | 11:50 | 12:10 | 12:30 | 12:50 | 13:10
13:30 | 13:50 | 14:10 | 14:25 | 14:40 | 14:55 | 15:10 | 15:25 | 15:40 | 15:55 | 16:10 | 16:25 | 16:40
16:55 | 17:10 | 17:25 | 17:40 | 17:55 | 18:10 | 18:25 | 18:40 | 18:55 | 19:10 | 19:25 | 19:40 | 19:55
20:10 | 20:25 | 20:40 | 20:55 | 21:10 | 21:30 | 21:50 | 22:10 | 22:30 |  |  |  |


ROZKŁAD JAZDY

B |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY BUDOWLANYCH BIELSKA
TYCHY PAPROCANY PĘTLA T-BUS > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
4:37 | 4:52 | 5:07 | 5:22 | 5:37 | 5:52 | 6:07 | 6:17 | 6:27 | 6:37 | 6:47 | 6:57 | 7:07
7:17 | 7:27 | 7:37 | 7:47 | 7:57 | 8:07 | 8:17 | 8:27 | 8:37 | 8:47 | 8:57 | 9:07 | 9:22
9:37 | 9:52 | 10:07 | 10:22 | 10:37 | 10:52 | 11:07 | 11:22 | 11:37 | 11:52 | 12:07 | 12:17 | 12:27
12:37 | 12:47 | 12:57 | 13:07 | 13:17 | 13:27 | 13:37 | 13:47 | 13:57 | 14:07 | 14:17 | 14:27 | 14:37
14:47 | 14:57 | 15:07 | 15:17 | 15:27 | 15:37 | 15:47 | 15:57 | 16:07 | 16:17 | 16:27 | 16:37 | 16:52
17:07 | 17:22 | 17:37 | 17:52 | 18:07 | 18:22 | 18:37 | 18:52 | 19:07 | 19:22 | 19:37 | 19:52 | 20:07
20:27 | 20:47 | 21:07 | 21:27 | 21:47 | 22:07 | 22:27 | 22:47 |  |  |  |  |
SOBOTY
4:55 | 5:10 | 5:25 | 5:40 | 5:55 | 6:10 | 6:25 | 6:40 | 6:55 | 7:10 | 7:25 | 7:40 | 7:55
8:10 | 8:25 | 8:40 | 8:55 | 9:10 | 9:25 | 9:40 | 9:55 | 10:10 | 10:25 | 10:40 | 10:55 | 11:10
11:25 | 11:40 | 11:55 | 12:10 | 12:25 | 12:40 | 12:55 | 13:10 | 13:25 | 13:40 | 13:55 | 14:10 | 14:25
14:45 | 15:05 | 15:25 | 15:45 | 16:05 | 16:25 | 16:45 | 17:05 | 17:25 | 17:45 | 18:05 | 18:25 | 18:45
19:05 | 19:25 | 19:45 | 20:05 | 20:25 | 20:45 | 21:05 | 21:25 | 21:45 | 22:05 | 22:25 |  |
NIEDZIELE I ŚWIĘTA
4:52 | 5:12 | 5:32 | 5:52 | 6:12 | 6:32 | 6:52 | 7:12 | 7:32 | 7:52 | 8:12 | 8:32 | 8:52
9:12 | 9:32 | 9:52 | 10:12 | 10:32 | 10:52 | 11:12 | 11:32 | 11:52 | 12:12 | 12:32 | 12:52 | 13:12
13:32 | 13:52 | 14:12 | 14:27 | 14:42 | 14:57 | 15:12 | 15:27 | 15:42 | 15:57 | 16:12 | 16:27 | 16:42
16:57 | 17:12 | 17:27 | 17:42 | 17:57 | 18:12 | 18:27 | 18:42 | 18:57 | 19:12 | 19:27 | 19:42 | 19:57
20:12 | 20:27 | 20:42 | 20:57 | 21:12 | 21:32 | 21:52 | 22:12 | 22:32 |  |  |  |


ROZKŁAD JAZDY

B |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY BUDOWLANYCH HOTELOWIEC
TYCHY PAPROCANY PĘTLA T-BUS > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
4:39 | 4:54 | 5:09 | 5:24 | 5:39 | 5:54 | 6:09 | 6:19 | 6:29 | 6:39 | 6:49 | 6:59 | 7:09
7:19 | 7:29 | 7:39 | 7:49 | 7:59 | 8:09 | 8:19 | 8:29 | 8:39 | 8:49 | 8:59 | 9:09 | 9:24
9:39 | 9:54 | 10:09 | 10:24 | 10:39 | 10:54 | 11:09 | 11:24 | 11:39 | 11:54 | 12:09 | 12:19 | 12:29
12:39 | 12:49 | 12:59 | 13:09 | 13:19 | 13:29 | 13:39 | 13:49 | 13:59 | 14:09 | 14:19 | 14:29 | 14:39
14:49 | 14:59 | 15:09 | 15:19 | 15:29 | 15:39 | 15:49 | 15:59 | 16:09 | 16:19 | 16:29 | 16:39 | 16:54
17:09 | 17:24 | 17:39 | 17:54 | 18:09 | 18:24 | 18:39 | 18:54 | 19:09 | 19:24 | 19:39 | 19:54 | 20:09
20:29 | 20:49 | 21:09 | 21:29 | 21:49 | 22:09 | 22:29 | 22:49 |  |  |  |  |
SOBOTY
4:57 | 5:12 | 5:27 | 5:42 | 5:57 | 6:12 | 6:27 | 6:42 | 6:57 | 7:12 | 7:27 | 7:42 | 7:57
8:12 | 8:27 | 8:42 | 8:57 | 9:12 | 9:27 | 9:42 | 9:57 | 10:12 | 10:27 | 10:42 | 10:57 | 11:12
11:27 | 11:42 | 11:57 | 12:12 | 12:27 | 12:42 | 12:57 | 13:12 | 13:27 | 13:42 | 13:57 | 14:12 | 14:27
14:47 | 15:07 | 15:27 | 15:47 | 16:07 | 16:27 | 16:47 | 17:07 | 17:27 | 17:47 | 18:07 | 18:27 | 18:47
19:07 | 19:27 | 19:47 | 20:07 | 20:27 | 20:47 | 21:07 | 21:27 | 21:47 | 22:07 | 22:27 |  |
NIEDZIELE I ŚWIĘTA
4:54 | 5:14 | 5:34 | 5:54 | 6:14 | 6:34 | 6:54 | 7:14 | 7:34 | 7:54 | 8:14 | 8:34 | 8:54
9:14 | 9:34 | 9:54 | 10:14 | 10:34 | 10:54 | 11:14 | 11:34 | 11:54 | 12:14 | 12:34 | 12:54 | 13:14
13:34 | 13:54 | 14:14 | 14:29 | 14:44 | 14:59 | 15:14 | 15:29 | 15:44 | 15:59 | 16:14 | 16:29 | 16:44
16:59 | 17:14 | 17:29 | 17:44 | 17:59 | 18:14 | 18:29 | 18:44 | 18:59 | 19:14 | 19:29 | 19:44 | 19:59
20:14 | 20:29 | 20:44 | 20:59 | 21:14 | 21:34 | 21:54 | 22:14 | 22:34 |  |  |  |


ROZKŁAD JAZDY

B |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY PAPROCANY PĘTLA T-BUS > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
4:40 | 4:55 | 5:10 | 5:25 | 5:40 | 5:55 | 6:10 | 6:20 | 6:30 | 6:40 | 6:50 | 7:00 | 7:10
7:20 | 7:30 | 7:40 | 7:50 | 8:00 | 8:10 | 8:20 | 8:30 | 8:40 | 8:50 | 9:00 | 9:10 | 9:25
9:40 | 9:55 | 10:10 | 10:25 | 10:40 | 10:55 | 11:10 | 11:25 | 11:40 | 11:55 | 12:10 | 12:20 | 12:30
12:40 | 12:50 | 13:00 | 13:10 | 13:20 | 13:30 | 13:40 | 13:50 | 14:00 | 14:10 | 14:20 | 14:30 | 14:40
14:50 | 15:00 | 15:10 | 15:20 | 15:30 | 15:40 | 15:50 | 16:00 | 16:10 | 16:20 | 16:30 | 16:40 | 16:55
17:10 | 17:25 | 17:40 | 17:55 | 18:10 | 18:25 | 18:40 | 18:55 | 19:10 | 19:25 | 19:40 | 19:55 | 20:10
20:30 | 20:50 | 21:10 | 21:30 | 21:50 | 22:10 | 22:30 | 22:50 |  |  |  |  |
SOBOTY
4:58 | 5:13 | 5:28 | 5:43 | 5:58 | 6:13 | 6:28 | 6:43 | 6:58 | 7:13 | 7:28 | 7:43 | 7:58
8:13 | 8:28 | 8:43 | 8:58 | 9:13 | 9:28 | 9:43 | 9:58 | 10:13 | 10:28 | 10:43 | 10:58 | 11:13
11:28 | 11:43 | 11:58 | 12:13 | 12:28 | 12:43 | 12:58 | 13:13 | 13:28 | 13:43 | 13:58 | 14:13 | 14:28
14:48 | 15:08 | 15:28 | 15:48 | 16:08 | 16:28 | 16:48 | 17:08 | 17:28 | 17:48 | 18:08 | 18:28 | 18:48
19:08 | 19:28 | 19:48 | 20:08 | 20:28 | 20:48 | 21:08 | 21:28 | 21:48 | 22:08 | 22:28 |  |
NIEDZIELE I ŚWIĘTA
4:55 | 5:15 | 5:35 | 5:55 | 6:15 | 6:35 | 6:55 | 7:15 | 7:35 | 7:55 | 8:15 | 8:35 | 8:55
9:15 | 9:35 | 9:55 | 10:15 | 10:35 | 10:55 | 11:15 | 11:35 | 11:55 | 12:15 | 12:35 | 12:55 | 13:15
13:35 | 13:55 | 14:15 | 14:30 | 14:45 | 15:00 | 15:15 | 15:30 | 15:45 | 16:00 | 16:15 | 16:30 | 16:45
17:00 | 17:15 | 17:30 | 17:45 | 18:00 | 18:15 | 18:30 | 18:45 | 19:00 | 19:15 | 19:30 | 19:45 | 20:00
20:15 | 20:30 | 20:45 | 21:00 | 21:15 | 21:35 | 21:55 | 22:15 | 22:35 |  |  |  |


ROZKŁAD JAZDY

B |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY ANDERSA
TYCHY PAPROCANY PĘTLA T-BUS > Paprocany Dymarek > Armii Krajowej Osiedle T > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
4:43 | 4:58 | 5:13 | 5:28 | 5:43 | 5:58 | 6:13 | 6:23 | 6:33 | 6:43 | 6:53 | 7:03 | 7:13
7:23 | 7:33 | 7:43 | 7:53 | 8:03 | 8:13 | 8:23 | 8:33 | 8:43 | 8:53 | 9:03 | 9:13 | 9:28
9:43 | 9:58 | 10:13 | 10:28 | 10:43 | 10:58 | 11:13 | 11:28 | 11:43 | 11:58 | 12:13 | 12:23 | 12:33
12:43 | 12:53 | 13:03 | 13:13 | 13:23 | 13:33 | 13:43 | 13:53 | 14:03 | 14:13 | 14:23 | 14:33 | 14:43
14:53 | 15:03 | 15:13 | 15:23 | 15:33 | 15:43 | 15:53 | 16:03 | 16:13 | 16:23 | 16:33 | 16:43 | 16:58
17:13 | 17:28 | 17:43 | 17:58 | 18:13 | 18:28 | 18:43 | 18:58 | 19:13 | 19:28 | 19:43 | 19:58 | 20:13
20:33 | 20:53 | 21:13 | 21:33 | 21:53 | 22:13 | 22:33 | 22:53 |  |  |  |  |
SOBOTY
5:01 | 5:16 | 5:31 | 5:46 | 6:01 | 6:16 | 6:31 | 6:46 | 7:01 | 7:16 | 7:31 | 7:46 | 8:01
8:16 | 8:31 | 8:46 | 9:01 | 9:16 | 9:31 | 9:46 | 10:01 | 10:16 | 10:31 | 10:46 | 11:01 | 11:16
11:31 | 11:46 | 12:01 | 12:16 | 12:31 | 12:46 | 13:01 | 13:16 | 13:31 | 13:46 | 14:01 | 14:16 | 14:31
14:51 | 15:11 | 15:31 | 15:51 | 16:11 | 16:31 | 16:51 | 17:11 | 17:31 | 17:51 | 18:11 | 18:31 | 18:51
19:11 | 19:31 | 19:51 | 20:11 | 20:31 | 20:51 | 21:11 | 21:31 | 21:51 | 22:11 | 22:31 |  |
NIEDZIELE I ŚWIĘTA
4:58 | 5:18 | 5:38 | 5:58 | 6:18 | 6:38 | 6:58 | 7:18 | 7:38 | 7:58 | 8:18 | 8:38 | 8:58
9:18 | 9:38 | 9:58 | 10:18 | 10:38 | 10:58 | 11:18 | 11:38 | 11:58 | 12:18 | 12:38 | 12:58 | 13:18
13:38 | 13:58 | 14:18 | 14:33 | 14:48 | 15:03 | 15:18 | 15:33 | 15:48 | 16:03 | 16:18 | 16:33 | 16:48
17:03 | 17:18 | 17:33 | 17:48 | 18:03 | 18:18 | 18:33 | 18:48 | 19:03 | 19:18 | 19:33 | 19:48 | 20:03
20:18 | 20:33 | 20:48 | 21:03 | 21:18 | 21:38 | 21:58 | 22:18 | 22:38 |  |  |  |


ROZKŁAD JAZDY

B |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY DWORZEC PKP T-BUS
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > TYCHY PAPROCANY PĘTLA T-BUS
ROBOCZE
4:46 | 5:01 | 5:16 | 5:31 | 5:46 | 6:01 | 6:16 | 6:26 | 6:36 | 6:46 | 6:56 | 7:06 | 7:16
7:26 | 7:36 | 7:46 | 7:56 | 8:06 | 8:16 | 8:26 | 8:36 | 8:46 | 8:56 | 9:06 | 9:16 | 9:31
9:46 | 10:01 | 10:16 | 10:31 | 10:46 | 11:01 | 11:16 | 11:31 | 11:46 | 12:01 | 12:16 | 12:26 | 12:36
12:46 | 12:56 | 13:06 | 13:16 | 13:26 | 13:36 | 13:46 | 13:56 | 14:06 | 14:16 | 14:26 | 14:36 | 14:46
14:56 | 15:06 | 15:16 | 15:26 | 15:36 | 15:46 | 15:56 | 16:06 | 16:16 | 16:26 | 16:36 | 16:46 | 17:01
17:16 | 17:31 | 17:46 | 18:01 | 18:16 | 18:31 | 18:46 | 19:01 | 19:16 | 19:31 | 19:46 | 20:01 | 20:16
20:36 | 20:56 | 21:16 | 21:36 | 21:56 | 22:16 | 22:36 | 22:56 |  |  |  |  |
SOBOTY
5:03 | 5:18 | 5:33 | 5:48 | 6:03 | 6:18 | 6:33 | 6:48 | 7:03 | 7:18 | 7:33 | 7:48 | 8:03
8:18 | 8:33 | 8:48 | 9:03 | 9:18 | 9:33 | 9:48 | 10:03 | 10:18 | 10:33 | 10:48 | 11:03 | 11:18
11:33 | 11:48 | 12:03 | 12:18 | 12:33 | 12:48 | 13:03 | 13:18 | 13:33 | 13:48 | 14:03 | 14:18 | 14:33
14:53 | 15:13 | 15:33 | 15:53 | 16:13 | 16:33 | 16:53 | 17:13 | 17:33 | 17:53 | 18:13 | 18:33 | 18:53
19:13 | 19:33 | 19:53 | 20:13 | 20:33 | 20:53 | 21:13 | 21:33 | 21:53 | 22:13 | 22:33 |  |
NIEDZIELE I ŚWIĘTA
5:00 | 5:20 | 5:40 | 6:00 | 6:20 | 6:40 | 7:00 | 7:20 | 7:40 | 8:00 | 8:20 | 8:40 | 9:00
9:20 | 9:40 | 10:00 | 10:20 | 10:40 | 11:00 | 11:20 | 11:40 | 12:00 | 12:20 | 12:40 | 13:00 | 13:20
13:40 | 14:00 | 14:20 | 14:35 | 14:50 | 15:05 | 15:20 | 15:35 | 15:50 | 16:05 | 16:20 | 16:35 | 16:50
17:05 | 17:20 | 17:35 | 17:50 | 18:05 | 18:20 | 18:35 | 18:50 | 19:05 | 19:20 | 19:35 | 19:50 | 20:05
20:20 | 20:35 | 20:50 | 21:05 | 21:20 | 21:40 | 22:00 | 22:20 | 22:40 |  |  |  |


ROZKŁAD JAZDY

B |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY BUDOWLANYCH RUCH
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > TYCHY PAPROCANY PĘTLA T-BUS
ROBOCZE
4:47 | 5:02 | 5:17 | 5:32 | 5:47 | 6:02 | 6:17 | 6:27 | 6:37 | 6:47 | 6:57 | 7:07 | 7:17
7:27 | 7:37 | 7:47 | 7:57 | 8:07 | 8:17 | 8:27 | 8:37 | 8:47 | 8:57 | 9:07 | 9:17 | 9:32
9:47 | 10:02 | 10:17 | 10:32 | 10:47 | 11:02 | 11:17 | 11:32 | 11:47 | 12:02 | 12:17 | 12:27 | 12:37
12:47 | 12:57 | 13:07 | 13:17 | 13:27 | 13:37 | 13:47 | 13:57 | 14:07 | 14:17 | 14:27 | 14:37 | 14:47
14:57 | 15:07 | 15:17 | 15:27 | 15:37 | 15:47 | 15:57 | 16:07 | 16:17 | 16:27 | 16:37 | 16:47 | 17:02
17:17 | 17:32 | 17:47 | 18:02 | 18:17 | 18:32 | 18:47 | 19:02 | 19:17 | 19:32 | 19:47 | 20:02 | 20:17
20:37 | 20:57 | 21:17 | 21:37 | 21:57 | 22:17 | 22:37 | 22:57 |  |  |  |  |
SOBOTY
5:04 | 5:19 | 5:34 | 5:49 | 6:04 | 6:19 | 6:34 | 6:49 | 7:04 | 7:19 | 7:34 | 7:49 | 8:04
8:19 | 8:34 | 8:49 | 9:04 | 9:19 | 9:34 | 9:49 | 10:04 | 10:19 | 10:34 | 10:49 | 11:04 | 11:19
11:34 | 11:49 | 12:04 | 12:19 | 12:34 | 12:49 | 13:04 | 13:19 | 13:34 | 13:49 | 14:04 | 14:19 | 14:34
14:54 | 15:14 | 15:34 | 15:54 | 16:14 | 16:34 | 16:54 | 17:14 | 17:34 | 17:54 | 18:14 | 18:34 | 18:54
19:14 | 19:34 | 19:54 | 20:14 | 20:34 | 20:54 | 21:14 | 21:34 | 21:54 | 22:14 | 22:34 |  |
NIEDZIELE I ŚWIĘTA
5:01 | 5:21 | 5:41 | 6:01 | 6:21 | 6:41 | 7:01 | 7:21 | 7:41 | 8:01 | 8:21 | 8:41 | 9:01
9:21 | 9:41 | 10:01 | 10:21 | 10:41 | 11:01 | 11:21 | 11:41 | 12:01 | 12:21 | 12:41 | 13:01 | 13:21
13:41 | 14:01 | 14:21 | 14:36 | 14:51 | 15:06 | 15:21 | 15:36 | 15:51 | 16:06 | 16:21 | 16:36 | 16:51
17:06 | 17:21 | 17:36 | 17:51 | 18:06 | 18:21 | 18:36 | 18:51 | 19:06 | 19:21 | 19:36 | 19:51 | 20:06
20:21 | 20:36 | 20:51 | 21:06 | 21:21 | 21:41 | 22:01 | 22:21 | 22:41 |  |  |  |


ROZKŁAD JAZDY

B |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY BUDOWLANYCH CARBOAUTOMATYKA
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > TYCHY PAPROCANY PĘTLA T-BUS
ROBOCZE
4:48 | 5:03 | 5:18 | 5:33 | 5:48 | 6:03 | 6:18 | 6:28 | 6:38 | 6:48 | 6:58 | 7:08 | 7:18
7:28 | 7:38 | 7:48 | 7:58 | 8:08 | 8:18 | 8:28 | 8:38 | 8:48 | 8:58 | 9:08 | 9:18 | 9:33
9:48 | 10:03 | 10:18 | 10:33 | 10:48 | 11:03 | 11:18 | 11:33 | 11:48 | 12:03 | 12:18 | 12:28 | 12:38
12:48 | 12:58 | 13:08 | 13:18 | 13:28 | 13:38 | 13:48 | 13:58 | 14:08 | 14:18 | 14:28 | 14:38 | 14:48
14:58 | 15:08 | 15:18 | 15:28 | 15:38 | 15:48 | 15:58 | 16:08 | 16:18 | 16:28 | 16:38 | 16:48 | 17:03
17:18 | 17:33 | 17:48 | 18:03 | 18:18 | 18:33 | 18:48 | 19:03 | 19:18 | 19:33 | 19:48 | 20:03 | 20:18
20:38 | 20:58 | 21:18 | 21:38 | 21:58 | 22:18 | 22:38 | 22:58 |  |  |  |  |
SOBOTY
5:05 | 5:20 | 5:35 | 5:50 | 6:05 | 6:20 | 6:35 | 6:50 | 7:05 | 7:20 | 7:35 | 7:50 | 8:05
8:20 | 8:35 | 8:50 | 9:05 | 9:20 | 9:35 | 9:50 | 10:05 | 10:20 | 10:35 | 10:50 | 11:05 | 11:20
11:35 | 11:50 | 12:05 | 12:20 | 12:35 | 12:50 | 13:05 | 13:20 | 13:35 | 13:50 | 14:05 | 14:20 | 14:35
14:55 | 15:15 | 15:35 | 15:55 | 16:15 | 16:35 | 16:55 | 17:15 | 17:35 | 17:55 | 18:15 | 18:35 | 18:55
19:15 | 19:35 | 19:55 | 20:15 | 20:35 | 20:55 | 21:15 | 21:35 | 21:55 | 22:15 | 22:35 |  |
NIEDZIELE I ŚWIĘTA
5:02 | 5:22 | 5:42 | 6:02 | 6:22 | 6:42 | 7:02 | 7:22 | 7:42 | 8:02 | 8:22 | 8:42 | 9:02
9:22 | 9:42 | 10:02 | 10:22 | 10:42 | 11:02 | 11:22 | 11:42 | 12:02 | 12:22 | 12:42 | 13:02 | 13:22
13:42 | 14:02 | 14:22 | 14:37 | 14:52 | 15:07 | 15:22 | 15:37 | 15:52 | 16:07 | 16:22 | 16:37 | 16:52
17:07 | 17:22 | 17:37 | 17:52 | 18:07 | 18:22 | 18:37 | 18:52 | 19:07 | 19:22 | 19:37 | 19:52 | 20:07
20:22 | 20:37 | 20:52 | 21:07 | 21:22 | 21:42 | 22:02 | 22:22 | 22:42 |  |  |  |


ROZKŁAD JAZDY

B |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > TYCHY PAPROCANY PĘTLA T-BUS
ROBOCZE
4:50 | 5:05 | 5:20 | 5:35 | 5:50 | 6:05 | 6:20 | 6:30 | 6:40 | 6:50 | 7:00 | 7:10 | 7:20
7:30 | 7:40 | 7:50 | 8:00 | 8:10 | 8:20 | 8:30 | 8:40 | 8:50 | 9:00 | 9:10 | 9:20 | 9:35
9:50 | 10:05 | 10:20 | 10:35 | 10:50 | 11:05 | 11:20 | 11:35 | 11:50 | 12:05 | 12:20 | 12:30 | 12:40
12:50 | 13:00 | 13:10 | 13:20 | 13:30 | 13:40 | 13:50 | 14:00 | 14:10 | 14:20 | 14:30 | 14:40 | 14:50
15:00 | 15:10 | 15:20 | 15:30 | 15:40 | 15:50 | 16:00 | 16:10 | 16:20 | 16:30 | 16:40 | 16:50 | 17:05
17:20 | 17:35 | 17:50 | 18:05 | 18:20 | 18:35 | 18:50 | 19:05 | 19:20 | 19:35 | 19:50 | 20:05 | 20:20
20:40 | 21:00 | 21:20 | 21:40 | 22:00 | 22:20 | 22:40 | 23:00 |  |  |  |  |
SOBOTY
5:07 | 5:22 | 5:37 | 5:52 | 6:07 | 6:22 | 6:37 | 6:52 | 7:07 | 7:22 | 7:37 | 7:52 | 8:07
8:22 | 8:37 | 8:52 | 9:07 | 9:22 | 9:37 | 9:52 | 10:07 | 10:22 | 10:37 | 10:52 | 11:07 | 11:22
11:37 | 11:52 | 12:07 | 12:22 | 12:37 | 12:52 | 13:07 | 13:22 | 13:37 | 13:52 | 14:07 | 14:22 | 14:37
14:57 | 15:17 | 15:37 | 15:57 | 16:17 | 16:37 | 16:57 | 17:17 | 17:37 | 17:57 | 18:17 | 18:37 | 18:57
19:17 | 19:37 | 19:57 | 20:17 | 20:37 | 20:57 | 21:17 | 21:37 | 21:57 | 22:17 | 22:37 |  |
NIEDZIELE I ŚWIĘTA
5:04 | 5:24 | 5:44 | 6:04 | 6:24 | 6:44 | 7:04 | 7:24 | 7:44 | 8:04 | 8:24 | 8:44 | 9:04
9:24 | 9:44 | 10:04 | 10:24 | 10:44 | 11:04 | 11:24 | 11:44 | 12:04 | 12:24 | 12:44 | 13:04 | 13:24
13:44 | 14:04 | 14:24 | 14:39 | 14:54 | 15:09 | 15:24 | 15:39 | 15:54 | 16:09 | 16:24 | 16:39 | 16:54
17:09 | 17:24 | 17:39 | 17:54 | 18:09 | 18:24 | 18:39 | 18:54 | 19:09 | 19:24 | 19:39 | 19:54 | 20:09
20:24 | 20:39 | 20:54 | 21:09 | 21:24 | 21:44 | 22:04 | 22:24 | 22:44 |  |  |  |


ROZKŁAD JAZDY

B |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY BUDOWLANYCH HOTELOWIEC
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > TYCHY PAPROCANY PĘTLA T-BUS
ROBOCZE
4:52 | 5:07 | 5:22 | 5:37 | 5:52 | 6:07 | 6:22 | 6:32 | 6:42 | 6:52 | 7:02 | 7:12 | 7:22
7:32 | 7:42 | 7:52 | 8:02 | 8:12 | 8:22 | 8:32 | 8:42 | 8:52 | 9:02 | 9:12 | 9:22 | 9:37
9:52 | 10:07 | 10:22 | 10:37 | 10:52 | 11:07 | 11:22 | 11:37 | 11:52 | 12:07 | 12:22 | 12:32 | 12:42
12:52 | 13:02 | 13:12 | 13:22 | 13:32 | 13:42 | 13:52 | 14:02 | 14:12 | 14:22 | 14:32 | 14:42 | 14:52
15:02 | 15:12 | 15:22 | 15:32 | 15:42 | 15:52 | 16:02 | 16:12 | 16:22 | 16:32 | 16:42 | 16:52 | 17:07
17:22 | 17:37 | 17:52 | 18:07 | 18:22 | 18:37 | 18:52 | 19:07 | 19:22 | 19:37 | 19:52 | 20:07 | 20:22
20:42 | 21:02 | 21:22 | 21:42 | 22:02 | 22:22 | 22:42 | 23:02 |  |  |  |  |
SOBOTY
5:09 | 5:24 | 5:39 | 5:54 | 6:09 | 6:24 | 6:39 | 6:54 | 7:09 | 7:24 | 7:39 | 7:54 | 8:09
8:24 | 8:39 | 8:54 | 9:09 | 9:24 | 9:39 | 9:54 | 10:09 | 10:24 | 10:39 | 10:54 | 11:09 | 11:24
11:39 | 11:54 | 12:09 | 12:24 | 12:39 | 12:54 | 13:09 | 13:24 | 13:39 | 13:54 | 14:09 | 14:24 | 14:39
14:59 | 15:19 | 15:39 | 15:59 | 16:19 | 16:39 | 16:59 | 17:19 | 17:39 | 17:59 | 18:19 | 18:39 | 18:59
19:19 | 19:39 | 19:59 | 20:19 | 20:39 | 20:59 | 21:19 | 21:39 | 21:59 | 22:19 | 22:39 |  |
NIEDZIELE I ŚWIĘTA
5:06 | 5:26 | 5:46 | 6:06 | 6:26 | 6:46 | 7:06 | 7:26 | 7:46 | 8:06 | 8:26 | 8:46 | 9:06
9:26 | 9:46 | 10:06 | 10:26 | 10:46 | 11:06 | 11:26 | 11:46 | 12:06 | 12:26 | 12:46 | 13:06 | 13:26
13:46 | 14:06 | 14:26 | 14:41 | 14:56 | 15:11 | 15:26 | 15:41 | 15:56 | 16:11 | 16:26 | 16:41 | 16:56
17:11 | 17:26 | 17:41 | 17:56 | 18:11 | 18:26 | 18:41 | 18:56 | 19:11 | 19:26 | 19:41 | 19:56 | 20:11
20:26 | 20:41 | 20:56 | 21:11 | 21:26 | 21:46 | 22:06 | 22:26 | 22:46 |  |  |  |


ROZKŁAD JAZDY

B |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY EDUKACJI STADION
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > TYCHY PAPROCANY PĘTLA T-BUS
ROBOCZE
4:55 | 5:10 | 5:25 | 5:40 | 5:55 | 6:10 | 6:25 | 6:35 | 6:45 | 6:55 | 7:05 | 7:15 | 7:25
7:35 | 7:45 | 7:55 | 8:05 | 8:15 | 8:25 | 8:35 | 8:45 | 8:55 | 9:05 | 9:15 | 9:25 | 9:40
9:55 | 10:10 | 10:25 | 10:40 | 10:55 | 11:10 | 11:25 | 11:40 | 11:55 | 12:10 | 12:25 | 12:35 | 12:45
12:55 | 13:05 | 13:15 | 13:25 | 13:35 | 13:45 | 13:55 | 14:05 | 14:15 | 14:25 | 14:35 | 14:45 | 14:55
15:05 | 15:15 | 15:25 | 15:35 | 15:45 | 15:55 | 16:05 | 16:15 | 16:25 | 16:35 | 16:45 | 16:55 | 17:10
17:25 | 17:40 | 17:55 | 18:10 | 18:25 | 18:40 | 18:55 | 19:10 | 19:25 | 19:40 | 19:55 | 20:10 | 20:25
20:45 | 21:05 | 21:25 | 21:45 | 22:05 | 22:25 | 22:45 | 23:05 |  |  |  |  |
SOBOTY
5:12 | 5:27 | 5:42 | 5:57 | 6:12 | 6:27 | 6:42 | 6:57 | 7:12 | 7:27 | 7:42 | 7:57 | 8:12
8:27 | 8:42 | 8:57 | 9:12 | 9:27 | 9:42 | 9:57 | 10:12 | 10:27 | 10:42 | 10:57 | 11:12 | 11:27
11:42 | 11:57 | 12:12 | 12:27 | 12:42 | 12:57 | 13:12 | 13:27 | 13:42 | 13:57 | 14:12 | 14:27 | 14:42
15:02 | 15:22 | 15:42 | 16:02 | 16:22 | 16:42 | 17:02 | 17:22 | 17:42 | 18:02 | 18:22 | 18:42 | 19:02
19:22 | 19:42 | 20:02 | 20:22 | 20:42 | 21:02 | 21:22 | 21:42 | 22:02 | 22:22 | 22:42 |  |
NIEDZIELE I ŚWIĘTA
5:09 | 5:29 | 5:49 | 6:09 | 6:29 | 6:49 | 7:09 | 7:29 | 7:49 | 8:09 | 8:29 | 8:49 | 9:09
9:29 | 9:49 | 10:09 | 10:29 | 10:49 | 11:09 | 11:29 | 11:49 | 12:09 | 12:29 | 12:49 | 13:09 | 13:29
13:49 | 14:09 | 14:29 | 14:44 | 14:59 | 15:14 | 15:29 | 15:44 | 15:59 | 16:14 | 16:29 | 16:44 | 16:59
17:14 | 17:29 | 17:44 | 17:59 | 18:14 | 18:29 | 18:44 | 18:59 | 19:14 | 19:29 | 19:44 | 19:59 | 20:14
20:29 | 20:44 | 20:59 | 21:14 | 21:29 | 21:49 | 22:09 | 22:29 | 22:49 |  |  |  |


ROZKŁAD JAZDY

B |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY EDUKACJI TECHNIKUM
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > TYCHY PAPROCANY PĘTLA T-BUS
ROBOCZE
4:56 | 5:11 | 5:26 | 5:41 | 5:56 | 6:11 | 6:26 | 6:36 | 6:46 | 6:56 | 7:06 | 7:16 | 7:26
7:36 | 7:46 | 7:56 | 8:06 | 8:16 | 8:26 | 8:36 | 8:46 | 8:56 | 9:06 | 9:16 | 9:26 | 9:41
9:56 | 10:11 | 10:26 | 10:41 | 10:56 | 11:11 | 11:26 | 11:41 | 11:56 | 12:11 | 12:26 | 12:36 | 12:46
12:56 | 13:06 | 13:16 | 13:26 | 13:36 | 13:46 | 13:56 | 14:06 | 14:16 | 14:26 | 14:36 | 14:46 | 14:56
15:06 | 15:16 | 15:26 | 15:36 | 15:46 | 15:56 | 16:06 | 16:16 | 16:26 | 16:36 | 16:46 | 16:56 | 17:11
17:26 | 17:41 | 17:56 | 18:11 | 18:26 | 18:41 | 18:56 | 19:11 | 19:26 | 19:41 | 19:56 | 20:11 | 20:26
20:46 | 21:06 | 21:26 | 21:46 | 22:06 | 22:26 | 22:46 | 23:06 |  |  |  |  |
SOBOTY
5:13 | 5:28 | 5:43 | 5:58 | 6:13 | 6:28 | 6:43 | 6:58 | 7:13 | 7:28 | 7:43 | 7:58 | 8:13
8:28 | 8:43 | 8:58 | 9:13 | 9:28 | 9:43 | 9:58 | 10:13 | 10:28 | 10:43 | 10:58 | 11:13 | 11:28
11:43 | 11:58 | 12:13 | 12:28 | 12:43 | 12:58 | 13:13 | 13:28 | 13:43 | 13:58 | 14:13 | 14:28 | 14:43
15:03 | 15:23 | 15:43 | 16:03 | 16:23 | 16:43 | 17:03 | 17:23 | 17:43 | 18:03 | 18:23 | 18:43 | 19:03
19:23 | 19:43 | 20:03 | 20:23 | 20:43 | 21:03 | 21:23 | 21:43 | 22:03 | 22:23 | 22:43 |  |
NIEDZIELE I ŚWIĘTA
5:10 | 5:30 | 5:50 | 6:10 | 6:30 | 6:50 | 7:10 | 7:30 | 7:50 | 8:10 | 8:30 | 8:50 | 9:10
9:30 | 9:50 | 10:10 | 10:30 | 10:50 | 11:10 | 11:30 | 11:50 | 12:10 | 12:30 | 12:50 | 13:10 | 13:30
13:50 | 14:10 | 14:30 | 14:45 | 15:00 | 15:15 | 15:30 | 15:45 | 16:00 | 16:15 | 16:30 | 16:45 | 17:00
17:15 | 17:30 | 17:45 | 18:00 | 18:15 | 18:30 | 18:45 | 19:00 | 19:15 | 19:30 | 19:45 | 20:00 | 20:15
20:30 | 20:45 | 21:00 | 21:15 | 21:30 | 21:50 | 22:10 | 22:30 | 22:50 |  |  |  |


ROZKŁAD JAZDY

B |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY EDUKACJI LICEUM OGÓLNOKSZTAŁCĄCE
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > TYCHY PAPROCANY PĘTLA T-BUS
ROBOCZE
4:58 | 5:13 | 5:28 | 5:43 | 5:58 | 6:13 | 6:28 | 6:38 | 6:48 | 6:58 | 7:08 | 7:18 | 7:28
7:38 | 7:48 | 7:58 | 8:08 | 8:18 | 8:28 | 8:38 | 8:48 | 8:58 | 9:08 | 9:18 | 9:28 | 9:43
9:58 | 10:13 | 10:28 | 10:43 | 10:58 | 11:13 | 11:28 | 11:43 | 11:58 | 12:13 | 12:28 | 12:38 | 12:48
12:58 | 13:08 | 13:18 | 13:28 | 13:38 | 13:48 | 13:58 | 14:08 | 14:18 | 14:28 | 14:38 | 14:48 | 14:58
15:08 | 15:18 | 15:28 | 15:38 | 15:48 | 15:58 | 16:08 | 16:18 | 16:28 | 16:38 | 16:48 | 16:58 | 17:13
17:28 | 17:43 | 17:58 | 18:13 | 18:28 | 18:43 | 18:58 | 19:13 | 19:28 | 19:43 | 19:58 | 20:13 | 20:28
20:48 | 21:08 | 21:28 | 21:48 | 22:08 | 22:28 | 22:48 | 23:08 |  |  |  |  |
SOBOTY
5:15 | 5:30 | 5:45 | 6:00 | 6:15 | 6:30 | 6:45 | 7:00 | 7:15 | 7:30 | 7:45 | 8:00 | 8:15
8:30 | 8:45 | 9:00 | 9:15 | 9:30 | 9:45 | 10:00 | 10:15 | 10:30 | 10:45 | 11:00 | 11:15 | 11:30
11:45 | 12:00 | 12:15 | 12:30 | 12:45 | 13:00 | 13:15 | 13:30 | 13:45 | 14:00 | 14:15 | 14:30 | 14:45
15:05 | 15:25 | 15:45 | 16:05 | 16:25 | 16:45 | 17:05 | 17:25 | 17:45 | 18:05 | 18:25 | 18:45 | 19:05
19:25 | 19:45 | 20:05 | 20:25 | 20:45 | 21:05 | 21:25 | 21:45 | 22:05 | 22:25 | 22:45 |  |
NIEDZIELE I ŚWIĘTA
5:12 | 5:32 | 5:52 | 6:12 | 6:32 | 6:52 | 7:12 | 7:32 | 7:52 | 8:12 | 8:32 | 8:52 | 9:12
9:32 | 9:52 | 10:12 | 10:32 | 10:52 | 11:12 | 11:32 | 11:52 | 12:12 | 12:32 | 12:52 | 13:12 | 13:32
13:52 | 14:12 | 14:32 | 14:47 | 15:02 | 15:17 | 15:32 | 15:47 | 16:02 | 16:17 | 16:32 | 16:47 | 17:02
17:17 | 17:32 | 17:47 | 18:02 | 18:17 | 18:32 | 18:47 | 19:02 | 19:17 | 19:32 | 19:47 | 20:02 | 20:17
20:32 | 20:47 | 21:02 | 21:17 | 21:32 | 21:52 | 22:12 | 22:32 | 22:52 |  |  |  |


ROZKŁAD JAZDY

B |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY EDUKACJI SZKOŁA
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > TYCHY PAPROCANY PĘTLA T-BUS
ROBOCZE
4:59 | 5:14 | 5:29 | 5:44 | 5:59 | 6:14 | 6:29 | 6:39 | 6:49 | 6:59 | 7:09 | 7:19 | 7:29
7:39 | 7:49 | 7:59 | 8:09 | 8:19 | 8:29 | 8:39 | 8:49 | 8:59 | 9:09 | 9:19 | 9:29 | 9:44
9:59 | 10:14 | 10:29 | 10:44 | 10:59 | 11:14 | 11:29 | 11:44 | 11:59 | 12:14 | 12:29 | 12:39 | 12:49
12:59 | 13:09 | 13:19 | 13:29 | 13:39 | 13:49 | 13:59 | 14:09 | 14:19 | 14:29 | 14:39 | 14:49 | 14:59
15:09 | 15:19 | 15:29 | 15:39 | 15:49 | 15:59 | 16:09 | 16:19 | 16:29 | 16:39 | 16:49 | 16:59 | 17:14
17:29 | 17:44 | 17:59 | 18:14 | 18:29 | 18:44 | 18:59 | 19:14 | 19:29 | 19:44 | 19:59 | 20:14 | 20:29
20:49 | 21:09 | 21:29 | 21:49 | 22:09 | 22:29 | 22:49 | 23:09 |  |  |  |  |
SOBOTY
5:16 | 5:31 | 5:46 | 6:01 | 6:16 | 6:31 | 6:46 | 7:01 | 7:16 | 7:31 | 7:46 | 8:01 | 8:16
8:31 | 8:46 | 9:01 | 9:16 | 9:31 | 9:46 | 10:01 | 10:16 | 10:31 | 10:46 | 11:01 | 11:16 | 11:31
11:46 | 12:01 | 12:16 | 12:31 | 12:46 | 13:01 | 13:16 | 13:31 | 13:46 | 14:01 | 14:16 | 14:31 | 14:46
15:06 | 15:26 | 15:46 | 16:06 | 16:26 | 16:46 | 17:06 | 17:26 | 17:46 | 18:06 | 18:26 | 18:46 | 19:06
19:26 | 19:46 | 20:06 | 20:26 | 20:46 | 21:06 | 21:26 | 21:46 | 22:06 | 22:26 | 22:46 |  |
NIEDZIELE I ŚWIĘTA
5:13 | 5:33 | 5:53 | 6:13 | 6:33 | 6:53 | 7:13 | 7:33 | 7:53 | 8:13 | 8:33 | 8:53 | 9:13
9:33 | 9:53 | 10:13 | 10:33 | 10:53 | 11:13 | 11:33 | 11:53 | 12:13 | 12:33 | 12:53 | 13:13 | 13:33
13:53 | 14:13 | 14:33 | 14:48 | 15:03 | 15:18 | 15:33 | 15:48 | 16:03 | 16:18 | 16:33 | 16:48 | 17:03
17:18 | 17:33 | 17:48 | 18:03 | 18:18 | 18:33 | 18:48 | 19:03 | 19:18 | 19:33 | 19:48 | 20:03 | 20:18
20:33 | 20:48 | 21:03 | 21:18 | 21:33 | 21:53 | 22:13 | 22:33 | 22:53 |  |  |  |


ROZKŁAD JAZDY

B |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > TYCHY PAPROCANY PĘTLA T-BUS
ROBOCZE
5:01 | 5:16 | 5:31 | 5:46 | 6:01 | 6:16 | 6:31 | 6:41 | 6:51 | 7:01 | 7:11 | 7:21 | 7:31
7:41 | 7:51 | 8:01 | 8:11 | 8:21 | 8:31 | 8:41 | 8:51 | 9:01 | 9:11 | 9:21 | 9:31 | 9:46
10:01 | 10:16 | 10:31 | 10:46 | 11:01 | 11:16 | 11:31 | 11:46 | 12:01 | 12:16 | 12:31 | 12:41 | 12:51
13:01 | 13:11 | 13:21 | 13:31 | 13:41 | 13:51 | 14:01 | 14:11 | 14:21 | 14:31 | 14:41 | 14:51 | 15:01
15:11 | 15:21 | 15:31 | 15:41 | 15:51 | 16:01 | 16:11 | 16:21 | 16:31 | 16:41 | 16:51 | 17:01 | 17:16
17:31 | 17:46 | 18:01 | 18:16 | 18:31 | 18:46 | 19:01 | 19:16 | 19:31 | 19:46 | 20:01 | 20:16 | 20:31
20:51 | 21:11 | 21:31 | 21:51 | 22:11 | 22:31 | 22:51 | 23:11 |  |  |  |  |
SOBOTY
5:18 | 5:33 | 5:48 | 6:03 | 6:18 | 6:33 | 6:48 | 7:03 | 7:18 | 7:33 | 7:48 | 8:03 | 8:18
8:33 | 8:48 | 9:03 | 9:18 | 9:33 | 9:48 | 10:03 | 10:18 | 10:33 | 10:48 | 11:03 | 11:18 | 11:33
11:48 | 12:03 | 12:18 | 12:33 | 12:48 | 13:03 | 13:18 | 13:33 | 13:48 | 14:03 | 14:18 | 14:33 | 14:48
15:08 | 15:28 | 15:48 | 16:08 | 16:28 | 16:48 | 17:08 | 17:28 | 17:48 | 18:08 | 18:28 | 18:48 | 19:08
19:28 | 19:48 | 20:08 | 20:28 | 20:48 | 21:08 | 21:28 | 21:48 | 22:08 | 22:28 | 22:48 |  |
NIEDZIELE I ŚWIĘTA
5:15 | 5:35 | 5:55 | 6:15 | 6:35 | 6:55 | 7:15 | 7:35 | 7:55 | 8:15 | 8:35 | 8:55 | 9:15
9:35 | 9:55 | 10:15 | 10:35 | 10:55 | 11:15 | 11:35 | 11:55 | 12:15 | 12:35 | 12:55 | 13:15 | 13:35
13:55 | 14:15 | 14:35 | 14:50 | 15:05 | 15:20 | 15:35 | 15:50 | 16:05 | 16:20 | 16:35 | 16:50 | 17:05
17:20 | 17:35 | 17:50 | 18:05 | 18:20 | 18:35 | 18:50 | 19:05 | 19:20 | 19:35 | 19:50 | 20:05 | 20:20
20:35 | 20:50 | 21:05 | 21:20 | 21:35 | 21:55 | 22:15 | 22:35 | 22:55 |  |  |  |


ROZKŁAD JAZDY

B |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY WYSZYŃSKIEGO LODOWISKO
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > TYCHY PAPROCANY PĘTLA T-BUS
ROBOCZE
5:03 | 5:18 | 5:33 | 5:48 | 6:03 | 6:18 | 6:33 | 6:43 | 6:53 | 7:03 | 7:13 | 7:23 | 7:33
7:43 | 7:53 | 8:03 | 8:13 | 8:23 | 8:33 | 8:43 | 8:53 | 9:03 | 9:13 | 9:23 | 9:33 | 9:48
10:03 | 10:18 | 10:33 | 10:48 | 11:03 | 11:18 | 11:33 | 11:48 | 12:03 | 12:18 | 12:33 | 12:43 | 12:53
13:03 | 13:13 | 13:23 | 13:33 | 13:43 | 13:53 | 14:03 | 14:13 | 14:23 | 14:33 | 14:43 | 14:53 | 15:03
15:13 | 15:23 | 15:33 | 15:43 | 15:53 | 16:03 | 16:13 | 16:23 | 16:33 | 16:43 | 16:53 | 17:03 | 17:18
17:33 | 17:48 | 18:03 | 18:18 | 18:33 | 18:48 | 19:03 | 19:18 | 19:33 | 19:48 | 20:03 | 20:18 | 20:33
20:53 | 21:13 | 21:33 | 21:53 | 22:13 | 22:33 | 22:53 | 23:13 |  |  |  |  |
SOBOTY
5:20 | 5:35 | 5:50 | 6:05 | 6:20 | 6:35 | 6:50 | 7:05 | 7:20 | 7:35 | 7:50 | 8:05 | 8:20
8:35 | 8:50 | 9:05 | 9:20 | 9:35 | 9:50 | 10:05 | 10:20 | 10:35 | 10:50 | 11:05 | 11:20 | 11:35
11:50 | 12:05 | 12:20 | 12:35 | 12:50 | 13:05 | 13:20 | 13:35 | 13:50 | 14:05 | 14:20 | 14:35 | 14:50
15:10 | 15:30 | 15:50 | 16:10 | 16:30 | 16:50 | 17:10 | 17:30 | 17:50 | 18:10 | 18:30 | 18:50 | 19:10
19:30 | 19:50 | 20:10 | 20:30 | 20:50 | 21:10 | 21:30 | 21:50 | 22:10 | 22:30 | 22:50 |  |
NIEDZIELE I ŚWIĘTA
5:17 | 5:37 | 5:57 | 6:17 | 6:37 | 6:57 | 7:17 | 7:37 | 7:57 | 8:17 | 8:37 | 8:57 | 9:17
9:37 | 9:57 | 10:17 | 10:37 | 10:57 | 11:17 | 11:37 | 11:57 | 12:17 | 12:37 | 12:57 | 13:17 | 13:37
13:57 | 14:17 | 14:37 | 14:52 | 15:07 | 15:22 | 15:37 | 15:52 | 16:07 | 16:22 | 16:37 | 16:52 | 17:07
17:22 | 17:37 | 17:52 | 18:07 | 18:22 | 18:37 | 18:52 | 19:07 | 19:22 | 19:37 | 19:52 | 20:07 | 20:22
20:37 | 20:52 | 21:07 | 21:22 | 21:37 | 21:57 | 22:17 | 22:37 | 22:57 |  |  |  |


ROZKŁAD JAZDY

B |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE O
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > TYCHY PAPROCANY PĘTLA T-BUS
ROBOCZE
5:04 | 5:19 | 5:34 | 5:49 | 6:04 | 6:19 | 6:34 | 6:44 | 6:54 | 7:04 | 7:14 | 7:24 | 7:34
7:44 | 7:54 | 8:04 | 8:14 | 8:24 | 8:34 | 8:44 | 8:54 | 9:04 | 9:14 | 9:24 | 9:34 | 9:49
10:04 | 10:19 | 10:34 | 10:49 | 11:04 | 11:19 | 11:34 | 11:49 | 12:04 | 12:19 | 12:34 | 12:44 | 12:54
13:04 | 13:14 | 13:24 | 13:34 | 13:44 | 13:54 | 14:04 | 14:14 | 14:24 | 14:34 | 14:44 | 14:54 | 15:04
15:14 | 15:24 | 15:34 | 15:44 | 15:54 | 16:04 | 16:14 | 16:24 | 16:34 | 16:44 | 16:54 | 17:04 | 17:19
17:34 | 17:49 | 18:04 | 18:19 | 18:34 | 18:49 | 19:04 | 19:19 | 19:34 | 19:49 | 20:04 | 20:19 | 20:34
20:54 | 21:14 | 21:34 | 21:54 | 22:14 | 22:34 | 22:54 | 23:14 |  |  |  |  |
SOBOTY
5:21 | 5:36 | 5:51 | 6:06 | 6:21 | 6:36 | 6:51 | 7:06 | 7:21 | 7:36 | 7:51 | 8:06 | 8:21
8:36 | 8:51 | 9:06 | 9:21 | 9:36 | 9:51 | 10:06 | 10:21 | 10:36 | 10:51 | 11:06 | 11:21 | 11:36
11:51 | 12:06 | 12:21 | 12:36 | 12:51 | 13:06 | 13:21 | 13:36 | 13:51 | 14:06 | 14:21 | 14:36 | 14:51
15:11 | 15:31 | 15:51 | 16:11 | 16:31 | 16:51 | 17:11 | 17:31 | 17:51 | 18:11 | 18:31 | 18:51 | 19:11
19:31 | 19:51 | 20:11 | 20:31 | 20:51 | 21:11 | 21:31 | 21:51 | 22:11 | 22:31 | 22:51 |  |
NIEDZIELE I ŚWIĘTA
5:18 | 5:38 | 5:58 | 6:18 | 6:38 | 6:58 | 7:18 | 7:38 | 7:58 | 8:18 | 8:38 | 8:58 | 9:18
9:38 | 9:58 | 10:18 | 10:38 | 10:58 | 11:18 | 11:38 | 11:58 | 12:18 | 12:38 | 12:58 | 13:18 | 13:38
13:58 | 14:18 | 14:38 | 14:53 | 15:08 | 15:23 | 15:38 | 15:53 | 16:08 | 16:23 | 16:38 | 16:53 | 17:08
17:23 | 17:38 | 17:53 | 18:08 | 18:23 | 18:38 | 18:53 | 19:08 | 19:23 | 19:38 | 19:53 | 20:08 | 20:23
20:38 | 20:53 | 21:08 | 21:23 | 21:38 | 21:58 | 22:18 | 22:38 | 22:58 |  |  |  |


ROZKŁAD JAZDY

B |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE T
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > TYCHY PAPROCANY PĘTLA T-BUS
ROBOCZE
5:06 | 5:21 | 5:36 | 5:51 | 6:06 | 6:21 | 6:36 | 6:46 | 6:56 | 7:06 | 7:16 | 7:26 | 7:36
7:46 | 7:56 | 8:06 | 8:16 | 8:26 | 8:36 | 8:46 | 8:56 | 9:06 | 9:16 | 9:26 | 9:36 | 9:51
10:06 | 10:21 | 10:36 | 10:51 | 11:06 | 11:21 | 11:36 | 11:51 | 12:06 | 12:21 | 12:36 | 12:46 | 12:56
13:06 | 13:16 | 13:26 | 13:36 | 13:46 | 13:56 | 14:06 | 14:16 | 14:26 | 14:36 | 14:46 | 14:56 | 15:06
15:16 | 15:26 | 15:36 | 15:46 | 15:56 | 16:06 | 16:16 | 16:26 | 16:36 | 16:46 | 16:56 | 17:06 | 17:21
17:36 | 17:51 | 18:06 | 18:21 | 18:36 | 18:51 | 19:06 | 19:21 | 19:36 | 19:51 | 20:06 | 20:21 | 20:36
20:56 | 21:16 | 21:36 | 21:56 | 22:16 | 22:36 | 22:56 | 23:16 |  |  |  |  |
SOBOTY
5:23 | 5:38 | 5:53 | 6:08 | 6:23 | 6:38 | 6:53 | 7:08 | 7:23 | 7:38 | 7:53 | 8:08 | 8:23
8:38 | 8:53 | 9:08 | 9:23 | 9:38 | 9:53 | 10:08 | 10:23 | 10:38 | 10:53 | 11:08 | 11:23 | 11:38
11:53 | 12:08 | 12:23 | 12:38 | 12:53 | 13:08 | 13:23 | 13:38 | 13:53 | 14:08 | 14:23 | 14:38 | 14:53
15:13 | 15:33 | 15:53 | 16:13 | 16:33 | 16:53 | 17:13 | 17:33 | 17:53 | 18:13 | 18:33 | 18:53 | 19:13
19:33 | 19:53 | 20:13 | 20:33 | 20:53 | 21:13 | 21:33 | 21:53 | 22:13 | 22:33 | 22:53 |  |
NIEDZIELE I ŚWIĘTA
5:20 | 5:40 | 6:00 | 6:20 | 6:40 | 7:00 | 7:20 | 7:40 | 8:00 | 8:20 | 8:40 | 9:00 | 9:20
9:40 | 10:00 | 10:20 | 10:40 | 11:00 | 11:20 | 11:40 | 12:00 | 12:20 | 12:40 | 13:00 | 13:20 | 13:40
14:00 | 14:20 | 14:40 | 14:55 | 15:10 | 15:25 | 15:40 | 15:55 | 16:10 | 16:25 | 16:40 | 16:55 | 17:10
17:25 | 17:40 | 17:55 | 18:10 | 18:25 | 18:40 | 18:55 | 19:10 | 19:25 | 19:40 | 19:55 | 20:10 | 20:25
20:40 | 20:55 | 21:10 | 21:25 | 21:40 | 22:00 | 22:20 | 22:40 | 23:00 |  |  |  |


ROZKŁAD JAZDY

B |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY PAPROCANY DYMAREK
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Armii Krajowej Osiedle T > Paprocany Dymarek > TYCHY PAPROCANY PĘTLA T-BUS
ROBOCZE
5:07 | 5:22 | 5:37 | 5:52 | 6:07 | 6:22 | 6:37 | 6:47 | 6:57 | 7:07 | 7:17 | 7:27 | 7:37
7:47 | 7:57 | 8:07 | 8:17 | 8:27 | 8:37 | 8:47 | 8:57 | 9:07 | 9:17 | 9:27 | 9:37 | 9:52
10:07 | 10:22 | 10:37 | 10:52 | 11:07 | 11:22 | 11:37 | 11:52 | 12:07 | 12:22 | 12:37 | 12:47 | 12:57
13:07 | 13:17 | 13:27 | 13:37 | 13:47 | 13:57 | 14:07 | 14:17 | 14:27 | 14:37 | 14:47 | 14:57 | 15:07
15:17 | 15:27 | 15:37 | 15:47 | 15:57 | 16:07 | 16:17 | 16:27 | 16:37 | 16:47 | 16:57 | 17:07 | 17:22
17:37 | 17:52 | 18:07 | 18:22 | 18:37 | 18:52 | 19:07 | 19:22 | 19:37 | 19:52 | 20:07 | 20:22 | 20:37
20:57 | 21:17 | 21:37 | 21:57 | 22:17 | 22:37 | 22:57 | 23:17 |  |  |  |  |
SOBOTY
5:24 | 5:39 | 5:54 | 6:09 | 6:24 | 6:39 | 6:54 | 7:09 | 7:24 | 7:39 | 7:54 | 8:09 | 8:24
8:39 | 8:54 | 9:09 | 9:24 | 9:39 | 9:54 | 10:09 | 10:24 | 10:39 | 10:54 | 11:09 | 11:24 | 11:39
11:54 | 12:09 | 12:24 | 12:39 | 12:54 | 13:09 | 13:24 | 13:39 | 13:54 | 14:09 | 14:24 | 14:39 | 14:54
15:14 | 15:34 | 15:54 | 16:14 | 16:34 | 16:54 | 17:14 | 17:34 | 17:54 | 18:14 | 18:34 | 18:54 | 19:14
19:34 | 19:54 | 20:14 | 20:34 | 20:54 | 21:14 | 21:34 | 21:54 | 22:14 | 22:34 | 22:54 |  |
NIEDZIELE I ŚWIĘTA
5:21 | 5:41 | 6:01 | 6:21 | 6:41 | 7:01 | 7:21 | 7:41 | 8:01 | 8:21 | 8:41 | 9:01 | 9:21
9:41 | 10:01 | 10:21 | 10:41 | 11:01 | 11:21 | 11:41 | 12:01 | 12:21 | 12:41 | 13:01 | 13:21 | 13:41
14:01 | 14:21 | 14:41 | 14:56 | 15:11 | 15:26 | 15:41 | 15:56 | 16:11 | 16:26 | 16:41 | 16:56 | 17:11
17:26 | 17:41 | 17:56 | 18:11 | 18:26 | 18:41 | 18:56 | 19:11 | 19:26 | 19:41 | 19:56 | 20:11 | 20:26
20:41 | 20:56 | 21:11 | 21:26 | 21:41 | 22:01 | 22:21 | 22:41 | 23:01 |  |  |  |


ROZKŁAD JAZDY

C |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY TOWAROWA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
5:02 | 5:31 | 5:56 | 6:27 | 6:56 | 7:21 | 7:50 | 8:21 | 9:21 | 9:51 | 10:21 | 10:51 | 11:21
11:50 | 12:50 | 13:11 | 13:50 | 14:11 | 14:50 | 15:11 | 15:50 | 16:10 | 17:06 | 17:38 | 18:08 | 18:38
19:07 | 19:38 | 20:05 | 20:40 | 21:15 | 22:15 |  |  |  |  |  |  |
SOBOTY
4:59 | 5:29 | 5:54 | 6:24 | 6:54 | 7:24 | 7:48 | 8:24 | 9:24 | 9:54 | 10:24 | 10:48 | 11:24
11:48 | 12:48 | 13:11 | 13:48 | 14:11 | 14:48 | 15:11 | 15:48 | 16:11 | 17:11 | 17:48 | 18:11 | 18:48
19:11 | 19:48 | 20:11 | 20:48 | 21:11 | 22:11 |  |  |  |  |  |  |


ROZKŁAD JAZDY

C |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY TESCO
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
5:04 | 5:33 | 5:58 | 6:29 | 6:58 | 7:23 | 7:52 | 8:23 | 9:23 | 9:53 | 10:23 | 10:53 | 11:23
11:52 | 12:52 | 13:13 | 13:52 | 14:13 | 14:52 | 15:13 | 15:52 | 16:12 | 17:08 | 17:40 | 18:10 | 18:40
19:09 | 19:40 | 20:07 | 20:42 | 21:17 | 22:17 |  |  |  |  |  |  |
SOBOTY
5:01 | 5:31 | 5:56 | 6:26 | 6:56 | 7:26 | 7:50 | 8:26 | 9:26 | 9:56 | 10:26 | 10:50 | 11:26
11:50 | 12:50 | 13:13 | 13:50 | 14:13 | 14:50 | 15:13 | 15:50 | 16:13 | 17:13 | 17:50 | 18:13 | 18:50
19:13 | 19:50 | 20:13 | 20:50 | 21:13 | 22:13 |  |  |  |  |  |  |


ROZKŁAD JAZDY

C |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY PAPROCANY SKRZYŻOWANIE
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
5:05 | 5:34 | 5:59 | 6:30 | 6:59 | 7:24 | 7:53 | 8:24 | 9:24 | 9:54 | 10:24 | 10:54 | 11:24
11:53 | 12:53 | 13:14 | 13:53 | 14:14 | 14:53 | 15:14 | 15:53 | 16:13 | 17:09 | 17:41 | 18:11 | 18:41
19:10 | 19:41 | 20:08 | 20:43 | 21:18 | 22:18 |  |  |  |  |  |  |
SOBOTY
5:02 | 5:32 | 5:57 | 6:27 | 6:57 | 7:27 | 7:51 | 8:27 | 9:27 | 9:57 | 10:27 | 10:51 | 11:27
11:51 | 12:51 | 13:14 | 13:51 | 14:14 | 14:51 | 15:14 | 15:51 | 16:14 | 17:14 | 17:51 | 18:14 | 18:51
19:14 | 19:51 | 20:14 | 20:51 | 21:14 | 22:14 |  |  |  |  |  |  |


ROZKŁAD JAZDY

C |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY AL. PIŁSUDSKIEGO
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
5:07 | 5:36 | 6:01 | 6:32 | 7:01 | 7:26 | 7:55 | 8:26 | 9:26 | 9:56 | 10:26 | 10:56 | 11:26
11:55 | 12:55 | 13:16 | 13:55 | 14:16 | 14:55 | 15:16 | 15:55 | 16:15 | 17:11 | 17:43 | 18:13 | 18:43
19:12 | 19:43 | 20:10 | 20:45 | 21:20 | 22:20 |  |  |  |  |  |  |
SOBOTY
5:04 | 5:34 | 5:59 | 6:29 | 6:59 | 7:29 | 7:53 | 8:29 | 9:29 | 9:59 | 10:29 | 10:53 | 11:29
11:53 | 12:53 | 13:16 | 13:53 | 14:16 | 14:53 | 15:16 | 15:53 | 16:16 | 17:16 | 17:53 | 18:16 | 18:53
19:16 | 19:53 | 20:16 | 20:53 | 21:16 | 22:16 |  |  |  |  |  |  |


ROZKŁAD JAZDY

C |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY AL. PIŁSUDSKIEGO SZKOŁA 35
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
5:08 | 5:37 | 6:02 | 6:33 | 7:02 | 7:27 | 7:56 | 8:27 | 9:27 | 9:57 | 10:27 | 10:57 | 11:27
11:56 | 12:56 | 13:17 | 13:56 | 14:17 | 14:56 | 15:17 | 15:56 | 16:16 | 17:12 | 17:44 | 18:14 | 18:44
19:13 | 19:44 | 20:11 | 20:46 | 21:21 | 22:21 |  |  |  |  |  |  |
SOBOTY
5:05 | 5:35 | 6:00 | 6:30 | 7:00 | 7:30 | 7:54 | 8:30 | 9:30 | 10:00 | 10:30 | 10:54 | 11:30
11:54 | 12:54 | 13:17 | 13:54 | 14:17 | 14:54 | 15:17 | 15:54 | 16:17 | 17:17 | 17:54 | 18:17 | 18:54
19:17 | 19:54 | 20:17 | 20:54 | 21:17 | 22:17 |  |  |  |  |  |  |


ROZKŁAD JAZDY

C |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY DMOWSKIEGO
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
5:10 | 5:39 | 6:04 | 6:35 | 7:04 | 7:29 | 7:58 | 8:29 | 9:29 | 9:59 | 10:29 | 10:59 | 11:29
11:58 | 12:58 | 13:19 | 13:58 | 14:19 | 14:58 | 15:19 | 15:58 | 16:18 | 17:14 | 17:46 | 18:16 | 18:46
19:15 | 19:46 | 20:13 | 20:48 | 21:23 | 22:23 |  |  |  |  |  |  |
SOBOTY
5:07 | 5:37 | 6:02 | 6:32 | 7:02 | 7:32 | 7:56 | 8:32 | 9:32 | 10:02 | 10:32 | 10:56 | 11:32
11:56 | 12:56 | 13:19 | 13:56 | 14:19 | 14:56 | 15:19 | 15:56 | 16:19 | 17:19 | 17:56 | 18:19 | 18:56
19:19 | 19:56 | 20:19 | 20:56 | 21:19 | 22:19 |  |  |  |  |  |  |


ROZKŁAD JAZDY

C |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY AL. JANA PAWŁA II
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
5:12 | 5:41 | 6:06 | 6:37 | 7:06 | 7:31 | 8:00 | 8:31 | 9:31 | 10:01 | 10:31 | 11:01 | 11:31
12:00 | 13:00 | 13:21 | 14:00 | 14:21 | 15:00 | 15:21 | 16:00 | 16:20 | 17:16 | 17:48 | 18:18 | 18:48
19:17 | 19:48 | 20:15 | 20:50 | 21:25 | 22:25 |  |  |  |  |  |  |
SOBOTY
5:09 | 5:39 | 6:04 | 6:34 | 7:04 | 7:34 | 7:58 | 8:34 | 9:34 | 10:04 | 10:34 | 10:58 | 11:34
11:58 | 12:58 | 13:21 | 13:58 | 14:21 | 14:58 | 15:21 | 15:58 | 16:21 | 17:21 | 17:58 | 18:21 | 18:58
19:21 | 19:58 | 20:21 | 20:58 | 21:21 | 22:21 |  |  |  |  |  |  |


ROZKŁAD JAZDY

C |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY ŻWAKOWSKA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
5:14 | 5:43 | 6:08 | 6:39 | 7:08 | 7:33 | 8:02 | 8:33 | 9:33 | 10:03 | 10:33 | 11:03 | 11:33
12:02 | 13:02 | 13:23 | 14:02 | 14:23 | 15:02 | 15:23 | 16:02 | 16:22 | 17:18 | 17:50 | 18:20 | 18:50
19:19 | 19:50 | 20:17 | 20:52 | 21:27 | 22:27 |  |  |  |  |  |  |
SOBOTY
5:11 | 5:41 | 6:06 | 6:36 | 7:06 | 7:36 | 8:00 | 8:36 | 9:36 | 10:06 | 10:36 | 11:00 | 11:36
12:00 | 13:00 | 13:23 | 14:00 | 14:23 | 15:00 | 15:23 | 16:00 | 16:23 | 17:23 | 18:00 | 18:23 | 19:00
19:23 | 20:00 | 20:23 | 21:00 | 21:23 | 22:23 |  |  |  |  |  |  |


ROZKŁAD JAZDY

C |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY HARCERSKA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
5:16 | 5:45 | 6:10 | 6:41 | 7:10 | 7:35 | 8:04 | 8:35 | 9:35 | 10:05 | 10:35 | 11:05 | 11:35
12:04 | 13:04 | 13:25 | 14:04 | 14:25 | 15:04 | 15:25 | 16:04 | 16:24 | 17:20 | 17:52 | 18:22 | 18:52
19:21 | 19:52 | 20:19 | 20:54 | 21:29 | 22:29 |  |  |  |  |  |  |
SOBOTY
5:13 | 5:43 | 6:08 | 6:38 | 7:08 | 7:38 | 8:02 | 8:38 | 9:38 | 10:08 | 10:38 | 11:02 | 11:38
12:02 | 13:02 | 13:25 | 14:02 | 14:25 | 15:02 | 15:25 | 16:02 | 16:25 | 17:25 | 18:02 | 18:25 | 19:02
19:25 | 20:02 | 20:25 | 21:02 | 21:25 | 22:25 |  |  |  |  |  |  |


ROZKŁAD JAZDY

C |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY BUDOWLANYCH HOTELOWIEC
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
5:19 | 5:48 | 6:13 | 6:44 | 7:13 | 7:38 | 8:07 | 8:38 | 9:38 | 10:08 | 10:38 | 11:08 | 11:38
12:07 | 13:07 | 13:28 | 14:07 | 14:28 | 15:07 | 15:28 | 16:07 | 16:27 | 17:23 | 17:55 | 18:25 | 18:55
19:24 | 19:55 | 20:22 | 20:57 | 21:32 | 22:32 |  |  |  |  |  |  |
SOBOTY
5:16 | 5:46 | 6:11 | 6:41 | 7:11 | 7:41 | 8:05 | 8:41 | 9:41 | 10:11 | 10:41 | 11:05 | 11:41
12:05 | 13:05 | 13:28 | 14:05 | 14:28 | 15:05 | 15:28 | 16:05 | 16:28 | 17:28 | 18:05 | 18:28 | 19:05
19:28 | 20:05 | 20:28 | 21:05 | 21:28 | 22:28 |  |  |  |  |  |  |


ROZKŁAD JAZDY

C |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
5:20 | 5:49 | 6:14 | 6:45 | 7:14 | 7:39 | 8:08 | 8:39 | 9:39 | 10:09 | 10:39 | 11:09 | 11:39
12:08 | 13:08 | 13:29 | 14:08 | 14:29 | 15:08 | 15:29 | 16:08 | 16:28 | 17:24 | 17:56 | 18:26 | 18:56
19:25 | 19:56 | 20:23 | 20:58 | 21:33 | 22:33 |  |  |  |  |  |  |
SOBOTY
5:17 | 5:47 | 6:12 | 6:42 | 7:12 | 7:42 | 8:06 | 8:42 | 9:42 | 10:12 | 10:42 | 11:06 | 11:42
12:06 | 13:06 | 13:29 | 14:06 | 14:29 | 15:06 | 15:29 | 16:06 | 16:29 | 17:29 | 18:06 | 18:29 | 19:06
19:29 | 20:06 | 20:29 | 21:06 | 21:29 | 22:29 |  |  |  |  |  |  |


ROZKŁAD JAZDY

C |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY ANDERSA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Al. Piłsudskiego > Al. Piłsudskiego Szkoła 35 > Dmowskiego > Al. Jana Pawła II > Żwakowska > Harcerska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
5:23 | 5:52 | 6:17 | 6:48 | 7:17 | 7:42 | 8:11 | 8:42 | 9:42 | 10:12 | 10:42 | 11:12 | 11:42
12:11 | 13:11 | 13:32 | 14:11 | 14:32 | 15:11 | 15:32 | 16:11 | 16:31 | 17:27 | 17:59 | 18:29 | 18:59
19:28 | 19:59 | 20:26 | 21:01 | 21:36 | 22:36 |  |  |  |  |  |  |
SOBOTY
5:20 | 5:50 | 6:15 | 6:45 | 7:15 | 7:45 | 8:09 | 8:45 | 9:45 | 10:15 | 10:45 | 11:09 | 11:45
12:09 | 13:09 | 13:32 | 14:09 | 14:32 | 15:09 | 15:32 | 16:09 | 16:32 | 17:32 | 18:09 | 18:32 | 19:09
19:32 | 20:09 | 20:32 | 21:09 | 21:32 | 22:32 |  |  |  |  |  |  |


ROZKŁAD JAZDY

C |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY DWORZEC PKP T-BUS
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
5:24 | 5:55 | 6:25 | 6:49 | 7:18 | 7:49 | 8:18 | 8:49 | 9:49 | 10:19 | 10:49 | 11:19 | 11:49
12:19 | 13:19 | 13:39 | 14:19 | 14:39 | 15:19 | 15:39 | 16:19 | 16:39 | 17:36 | 18:06 | 18:36 | 19:06
19:34 | 20:08 | 20:44 | 21:08 | 21:44 | 22:46 |  |  |  |  |  |  |
SOBOTY
5:22 | 5:52 | 6:22 | 6:52 | 7:16 | 7:52 | 8:16 | 8:52 | 9:52 | 10:16 | 10:52 | 11:16 | 11:52
12:16 | 13:16 | 13:39 | 14:16 | 14:39 | 15:16 | 15:39 | 16:16 | 16:39 | 17:39 | 18:16 | 18:39 | 19:16
19:39 | 20:16 | 20:39 | 21:16 | 21:39 | 22:39 |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

C |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY BUDOWLANYCH RUCH
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
5:25 | 5:56 | 6:26 | 6:50 | 7:19 | 7:50 | 8:19 | 8:50 | 9:50 | 10:20 | 10:50 | 11:20 | 11:50
12:20 | 13:20 | 13:40 | 14:20 | 14:40 | 15:20 | 15:40 | 16:20 | 16:40 | 17:37 | 18:07 | 18:37 | 19:07
19:35 | 20:09 | 20:45 | 21:09 | 21:45 | 22:47 |  |  |  |  |  |  |
SOBOTY
5:23 | 5:53 | 6:23 | 6:53 | 7:17 | 7:53 | 8:17 | 8:53 | 9:53 | 10:17 | 10:53 | 11:17 | 11:53
12:17 | 13:17 | 13:40 | 14:17 | 14:40 | 15:17 | 15:40 | 16:17 | 16:40 | 17:40 | 18:17 | 18:40 | 19:17
19:40 | 20:17 | 20:40 | 21:17 | 21:40 | 22:40 |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

C |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY BUDOWLANYCH CARBOAUTOMATYKA
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
5:26 | 5:57 | 6:27 | 6:51 | 7:20 | 7:51 | 8:20 | 8:51 | 9:51 | 10:21 | 10:51 | 11:21 | 11:51
12:21 | 13:21 | 13:41 | 14:21 | 14:41 | 15:21 | 15:41 | 16:21 | 16:41 | 17:38 | 18:08 | 18:38 | 19:08
19:36 | 20:10 | 20:46 | 21:10 | 21:46 | 22:48 |  |  |  |  |  |  |
SOBOTY
5:24 | 5:54 | 6:24 | 6:54 | 7:18 | 7:54 | 8:18 | 8:54 | 9:54 | 10:18 | 10:54 | 11:18 | 11:54
12:18 | 13:18 | 13:41 | 14:18 | 14:41 | 15:18 | 15:41 | 16:18 | 16:41 | 17:41 | 18:18 | 18:41 | 19:18
19:41 | 20:18 | 20:41 | 21:18 | 21:41 | 22:41 |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

C |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
5:28 | 5:59 | 6:29 | 6:53 | 7:22 | 7:53 | 8:22 | 8:53 | 9:53 | 10:23 | 10:53 | 11:23 | 11:53
12:23 | 13:23 | 13:43 | 14:23 | 14:43 | 15:23 | 15:43 | 16:23 | 16:43 | 17:40 | 18:10 | 18:40 | 19:10
19:38 | 20:12 | 20:48 | 21:12 | 21:48 | 22:50 |  |  |  |  |  |  |
SOBOTY
5:26 | 5:56 | 6:26 | 6:56 | 7:20 | 7:56 | 8:20 | 8:56 | 9:56 | 10:20 | 10:56 | 11:20 | 11:56
12:20 | 13:20 | 13:43 | 14:20 | 14:43 | 15:20 | 15:43 | 16:20 | 16:43 | 17:43 | 18:20 | 18:43 | 19:20
19:43 | 20:20 | 20:43 | 21:20 | 21:43 | 22:43 |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

C |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY HOTELOWIEC BEGONII
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
5:30 | 6:01 | 6:31 | 6:55 | 7:24 | 7:55 | 8:24 | 8:55 | 9:55 | 10:25 | 10:55 | 11:25 | 11:55
12:25 | 13:25 | 13:45 | 14:25 | 14:45 | 15:25 | 15:45 | 16:25 | 16:45 | 17:42 | 18:12 | 18:42 | 19:12
19:40 | 20:14 | 20:50 | 21:14 | 21:50 | 22:52 |  |  |  |  |  |  |
SOBOTY
5:28 | 5:58 | 6:28 | 6:58 | 7:22 | 7:58 | 8:22 | 8:58 | 9:58 | 10:22 | 10:58 | 11:22 | 11:58
12:22 | 13:22 | 13:45 | 14:22 | 14:45 | 15:22 | 15:45 | 16:22 | 16:45 | 17:45 | 18:22 | 18:45 | 19:22
19:45 | 20:22 | 20:45 | 21:22 | 21:45 | 22:45 |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

C |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY HARCERSKA
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
5:32 | 6:03 | 6:33 | 6:57 | 7:26 | 7:57 | 8:26 | 8:57 | 9:57 | 10:27 | 10:57 | 11:27 | 11:57
12:27 | 13:27 | 13:47 | 14:27 | 14:47 | 15:27 | 15:47 | 16:27 | 16:47 | 17:44 | 18:14 | 18:44 | 19:14
19:42 | 20:16 | 20:52 | 21:16 | 21:52 | 22:54 |  |  |  |  |  |  |
SOBOTY
5:30 | 6:00 | 6:30 | 7:00 | 7:24 | 8:00 | 8:24 | 9:00 | 10:00 | 10:24 | 11:00 | 11:24 | 12:00
12:24 | 13:24 | 13:47 | 14:24 | 14:47 | 15:24 | 15:47 | 16:24 | 16:47 | 17:47 | 18:24 | 18:47 | 19:24
19:47 | 20:24 | 20:47 | 21:24 | 21:47 | 22:47 |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

C |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY ŻWAKOWSKA
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
5:34 | 6:05 | 6:35 | 6:59 | 7:28 | 7:59 | 8:28 | 8:59 | 9:59 | 10:29 | 10:59 | 11:29 | 11:59
12:29 | 13:29 | 13:49 | 14:29 | 14:49 | 15:29 | 15:49 | 16:29 | 16:49 | 17:46 | 18:16 | 18:46 | 19:16
19:44 | 20:18 | 20:54 | 21:18 | 21:54 | 22:56 |  |  |  |  |  |  |
SOBOTY
5:32 | 6:02 | 6:32 | 7:02 | 7:26 | 8:02 | 8:26 | 9:02 | 10:02 | 10:26 | 11:02 | 11:26 | 12:02
12:26 | 13:26 | 13:49 | 14:26 | 14:49 | 15:26 | 15:49 | 16:26 | 16:49 | 17:49 | 18:26 | 18:49 | 19:26
19:49 | 20:26 | 20:49 | 21:26 | 21:49 | 22:49 |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

C |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY AL. JANA PAWŁA II
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
5:36 | 6:07 | 6:37 | 7:01 | 7:30 | 8:01 | 8:30 | 9:01 | 10:01 | 10:31 | 11:01 | 11:31 | 12:01
12:31 | 13:31 | 13:51 | 14:31 | 14:51 | 15:31 | 15:51 | 16:31 | 16:51 | 17:48 | 18:18 | 18:48 | 19:18
19:46 | 20:20 | 20:56 | 21:20 | 21:56 | 22:58 |  |  |  |  |  |  |
SOBOTY
5:34 | 6:04 | 6:34 | 7:04 | 7:28 | 8:04 | 8:28 | 9:04 | 10:04 | 10:28 | 11:04 | 11:28 | 12:04
12:28 | 13:28 | 13:51 | 14:28 | 14:51 | 15:28 | 15:51 | 16:28 | 16:51 | 17:51 | 18:28 | 18:51 | 19:28
19:51 | 20:28 | 20:51 | 21:28 | 21:51 | 22:51 |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

C |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY DMOWSKIEGO
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
5:38 | 6:09 | 6:39 | 7:03 | 7:32 | 8:03 | 8:32 | 9:03 | 10:03 | 10:33 | 11:03 | 11:33 | 12:03
12:33 | 13:33 | 13:53 | 14:33 | 14:53 | 15:33 | 15:53 | 16:33 | 16:53 | 17:50 | 18:20 | 18:50 | 19:20
19:48 | 20:22 | 20:58 | 21:22 | 21:58 | 23:00 |  |  |  |  |  |  |
SOBOTY
5:36 | 6:06 | 6:36 | 7:06 | 7:30 | 8:06 | 8:30 | 9:06 | 10:06 | 10:30 | 11:06 | 11:30 | 12:06
12:30 | 13:30 | 13:53 | 14:30 | 14:53 | 15:30 | 15:53 | 16:30 | 16:53 | 17:53 | 18:30 | 18:53 | 19:30
19:53 | 20:30 | 20:53 | 21:30 | 21:53 | 22:53 |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

C |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY AL. PIŁSUDSKIEGO SZKOŁA 35
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
5:40 | 6:11 | 6:41 | 7:05 | 7:34 | 8:05 | 8:34 | 9:05 | 10:05 | 10:35 | 11:05 | 11:35 | 12:05
12:35 | 13:35 | 13:55 | 14:35 | 14:55 | 15:35 | 15:55 | 16:35 | 16:55 | 17:52 | 18:22 | 18:52 | 19:22
19:50 | 20:24 | 21:00 | 21:24 | 22:00 | 23:02 |  |  |  |  |  |  |
SOBOTY
5:38 | 6:08 | 6:38 | 7:08 | 7:32 | 8:08 | 8:32 | 9:08 | 10:08 | 10:32 | 11:08 | 11:32 | 12:08
12:32 | 13:32 | 13:55 | 14:32 | 14:55 | 15:32 | 15:55 | 16:32 | 16:55 | 17:55 | 18:32 | 18:55 | 19:32
19:55 | 20:32 | 20:55 | 21:32 | 21:55 | 22:55 |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

C |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY AL. PIŁSUDSKIEGO
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
5:41 | 6:12 | 6:42 | 7:06 | 7:35 | 8:06 | 8:35 | 9:06 | 10:06 | 10:36 | 11:06 | 11:36 | 12:06
12:36 | 13:36 | 13:56 | 14:36 | 14:56 | 15:36 | 15:56 | 16:36 | 16:56 | 17:53 | 18:23 | 18:53 | 19:23
19:51 | 20:25 | 21:01 | 21:25 | 22:01 | 23:03 |  |  |  |  |  |  |
SOBOTY
5:39 | 6:09 | 6:39 | 7:09 | 7:33 | 8:09 | 8:33 | 9:09 | 10:09 | 10:33 | 11:09 | 11:33 | 12:09
12:33 | 13:33 | 13:56 | 14:33 | 14:56 | 15:33 | 15:56 | 16:33 | 16:56 | 17:56 | 18:33 | 18:56 | 19:33
19:56 | 20:33 | 20:56 | 21:33 | 21:56 | 22:56 |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

C |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY PAPROCANY SKRZYŻOWANIE
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
5:43 | 6:14 | 6:44 | 7:08 | 7:37 | 8:08 | 8:37 | 9:08 | 10:08 | 10:38 | 11:08 | 11:38 | 12:08
12:38 | 13:38 | 13:58 | 14:38 | 14:58 | 15:38 | 15:58 | 16:38 | 16:58 | 17:55 | 18:25 | 18:55 | 19:25
19:53 | 20:27 | 21:03 | 21:27 | 22:03 | 23:05 |  |  |  |  |  |  |
SOBOTY
5:41 | 6:11 | 6:41 | 7:11 | 7:35 | 8:11 | 8:35 | 9:11 | 10:11 | 10:35 | 11:11 | 11:35 | 12:11
12:35 | 13:35 | 13:58 | 14:35 | 14:58 | 15:35 | 15:58 | 16:35 | 16:58 | 17:58 | 18:35 | 18:58 | 19:35
19:58 | 20:35 | 20:58 | 21:35 | 21:58 | 22:58 |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

C |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY TESCO
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
5:44 | 6:15 | 6:45 | 7:09 | 7:38 | 8:09 | 8:38 | 9:09 | 10:09 | 10:39 | 11:09 | 11:39 | 12:09
12:39 | 13:39 | 13:59 | 14:39 | 14:59 | 15:39 | 15:59 | 16:39 | 16:59 | 17:56 | 18:26 | 18:56 | 19:26
19:54 | 20:28 | 21:04 | 21:28 | 22:04 | 23:06 |  |  |  |  |  |  |
SOBOTY
5:42 | 6:12 | 6:42 | 7:12 | 7:36 | 8:12 | 8:36 | 9:12 | 10:12 | 10:36 | 11:12 | 11:36 | 12:12
12:36 | 13:36 | 13:59 | 14:36 | 14:59 | 15:36 | 15:59 | 16:36 | 16:59 | 17:59 | 18:36 | 18:59 | 19:36
19:59 | 20:36 | 20:59 | 21:36 | 21:59 | 22:59 |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

C |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY TOWAROWA
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
5:46 | 6:17 | 6:47 | 7:11 | 7:40 | 8:11 | 8:40 | 9:11 | 10:11 | 10:41 | 11:11 | 11:41 | 12:11
12:41 | 13:41 | 14:01 | 14:41 | 15:01 | 15:41 | 16:01 | 16:41 | 17:01 | 17:58 | 18:28 | 18:58 | 19:28
19:56 | 20:30 | 21:06 | 21:30 | 22:06 | 23:08 |  |  |  |  |  |  |
SOBOTY
5:44 | 6:14 | 6:44 | 7:14 | 7:38 | 8:14 | 8:38 | 9:14 | 10:14 | 10:38 | 11:14 | 11:38 | 12:14
12:38 | 13:38 | 14:01 | 14:38 | 15:01 | 15:38 | 16:01 | 16:38 | 17:01 | 18:01 | 18:38 | 19:01 | 19:38
20:01 | 20:38 | 21:01 | 21:38 | 22:01 | 23:01 |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

C |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY TOWAROWA DROGA DO CIELMIC
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
5:48 | 6:19 | 6:49 | 7:13 | 7:42 | 8:13 | 8:42 | 9:13 | 10:13 | 10:43 | 11:13 | 11:43 | 12:13
12:43 | 13:43 | 14:03 | 14:43 | 15:03 | 15:43 | 16:03 | 16:43 | 17:03 | 18:00 | 18:30 | 19:00 | 19:30
19:58 | 20:32 | 21:08 | 21:32 | 22:08 | 23:10 |  |  |  |  |  |  |
SOBOTY
5:46 | 6:16 | 6:46 | 7:16 | 7:40 | 8:16 | 8:40 | 9:16 | 10:16 | 10:40 | 11:16 | 11:40 | 12:16
12:40 | 13:40 | 14:03 | 14:40 | 15:03 | 15:40 | 16:03 | 16:40 | 17:03 | 18:03 | 18:40 | 19:03 | 19:40
20:03 | 20:40 | 21:03 | 21:40 | 22:03 | 23:03 |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

C |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY TOWAROWA ISUZU
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
5:49 | 6:20 | 6:50 | 7:14 | 7:43 | 8:14 | 8:43 | 9:14 | 10:14 | 10:44 | 11:14 | 11:44 | 12:14
12:44 | 13:44 | 14:04 | 14:44 | 15:04 | 15:44 | 16:04 | 16:44 | 17:04 | 18:01 | 18:31 | 19:01 | 19:31
19:59 | 20:33 | 21:09 | 21:33 | 22:09 | 23:11 |  |  |  |  |  |  |
SOBOTY
5:47 | 6:17 | 6:47 | 7:17 | 7:41 | 8:17 | 8:41 | 9:17 | 10:17 | 10:41 | 11:17 | 11:41 | 12:17
12:41 | 13:41 | 14:04 | 14:41 | 15:04 | 15:41 | 16:04 | 16:41 | 17:04 | 18:04 | 18:41 | 19:04 | 19:41
20:04 | 20:41 | 21:04 | 21:41 | 22:04 | 23:04 |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

C |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY PRZEMYSŁOWA
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
5:50 | 6:21 | 6:51 | 7:15 | 7:44 | 8:15 | 8:44 | 9:15 | 10:15 | 10:45 | 11:15 | 11:45 | 12:15
12:45 | 13:45 | 14:05 | 14:45 | 15:05 | 15:45 | 16:05 | 16:45 | 17:05 | 18:02 | 18:32 | 19:02 | 19:32
20:00 | 20:34 | 21:10 | 21:34 | 22:10 | 23:12 |  |  |  |  |  |  |
SOBOTY
5:48 | 6:18 | 6:48 | 7:18 | 7:42 | 8:18 | 8:42 | 9:18 | 10:18 | 10:42 | 11:18 | 11:42 | 12:18
12:42 | 13:42 | 14:05 | 14:42 | 15:05 | 15:42 | 16:05 | 16:42 | 17:05 | 18:05 | 18:42 | 19:05 | 19:42
20:05 | 20:42 | 21:05 | 21:42 | 22:05 | 23:05 |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

C |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY PRZEMYSŁOWA HALLO-FADOM
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
5:51 | 6:22 | 6:52 | 7:16 | 7:45 | 8:16 | 8:45 | 9:16 | 10:16 | 10:46 | 11:16 | 11:46 | 12:16
12:46 | 13:46 | 14:06 | 14:46 | 15:06 | 15:46 | 16:06 | 16:46 | 17:06 | 18:03 | 18:33 | 19:03 | 19:33
20:01 | 20:35 | 21:11 | 21:35 | 22:11 | 23:13 |  |  |  |  |  |  |
SOBOTY
5:49 | 6:19 | 6:49 | 7:19 | 7:43 | 8:19 | 8:43 | 9:19 | 10:19 | 10:43 | 11:19 | 11:43 | 12:19
12:43 | 13:43 | 14:06 | 14:43 | 15:06 | 15:43 | 16:06 | 16:43 | 17:06 | 18:06 | 18:43 | 19:06 | 19:43
20:06 | 20:43 | 21:06 | 21:43 | 22:06 | 23:06 |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

C |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY PRZEMYSŁOWA HURTOWNIE
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
5:52 | 6:23 | 6:53 | 7:17 | 7:46 | 8:17 | 8:46 | 9:17 | 10:17 | 10:47 | 11:17 | 11:47 | 12:17
12:47 | 13:47 | 14:07 | 14:47 | 15:07 | 15:47 | 16:07 | 16:47 | 17:07 | 18:04 | 18:34 | 19:04 | 19:34
20:02 | 20:36 | 21:12 | 21:36 | 22:12 | 23:14 |  |  |  |  |  |  |
SOBOTY
5:50 | 6:20 | 6:50 | 7:20 | 7:44 | 8:20 | 8:44 | 9:20 | 10:20 | 10:44 | 11:20 | 11:44 | 12:20
12:44 | 13:44 | 14:07 | 14:44 | 15:07 | 15:44 | 16:07 | 16:44 | 17:07 | 18:07 | 18:44 | 19:07 | 19:44
20:07 | 20:44 | 21:07 | 21:44 | 22:07 | 23:07 |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

C |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY METALOWA
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Hotelowiec Begonii > Harcerska > Żwakowska > Al. Jana Pawła II > Dmowskiego > Al. Piłsudskiego Szkoła 35 > Al. Piłsudskiego > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
5:53 | 6:24 | 6:54 | 7:18 | 7:47 | 8:18 | 8:47 | 9:18 | 10:18 | 10:48 | 11:18 | 11:48 | 12:18
12:48 | 13:48 | 14:08 | 14:48 | 15:08 | 15:48 | 16:08 | 16:48 | 17:08 | 18:05 | 18:35 | 19:05 | 19:35
20:03 | 20:37 | 21:13 | 21:37 | 22:13 | 23:15 |  |  |  |  |  |  |
SOBOTY
5:51 | 6:21 | 6:51 | 7:21 | 7:45 | 8:21 | 8:45 | 9:21 | 10:21 | 10:45 | 11:21 | 11:45 | 12:21
12:45 | 13:45 | 14:08 | 14:45 | 15:08 | 15:45 | 16:08 | 16:45 | 17:08 | 18:08 | 18:45 | 19:08 | 19:45
20:08 | 20:45 | 21:08 | 21:45 | 22:08 | 23:08 |  |  |  |  |  |  |
UWAGA
14:59 | Zjazd do zajezdni |  |  |  | 14:59 | Kursuje przez przystanek


ROZKŁAD JAZDY

D |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY TOWAROWA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
4:58 | 5:58 | 6:55 | 7:55 | 9:16 | 10:12 | 11:11 | 12:07 | 13:16 | 14:15 | 15:15 | 16:32 | 18:14
19:13 | 20:25 | 21:21 | 22:21 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

D |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY TESCO
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
5:00 | 6:00 | 6:57 | 7:57 | 9:18 | 10:14 | 11:13 | 12:09 | 13:18 | 14:17 | 15:17 | 16:34 | 18:16
19:15 | 20:27 | 21:23 | 22:23 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

D |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY PAPROCANY SKRZYŻOWANIE
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
5:01 | 6:01 | 6:58 | 7:58 | 9:19 | 10:15 | 11:14 | 12:10 | 13:19 | 14:18 | 15:18 | 16:35 | 18:17
19:16 | 20:28 | 21:24 | 22:24 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

D |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE O
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
5:03 | 6:03 | 7:00 | 8:00 | 9:21 | 10:17 | 11:16 | 12:12 | 13:21 | 14:20 | 15:20 | 16:37 | 18:19
19:18 | 20:30 | 21:26 | 22:26 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

D |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY WYSZYŃSKIEGO LODOWISKO
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
5:04 | 6:04 | 7:01 | 8:01 | 9:22 | 10:18 | 11:17 | 12:13 | 13:22 | 14:21 | 15:21 | 16:38 | 18:20
19:19 | 20:31 | 21:27 | 22:27 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

D |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
5:06 | 6:06 | 7:03 | 8:03 | 9:24 | 10:20 | 11:19 | 12:15 | 13:24 | 14:23 | 15:23 | 16:40 | 18:22
19:21 | 20:33 | 21:29 | 22:29 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

D |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY EDUKACJI SZKOŁA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
5:08 | 6:08 | 7:05 | 8:05 | 9:26 | 10:22 | 11:21 | 12:17 | 13:26 | 14:25 | 15:25 | 16:42 | 18:24
19:23 | 20:35 | 21:31 | 22:31 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

D |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY EDUKACJI LICEUM OGÓLNOKSZTAŁCĄCE
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
5:09 | 6:09 | 7:06 | 8:06 | 9:27 | 10:23 | 11:22 | 12:18 | 13:27 | 14:26 | 15:26 | 16:43 | 18:25
19:24 | 20:36 | 21:32 | 22:32 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

D |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY EDUKACJI TECHNIKUM
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
5:11 | 6:11 | 7:08 | 8:08 | 9:29 | 10:25 | 11:24 | 12:20 | 13:29 | 14:28 | 15:28 | 16:45 | 18:27
19:26 | 20:38 | 21:34 | 22:34 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

D |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY BUDOWLANYCH BIELSKA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
5:13 | 6:13 | 7:10 | 8:10 | 9:31 | 10:27 | 11:26 | 12:22 | 13:31 | 14:30 | 15:30 | 16:47 | 18:29
19:28 | 20:40 | 21:36 | 22:36 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

D |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY BUDOWLANYCH HOTELOWIEC
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
5:15 | 6:15 | 7:12 | 8:12 | 9:33 | 10:29 | 11:28 | 12:24 | 13:33 | 14:32 | 15:32 | 16:49 | 18:31
19:30 | 20:42 | 21:38 | 22:38 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

D |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
5:16 | 6:16 | 7:13 | 8:13 | 9:34 | 10:30 | 11:29 | 12:25 | 13:34 | 14:33 | 15:33 | 16:50 | 18:32
19:31 | 20:43 | 21:39 | 22:39 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

D |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY ANDERSA
TYCHY TOWAROWA > TESCO > Paprocany Skrzyżowanie > Armii Krajowej Osiedle O > Wyszyńskiego Lodowisko > Wyszyńskiego Szpital Wojewódzki > Edukacji Szkoła > Edukacji Liceum Ogólnokształcące > Edukacji Technikum > Budowlanych Bielska > Budowlanych Hotelowiec > Budowlanych ZEG > Andersa > TYCHY DWORZEC PKP T-BUS
ROBOCZE
5:19 | 6:19 | 7:16 | 8:16 | 9:37 | 10:33 | 11:32 | 12:28 | 13:37 | 14:36 | 15:36 | 16:53 | 18:35
19:34 | 20:46 | 21:42 | 22:42 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

D |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY DWORZEC PKP T-BUS
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
5:25 | 6:23 | 7:22 | 8:21 | 9:39 | 10:38 | 11:35 | 12:43 | 13:42 | 14:42 | 16:00 | 17:08 | 18:40
19:53 | 20:48 | 21:48 | 23:16 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

D |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY BUDOWLANYCH RUCH
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
5:26 | 6:24 | 7:23 | 8:22 | 9:40 | 10:39 | 11:36 | 12:44 | 13:43 | 14:43 | 16:01 | 17:09 | 18:41
19:54 | 20:49 | 21:49 | 23:17 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

D |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY BUDOWLANYCH CARBOAUTOMATYKA
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
5:27 | 6:25 | 7:24 | 8:23 | 9:41 | 10:40 | 11:37 | 12:45 | 13:44 | 14:44 | 16:02 | 17:10 | 18:42
19:55 | 20:50 | 21:50 | 23:18 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

D |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY BUDOWLANYCH ZEG
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
5:29 | 6:27 | 7:26 | 8:25 | 9:43 | 10:42 | 11:39 | 12:47 | 13:46 | 14:46 | 16:04 | 17:12 | 18:44
19:57 | 20:52 | 21:52 | 23:20 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

D |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY BUDOWLANYCH HOTELOWIEC
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
5:31 | 6:29 | 7:28 | 8:27 | 9:45 | 10:44 | 11:41 | 12:49 | 13:48 | 14:48 | 16:06 | 17:14 | 18:46
19:59 | 20:54 | 21:54 | 23:22 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

D |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY EDUKACJI STADION
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
5:34 | 6:32 | 7:31 | 8:30 | 9:48 | 10:47 | 11:44 | 12:52 | 13:51 | 14:51 | 16:09 | 17:17 | 18:49
20:02 | 20:57 | 21:57 | 23:25 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

D |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY EDUKACJI TECHNIKUM
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
5:35 | 6:33 | 7:32 | 8:31 | 9:49 | 10:48 | 11:45 | 12:53 | 13:52 | 14:52 | 16:10 | 17:18 | 18:50
20:03 | 20:58 | 21:58 | 23:26 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

D |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY EDUKACJI LICEUM OGÓLNOKSZTAŁCĄCE
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
5:37 | 6:35 | 7:34 | 8:33 | 9:51 | 10:50 | 11:47 | 12:55 | 13:54 | 14:54 | 16:12 | 17:20 | 18:52
20:05 | 21:00 | 22:00 | 23:28 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

D |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY EDUKACJI SZKOŁA
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
5:38 | 6:36 | 7:35 | 8:34 | 9:52 | 10:51 | 11:48 | 12:56 | 13:55 | 14:55 | 16:13 | 17:21 | 18:53
20:06 | 21:01 | 22:01 | 23:29 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

D |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY WYSZYŃSKIEGO SZPITAL WOJEWÓDZKI
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
5:40 | 6:38 | 7:37 | 8:36 | 9:54 | 10:53 | 11:50 | 12:58 | 13:57 | 14:57 | 16:15 | 17:23 | 18:55
20:08 | 21:03 | 22:03 | 23:31 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

D |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY WYSZYŃSKIEGO LODOWISKO
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
5:42 | 6:40 | 7:39 | 8:38 | 9:56 | 10:55 | 11:52 | 13:00 | 13:59 | 14:59 | 16:17 | 17:25 | 18:57
20:10 | 21:05 | 22:05 | 23:33 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

D |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY ARMII KRAJOWEJ OSIEDLE O
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
5:43 | 6:41 | 7:40 | 8:39 | 9:57 | 10:56 | 11:53 | 13:01 | 14:00 | 15:00 | 16:18 | 17:26 | 18:58
20:11 | 21:06 | 22:06 | 23:34 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

D |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY PAPROCANY SKRZYŻOWANIE
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
5:45 | 6:43 | 7:42 | 8:41 | 9:59 | 10:58 | 11:55 | 13:03 | 14:02 | 15:02 | 16:20 | 17:28 | 19:00
20:13 | 21:08 | 22:08 | 23:36 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

D |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY TESCO
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
5:46 | 6:44 | 7:43 | 8:42 | 10:00 | 10:59 | 11:56 | 13:04 | 14:03 | 15:03 | 16:21 | 17:29 | 19:01
20:14 | 21:09 | 22:09 | 23:37 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

D |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY TOWAROWA
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
5:48 | 6:46 | 7:45 | 8:44 | 10:02 | 11:01 | 11:58 | 13:06 | 14:05 | 15:05 | 16:23 | 17:31 | 19:03
20:16 | 21:11 | 22:11 | 23:39 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

D |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY TOWAROWA DROGA DO CIELMIC
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
5:50 | 6:48 | 7:47 | 8:46 | 10:04 | 11:03 | 12:00 | 13:08 | 14:07 | 15:07 | 16:25 | 17:33 | 19:05
20:18 | 21:13 | 22:13 | 23:41 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

D |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY TOWAROWA ISUZU
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
5:51 | 6:49 | 7:48 | 8:47 | 10:05 | 11:04 | 12:01 | 13:09 | 14:08 | 15:08 | 16:26 | 17:34 | 19:06
20:19 | 21:14 | 22:14 | 23:42 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

D |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY PRZEMYSŁOWA
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
5:52 | 6:50 | 7:49 | 8:48 | 10:06 | 11:05 | 12:02 | 13:10 | 14:09 | 15:09 | 16:27 | 17:35 | 19:07
20:20 | 21:15 | 22:15 | 23:43 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

D |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY PRZEMYSŁOWA HALLO-FADOM
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
5:53 | 6:51 | 7:50 | 8:49 | 10:07 | 11:06 | 12:03 | 13:11 | 14:10 | 15:10 | 16:28 | 17:36 | 19:08
20:21 | 21:16 | 22:16 | 23:44 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

D |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY PRZEMYSŁOWA HURTOWNIE
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
5:54 | 6:52 | 7:51 | 8:50 | 10:08 | 11:07 | 12:04 | 13:12 | 14:11 | 15:11 | 16:29 | 17:37 | 19:09
20:22 | 21:17 | 22:17 | 23:45 |  |  |  |  |  |  |  |  |


ROZKŁAD JAZDY

D |  |  | Rozkład ważny od 1 października 2001 roku
 |  |  | Linia MZK Tychy |  |  |  |  | Obsługuje TLT Tychy
TYCHY METALOWA
TYCHY DWORZEC PKP T-BUS > Budowlanych Ruch > Budowlanych Carboautomatyka > Budowlanych ZEG > Budowlanych Hotelowiec > Edukacji Stadion > Edukacji Technikum > Edukacji Liceum Ogólnokształcące > Edukacji Szkoła > Wyszyńskiego Szpital Wojewódzki > Wyszyńskiego Lodowisko > Armii Krajowej Osiedle O > Paprocany Skrzyżowanie > TESCO > Towarowa > Towarowa Droga do Cielmic > Towarowa ISUZU > Przemysłowa > Przemysłowa HALLO-FADOM > Przemysłowa Hurtownie > Metalowa > TYCHY TOWAROWA
ROBOCZE
5:55 | 6:53 | 7:52 | 8:51 | 10:09 | 11:08 | 12:05 | 13:13 | 14:12 | 15:12 | 16:30 | 17:38 | 19:10
20:23 | 21:18 | 22:18 | 23:46 |  |  |  |  |  |  |  |  |