Rozkłady jazdy KZK GOP

20.11.2008

Wybierz linię z listy:
Linie tramwajowe:
Zwykłe: 0 1 3 4 5 6 7 9 10 11 12 13 14 15 16 17 18 19 20 21 22 24 26 27 28 30 31 32 35 38
Linie autobusowe:
Zwykłe: 0 1 2 5 6 7 8 8bis 9 10 11 12 13 14 16 17 18 19 20 22 23 24 25 26 27 28 30 32 34 35 35bis 37 39 40 41 42 43 44 46 47 48 49 50 51 52 53 55 57 58 58bis 59 60 61 64 66 67 68 70 71 72 73 74 76 77 78 79 80 81 83 84 85 86 87 88 89 90 91 92 93 94 96 97 98 99 100 102 103 104 105 106 107 108 109 110 111 112 114 115 116 119 120 121 125 126 127 129 130 132 133 134 135 138 139 140 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 158 160 162 164 165 166 167 168 169 170 173 174 175 176 177 178 179 180 182 183 184 185 186 187 188 189 191 192 193 194 196 197 198 199 200 201 202 212 215 219 221 221bis 222 223 225 227 230 234 235 236 237 238 246 250 255 259 260 269 270 275 280 283 286 288 292 296 297 299 600 604 607 608 614 615 616 617 618 619 622 623 624 625 632 634 635 636 637 644 646 648 650 653 657 659 662 663 664 665 669 670 672 673 674 675 676 677 678 688 689 690 692 695 699 700 702 707 708 710 712 716 717 719 720 721 722 723 729 734 735 736 737 739 744 750 780 788 791 900 902 903 904 908 910 911 912 926 928 931 932 935 952 953 974 982 984 995 Lotnisko PKS
Przyspieszone: 800 801 803 804 805 806 806bis 807 808 809 811 812 813 814 815 817 818 820 825 830 831 835 840 850 860 870 880
Minibusowe: 224 242 243 742 743 901 921 936 949 954 959 969 973 977 998
Bezpłatne: S-6 S-7 S-8 S-9 S-10 S-15


Rozkłady jazdy

722 | Przystanek: | Żychcice Alfred
 | Kierunek: | Dobieszowice Skrzyżowanie
Dni robocze - poza okresem wakacji letnich
500 656 750 924 1140 1302 1407 1507 1605 1725 1850 2118 2320B
W okresie zimowych ferii świątecznych - kursuje jak w wakacje letnie.
Dni robocze - w okresie wakacji letnich
451 613 750 924 1210 1350 1510 1730 1850 2108 2320B
Soboty
451 613 750 930 1210 1350 1510 1728 1848 2108 2320B
Niedziele i święta
703 1008 1303 1423 1553 1723 1848 2108 2320B
W dniu 25 grudnia oraz w Niedzielę Wielkanocną - linia nie kursuje.
Wigilia - 24 grudnia 2007 r.
451 613 750 930 1210 1350 1510 1728
Sylwester - 31 grudnia 2007 r.
451 613 750 930 1210 1350 1510 1728 1848

Objaśnienia:

B 		- od przystanku Żychcice Pętla kurs przez: Kamyce, Bobrowniki

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.09.2007

Wersja skryptu: 1.15 | 0.803 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Nowy Bytom Zakłady Odzieżowe
 | Kierunek: | Halemba Pętla
Dni robocze - poza okresem wakacji letnich
5 49 7 20 8 50 10 20 11 50 13 20 14 50 16 20 17 50 19 17 20 36 21 56
Dni robocze - w okresie wakacji letnich
5 49 7 20 10 20 11 50 13 20 14 50 16 20 17 50 19 17 20 36 21 56
Soboty
8 08 11 08 14 08 17 08 20 08
Wigilia - 24 grudnia 2007 r.
8 08 11 08 14 08 17 08
Sylwester - 31 grudnia 2007 r.
8 08 11 08 14 08 17 08 20 08

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Henzago Ruda Śl. Rozkład jazdy ważny od: 01.10.2007

Wersja skryptu: 1.15 | 0.137 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Żychcice Stara 54
 | Kierunek: | Bytom Dworzec PKP
Dni robocze - poza okresem wakacji letnich
513 609 712 41 851 1030 1154 1324 1424 1524 1625 1819 1957 2124
W okresie zimowych ferii świątecznych - kursuje jak w wakacje letnie.
Dni robocze - w okresie wakacji letnich
501 609 721 851 1026 1200 1321 1441 1551 1825 1957 2127
Soboty
501 609 721 851 1026 1201 1321 1441 1549 1823 1957 2127
Niedziele i święta
521 1059 1223 1525 1653 1957 2127
Wigilia - 24 grudnia 2007 r.
501 609 721 851 1026 1201 1321 1441 1549 1823
Sylwester - 31 grudnia 2007 r.
501 609 721 851 1026 1201 1321 1441 1549 1823 1957

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.10.2007

Wersja skryptu: 1.15 | 0.873 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

198 | Przystanek: | Halemba Przejazd Kolejowy
 | Kierunek: | Halemba Pętla
Dni robocze
5 16 47 6 17 7 07 42 8 27 9 07 47 10 42 11 22 12 17 52 13 42 14 37 15 12 16 02 42 17 42 18 27 19 46 21 06 22 41
Soboty, niedziele i święta
6 16 7 41 9 06 10 41 12 16 13 41 15 11 16 41 18 26 19 46 21 06 22 41
Wigilia - 24 grudnia 2007 r.
6 16 7 41 9 06 10 41 12 16 13 41 15 11 16 41
Sylwester - 31 grudnia 2007 r.
6 16 7 41 9 06 10 41 12 16 13 41 15 11 16 41 18 26 19 46

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.03.2007

Wersja skryptu: 1.15 | 0.075 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Katowice AWF
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
4 23 53 5 21 51 6 21 51 7 21 51 8 51 9 22 10 22 11 22 52 12 22 52 13 22 52 14 22 52 15 22 52 16 22 52 17 51 18 55 19 57
Soboty, niedziele i święta
4 13 55 5 57 6 57 7 57 8 57 9 57 10 57 11 57 12 57 13 57 14 57 15 57 16 57 17 57 18 57 19 57
W dniu 1 listopada nie kursują autobusy niskopodłogowe.
Wigilia - 24 grudnia 2007 r.
4 13 55 5 57 6 57 7 57 8 57 9 57 10 57 11 57 12 57 13 57 14 57 15 57 16 57
Sylwester - 31 grudnia 2007 r.
4 13 55 5 57 6 57 7 57 8 57 9 57 10 57 11 57 12 57 13 57 14 57 15 57 16 57 17 57 18 57 19 57

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 21.10.2007

Wersja skryptu: 1.15 | 0.077 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Strzemieszyce Rodzinna na żądanie
 | Kierunek: | Sławków ZWM
Dni robocze
525 627 735 859 1009 1119 1234 1334 1459 1619 1739 1849 1951 2106 2236S
Soboty
537 812 1050 1335 1602 1847 2145
Niedziele i święta
815 1034 1351 1602 1847 2145
Wigilia - 24 grudnia 2007 r.
537 812 1050 1335 1602 1847
Sylwester - 31 grudnia 2007 r.
537 812 1050 1335 1602 1847

Objaśnienia:

S 		- kurs do: Sławków Rynek

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 11.09.2008

Wersja skryptu: 1.15 | 0.175 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

982 | Przystanek: | Halemba Wawrzynek
 | Kierunek: | Orzegów Waniora
Dni robocze
5 19 619 44 7 19 819 909 59 1059 1129 59 1324 54 14 39 1539 1619W 17 14 59 19 08 58 21 18 2238 23 12 W
Soboty, niedziele i święta
5 18 8 23 10 58 13 18 15 38 18 58 21 18 23 12 W

Objaśnienia:

W 		- kurs do: Wirek Odrodzenia
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Rudpol-opa Ruda Śl. Rozkład jazdy ważny od: 01.01.2008

Wersja skryptu: 1.15 | 0.071 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Chorzów Dąbrowskiego
 | Kierunek: | Halemba Pętla
Dni robocze - poza okresem wakacji letnich
5 05 6 36 8 06 9 36 11 06 12 36 14 06 15 36 17 06 18 36 19 55 21 15 22 45 N
Dni robocze - w okresie wakacji letnich
5 05 6 36 9 36 11 06 12 36 14 06 15 36 17 06 18 36 19 55 21 15 22 45 N
Soboty
7 27 10 27 13 27 16 27 19 27 22 27 N
Wigilia - 24 grudnia 2007 r.
7 27 10 27 13 27 16 27
Sylwester - 31 grudnia 2007 r.
7 27 10 27 13 27 16 27 19 27

Objaśnienia:

N 		- kurs do: Nowy Bytom Urząd Miasta
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Henzago Ruda Śl. Rozkład jazdy ważny od: 01.10.2007

Wersja skryptu: 1.15 | 0.046 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

292 | Przystanek: | Giszowiec Kościół
 | Kierunek: | Ligota Akademiki
Dni robocze
636 746 911 1031 1151 1311 1431 1551 1711 1826 1950 2115 2220
Soboty, niedziele i święta
745 1030 1310 1550 1825 2115
W dniu 25 grudnia - linia nie kursuje.
W okresie Wszystkich Świętych
745 1030 1150 1310 1430 1550 1710 1825 2115
Wigilia - 24 grudnia
745 1030 1310 1550 1825
Sylwester - 31 grudnia
745 1030 1310 1550 1825

Linię obsługuje: PKS Katowice Rozkład jazdy ważny od: 01.10.2008

Wersja skryptu: 1.15 | 0.236 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

625 | Przystanek: | Nowa Wieś Zawadzkiego na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze
439 523 700 900 1139 58P 1258 1438 1533P 1748
Soboty
439 523 700 859 1130 1258 1420
Niedziele i święta
720 1115 1521 2001

Objaśnienia:

P 		- kurs do: Przeczyce Przystań

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2008

Wersja skryptu: 1.15 | 0.046 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Chorzów Batory Osiedle
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
450 523 53 623 53 723 53 823 53 923 53 10 23 53 1123 53 1223 53 1323 53 1423 53 1523 53 1623 53 1723 53 1823 53 1920 2019 2119 2219
Soboty
433 5 15 619 7 19 819 9 19 1019 11 19 1219 13 19 1419 15 19 1619 17 19 1819 1919 2019 2119 2219
Niedziele i święta
433 5 15 619 7 19 819 9 19 1019 11 19 1219 13 19 1419 15 19 1619 17 19 1819 19 19 2019 21 19 2219
Wigilia - 24 grudnia 2007 r.
433 5 15 619 7 19 819 9 19 1019 11 19 1219 13 19 1419 15 19 1619 17 19 1819
Sylwester - 31 grudnia 2007 r.
433 5 15 619 7 19 819 9 19 1019 11 19 1219 13 19 1419 15 19 1619 17 19 1819 1919 2019

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Konsorcjum PUP, Sed-Baz Czeladź Rozkład jazdy ważny od: 01.07.2007

Wersja skryptu: 1.15 | 6.322 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

953 | Przystanek: | Ławki Kościół
 | Kierunek: | Wesoła Rynek
Dni robocze - poza okresem ferii i wakacji
716
Dni robocze - w okresie ferii i wakacji
716

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 01.11.2008

Wersja skryptu: 1.15 | 0.031 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

21 | Przystanek: | Milowice Pętla
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze, soboty, niedziele i święta
336Z 431 57 517 37 57 617 37 57 717 37 57 817 37 57 917 37 57 1017 37 57 1117 37 57 1217 37 57 1317 37 57 1417 37 57 1517 37 57 1617 37 57 1717 37 57 1817 37 57 1917 37 2005 35 2105 35 2205 25Z 2300 30Z 053Z
Wigilia - 24 grudnia 2007 r.
336Z 431 57 517 37 57 617 37 57 717 37 57 817 37 57 917 37 57 1017 37 57 1117 37 57 1217 37 57 1317 37 57 1417 37 57 1517 37 57 1617 37 57 1717 37 57Z 1817Z 37Z 57Z 2035 2205 2330Z 053Z
Sylwester - 31 grudnia 2007 r.
336Z 431 57 517 37 57 617 37 57 717 37 57 817 37 57 917 37 57 1017 37 57 1117 37 57 1217 37 57 1317 37 57 1417 37 57 1517 37 57 1617 37 57 1717 37 57 1817 37 57 1917 37 2005Z 35 2105Z 2205 2330Z 053Z

Objaśnienia:

Z 		- kurs do: Będzin Zajezdnia

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.12.2006

Wersja skryptu: 1.15 | 0.471 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

89 | Przystanek: | Zaborze Morcinka
 | Kierunek: | Zabrze Goethego
Dni robocze
528 608 28 703 33 818 58 1023 1203 1318 53 1438 1523 1608 48 1728 1903 2023 2153 2228
Soboty, niedziele i święta
543 1343 2143
Wigilia - 24 grudnia 2007 r.
543 1343
Sylwester - 31 grudnia 2007 r.
543 1343

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 01.08.2006

Wersja skryptu: 1.15 | 0.077 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Nowa Wieś Droga do Najdziszowa
 | Kierunek: | Siedliska
Dni robocze
543 643 739& 958 1057 1217MD 1402 1505 1603 1803 2019M 2307M

Objaśnienia:
& | - | obowiązuje granica strefy [image] na przystanku Szarlej Osiedle Sowińskiego
D | - | kurs przez: Zadzień Pętla
M | - | od przystanku Nowa Wieś Skrzyżowanie kurs przez: Mierzęcice Urząd Gminy, Niwiska, Łubne

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2008

Wersja skryptu: 1.15 | 0.283 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

223 | Przystanek: | Mysłowice Dworzec PKP
 | Kierunek: | Kosztowy Pętla
Dni robocze
5 34 6 28 7 16 8 34 10 34 12 34 14 34 15 34 16 34 17 34 18 34 20 34 22 34 B
Soboty
6 27 8 34 10 34 12 34 14 32 16 34 18 34 20 34 22 34 B

Objaśnienia:

B 		- kurs do: Brzezinka Centrum
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Konsorcjum Transgór, Irex Rozkład jazdy ważny od: 30.08.2008

Wersja skryptu: 1.15 | 0.093 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Osiedle Powstańców Parking
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
5 06 34 6 04 39 7 06 39 8 10 59 10 24 11 10 12 04 57 13 49 14 34 15 17 58 16 34 17 14 18 05 19 05 20 05 21 05 22 05 25
Soboty
5 31 6 39 7 39 8 39 10 09 11 09 12 09 13 09 14 09 15 09 16 09 17 09 18 09 19 07 20 05
Niedziele i święta
5 31 6 39 7 39 8 39 10 09 11 09 12 09 13 09 14 09 15 09 16 09 17 09 18 09 19 07 20 05
Wigilia - 24 grudnia
5 31 6 39 7 39 8 39 10 09 11 09 12 09 13 09 14 09 15 09
Sylwester - 31 grudnia
5 31 6 39 7 39 8 39 10 09 11 09 12 09 13 09 14 09 15 09 16 09 17 09 18 09 19 07 20 05

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: K. Pawelec Pacanów Rozkład jazdy ważny od: 01.09.2008

Wersja skryptu: 1.15 | 0.163 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

102 | Przystanek: | Świętochłowice Mijanka
 | Kierunek: | Chropaczów Wiślan
Dni robocze - poza okresem ferii i wakacji
713P 903 58 1133 1233 1423 1523
W okresie ferii i wakacji - linia nie kursuje.

Objaśnienia:

P 		- kurs z pominięciem: Piaśniki Szkoła Nr 1, Piaśniki Skrzyżowanie

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 01.05.2008

Wersja skryptu: 1.15 | 0.014 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

695 | Przystanek: | Murcki Wzgórze Wandy
 | Kierunek: | Murcki Szyb Stanisław
Dni robocze
5 45 6 50 7 50 8 50 9 45 10 45 13 45 14 55 15 50 16 50 18 50

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 11.01.2008

Wersja skryptu: 1.15 | 0.017 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Ruda Zamet
 | Kierunek: | Katowice Stawowa
Dni robocze
419C 502 12C 32 57 627 57 727 57 827 57 9 28 1028 11 28 58 1228 58 13 28 58 1428 58 1528 58 1628 17 08 18 13 1914 2014 21 14 2229C
Soboty, niedziele i święta
4 19 C 5 01 616 7 16 8 16 916 10 16 11 16 1216 13 16 14 16 1516 16 16 17 16 1816 19 16 20 14 2114 2229C
W okresie Wszystkich Świętych
419C 5 01 616 716 53 8 26 53 926 53 1026 56 1126 56 12 26 56 1326 56 1426 56 15 26 56 1626 56 1726 1816 19 16 20 14 2114 2229C
Wigilia - 24 grudnia 2007 r.
4 19 C 5 01 616 7 16 8 16 916 10 16 11 16 1216 13 16 14 16 1516 16 16 17 16 1816
Sylwester - 31 grudnia 2007 r.
4 19 C 5 01 616 7 16 8 16 916 10 16 11 16 1216 13 16 14 16 1516 16 16 17 16 1816 19 16 20 14

Objaśnienia:

C 		- kurs do: Chorzów Estakada
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.10.2008

Wersja skryptu: 1.15 | 16.24 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Obroki Dulęby
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
4 40 5 10 40 6 10 40 7 10 40 8 10 9 10 10 10 40 11 40 12 10 40 13 10 40 14 10 40 15 10 55 16 40 17 58 19 13 20 43 22 13
Soboty
6 13 7 28 8 43 9 58 11 13 12 43 14 13 15 28 16 43 17 58 19 13 20 43 22 13
Niedziele i święta
6 13 8 43 11 13 14 13 15 28 16 43 17 58 19 13 20 43 22 13
W dniu 25 grudnia - linia nie kursuje.
W okresie Wszystkich Świętych
6 13 7 28 8 43 9 23 58 10 33 11 13 58 12 43 13 28 14 13 53 15 28 16 08 43 17 58 19 13 20 43 22 13
Wigilia - 24 grudnia 2007 r.
6 13 7 28 8 43 9 58 11 13 12 43 14 13 15 28 16 43 17 58
Sylwester - 31 grudnia 2007 r.
6 13 7 28 8 43 9 58 11 13 12 43 14 13 15 28 16 43 17 58 19 13

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: T. Powichrowski Zabrze Rozkład jazdy ważny od: 01.05.2007

Wersja skryptu: 1.15 | 0.069 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Rogoźnik Szamotownia
 | Kierunek: | Katowice Wita Stwosza
Dni robocze
602 1644S

Objaśnienia:

S 		- kurs do: Katowice Sokolska

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 04.09.2006

Wersja skryptu: 1.15 | 0.009 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Strzemieszyce Sulno
 | Kierunek: | Sławków ZWM
Dni robocze
505 607 715 839 949 1059 1214 1314 1439 1559 1719 1829 1931 2046 2216S
Soboty
516 751 1029 1314 1541 1826 2124
Niedziele i święta
754 1013 1330 1541 1826 2124
Wigilia - 24 grudnia 2007 r.
516 751 1029 1314 1541 1826
Sylwester - 31 grudnia 2007 r.
516 751 1029 1314 1541 1826

Objaśnienia:

S 		- kurs do: Sławków Rynek

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 11.09.2008

Wersja skryptu: 1.15 | 0.098 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Gliwice Cmentarz Centralny
 | Kierunek: | Brzezinka Wałbrzyska
Dni robocze - poza okresem wakacji letnich
4 36 56 5 21 G 53 G 6 23 G 53 G 7 23 G 53 G 8 23 53 9 42 10 28 11 38 58 12 28 58 13 28 G 58 G 14 28 G 58 G 15 28 G 16 03 G 38 17 08 38 G 18 28 19 26 20 24 21 24 G 22 24 G 23 02 G
Dni robocze - w okresie wakacji letnich
4 36 56 5 21 G 53 G 6 23 G 53 G 7 23 G 53 G 8 23 53 9 42 10 28 11 38 58 12 28 58 13 28 G 58 G 14 28 G 58 G 15 28 G 16 03 G 38 17 08 38 G 18 28 19 26 20 24 21 24 G 22 24 G 23 02 G
Soboty, niedziele i święta
4 41 5 24 G 6 49 7 24 8 24 9 24 10 24 11 24 12 24 13 24 G 14 24 15 24 16 24 17 24 18 24 19 24 20 24 21 24 G 22 24 23 02 0 00
Wigilia - 24 grudnia 2007 r.
4 41 5 24 G 6 49 7 24 8 24 9 24 10 24 11 24 12 24 13 24 G 14 24 15 24 16 24 17 24 18 24
Sylwester - 31 grudnia 2007 r.
4 41 5 24 G 6 49 7 24 8 24 9 24 10 24 11 24 12 24 13 24 G 14 24 15 24 16 24 17 24 18 24 19 24 20 24

Objaśnienia:

G 		- kurs przez: Stare Gliwice Gaudiego, Stare Gliwice Wyczółkowskiego
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Konsorcjum Omnitech, T. Powichrowski Rozkład jazdy ważny od: 01.06.2008

Wersja skryptu: 1.15 | 9.042 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Załęże Dwór
 | Kierunek: | Łagiewniki Targowisko
Dni robocze
550 618 32 46 700 14 28 42 56 810 24 38 52 920 34 48 1002 16 30 44 58 1112 26 40 54 1208 22 36 50 1304 18 32 46 1400 14 28 42 56 1510 24 38 52 1606 20 34 48 1702 16 30 44 58 1812 32 1900 30 58 2026 54 2122 50 2218 52 2330
Soboty, niedziele i święta
558 626 54 722 50 818 46 914 42 1010 38 1106 34 1202 30 58 1326 54 1422 50 1518 46 1614 42 1710 38 1806 34 1902 30 58 2026 54 2122 50 2218 52 2330

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.11.2008

Wersja skryptu: 1.15 | 1.613 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Ruda Szczęść Boże
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
454 5 33 6 15 50 7 25 800 40 9 15 50 10 25 11 45 12 50 13 25 14 00 35 1520 16 00 40 17 30 18 05 40 1920 36 20 07 59 2159 22 54
Soboty, niedziele i święta
4 53 6 34 7 54 9 42 10 52 12 42 13 52 15 02 47 16 47 17 57 18 37 19 07 20 07 59 21 59 22 54
W okresie Wszystkich Świętych
4 53 6 34 7 54 9 42 10 52 11 52 12 42 13 17 52 1427 15 02 47 16 17 47 1722 57 18 37 19 07 2007 59 21 59 2254
Wigilia - 24 grudnia 2007 r.
4 53 6 34 7 54 9 42 10 52 12 42 13 52 15 02 47 16 47 17 57 18 37
Sylwester - 31 grudnia 2007 r.
4 53 6 34 7 54 9 42 10 52 12 42 13 52 15 02 47 16 47 17 57 18 37 19 07 20 07

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Konsorcjum Transport Nowe Chechło Rozkład jazdy ważny od: 01.10.2007

Wersja skryptu: 1.15 | 8.473 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

153 | Przystanek: | Tarnowskie Góry Dworzec PKP
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze - poza okresem ferii i wakacji
502 720SP 1004 1417RLT 1515
Dni robocze - w okresie ferii i wakacji
502 1004 1515

Objaśnienia:
L | - | kurs przez: Stare Tarnowice Litewska
P | - | kurs przez: Ptakowice
R | - | kurs do: Stare Tarnowice Ośrodek Rehabilitacji
S | - | kurs do: Kamieniec Szkoła
T | - | kurs przez: Opatowice, Strzybnica

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 11.12.2007

Wersja skryptu: 1.15 | 0.022 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Gliwice Teatr Muzyczny
 | Kierunek: | Łabędy Huta
Dni robocze
441 510 620 720 1320 1425 1525

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.02.2007

Wersja skryptu: 1.15 | 0.018 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

912 | Przystanek: | Katowice Dworzec PKP
 | Kierunek: | Ligota Akademiki
Dni robocze - poza okresem ferii i wakacji
630L 47 700 17L 30L 47 800 17 30L 47 900 17 1002 32 1102 32 1202 32 1302 17 32 47 1402 17 32 1502 17 32 47 1602 17 32 47 1702 32 52 1803 33 58 1938 58 2038 58 2158
Dni robocze - w okresie ferii i wakacji
630L 47 717L 30L 47 817 30L 47 917 1002 32 1102 32 1202 32 1302 17 47 1402 17 1502 17 32 1602 17 32 1702 32 1803 33 58 1938 58 2038 58 2158
Soboty
638 738 58 838 938 58 1038 58 1138 58 1238 58 1338 58 1438 58 1538 58 1658 1738 58 1838 58 1938 58 2038 58 2158
Niedziele i święta
638 738 838 938 1038 1138 1238 58 1338 58 1438 58 1538 58 1658 1738 58 1838 58 1938 58 2038 58 2158
Wigilia - 24 grudnia 2007 r.
638 738 58 838 938 58 1038 58 1138 58 1238 58 1338 58 1438 58 1538 58 1658 1738 58
Sylwester - 31 grudnia 2007 r.
638 738 58 838 938 58 1038 58 1138 58 1238 58 1338 58 1438 58 1538 58 1658 1738 58 1838 58 1938 58

Objaśnienia:

L 		- kurs do: Ligota Śląska Pętla

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 01.08.2007

Wersja skryptu: 1.15 | 0.323 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Niwka Fabryka
 | Kierunek: | Osiedle Bór Pętla
Dni robocze
533 608 34 709 42 809 36 909 54 1036 1103 34 1202 36 1309 36 1409 39 1509 42 1612 36 1709 36 1809 34 1909 24 2008 38 2101 39 2231 53

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 26.10.2006

Wersja skryptu: 1.15 | 0.063 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Czeladź Reymonta
 | Kierunek: | Czeladź Wojkowicka Pętla
Dni robocze - poza okresem ferii i wakacji
504 47 617 47 717 47 817 47 918 49 10 19 49 1119 49 1219 49 13 20 50 1420 50 1520 50 1620 50 1718 47 18 17 47 1930 2030 2130
Dni robocze - w okresie ferii i wakacji
504 47 617 47 717 47 817 47 9 18 49 1019 49 1119 49 12 19 49 1320 50 1420 50 15 20 50 1620 50 1718 47 18 17 47 1930 2030 2130
Soboty
530 610 45 730 830 930 1030 1130 1230 1330 1430 1530 1630 1730 1830 1930 2030 2130
Niedziele i święta
530 6 10 45 730 830 930 10 30 1130 1230 1330 14 30 1530 1630 1730 18 30 1930 2030 2130
Wigilia - 24 grudnia 2007 r.
530 610 45 730 830 930 1030 1130 1230 1330 1430 1530 1630 1730 1830
Sylwester - 31 grudnia 2007 r.
530 610 45 730 830 930 1030 1130 1230 1330 1430 1530 1630 1730 1830 1930 2030

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.03.2007

Wersja skryptu: 1.15 | 8.533 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

60 | Przystanek: | Gliwice Radiostacja
 | Kierunek: | Trynek Toruńska
Dni robocze
5 24 6 24 7 24 8 39 9 39 10 39 11 39 12 39 13 24 15 34 17 24

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.05.2008

Wersja skryptu: 1.15 | 0.013 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

222 | Przystanek: | Siemianowice Fabryczna
 | Kierunek: | Siemianowice Huhtamaki
Dni robocze
534 659 730 930 1130 1334 1505 30 1730 1928 2132 2303K
Soboty, niedziele i święta
532 657 728 928 1128 1332 1503 28 1728 1928 2132 2303K
Wigilia - 24 grudnia 2007 r.
528 648 728 928 1128 1328 1448 1528 1728
Sylwester - 31 grudnia 2007 r.
528 648 728 928 1128 1328 1448 1528 1728 1928

Objaśnienia:

K 		- kurs do: Siemianowice Konopnickiej

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 01.04.2008

Wersja skryptu: 1.15 | 0.213 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

722 | Przystanek: | Dobieszowice Skrzyżowanie
 | Kierunek: | Będzin Kościuszki
Dni robocze - poza okresem wakacji letnich
511 707 801 935 1151 1313 1418 1518 1616 1736 1901 2129 2338
W okresie zimowych ferii świątecznych - kursuje jak w wakacje letnie.
Dni robocze - w okresie wakacji letnich
502 624 801 935 1221 1401 1521 1741 1901 2119 2338
Soboty
502 624 801 941 1221 1401 1521 1739 1859 2119 2338
Niedziele i święta
714 1019 1314 1434 1604 1734 1859 2119 2338
W dniu 25 grudnia oraz w Niedzielę Wielkanocną - linia nie kursuje.
Wigilia - 24 grudnia 2007 r.
502 624 801 941 1221 1401 1521 1739
Sylwester - 31 grudnia 2007 r.
502 624 801 941 1221 1401 1521 1739 1859

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.09.2007

Wersja skryptu: 1.15 | 2.873 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Stroszek Osiedle
 | Kierunek: | Miechowice Pętla
Dni robocze
1304 1408 1513 1613

Linię obsługuje: Konsorcjum Transgór, Delta, PKM Tychy Rozkład jazdy ważny od: 17.06.2008

Wersja skryptu: 1.15 | 0.017 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

225 | Przystanek: | Toporowice Skrzyżowanie
 | Kierunek: | Sadowie Daleka
Dni robocze
720KMZ 1110 1500N 1612N 1944Z 2259TM
Soboty
1228

Objaśnienia:
K | - | kurs przez: Mierzęcice Kosmiczna
M | - | kurs przez: Sadowie, Zawada, Nowa Wieś
N | - | kurs przez Najdziszów
T | - | kurs przez: Targoszyce Kościół
Z | - | kurs do: Zendek Szkoła

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.11.2008

Wersja skryptu: 1.15 | 0.174 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

81 | Przystanek: | Rokitnica Pętla
 | Kierunek: | Zabrze Goethego
Dni robocze - poza okresem ferii i wakacji
445 5 00 20 35 55 6 10 25 40 55 710 25 40 55 810 25 40 59 919 39 59 10 19 39 11 19 39 1209 34 54 13 09 24 39 54 1409 24 39 54 15 09 24 39 54 1609 24 39 50 1710 25 55 1810 25 40 19 03 33 20 03 21 03 28 22 13 48 23 38
Dni robocze - w okresie ferii i wakacji
4 45 500 35 600 10 40 710 25 55 820 40 59 919 39 59 1039 11 19 39 1209 34 13 09 39 54 14 24 54 15 09 39 1609 24 54 1725 55 18 25 40 19 03 33 20 03 21 03 28 22 13 48 23 38
Soboty, niedziele i święta
4 45 5 23 6 08 53 7 18 8 03 38 9 08 10 03 43 11 23 48 12 43 13 03 53 14 13 15 03 23 16 03 43 17 23 18 03 43 19 23 20 03 21 03 23 22 13 23 38
Wigilia - 24 grudnia 2007 r.
4 45 5 23 6 08 53 7 18 8 03 38 9 08 10 03 43 11 23 48 12 43 13 03 53 14 13 15 03 23 16 03 43 17 23 18 03
Sylwester - 31 grudnia 2007 r.
4 45 5 23 6 08 53 7 18 8 03 38 9 08 10 03 43 11 23 48 12 43 13 03 53 14 13 15 03 23 16 03 43 17 23 18 03 43 19 23 20 03

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.02.2007

Wersja skryptu: 1.15 | 1.133 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

663 | Przystanek: | Siemianowice Nowy Świat
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze
532 632 7 02 42 812 9 12 1012 11 12 1212 13 12 42 1412 42 15 12 42 1612 42 17 12 42 1812 19 12 21 09 23 08
Soboty
7 09 809 9 09 1009 11 09 1209 13 09 1409 15 09 1609 17 09 18 09 19 09 21 09 23 08
W dniu 1 listopada nie kursują autobusy niskopodłogowe.
Niedziele i święta
7 09 9 09 11 09 13 09 15 09 17 09 19 09 21 09 23 08
Wigilia - 24 grudnia 2007 r.
7 09 809 9 09 1009 11 09 1209 13 09 1409 15 09 1609 17 09 18 09
Sylwester - 31 grudnia 2007 r.
7 09 809 9 09 1009 11 09 1209 13 09 1409 15 09 1609 17 09 18 09 19 09

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Konsorcjum PUP, Sed-Baz Czeladź Rozkład jazdy ważny od: 05.12.2006

Wersja skryptu: 1.15 | 1.243 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Stare Gliwice Łabędzka
 | Kierunek: | Brzezinka Wałbrzyska
Dni robocze
448 1230

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 25.10.2008

Wersja skryptu: 1.15 | 0.016 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Sławków Dworzec PKP
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
448 554 659 806 936 1046 1151 1311 1421 1546 1656 1811 1921 2036 2216
Soboty
626 852 1127 1421 1637 1946 2216D
Niedziele i święta
845 1216 1421 1637 1946 2216D
Wigilia - 24 grudnia 2007 r.
626 852 1127 1421 1637
Sylwester - 31 grudnia 2007 r.
626 852 1127 1421 1637 1946

Objaśnienia:

D 		- kurs do: Dąbrowa Górnicza Centrum

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 11.09.2008

Wersja skryptu: 1.15 | 0.063 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Osiedle Tysiąclecia Zawiszy Czarnego
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze - poza okresem ferii i wakacji
6 05 50 7 10 40 8 00 30 9 10 41 10 11 41 11 41 12 41 13 41 14 11 41 15 11 41 16 11 41 17 11 40 18 05 41 19 33 20 29 21 29 22 49 23 54
Dni robocze - w okresie ferii i wakacji
6 05 50 7 40 8 00 30 9 10 10 11 41 11 41 12 41 13 41 14 11 41 15 11 16 11 41 17 11 40 18 41 19 33 20 29 21 29 22 49 23 54
Soboty, niedziele i święta
6 49 7 29 8 29 9 29 10 29 11 29 12 29 13 29 14 29 15 29 16 29 17 29 18 29 19 29 20 29 21 29 22 49 23 54
Wigilia - 24 grudnia 2007 r.
6 49 7 29 8 29 9 29 10 29 11 29 12 29 13 29 14 29 15 29 16 29 17 29 18 29 19 29
Sylwester - 31 grudnia 2007 r.
6 49 7 29 8 29 9 29 10 29 11 29 12 29 13 29 14 29 15 29 16 29 17 29 18 29 19 29 20 29 21 29

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: H. Polak Chorzów Rozkład jazdy ważny od: 01.06.2008

Wersja skryptu: 1.15 | 2.934 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Gołonóg Aleja Piłsudskiego
 | Kierunek: | Dąbrowa Górnicza Urząd Pracy
Dni robocze
5 36 6 36 7 28 8 05 9 02 10 56 12 36 13 56 14 51 16 24 17 08 19 09 21 08 58
Soboty
7 06 9 06 11 06 13 06 15 06 17 03 19 03 21 03 23 03
Niedziele i święta
7 03 9 03 11 03 13 03 15 03 17 03 19 03 21 03 23 03
W okresie Wszystkich Świętych
7 06 8 56 10 16 56 12 16 56 14 16 56 16 13 53 18 13 53 20 53 22 53
Wigilia - 24 grudnia
7 06 9 06 11 06 13 06 15 06 17 03 19 03
Sylwester - 31 grudnia
7 06 9 06 11 06 13 06 15 06 17 03 19 03 21 03

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Konsorcjum PUP, Sed-Baz Czeladź Rozkład jazdy ważny od: 01.09.2008

Wersja skryptu: 1.15 | 1.191 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Michałkowice Park Górnik
 | Kierunek: | Michałkowice Bytomska
Dni robocze
451 520 40 610 40 710 40 810 40 911 42 1012 42 1142 12 12 42 1312 42 1412 42 15 12 42 1612 42 1711 41 18 11 41 1940 2020 21 20 2220 2316 041P 206P 406P
Soboty, niedziele i święta
519 6 20 720 820 9 20 1020 1120 12 20 1320 1420 15 20 1620 1720 18 20 1920 2020 21 20 2220 2316 041P 206P 406P
Wigilia - 24 grudnia 2007 r.
519 6 20 720 820 9 20 1020 1120 12 20 1320 1420 15 20 1620 1720 18 20 2047P 206P 406P
Sylwester - 31 grudnia 2007 r.
519 6 20 720 820 9 20 1020 1120 12 20 1320 1420 15 20 1620 1720 18 20 1920 2020 2247P 206P 406P

Objaśnienia:

P 		- kurs do: Przełajka Pętla
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 09.08.2008

Wersja skryptu: 1.15 | 16.23 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

722 | Przystanek: | Osiedle Zamkowe Grodziecka
 | Kierunek: | Będzin Kościuszki
Dni robocze - poza okresem wakacji letnich
540 736 830 1004 1220 1342 1447 1547 1645 1805 1927 2155 004
W okresie zimowych ferii świątecznych - kursuje jak w wakacje letnie.
Dni robocze - w okresie wakacji letnich
531 653 830 1004 1250 1430 1550 1810 1927 2145 004
Soboty
531 653 830 1010 1250 1430 1547 1805 1925 2145 004
Niedziele i święta
740 1045 1340 1500 1630 1800 1925 2145 004
W dniu 25 grudnia oraz w Niedzielę Wielkanocną - linia nie kursuje.
Wigilia - 24 grudnia 2007 r.
531 653 830 1010 1250 1430 1547 1805
Sylwester - 31 grudnia 2007 r.
531 653 830 1010 1250 1430 1547 1805 1925

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.09.2007

Wersja skryptu: 1.15 | 3.603 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

813 | Przystanek: | Katowice Uniwersytecka
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
603 33 703 33 803 33 1403 33 1503 33 1603

Linię obsługuje: Konsorcjum PUP, Sed-Baz Czeladź Rozkład jazdy ważny od: 01.04.2006

Wersja skryptu: 1.15 | 0.060 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Szarlej Technoszczot
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
510 35 605 35 705 35 805 35 905 35 1005 1105 1205 35 1305 35 1405 35 1505 35 1605 35 1705 35 1805 35Z 1907 37 2007 42 2126 2205 32 2301Z
Soboty, niedziele i święta
540W 646W 752W 858W 1014W 1120W 1226W 1332W 1438W 1544W 1650W 1806W 1911W 2015W 2121W 2233W
W dniach 25 grudnia oraz 1 stycznia - linia nie kursuje.
Wigilia - 24 grudnia 2007 r.
540W 646W 752W 858W 1014W 1120W 1226W 1332W 1438W 1544W
Sylwester - 31 grudnia 2007 r.
540W 646W 752W 858W 1014W 1120W 1226W 1332W 1438W 1544W 1650W 1806W 1911W 2015W 2121W

Objaśnienia:
W | - | kurs do: Osiedle Wieczorka Dworzec
Z | - | kurs do: Świerklaniec Park

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.12.2007

Wersja skryptu: 1.15 | 0.199 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

223 | Przystanek: | Kosztowy Rynek
 | Kierunek: | Kosztowy Pętla
Dni robocze
5 48 6 42 7 30 8 48 10 48 12 48 14 48 15 48 16 48 17 48 18 48 20 48
Soboty
6 41 8 48 10 48 12 48 14 46 16 48 18 48 20 48

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Konsorcjum Transgór, Irex Rozkład jazdy ważny od: 30.08.2008

Wersja skryptu: 1.15 | 0.368 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

903 | Przystanek: | Zagórze Centrum
 | Kierunek: | Strzemieszyce Aleja Za Remizą
Dni robocze, soboty, niedziele i święta
0 30
Wigilia - 24 grudnia 2007 r.
19 30
Sylwester - 31 grudnia 2007 r.
21 30

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 06.01.2007

Wersja skryptu: 1.15 | 0.008 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

803 | Przystanek: | Koszelew
 | Kierunek: | Kuźniczka Nowa
Dni robocze
4 39 5 39 7 49 9 19 10 47 11 51 13 59 14 59 16 34 17 39 19 09 20 07
Soboty
15 47 Ł 18 17 Ł
Niedziele i święta
7 39 Ł 10 17 Ł 15 47 Ł 18 17 Ł
We wrześniu i w październiku w niedziele i święta obowiązuje rozkład jazdy na soboty.
Wigilia - 24 grudnia 2007 r.
15 47 Ł 18 17 G
Sylwester - 31 grudnia 2007 r.
15 47 Ł 18 17 Ł

Objaśnienia:
G | - | kurs do: Gołonóg Zajezdnia
Ł | - | od przystanku Ząbkowice Las n/ż kurs przez: Łosień Ząbkowicka
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.11.2007

Wersja skryptu: 1.15 | 0.030 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

720 | Przystanek: | Zabrze Czołgistów
 | Kierunek: | Zabrze Goethego
Dni robocze
5 32 6 12 52 7 32 52 8 32 9 13 10 14 11 14 12 14 13 14 54 14 34 15 14 54 16 34 17 13 18 13 19 12 20 52 22 52
Soboty
6 52 7 32 8 52 9 32 10 52 11 32 12 52 13 32 14 52 15 32 16 52 17 32 18 52 20 52 22 52
Niedziele i święta
6 52 8 52 10 52 12 52 14 52 16 52 18 52 20 52 22 52
Wigilia - 24 grudnia 2007 r.
6 52 7 32 8 52 9 32 10 52 11 32 12 52 13 32 14 52 15 32 16 52 17 32
Sylwester - 31 grudnia 2007 r.
6 52 7 32 8 52 9 32 10 52 11 32 12 52 13 32 14 52 15 32 16 52 17 32 18 52

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKS Gliwice Rozkład jazdy ważny od: 01.07.2008

Wersja skryptu: 1.15 | 0.154 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

242 | Przystanek: | Dąbrowa Górnicza Konopnickiej
 | Kierunek: | Dąbrowa Górnicza Pałac Kultury
Dni robocze
638 733 913 1113 1323 1421 1519 1617

Linia obsługiwana taborem minibusowym.

Linię obsługuje: Kłosok Żory Rozkład jazdy ważny od: 01.08.2008

Wersja skryptu: 1.15 | 0.015 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

94 | Przystanek: | Radzionków Targowisko
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
435 57 539 58 643 715 47 819 51 923 1018 1111 1206 49 1321 56 1431 1501 33 1611 1701 58 1846 1933 2021 2111 2205 45
Soboty, niedziele i święta
605 720 810 915 1015 1120 1215 1352 1531 1640 1735 1835 1924 2024 2109 2233R

Objaśnienia:

R 		- kurs do: Radzionków Rynek I

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 12.11.2008

Wersja skryptu: 1.15 | 0.053 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

805 | Przystanek: | Katowice Piotra Skargi
 | Kierunek: | Sosnowiec Szpital Wojewódzki
Dni robocze - poza okresem ferii i wakacji
5 15 45 615 45 715 45 8 15 45 915 45 1015 45 11 15 45 1215 45 1315 45 14 15 45 1515 45 1615 45 17 15 45A 1815 45 1945A 20 15 21 32 22 37 A
Dni robocze - w okresie ferii i wakacji
5 15 45 615 45 715 45 8 15 45 915 45 1015 45 11 15 45 1215 45 1315 45 14 15 45 15 35 1635 17 40 1820 19 45 2015A 21 32 22 37 A
Soboty
5 15 45 615 45 715 45 8 15 45 915 45 1015 45 11 15 45 1215 45 1315 45 14 15 45 15 35 1635 17 40 1820 19 45 2015A 21 25 22 35 A
Niedziele i święta
6 25 735 8 35 935 10 35 1135 12 35 1335 14 35 1535 16 35 1740 18 20 1945A 20 15 21 25 22 35 A
W dniu 25 grudnia - linia nie kursuje.
Wigilia - 24 grudnia 2007 r.
5 15 45 615 45 715 45 8 15 45 915 45 1015 45 11 15 45 1215 45 1315 45 14 15 45 15 35 1635 17 40 1820
Sylwester - 31 grudnia 2007 r.
5 15 45 615 45 715 45 8 15 45 915 45 1015 45 11 15 45 1215 45 1315 45 14 15 45 15 35 1635 17 40 1820 19 45 2015A

Objaśnienia:

A 		- kurs do: Pogoń Akademiki
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.09.2007

Wersja skryptu: 1.15 | 0.568 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

662 | Przystanek: | Siemianowice Szpital
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 03 603 48 733 8 18 903 10 03 1103 12 03 1303 14 03 1503 48 1633 17 18 1803 19 03 20 30 22 30
Soboty, niedziele i święta
10 30 12 30 14 30 16 30 18 30
W dniach 25 grudnia, 1 stycznia oraz w Niedzielę Wielkanocną - linia nie kursuje.

Objaśnienia:
W dni wolne od pracy w centrum handlowym kursuje z pominięciem: Dąb Silesia City Center.
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.08.2006

Wersja skryptu: 1.15 | 0.038 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

840 | Przystanek: | Zaborze Lompy
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
511T 607T 37 T 707T 27 47 812T 37 910 50 1035 1120 1205T 50 T 1335T 1405T 35T 1505T 35T 16 05 T 35 1705T 33 1802 37 19 23 2023 2123 22 23 2308 32Z 007Z
Soboty, niedziele i święta
510 618 7 18 803 23 923 10 23 1123 1223 13 23 1423 1523 16 23 1723 1823 19 23 2023 2123 22 23 2308 32Z 007Z
W okresie Wszystkich Świętych
510 618 7 18 803 23 923 1000 30 1100 30 1200 30T 1300T 30 T 1400T 30T 1500T 30T 1600T 30 1700 30 1800 30 1900Z 22 2023 2123 22 23 2308 32Z 007Z
Wigilia - 24 grudnia 2007 r.
510 618 7 18 803 23 923 10 23 1123 1223 13 23 1423 1523 16 23 1723 1823 19 23 Z
Sylwester - 31 grudnia 2007 r.
510 618 7 18 803 23 923 10 23 1123 1223 13 23 1423 1523 16 23 1723 1823 19 23 2023 2123Z

Objaśnienia:
T | - | kurs do: Gliwice Teatr Muzyczny
Z | - | kurs do: Gliwice Zajezdnia
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.03.2007

Wersja skryptu: 1.15 | 6.453 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

8bis | Przystanek: | Knurów Cegielnia
 | Kierunek: | Knurów Szpitalna
Soboty
800 920 1040

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.10.2008

Wersja skryptu: 1.15 | 0.011 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Będzin Rondo
 | Kierunek: | Będzin Zajezdnia
Dni robocze
342 533 57 617 37 57 717 37 57 817 37 57 917 37 57 1017 37 57 1117 37 57 1217 37 57 1317 37 57 1417 37 57 1517 37 57 1617 37 57 1717 37 57 1817 37 57 1917 37 57 2017 42 2102 22 52 2222 52 2310 46 056
Soboty, niedziele i święta
346 533 57 617 57 717 37 57 817 37 57 917 37 57 1017 37 57 1117 37 57 1217 37 57 1317 37 57 1417 37 57 1517 37 57 1617 37 57 1717 37 57 1817 37 57 1917 37 57 2017 42 2102 22 52 2222 52 2310 46 056
Wigilia - 24 grudnia 2007 r.
346 533 57 617 57 717 37 57 817 37 57 917 37 57 1017 37 57 1117 37 57 1217 37 57 1317 37 57 1417 37 57 1517 37 57 1617 37 57 1717 37 57 1817 37 57 1917 37 2152 2346
Sylwester - 31 grudnia 2007 r.
346 533 57 617 57 717 37 57 817 37 57 917 37 57 1017 37 57 1117 37 57 1217 37 57 1317 37 57 1417 37 57 1517 37 57 1617 37 57 1717 37 57 1817 37 57 1917 37 57 2017 42 2102 22 52 2346

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.12.2006

Wersja skryptu: 1.15 | 1.283 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

58bis | Przystanek: | Bojków Straż Pożarna
 | Kierunek: | Gliwice Plac Piastów
Dni robocze - poza okresem ferii i wakacji
717 2230
Dni robocze - w okresie ferii i wakacji
2230

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.12.2007

Wersja skryptu: 1.15 | 0.018 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

729 | Przystanek: | Strzybnica Zakłady Mięsne
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze - poza okresem ferii i wakacji
834 1541
W okresie ferii i wakacji - linia nie kursuje.

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 28.10.2006

Wersja skryptu: 1.15 | 0.020 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Gliwice Arged
 | Kierunek: | Trynek Toruńska
Dni robocze
535 625 715 815 1430 1530 1615

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.02.2007

Wersja skryptu: 1.15 | 0.018 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

35bis | Przystanek: | Sosnowiec Aleja Zwycięstwa
 | Kierunek: | Ćmok Pętla
Dni robocze
520 611 711 812 911 1011 1111 1211 1311 1411 1511 1611 1711 1821 1918
Soboty
610 710 810 910 1010 1110 1210 1310
Wigilia - 24 grudnia 2007 r.
610 710 810 910 1010 1110 1210 1310
Sylwester - 31 grudnia 2007 r.
610 710 810 910 1010 1110 1210 1310

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 07.02.2007

Wersja skryptu: 1.15 | 0.139 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

625 | Przystanek: | Goląszka Autostrada na żądanie
 | Kierunek: | Mierzęcice Magazyny
Dni robocze
552 651 813N 953 1356 1457 1622 1813 2001
Soboty
606 51 814N 953 1356 1457 1621 1814 2007
Niedziele i święta
842 1232 1704

Objaśnienia:

N 		- kurs przez: Mierzęcice Urząd Gminy, Niwiska Pętla

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2008

Wersja skryptu: 1.15 | 0.050 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Ostrowy Górnicze Rondo
 | Kierunek: | Kolonia Cieśle Remiza
Dni robocze
5 28 6 32 7 32 8 32 9 32 10 32 11 32 12 31 13 32 14 32 15 32 16 32 17 32 18 56 20 13 21 33 22 53
Soboty
5 37 6 37 7 32 8 32 9 32 10 31 11 32 12 32 13 32 14 57 16 13 17 33 18 53 20 13 21 33 22 53
Niedziele i święta
5 33 6 53 8 13 9 33 10 53 12 13 13 33 14 53 16 13 17 33 18 53 20 13 21 33 22 53
Wigilia - 24 grudnia 2007 r.
5 37 6 37 7 32 8 32 9 32 10 31 11 32 12 32 13 32 14 57 16 13 17 33 18 53
Sylwester - 31 grudnia 2007 r.
5 37 6 37 7 32 8 32 9 32 10 31 11 32 12 32 13 32 14 57 16 13 17 33 18 53 20 13

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 06.01.2007

Wersja skryptu: 1.15 | 1.360 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

622 | Przystanek: | Kolonia Wągródka Las na żądanie
 | Kierunek: | Maczki Kościuszki
Dni robocze
6 28 728M 828M 948 10 58 M 1158 1258M 1358 14 58 M 1558M 1658M 1758 19 04 M 2019 21 39 M 2259M
Soboty
7 01 M 824 9 04 54 1044M 11 34 12 24 1324M 15 04 M 1619M 17 09 59 M 1859M 19 49 20 49 2139M 22 59 M
Niedziele i święta
7 08 M 843M 9 48 1103M 12 18 1338M 14 58 M 1618M 17 38 M 1858M 20 18 2138M 22 59 M
Wigilia - 24 grudnia 2007 r.
7 01 M 824 9 04 54 1044M 11 34 12 24 1324M 15 04 M 1619M 17 09 59 M 1859M
Sylwester - 31 grudnia 2007 r.
7 01 M 824 9 04 54 1044M 11 34 12 24 1324M 15 04 M 1619M 17 09 59 M 1859M 19 49 20 49

Objaśnienia:

M 		- kurs przez: Stare Maczki
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2007

Wersja skryptu: 1.15 | 7.907 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

717 | Przystanek: | Ożarowice Pod Brynicą
 | Kierunek: | Świerklaniec Park
Dni robocze - poza okresem ferii i wakacji
844
W okresie ferii i wakacji - linia nie kursuje.

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 09.02.2007

Wersja skryptu: 1.15 | 0.009 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

729 | Przystanek: | Tworóg Graniczny na żądanie
 | Kierunek: | Koty Szkolna
Dni robocze - poza okresem ferii i wakacji
733 806K 1249 1343 1513K
W okresie ferii i wakacji - linia nie kursuje.

Objaśnienia:

K 		- kurs do: Tarnowskie Góry Dworzec PKP, z pominięciem: Koty Szkolna

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 28.10.2006

Wersja skryptu: 1.15 | 0.018 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Zawada
 | Kierunek: | Pyskowice Szpitalna
Dni robocze
4 20 46 5 19 51 6 27 7 07 37 P 8 27 9 27 10 27 11 27 12 27 13 27 14 27 57 15 42 16 27 17 27 18 27 19 26 20 21 21 21 22 21 23 21
Soboty, niedziele i święta
4 20 5 24 6 26 7 26 8 26 9 11 10 11 11 11 12 11 14 11 16 11 18 11 20 41 22 26
Wigilia - 24 grudnia 2007 r.
420 5 24 626 726 8 26 911 1011 11 11 1211 14 11 1611 18 11
Sylwester - 31 grudnia 2007 r.
420 5 24 626 726 8 26 911 1011 11 11 1211 14 11 1611 18 11 2041

Objaśnienia:

P 		- kurs przez: Pyskowice Osiedle, z pominięciem: Pyskowice Chopina
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: K. Pawelec Pacanów Rozkład jazdy ważny od: 01.10.2008

Wersja skryptu: 1.15 | 7.813 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

71 | Przystanek: | Przyszówka Osiedle Literatów
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
5 52 617 52 717 47 817 47 917 47 11 47 13 47 1447 1517 47 1617 47 1717 47 1817 19 32 21 32 23 02
Soboty, niedziele i święta
5 42 7 32 9 32 11 32 13 32 15 32 17 32 19 32 21 32 23 02
W dniach 25 grudnia, 1 stycznia oraz w Niedzielę Wielkanocną - linia nie kursuje.
Wigilia - 24 grudnia 2007 r.
5 42 7 32 9 32 11 32 13 32 15 32 17 32
Sylwester - 31 grudnia 2007 r.
5 42 7 32 9 32 11 32 13 32 15 32 17 32 19 32

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 11.11.2006

Wersja skryptu: 1.15 | 0.473 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

734 | Przystanek: | Miechowice Warszawska
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Soboty, niedziele i święta
6 23 8 28 10 23 12 48 15 08 17 28 19 38

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Transport Nowe Chechło Rozkład jazdy ważny od: 01.01.2008

Wersja skryptu: 1.15 | 0.010 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Strzyżowice Skrzyżowanie
 | Kierunek: | Będzin Kościuszki
Dni robocze - poza okresem ferii i wakacji
619 729 831 916 1019 1216 1341 1450 1548 1621 1740 1842 2014 2250
Dni robocze - w okresie ferii i wakacji
619 729 831 916 1019 1216 1341 1450 1548 1621 1740 1842 2014 2250
Soboty
1017 1339 1618 2250
Niedziele i święta
1016 1338 1618 2250
W dniu 25 grudnia oraz w Niedzielę Wielkanocną - linia nie kursuje.
Wigilia - 24 grudnia 2007 r.
1017 1339 1618
Sylwester - 31 grudnia 2007 r.
1017 1339 1618

Objaśnienia:

G 		- kurs przez: Goląsza Biska

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.10.2007

Wersja skryptu: 1.15 | 1.273 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Mysłowice Dworzec PKP
 | Kierunek: | Kosztowy Pętla
Dni robocze - poza okresem wakacji letnich
4 42 520 50 6 20 50 720 50 855 9 55 1055 11 55 1250 13 50 1420 50 15 20 50 1625 55 1755 18 55 1955 20 55 2140 22 41 000 209 357
Dni robocze - w okresie wakacji letnich
4 42 520 58 634 7 25 855 9 55 1055 11 55 1246 13 34 1422 58 15 34 1625 55 17 55 1855 19 55 2055 2140 2241 000 209 357
Soboty, niedziele i święta
4 45 5 48 7 08 8 28 9 48 11 08 12 28 13 48 15 08 16 28 17 48 19 08 20 23 2148 000 209 357
W dniu 1 listopada nie kursują autobusy niskopodłogowe.

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 30.08.2008

Wersja skryptu: 1.15 | 1.113 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Brzęczkowice Szkoła
 | Kierunek: | Kosztowy Pętla
Dni robocze
507 611 7 11 811 911 10 11 1111 1211 13 11 1411 1511 16 11 1711 1816 19 16 2045 2145 22 45 K
Soboty
550 710 810 910 1010 1110 1210 1310 1410 1510 1605 1705 1805 1905 2045 2145 2245K
Niedziele i święta
5 45 645 7 45 845 9 45 1045 11 45 1245 13 45 1445 15 45 1645 17 45 1845 2045 21 45 2245K
Wigilia - 24 grudnia 2007 r.
550 710 810 910 1010 1110 1210 1310 1410 1510 1605 1705 1805
Sylwester - 31 grudnia 2007 r.
550 710 810 910 1010 1110 1210 1310 1410 1510 1605 1705 1805 1905 2045

Objaśnienia:

K 		- kurs do: Kosztowy Rynek
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 26.10.2006

Wersja skryptu: 1.15 | 7.938 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Osiedle Ziętka Hlonda na żądanie
 | Kierunek: | Miechowice Pętla
Dni robocze
1303 1407 1512 1612

Linię obsługuje: Konsorcjum Transgór, Delta, PKM Tychy Rozkład jazdy ważny od: 17.06.2008

Wersja skryptu: 1.15 | 0.016 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Chorzów Cmentarna
 | Kierunek: | Chorzów Ratusz
Dni robocze
421 35 42 49 503 17 32 46 600 14 28 42 50 56 710 24 38 52 806 20 34 48 902 16 30 44 58 1012 26 40 54 1108 22 36 50 1204 18 32 46 1300 14 28 42 56 1410 24 38 52 1506 20 34 42 50 1602 16 30 44 58 1712 26 40 54 1808 22 38 58 1908 26 36 2002 30 58 2126 54 2222 50 2319 54 049 139 259 359
Soboty, niedziele i święta
421 42 506 34 602 30 58 726 54 822 50 918 46 1014 42 1110 38 1206 34 1302 30 58 1426 54 1522 52 1618 46 1714 42 1810 38 1906 34 2002 30 58 2126 54 2222 50 2319 54 049 139 259 359
Wigilia - 24 grudnia
421 42 506 34 602 30 58 726 54 822 50 918 46 1014 42 1110 38 1206 34 1302 30 58 1426 54 1522 52 1618 46 1714 42 1810 38 2002 58 2154 2250 049 139 259 359
Sylwester - 31 grudnia
421 42 506 34 602 30 58 726 54 822 50 918 46 1014 42 1110 38 1206 34 1302 30 58 1426 54 1522 52 1618 46 1714 42 1810 38 1906 34 2002 30 58 2154 2250 049 139 259 359

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.11.2008

Wersja skryptu: 1.15 | 2.746 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

221bis | Przystanek: | Porąbka Osiedle Juliusz I
 | Kierunek: | Szczakowa Dworzec PKP
Dni robocze
426 622 827 1032 1252 1517 1732 1940 2140
Soboty
629 902 1142 1442 1655 1910 2140
Niedziele i święta
629 900 1140 1440 1655 1910 2140
Wigilia - 24 grudnia 2007 r.
629 902 1142 1442 1655
Sylwester - 31 grudnia 2007 r.
629 902 1142 1442 1655 1910

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 04.09.2006

Wersja skryptu: 1.15 | 1.743 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

646 | Przystanek: | Pyrzowice Transportowa
 | Kierunek: | Zendek IV
Dni robocze - poza okresem ferii i wakacji
1540 1637B 1856B 2025B 2202B
Dni robocze - w okresie ferii i wakacji
1540 1637B 1856B 2025B 2202B

Objaśnienia:

B 		- kurs do: Boguchwałowice Sklep

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 13.10.2008

Wersja skryptu: 1.15 | 0.152 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

221bis | Przystanek: | Porąbka Dworzec PKP
 | Kierunek: | Szczakowa Dworzec PKP
Dni robocze
419 615 820 1025 1245 1510 1725 1933 2133
Soboty
622 855 1135 1435 1648 1903 2133
Niedziele i święta
622 853 1133 1433 1648 1903 2133
Wigilia - 24 grudnia 2007 r.
622 855 1135 1435 1648
Sylwester - 31 grudnia 2007 r.
622 855 1135 1435 1648 1903

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 04.09.2006

Wersja skryptu: 1.15 | 1.103 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Szczygłowice Kopalnia
 | Kierunek: | Leszczyny Czereśniowa
Dni robocze
436 603 46 736 926 1206 1306 1411 1516
Soboty
436 838 1608
Niedziele i święta
838 1608
Wigilia - 24 grudnia
436 838 1608
Sylwester - 31 grudnia
436 838 1608

Uwaga! Na linii honorowane są bilety miesięczne MZK Jastrzębie-Zdrój zgodnie z Taryfą MZK.

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 15.11.2008

Wersja skryptu: 1.15 | 0.120 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

803 | Przystanek: | Gołonóg Damel
 | Kierunek: | Będzin Kościuszki
Dni robocze
5 05 6 25 7 28 9 39 11 11 12 44 13 40 15 52 16 55 18 25 19 31 20 52 21 49
Soboty
17 35 20 12
Niedziele i święta
9 42 12 12 17 42 20 12
We wrześniu i w październiku w niedziele i święta obowiązuje rozkład jazdy na soboty.
Wigilia - 24 grudnia 2007 r.
17 35
Sylwester - 31 grudnia 2007 r.
17 35 20 12

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.11.2007

Wersja skryptu: 1.15 | 0.081 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

669 | Przystanek: | Chudów Kościół
 | Kierunek: | Bykowina Grzegorzka
Dni robocze - poza okresem ferii i wakacji
422H 47 5 47 632 712 8 29 1159H 12 29 1329 15 09 1609 18 04 1904 20 42 2242H
Dni robocze - w okresie ferii i wakacji
422H 47 5 47 632 712 8 29 12 29 1329 15 09 1609 18 04 1904 20 42 2242H
Soboty, niedziele i święta
11 27 14 47 17 22 20 07 22 42 H
Wigilia - 24 grudnia
11 27 14 47 17 22
Sylwester - 31 grudnia
11 27 14 47 17 22 20 07

Objaśnienia:

H 		- kurs do: Halemba Pętla
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.09.2008

Wersja skryptu: 1.15 | 0.130 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Wieszowa Poczta
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
8 42 23 57
Soboty, niedziele i święta
22 57

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: K. Pawelec Pacanów Rozkład jazdy ważny od: 01.10.2008

Wersja skryptu: 1.15 | 3.743 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

164 | Przystanek: | Brzeziny Śląskie
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze - poza okresem ferii i wakacji
6 09 36 7 03 37 55 8 23 9 01 S 31 S 10 21 S 52 11 12 12 02 52 13 53 14 52 15 21 59 S 16 36 S 17 17 S 18 02 S 19 02 20 02 21 02 22 18 59
Dni robocze - w okresie ferii i wakacji
6 09 36 7 03 37 8 23 9 01 S 31 S 10 21 S 52 11 12 12 02 52 13 53 14 52 15 21 59 S 16 36 S 17 17 S 18 02 S 19 02 20 02 21 02 22 18 59
Soboty, niedziele i święta
5 59 6 47 8 15 S 9 15 S 10 25 11 13 S 13 22 14 22 15 22 S 16 36 S 17 17 S 18 22 S 19 47 20 47 22 02
Wigilia - 24 grudnia
5 59 6 47 8 15 S 9 15 S 10 25 11 13 S 13 22 14 22 15 22 S
Sylwester - 31 grudnia
5 59 6 47 8 15 S 9 15 S 10 25 11 13 S 13 22 14 22 15 22 S 16 36 S 17 17 S 18 22 S 19 47 20 47

Objaśnienia:

S 		- kurs przez: Szarlej Szpital, Szarlej Kaufland
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Świerklaniec Rozkład jazdy ważny od: 01.09.2008

Wersja skryptu: 1.15 | 0.105 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Sielec Park
 | Kierunek: | Wojkowice Park
Dni robocze
433 530 817S
Soboty
504 600
Niedziele i święta
440
W dniu 25 grudnia oraz w Niedzielę Wielkanocną - linia nie kursuje.
Wigilia - 24 grudnia 2007 r.
504 600
Sylwester - 31 grudnia 2007 r.
504 600

Objaśnienia:

S 		- kurs do: Sosnowiec Urząd Miasta

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 11.07.2007

Wersja skryptu: 1.15 | 0.233 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Koszutka Słoneczna
 | Kierunek: | Janów Ośrodek Bolina
Dni robocze
525 55 6 25 55 7 25 55 825 55 924K 54 1054 11 54 12 54 1353 1435 53 15 23 53 1623 53 17 22 52 1852 19 52 21 12 22 37
Soboty, niedziele i święta
6 35 8 20 9 50 11 05 12 20 13 35 14 50 16 05 17 20 18 35 19 52 21 12 22 37
W okresie Wszystkich Świętych
6 35 8 20 9 50 10 35 11 05 50 12 20 13 05 35 14 20 50 15 35 16 05 50 17 20 18 05 35 19 20 K 52 21 12 22 37
Wigilia - 24 grudnia 2007 r.
6 35 8 20 9 50 11 05 12 20 13 35 14 50 16 05 17 20 18 35 K
Sylwester - 31 grudnia 2007 r.
6 35 8 20 9 50 11 05 12 20 13 35 14 50 16 05 17 20 18 35 19 52 21 12 K

Objaśnienia:

K 		- kurs do: Wilhelmina Skrzyżowanie
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.03.2007

Wersja skryptu: 1.15 | 3.024 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

200 | Przystanek: | Będzin Brzozowicka na żądanie
 | Kierunek: | Sączów Kościół
Dni robocze
6 47 K 9 12 P 11 24 P 13 32 15 41 17 57 20 07 22 29 M
Soboty
11 24 P 13 32 15 41 19 17 M
Niedziele i święta
11 24 P 13 32 15 41 19 17 M
W dniu 25 grudnia oraz w Niedzielę Wielkanocną - linia nie kursuje.
Wigilia - 24 grudnia 2007 r.
11 24 P 13 32 15 41
Sylwester - 31 grudnia 2007 r.
11 24 P 13 32 15 41 19 17 M

Objaśnienia:
K | - | od przystanku Siemonia Kościół kurs przez: Siemonia Kościuszki, Siemonia Wolności n/ż
M | - | kurs do: Pomłynie Spółdzielnia n/ż
P | - | od przystanku Łagisza Poczta kurs przez: Sarnów, Psary
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.04.2008

Wersja skryptu: 1.15 | 0.079 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

S-6 | Przystanek: | Pogoń Grota-Roweckiego
 | Kierunek: | Środula Auchan
Dni robocze
852 1012 1122 1257 1412 1532 1652 1812 1931
Soboty
852 1012 1122 1257 1412 1531 1651 1811 1931
Niedziele i święta
851 1011 1121 1256 1411 1531 1651 1811
W dni wolne od pracy w centrum handlowym Auchan Sosnowiec - linia nie kursuje.
Wigilia - 24 grudnia 2007 r.
852 1012 1122 1257 1412 1531 1651 1811
Sylwester - 31 grudnia 2007 r.
852 1012 1122 1257 1412 1531 1651 1811 1931

Linia bezpłatna.

Linię obsługuje: K. Pawelec Pacanów Rozkład jazdy ważny od: 11.08.2008

Wersja skryptu: 1.15 | 0.053 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Zawodzie Akademia Ekon.
 | Kierunek: | Siemianowice Plac Skargi
Dni robocze
418 32 44 509
Soboty, niedziele i święta
418 32

Objaśnienia:
Uwaga! Kursuje z pominięciem odcinka od: Chorzów Plac Hutników do: Bytków Telewizja.

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 25.09.2008

Wersja skryptu: 1.15 | 0.049 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Orzech Radzionkowska na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
435 530 606 714 948 1219 52 1438 1509 1602 1717 1836 1954 2108 2241

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 06.10.2008

Wersja skryptu: 1.15 | 0.035 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

153 | Przystanek: | Kamieniec Kościół
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze - poza okresem ferii i wakacji
531 1033 1544 1744 2029
Dni robocze - w okresie ferii i wakacji
531 1033 1544 1744 2029
Soboty, niedziele i święta
827 1440 2003
Wigilia - 24 grudnia 2007 r.
827 1440
Sylwester - 31 grudnia 2007 r.
827 1440 2003

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 11.12.2007

Wersja skryptu: 1.15 | 0.128 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

743 | Przystanek: | Brynek na żądanie
 | Kierunek: | Tworóg Szkoła
Dni robocze - poza okresem ferii i wakacji
703 1139 1617D
W okresie ferii i wakacji - linia nie kursuje.

Objaśnienia:

D 		- kurs do: Tworóg Dworzec PKP
Linia obsługiwana taborem minibusowym.

Uwaga! Szczegółowy przebieg kursu dostępny jest po kliknięciu w minuty odjazdu.

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 18.09.2006

Wersja skryptu: 1.15 | 0.037 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

87 | Przystanek: | Tarnowskie Góry Dworzec PKP
 | Kierunek: | Żyglin Kościół
Dni robocze
532H 603H 30BH 55 750 900 1000 50M 1200 30M 57 1408H 25M 55 1510L 40B 1600 1700 45M 1845 1945M 2100 2220MZ
Soboty, niedziele i święta
455 600H 44B 806 48 1000 48 1200 1325LH 1450 1545 1645 1745M 1845M 1945M 2100M 2220Z

Objaśnienia:
B | - | kurs do: Bibiela Pętla
H | - | kurs przez: Miasteczko Śląskie Huta
L | - | kurs przez: Osada Jana, Lasowice Osiedle
M | - | kurs przez: Miasteczko Śląskie Osiedle
S | - | kurs do: Miasteczko Śląskie Osiedle
Z | - | kurs do: ŚŚwierklaniec Zajezdnia

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 15.03.2008

Wersja skryptu: 1.15 | 0.069 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Katowice Francuska
 | Kierunek: | Michałkowice Fabud
Dni robocze
514 44 614 44 714 44 814 44 914 44 1014 44 1114 44 1214 44 1314 44 1414 44 1514 44 1614 44 1718 48 1818 43S 1919 43S 2019 2119 2219 2318S
Soboty
519 619 719 819 919 1019 1119 1219 1319 1419 1519 1619 1719 1819 1919 2019 2119 2219 2318S
Niedziele i święta
519 719 919 1019 1119 1219 1319 1419 1519 1619 1719 1819 1919 2019 2119 2219 2318S
Wigilia - 24 grudnia 2007 r.
519 619 719 819 919 1019 1119 1219 1319 1419 1519 1619 1719 1819S
Sylwester - 31 grudnia 2007 r.
519 719 919 1019 1119 1219 1319 1419 1519 1619 1719 1819 1919 2019S

Objaśnienia:

S 		- kurs do: Katowice Sokolska

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 06.04.2007

Wersja skryptu: 1.15 | 2.683 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Miechowice Park
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze
7 13 9 13 1613 1818

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Transport Nowe Chechło Rozkład jazdy ważny od: 01.12.2005

Wersja skryptu: 1.15 | 0.009 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

734 | Przystanek: | Miechowice Reptowska
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Soboty, niedziele i święta
6 27 8 32 10 27 12 52 15 12 17 32 19 42

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Transport Nowe Chechło Rozkład jazdy ważny od: 01.01.2008

Wersja skryptu: 1.15 | 0.010 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

904 | Przystanek: | Grodziec Kościół
 | Kierunek: | Będzin Promyka
Dni robocze
140

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 10.09.2007

Wersja skryptu: 1.15 | 0.046 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

995 | Przystanek: | Brzęczkowice Ogródki Działkowe na żądanie
 | Kierunek: | Bieruń Stary Dworzec Autob.
Dni robocze
620L 55KS 835G 935L 1055L 1255EK 1425L 1545 1734G 1924L 2054EK
Soboty, niedziele i święta
712 952 1302EK 1542H 1757H 2057EK
Wigilia - 24 grudnia
712 952 1302EK 1542H 1757H
Sylwester - 31 grudnia
712 952 1302EK 1542H 1757H

Objaśnienia:
E | - | kurs do: Bieruń Stary ERG
G | - | kurs do: Lędziny Droga do Górek
H | - | kurs do: Hołdunów Pętla
K | - | kurs przez: Lędziny Kopalnia Ziemowit
L | - | od przystanku Lędziny Droga do Górek kurs do: Lędziny Kopalnia Ziemowit
S | - | kurs z pominięciem: Lędziny Pomnik, Lędziny Droga do Górek

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 30.08.2008

Wersja skryptu: 1.15 | 0.143 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

636 | Przystanek: | Gierałtowice Most
 | Kierunek: | Orzesze Szkoła
Dni robocze
449 626 736 922 1121 1426 1556 1826 2005
Soboty, niedziele i święta
1244 1424 1544 1824 2004
Wigilia - 24 grudnia 2007 r.
1244 1424 1544
Sylwester - 31 grudnia 2007 r.
1244 1424 1544 1824 2004

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.10.2008

Wersja skryptu: 1.15 | 0.039 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Zawodzie Pętla
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
506 36 606 36 706 36 8 36 9 35 1035 11 35 1205 35 1305 35 1405 35 1505 35 1605 35 17 36 18 36 1950 20 50 21 50 2215
Soboty, niedziele i święta
510 6 10 7 00 50 8 50 9 50 1050 11 50 12 50 1350 14 50 15 50 1650 17 50 18 50 1950 20 50 21 50 2215
W dniu 1 listopada nie kursują autobusy niskopodłogowe.
Wigilia - 24 grudnia 2007 r.
510 6 10 7 00 50 8 50 9 50 1050 11 50 12 50 1350 14 50 15 50 1650
Sylwester - 31 grudnia 2007 r.
510 6 10 7 00 50 8 50 9 50 1050 11 50 12 50 1350 14 50 15 50 1650 17 50 18 50 1950

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.07.2008

Wersja skryptu: 1.15 | 0.308 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

809 | Przystanek: | Grabowa Szkoła
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
4 11 6 48 12 28 15 48 20 39 23 42
Soboty
4 11 6 48 12 28 15 48 20 39 23 42
Niedziele i święta
4 11 6 48 12 28 15 48 20 39 23 42
Wigilia - 24 grudnia
4 11 6 48 12 28 15 48
Sylwester - 31 grudnia
4 11 6 48 12 28 15 48 20 39

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Konsorcjum PUP, Sed-Baz Czeladź Rozkład jazdy ważny od: 01.07.2008

Wersja skryptu: 1.15 | 0.026 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

227 | Przystanek: | Szombierki Kościół
 | Kierunek: | Szombierki Osiedle
Dni robocze - poza okresem wakacji letnich
521 614 56 738 821 1126 1249 1335 1421 1506 51 1824 1954 2137
Dni robocze - w okresie wakacji letnich
521 614 56 738 1126 1249 1335 1421 1506 51 1824 1954 2137
Soboty, niedziele i święta
620 743 912 1048 1211 1334 1457 1620 1745 1923 2045
Wigilia - 24 grudnia 2007 r.
620 743 912 1048 1211 1334 1457 1620 1745
Sylwester - 31 grudnia 2007 r.
620 743 912 1048 1211 1334 1457 1620 1745 1923

Linię obsługuje: Konsorcjum Transgór, Delta, PKM Tychy Rozkład jazdy ważny od: 01.07.2007

Wersja skryptu: 1.15 | 0.046 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Mikołów Musioła
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 17 45 5 25 50 6 10 35 55 7 25 55 8 25 55 9 25 55 10 39 11 25 57 12 27 57 13 27 57 14 27 57 15 27 57 16 27 17 07 39 18 07 40 19 15 20 15 21 20 22 15 23 20 0 15
Soboty, niedziele i święta
4 17 52 6 10 7 10 8 15 9 15 10 15 40 11 15 12 15 13 15 40 14 15 15 15 16 15 17 15 18 15 19 15 20 15 21 15 22 15 23 15 0 15
Wigilia - 24 grudnia 2007 r.
4 17 52 6 10 7 10 8 15 9 15 10 15 40 11 15 12 15 13 15 40 14 15 15 15 16 15 17 15 18 15
Sylwester - 31 grudnia 2007 r.
4 17 52 6 10 7 10 8 15 9 15 10 15 40 11 15 12 15 13 15 40 14 15 15 15 16 15 17 15 18 15 19 15 20 15 21 15

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.09.2007

Wersja skryptu: 1.15 | 0.563 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Brynów Dworska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 51 6 21 51 7 21 51 8 21 50 9 20 50 10 50 11 20 12 20 13 18 48 14 18 48 15 18 48 16 18 50 17 21 51 18 21 51 19 51 20 51 21 51
Soboty, niedziele i święta
5 51 6 51 7 51 8 51 9 51 10 51 11 51 12 51 13 51 14 51 15 51 16 51 17 51 18 51 19 51 20 51 21 51
W dniu 1 listopada nie kursują autobusy niskopodłogowe.
Wigilia - 24 grudnia 2007 r.
5 51 6 51 7 51 8 51 9 51 10 51 11 51 12 51 13 51 14 51 15 51 16 51 17 51 18 51
Sylwester - 31 grudnia 2007 r.
5 51 6 51 7 51 8 51 9 51 10 51 11 51 12 51 13 51 14 51 15 51 16 51 17 51 18 51 19 51 20 51 21 51

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 21.10.2007

Wersja skryptu: 1.15 | 2.517 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | WPKiW Wejście Główne
 | Kierunek: | Katowice Plac Wolności
Soboty - w okresie od maja do września oraz w grudniu
1100 28 56 1224 52 1320 48 1416 44 1512 40 1608 36 1704 32 1800 28 56 1924 52
Od stycznia do kwietnia oraz od października do listopada - linia nie kursuje.
Niedziele i święta - w okresie wakacji letnich oraz we wrześniu
1100 26# 56 1222# 52 1318# 48 1414# 44 1510# 40 1606# 36 1702# 32 58# 1828 1924
Poza okresem wakacji letnich i poza wrześniem - linia nie kursuje.

Objaśnienia:

# 		- kurs obsługiwany taborem zabytkowym

W niedziele i święta na linii kursuje tabor zabytkowy.
Dodatkowe informacje: http://turystyczna.wpk.katowice.pl

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 25.09.2008

Wersja skryptu: 1.15 | 0.073 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Zabrze Przystankowa
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
452 551 701 36 811 49 922 1007 57 1152 1227 1302 32 1417 52 1522 57 1632 1716 41 1821 1917 47 2041 2132 2207 37
Soboty, niedziele i święta
454 557 707 807 914 1037 1157 1257 1417 1532 1637 1752 1852 2017 2127 2237
Wigilia - 24 grudnia 2007 r.
454 557 707 807 914 1037 1157 1257 1417 1532 1637
Sylwester - 31 grudnia 2007 r.
454 557 707 807 914 1037 1157 1257 1417 1532 1637 1752 1852 2017 2127

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 09.07.2007

Wersja skryptu: 1.15 | 0.943 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

152 | Przystanek: | Wojska Podlesie Baza
 | Kierunek: | Strzybnica Kościelna 35
Dni robocze - poza okresem ferii i wakacji
657WT 1452S 1557
W okresie ferii i wakacji - linia nie kursuje.

Objaśnienia:
S | - | kurs do: Strzybnica Stacja Benzynowa
T | - | kurs przez: Opatowice, Stare Tarnowice
W | - | kurs przez: Tworóg

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 20.11.2006

Wersja skryptu: 1.15 | 0.009 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Strzemieszyce Małe Koksownia Przyjaźń
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
1433

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 22.09.2008

Wersja skryptu: 1.15 | 7.523 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Chorzów Krzyżowa
 | Kierunek: | Helenka ELZAB
Dni robocze
602 7 07 812 9 12 11 17 1212 13 12 1412 15 12 1612 17 12 1817 19 15 2020 21 15 B
Soboty, niedziele i święta
7 05 9 10 11 15 13 10 15 10 17 10 19 15 21 15 B
Wigilia - 24 grudnia 2007 r.
7 05 9 10 11 15 13 10 15 10 17 10
Sylwester - 31 grudnia 2007 r.
7 05 9 10 11 15 13 10 15 10 17 10 19 15

Objaśnienia:

B 		- kurs do: Bytom Dworzec PKP
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 20.10.2007

Wersja skryptu: 1.15 | 0.314 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Muchowiec Park
 | Kierunek: | Muchowiec Pętla
Dni robocze
456 6 15 715 815 915 1018 11 18 1218 1319 1419 1519 16 19 1718 1815 1913 2014 2214
Soboty, niedziele i święta
6 14 8 14 10 14 12 14 14 14 16 14 18 14 20 14 22 14
W dniu 1 listopada nie kursują autobusy niskopodłogowe.
Wigilia - 24 grudnia
6 14 8 14 10 14 12 14 14 14 16 14 18 14
Sylwester - 31 grudnia
6 14 8 14 10 14 12 14 14 14 16 14 18 14 20 14

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.07.2007

Wersja skryptu: 1.15 | 1.576 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

780 | Przystanek: | Kozłowa Góra Tarnogórska
 | Kierunek: | Stare Tarnowice Ośrodek Rehabilitacji
Dni robocze
828 1145 1236 1434 1624Z
Soboty, niedziele i święta
1158NS 1458NS 1758NS
W dniach 25 grudnia i 1 stycznia - linia nie kursuje.
Wigilia - 24 grudnia 2007 r.
1158NS 1458NS
Sylwester - 31 grudnia 2007 r.
1158NS 1458NS 1758NS

Objaśnienia:
N | - | od przystanku Świerklaniec Park kurs przez: Nowe Chechło
S | - | od przystanku Strzybnica Fazos kurs przez: Opatowice Wiśniowa n/ż
Z | - | kurs do: Świerklaniec Zajezdnia

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 26.09.2005

Wersja skryptu: 1.15 | 0.055 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

984 | Przystanek: | Strzemieszyce Przejazd Kolejowy II
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
529 718 1326 1502 1632 2118 2321R

Objaśnienia:

R 		- kurs do: Reden Aleja Majakowskiego

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.06.2006

Wersja skryptu: 1.15 | 0.017 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

89 | Przystanek: | Bielszowice Pętla
 | Kierunek: | Zabrze Goethego
Dni robocze
515 55 615 50 720 805 45 1010 1150 1305 40 1425 1510 55 1635 1715 1850 2010 2140 2215
Soboty, niedziele i święta
530 1330 2130
Wigilia - 24 grudnia 2007 r.
530 1330
Sylwester - 31 grudnia 2007 r.
530 1330

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 01.08.2006

Wersja skryptu: 1.15 | 0.035 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

831 | Przystanek: | Gołonóg Zajezdnia
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze - poza okresem ferii i wakacji
5 40 6 35 14 59
Dni robocze - w okresie ferii i wakacji
5 40 6 35 14 59

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.03.2008

Wersja skryptu: 1.15 | 0.137 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

699 | Przystanek: | Gliwice Plac Piłsudskiego
 | Kierunek: | Osiedle Obrońców Pokoju
Dni robocze
529 59 629 59 728 58 828 58 938 1008P 38 1138 1238 1308 38 1408 38 1508 38 1608 38 1708 38 1808 38 1907 37 2007 37 2136 2246 2306P 001P
Soboty
535 635 735 835 935 1035 1135 1235 1335 1435 1535 1635 1735 1835 1935 2035 2135 2245 2306P 001P
Niedziele i święta
5 35 635 7 35 835 9 35 1035 11 35 1235 13 35 1435 15 35 1635 17 35 1835 19 35 2035 21 35 2245 23 06 P 001P
Wigilia - 24 grudnia 2007 r.
535 635 735 835 935 1035 1135 1235 1335 1435 1535 1635 1735 1835P 2245
Sylwester - 31 grudnia 2007 r.
535 635 735 835 935 1035 1135 1235 1335 1435 1535 1635 1735 1835 1935 2035P 2245

Objaśnienia:

P 		- kurs do: Gliwice Plac Piastów
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 25.10.2008

Wersja skryptu: 1.15 | 5.976 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Będzin Zamek
 | Kierunek: | Będzin Kościuszki
Dni robocze
5 57 6 57 8 07 57 10 07 11 07 12 07 13 07 14 07 15 07 16 07 17 07 18 07 19 06 20 21 21 41 23 01
Soboty
5 41 7 06 8 06 9 06 10 06 11 06 12 06 13 00 14 06 15 05 16 21 17 41 19 01 20 21 21 41 23 01
Niedziele i święta
5 41 7 01 8 21 9 41 11 01 12 21 13 41 15 01 16 21 17 41 19 01 20 21 21 41 23 01
Wigilia - 24 grudnia 2007 r.
5 41 7 06 8 06 9 06 10 06 11 06 12 06 13 00 14 06 15 05 16 21 17 41 19 01 20 21
Sylwester - 31 grudnia 2007 r.
5 41 7 06 8 06 9 06 10 06 11 06 12 06 13 00 14 06 15 05 16 21 17 41 19 01 20 21 21 41

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 06.01.2007

Wersja skryptu: 1.15 | 1.373 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Helenka PCK
 | Kierunek: | Zabrze Goethego
Dni robocze
414 508 23R 607 25R 41 708 807 37 917 1002 57 1137 1212 42 1322 52 1437 1502 36 1616 55 1733 1808 52 1938 2038 2108 43 2255R
Soboty, niedziele i święta
414 508 614 714 835 939 1101 54 1319 1439 1539 1654 1754 1938 2028 2138 2255R
Wigilia - 24 grudnia 2007 r.
414 508 614 714 835 939 1101 54 1319 1439 1539
Sylwester - 31 grudnia 2007 r.
414 508 614 714 835 939 1101 54 1319 1439 1539 1654 1754 1938 2028

Objaśnienia:

R 		- kurs do: Rokitnica Pętla

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 09.07.2007

Wersja skryptu: 1.15 | 1.643 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

174 | Przystanek: | Radzionków Knosały
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
502

Objaśnienia:
Uwaga! Kursuje z pominięciem: Bobrowniki Śląskie, Bobrowniki Śląskie Radzionkowska.

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 09.07.2007

Wersja skryptu: 1.15 | 0.012 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

695 | Przystanek: | Podlesie Strzelnica
 | Kierunek: | Mikołów Dworzec PKP
Dni robocze
5 30 6 30 7 30 8 30 9 35 12 40 13 55 14 45 15 35 16 35 17 35

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 11.01.2008

Wersja skryptu: 1.15 | 0.350 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

932 | Przystanek: | Zabrze Kościół św. Józefa
 | Kierunek: | Zabrze Goethego
Dni robocze - poza okresem ferii i wakacji
559 629 59 731 801 31 1401 31 1501 31 16 01 31 1701
W okresie ferii i wakacji - linia nie kursuje.

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 21.06.2008

Wersja skryptu: 1.15 | 0.056 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

221 | Przystanek: | Maczki Kościuszki
 | Kierunek: | Szczakowa Dworzec PKP
Dni robocze - poza okresem wakacji letnich
5 41 6 57 7 57 9 07 11 37 12 17 14 12 15 02 16 27 18 57
Dni robocze - w okresie wakacji letnich
5 41 6 57 7 57 9 07 S 10 17 S 11 37 S 12 37 S 13 52 S 15 02 S 16 17 S 1857S
Soboty - w okresie wakacji letnich
1004S 1244S 1524S 1801S
Poza okresem wakacji letnich - nie kursuje.
Niedziele i święta - w okresie wakacji letnich
1001S 1241S 1521S 1801S
Poza okresem wakacji letnich - nie kursuje.

Objaśnienia:

S 		- kurs do: Szczakowa Ośrodek Sosina
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.09.2005

Wersja skryptu: 1.15 | 0.493 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

729 | Przystanek: | Strzybnica Osiedle na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze - poza okresem ferii i wakacji
825 1532
W okresie ferii i wakacji - linia nie kursuje.

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 28.10.2006

Wersja skryptu: 1.15 | 0.017 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

743 | Przystanek: | Boruszowice Hanusek
 | Kierunek: | Tworóg Szkoła
Dni robocze - poza okresem ferii i wakacji
1449N
W okresie ferii i wakacji - linia nie kursuje.

Objaśnienia:

N 		- kurs do: Nowa Wieś Pętla
Linia obsługiwana taborem minibusowym.

Uwaga! Szczegółowy przebieg kursu dostępny jest po kliknięciu w minuty odjazdu.

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 18.09.2006

Wersja skryptu: 1.15 | 0.202 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

246 | Przystanek: | Ożarowice Tarnogórska
 | Kierunek: | Ożarowice Droga do Kolonii Podłączna
Dni robocze
750 848 1311 1515 1645 1830

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 26.11.2007

Wersja skryptu: 1.15 | 0.028 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Niwka Szybowa
 | Kierunek: | Wesoła Kopalnia
Dni robocze
457 535 635 735 835 935 1035 1135 1235 1335 1435 1535 1635 1735 1835 1934 2034 2134 2254C
Soboty
457 535 635 735 835 935 1035 1135 1235 1335 1435 1534 1634 1734 1834 1934 2034 2134 2254C
Niedziele i święta
457 534 634 734 834 934 1034 1134 1234 1334 1434 1534 1634 1737 1834 1934 2034 2134 2254
Wigilia - 24 grudnia 2007 r.
457 535 635 735 835 935 1035 1135 1235 1335 1435 1534 1634 1734 1833Z
Sylwester - 31 grudnia 2007 r.
457 535 635 735 835 935 1035 1135 1235 1335 1435 1534 1634 1734 1834 1934 2033K

Objaśnienia:
C | - | kurs do: Ćmok Pętla
K | - | od przystanku Mysłowice Kościół kurs do: Zagórze Zajezdnia
Z | - | od przystanku Niwka Tuwima kurs do: Zagórze Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 15.05.2007

Wersja skryptu: 1.15 | 5.213 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

717 | Przystanek: | Bizja na żądanie
 | Kierunek: | Świerklaniec Park
Dni robocze - poza okresem ferii i wakacji
911
W okresie ferii i wakacji - linia nie kursuje.

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 09.02.2007

Wersja skryptu: 1.15 | 0.011 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Siewierz Rynek
 | Kierunek: | Myszków Dworzec PKP
Dni robocze - poza okresem ferii i wakacji
650 1044 1304 1520 1820
Dni robocze - w okresie ferii i wakacji
650 1044 1304 1520 1820
Soboty, niedziele i święta
1044 1800
W dniach 25 grudnia, 1 stycznia oraz w Niedzielę Wielkanocną - linia nie kursuje.

Uwaga! Na linii obowiązuje taryfa SANiKO Myszków. Honorowane są bilety miesięczne KZK GOP oraz ulgi wynikające z Taryfy KZK GOP przy zakupie biletów jednorazowych SANiKO na przejazd tą linią.

Linię obsługuje: SANiKO Myszków Rozkład jazdy ważny od: 15.12.2005

Wersja skryptu: 1.15 | 0.021 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Katowice Graniczna
 | Kierunek: | Bytom Politechnika Śląska
Dni robocze
4 02 26 38 39 P 56 5 01 P 10 16 P 38 40P 6 06 27P 028
Soboty, niedziele i święta
4 02 29 38 P 50 P 53 5 01 P 028

Objaśnienia:

P 		- kurs do: Koszutka Słoneczna Pętla
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 14.06.2008

Wersja skryptu: 1.15 | 1.151 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

129 | Przystanek: | Strzybnica Ogrodnictwo na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze - poza okresem ferii i wakacji
510 627 56 729 31 818 48 925 1032 1146 1248 1319 48 1423 1506 51 1613 43 1713 1803 56 1946 2046 2137 2253 2345
Dni robocze - w okresie ferii i wakacji
510 627 56 731 818 48 925 1032 1146 1248 1319 48 1423 1506 51 1613 43 1713 1803 56 1946 2046 2137 2253 2345
Soboty
511 656 736 848 948 1048 1153 1256 1348 1456 1556 1646 1753 1856 1958 2133 2253 2345
Niedziele i święta
511 656 736 938 1049 1157 1256 1348 1556 1646 1753 1856 1958 2133 2253 2345
Wigilia - 24 grudnia 2007 r.
511 656 736 848 948 1048 1153 1256 1348 1456 1556 1646
Sylwester - 31 grudnia 2007 r.
511 656 736 848 948 1048 1153 1256 1348 1456 1556 1646 1753 1856 1958 2133 2253

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 15.03.2008

Wersja skryptu: 1.15 | 7.753 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Rogoźnik Osiedle
 | Kierunek: | Bytom Dworzec PKP
Soboty
5 16 KS
Niedziele i święta
5 16 KS
Wigilia - 24 grudnia
5 16 KS
Sylwester - 31 grudnia
5 16 KS

Objaśnienia:
K | - | kurs przez: Żychcice, Kamyce, z pominięciem: Rogoźnik, Dobieszowice, Bobrowniki
S | - | kurs z pominięciem: Szarlej Kaufland
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Świerklaniec Rozkład jazdy ważny od: 01.09.2008

Wersja skryptu: 1.15 | 0.036 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

35bis | Przystanek: | Środula Osiedle
 | Kierunek: | Ćmok Pętla
Dni robocze
802

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 07.02.2007

Wersja skryptu: 1.15 | 0.833 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

4 | Przystanek: | Gliwice Dworzec PKP
 | Kierunek: | Wójtowa Wieś Pętla
Dni robocze - poza okresem wakacji letnich
508 32 51 619 39 59 719 39 47 59 819 39 59 919 27 39 59 1019 39 59 1119 39 59 1219 39 59 1319 39 59 1419 39 59 1519 39 59 1619 39 59 1719 39 59 1819 39 59 1919 39
Dni robocze - w okresie ferii i wakacji
508 32 51 619 39 59 719 39 59 819 39 59 919 39 1019 39 59 1119 39 59 1219 39 59 1319 39 59 1419 39 59 1519 39 59 1619 39 59 1739 1819 39 59
Soboty
819 39 59 919 39 59 1019 39 59 1119 39 59 1219 39 59 1319 39 59

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 1.445 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Ligota Dworzec PKP
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 42 6 12 42 7 12 42 8 12 41 9 11 41 10 41 11 11 12 11 13 09 39 14 09 39 15 09 39 16 09 41 17 12 42 18 12 42 19 44 20 44 21 44
Soboty, niedziele i święta
5 44 6 44 7 44 8 44 9 44 10 44 11 44 12 44 13 44 14 44 15 44 16 44 17 44 18 44 19 44 20 44 21 44
W dniu 1 listopada nie kursują autobusy niskopodłogowe.
Wigilia - 24 grudnia 2007 r.
5 44 6 44 7 44 8 44 9 44 10 44 11 44 12 44 13 44 14 44 15 44 16 44 17 44 18 44
Sylwester - 31 grudnia 2007 r.
5 44 6 44 7 44 8 44 9 44 10 44 11 44 12 44 13 44 14 44 15 44 16 44 17 44 18 44 19 44 20 44 21 44

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 21.10.2007

Wersja skryptu: 1.15 | 2.178 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

625 | Przystanek: | Łagisza Osiedle Awaryjne
 | Kierunek: | Mierzęcice Magazyny
Dni robocze
544 643 805N 945 1348 1449 1614 1805 1954
Soboty
558 643 806N 945 1348 1449 1614 1807 2000
Niedziele i święta
835 1225 1657

Objaśnienia:

N 		- kurs przez: Mierzęcice Urząd Gminy, Niwiska Pętla

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2008

Wersja skryptu: 1.15 | 0.042 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

903 | Przystanek: | Strzemieszyce Kościół
 | Kierunek: | Gołonóg Zajezdnia
Dni robocze, soboty, niedziele i święta
1 59
Wigilia - 24 grudnia 2007 r.
1 59
Sylwester - 31 grudnia 2007 r.
1 59

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 06.01.2007

Wersja skryptu: 1.15 | 0.008 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

717 | Przystanek: | Przysieki Posesja 2
 | Kierunek: | Strąków Pętla
Dni robocze - poza okresem ferii i wakacji
750
W okresie ferii i wakacji - linia nie kursuje.

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 09.02.2007

Wersja skryptu: 1.15 | 0.018 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

635 | Przystanek: | Ujejsce Skrzyżowanie
 | Kierunek: | Podwarpie Bar
Dni robocze
554H

Objaśnienia:

H 		- od przystanku Ujejsce Kryniczna kurs przez: Osiedle Młodych Hutników

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.05.2007

Wersja skryptu: 1.15 | 10.25 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

665 | Przystanek: | Chorzów Stary Węzłowiec
 | Kierunek: | Przełajka Pętla
Dni robocze
610 7 25 825 925 10 25 1125 1225 13 30 1430 1530 16 30 19 29 22 29
Soboty, niedziele i święta
7 29 10 29 13 29 16 29 19 29 22 29
W dniu 1 listopada nie kursują autobusy niskopodłogowe.
Wigilia - 24 grudnia 2007 r.
7 29 10 29 13 29 16 29
Sylwester - 31 grudnia 2007 r.
7 29 10 29 13 29 16 29 19 29

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Konsorcjum PUP, Sed-Baz Czeladź Rozkład jazdy ważny od: 01.02.2007

Wersja skryptu: 1.15 | 0.283 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Rojca Dworzec PKP
 | Kierunek: | Stroszek Poczta
Dni robocze
441 521 601 31 712 42 817 902 47 1032 1117 1202 47 1326 1405 35 1510 46 1614 1701 45 1830 1915 2000 51 2131 2231 2308
Soboty, niedziele i święta
456 534 631 715 812 905 1002 46 1143 1227 1324 1402 1505 49 1646 1739 1836 1921 2017 2102 58 2229 2329
Wigilia - 24 grudnia 2007 r.
456 534 631 715 812 905 1002 46 1143 1227 1324 1402 1505 49
Sylwester - 31 grudnia 2007 r.
456 534 631 715 812 905 1002 46 1143 1227 1324 1402 1505 49 1646 1739 1836 1921 2017 2102

Linię obsługuje: PKM Świerklaniec Rozkład jazdy ważny od: 15.04.2005

Wersja skryptu: 1.15 | 0.347 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Podtąpkowice Skrzyżowanie na żądanie
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze
616 1617 1753
Soboty
626 1740
Niedziele i święta
625 1740
Wigilia - 24 grudnia 2007 r.
626
Sylwester - 31 grudnia 2007 r.
626 1740

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.02.2008

Wersja skryptu: 1.15 | 3.294 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Chorzów Stary Plac Jana
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
4 42 515 48 6 18 48 7 18 48 818 9 18 10 18 1118 12 18 48 13 18 48 1418 48 15 18 48 16 18 48 1718 18 18 19 16 2028 21 28 22 28 53
Soboty, niedziele i święta
5 17 48 6 48 7 38 828 9 28 10 28 1128 12 28 13 28 1428 15 28 16 28 1728 18 28 19 28 2028 21 28 22 28 53
W dniu 1 listopada nie kursują autobusy niskopodłogowe.
Wigilia - 24 grudnia 2007 r.
5 17 48 6 48 7 38 828 9 28 10 28 1128 12 28 13 28 1428 15 28 16 28 1728
Sylwester - 31 grudnia 2007 r.
5 17 48 6 48 7 38 828 9 28 10 28 1128 12 28 13 28 1428 15 28 16 28 1728 18 28 19 28 2028

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.07.2008

Wersja skryptu: 1.15 | 0.833 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

969 | Przystanek: | Marcinków na żądanie
 | Kierunek: | Wojkowice Kościelne Kościół
Dni robocze
624 724 844 1144 1324 1424 1524 1624 1824
W okresie Wszystkich Świętych
924 1024 1124 1224 1324 1424 1524 1624 1724 1824

Linia obsługiwana taborem minibusowym.

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.024 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Pogoń Akademiki
 | Kierunek: | Będzin Zajezdnia
Dni robocze
1922 42 2002 22 47 2117 2325 55 405
Soboty
2117 2325 55 405
Niedziele i święta
2117 2325 55 405

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.04.2008

Wersja skryptu: 1.15 | 4.903 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Zagórze Gwiezdna
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
19 07 20 24 23 14
Soboty
2314
Niedziele i święta
23 14
Wigilia - 24 grudnia
18 33
Sylwester - 31 grudnia
2113

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.11.2008

Wersja skryptu: 1.15 | 2.825 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Czeladź Szpital
 | Kierunek: | Czeladź Wojkowicka Pętla
Dni robocze - poza okresem ferii i wakacji
515 58 628 58 728 58 828 58 929 1000 30 1100 30 1200 30 1300 31 1401 31 1501 31 1601 31 1701 29 58 18 28 58 1938 2038 2138
Dni robocze - w okresie ferii i wakacji
515 58 628 58 728 58 828 58 9 29 1000 30 1100 30 1200 30 1300 31 1401 31 1501 31 1601 31 1701 29 58 18 28 58 1938 2038 2138
Soboty
538 618 53 738 838 938 1038 1138 1238 1338 1438 1538 1638 1738 1838 1938 2038 2138
Niedziele i święta
538 6 18 53 738 838 938 10 38 1138 1238 1338 14 38 1538 1638 1738 18 38 1938 2038 2138
Wigilia - 24 grudnia 2007 r.
538 618 53 738 838 938 1038 1138 1238 1338 1438 1538 1638 1738 1838
Sylwester - 31 grudnia 2007 r.
538 618 53 738 838 938 1038 1138 1238 1338 1438 1538 1638 1738 1838 1938 2038

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.03.2007

Wersja skryptu: 1.15 | 11.85 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Zbrosławice Kościół
 | Kierunek: | Gliwice Port
Dni robocze
4 50 5 44 A 59 6 54 K 7 34 K 8 34 K 10 24 K 11 24 K 13 06 K 14 06 K 54 KG 15 57 K 16 57 18 49 G 19 42 21 02 22 30 G
Soboty, niedziele i święta
6 00 A 7 14 8 34 10 04 11 24 12 44 14 06 15 24 16 57 18 14 20 00 21 02 22 30 G
Wigilia - 24 grudnia 2007 r.
6 00 A 7 14 8 34 10 04 11 24 12 44 14 06 15 24 16 57 18 14
Sylwester - 31 grudnia 2007 r.
6 00 A 7 14 8 34 10 04 11 24 12 44 14 06 15 24 16 57 18 14 20 00

Objaśnienia:
A | - | kurs do: Kamieniec Szkoła
G | - | kurs do: Gliwice Plac Piastów
K | - | kurs przez: Kamieniec Szkoła
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Konsorcjum Omnitech, T. Powichrowski Rozkład jazdy ważny od: 01.06.2008

Wersja skryptu: 1.15 | 2.883 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Rokitnica Pętla
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
5 17 59 6 29 59 7 29 8 09 49 9 29 10 29 11 29 12 29 13 29 14 29 15 29 59 16 44 17 29 18 29 19 28 20 28 21 28 22 28 23 28 0 03
Soboty, niedziele i święta
5 17 6 28 7 28 8 28 9 28 10 28 11 28 12 28 13 28 15 28 17 28 19 28 21 38 23 03
Wigilia - 24 grudnia 2007 r.
517 6 28 728 828 9 28 1028 1128 12 28 1328 15 28 1728
Sylwester - 31 grudnia 2007 r.
517 6 28 728 828 9 28 1028 1128 12 28 1328 15 28 1728 19 28

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: K. Pawelec Pacanów Rozkład jazdy ważny od: 01.10.2008

Wersja skryptu: 1.15 | 4.773 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

625 | Przystanek: | Łagisza Fabryka
 | Kierunek: | Mierzęcice Magazyny
Dni robocze
539 638 800N 940 1343 1444 1609 1800 1949
Soboty
553 638 801N 940 1343 1444 1609 1802 1955
Niedziele i święta
830 1220 1652

Objaśnienia:

N 		- kurs przez: Mierzęcice Urząd Gminy, Niwiska Pętla

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2008

Wersja skryptu: 1.15 | 0.042 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Zawodzie Pętla
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
1940 2015 2353 014
Soboty, niedziele i święta
2353 014

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 25.09.2008

Wersja skryptu: 1.15 | 0.578 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Goławiec Ośrodek Zdrowia
 | Kierunek: | Chełm Śląski Fawent
Dni robocze
539 638 728 853 949 1129 1228 1348 1458 1553 1729 1848 2019 2148 2242
Soboty, niedziele i święta
625 739 1025 1259 1433 1655 1949 2233
Wigilia - 24 grudnia
625 739 1025 1259 1433 1655
Sylwester - 31 grudnia
625 739 1025 1259 1433 1655 1949

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 01.07.2008

Wersja skryptu: 1.15 | 0.433 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

201 | Przystanek: | Zgoda Droga Kochłowicka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze - poza okresem ferii i wakacji
502 53 6 23 48 7 23 53 8 23 53 933 10 33 1133 12 33 1343 1413 43 15 13 43 1613 53 17 53 19 51 21 51 2221 51
Dni robocze - w okresie ferii i wakacji
502 53 623 48 723 53 823 53 933 10 33 1133 12 33 1343 1413 43 15 13 43 1613 53 17 53 19 51 21 51 2221 51
Soboty, niedziele i święta
10 26 12 26 14 21 16 26 18 26 20 26 22 21
W dniu 25 grudnia - linia nie kursuje.
W okresie Wszystkich Świętych
10 26 11 26 12 26 13 26 14 21 15 26 16 26 17 26 18 26 20 26 22 21
Wigilia - 24 grudnia 2007 r.
10 26 12 26 14 21 16 26
Sylwester - 31 grudnia 2007 r.
10 26 12 26 14 21 16 26 18 26

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: T. Rzemyk Zbrosławice Rozkład jazdy ważny od: 01.07.2007

Wersja skryptu: 1.15 | 0.117 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Wilhelmina Skrzyżowanie
 | Kierunek: | Janów Ośrodek Bolina
Dni robocze
5 16 46 616 46 716 46 816 46 9 16 10 16 1116 12 16 13 16 46 1416 58 15 16 46 1616 46 1716 43 18 13 1911 20 11 21 31 22 56
Soboty, niedziele i święta
6 54 8 39 10 09 11 24 12 39 13 54 15 09 16 24 17 39 18 54 20 11 21 31 22 56
W okresie Wszystkich Świętych
6 54 8 39 9 39 10 09 54 11 24 12 09 39 13 24 54 14 39 15 09 54 16 24 17 09 39 18 24 54 20 11 21 31 22 56
Wigilia - 24 grudnia 2007 r.
6 54 8 39 10 09 11 24 12 39 13 54 15 09 16 24 17 39
Sylwester - 31 grudnia 2007 r.
6 54 8 39 10 09 11 24 12 39 13 54 15 09 16 24 17 39 18 54 20 11

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.03.2007

Wersja skryptu: 1.15 | 6.043 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

21 | Przystanek: | Będzin Stadion
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze, soboty, niedziele i święta
401Z 56 526 46 606 26 46 706 26 46 806 26 46 906 26 46 1006 26 46 1106 26 46 1206 26 46 1306 26 46 1406 26 46 1506 26 46 1606 26 46 1706 26 46 1806 26 46 1906 26 46 2006 34 2104 34 2204 34 54Z 2325 55Z 118Z
Wigilia - 24 grudnia 2007 r.
401Z 56 526 46 606 26 46 706 26 46 806 26 46 906 26 46 1006 26 46 1106 26 46 1206 26 46 1306 26 46 1406 26 46 1506 26 46 1606 26 46 1706 26 46 1806 26Z 46Z 1906Z 26Z 2104 2234 2355Z 118Z
Sylwester - 31 grudnia 2007 r.
401Z 56 526 46 606 26 46 706 26 46 806 26 46 906 26 46 1006 26 46 1106 26 46 1206 26 46 1306 26 46 1406 26 46 1506 26 46 1606 26 46 1706 26 46 1806 26 46 1906 26 46 2006 34Z 2104 34Z 2234 2355Z 118Z

Objaśnienia:

Z 		- kurs do: Będzin Zajezdnia

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.12.2006

Wersja skryptu: 1.15 | 1.493 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

657 | Przystanek: | Ligota Szpital
 | Kierunek: | Panewniki Owsiana
Dni robocze - poza okresem ferii i wakacji
2355 100
Dni robocze - w okresie ferii i wakacji
2355 100

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 21.10.2007

Wersja skryptu: 1.15 | 21.81 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Podsączów na żądanie
 | Kierunek: | Sączów Kościół
Dni robocze
611L 835 1042 1142 1242 1402 1520 1612L 1748L 1858 2044 2154 2312
Soboty
621L 830 1040 1240 1517 1735L 2044 2312
Niedziele i święta
620L 831 1041 1241 1519 1735L 2044 2312
Wigilia - 24 grudnia 2007 r.
621L 830 1040 1240 1517
Sylwester - 31 grudnia 2007 r.
621L 830 1040 1240 1517 1735L 2044

Objaśnienia:

L 		- kurs do: Pyrzowice Lotnisko

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.02.2008

Wersja skryptu: 1.15 | 4.563 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

269 | Przystanek: | Przeczyce Remiza
 | Kierunek: | Siewierz Rynek
Dni robocze - poza okresem ferii i wakacji
424 520 617 716 915 1113 1220 1334 1502 37 1742 2035
Dni robocze - w okresie ferii i wakacji
424 520 617 716 915 1113 1220 1334 1502 37 1742 2035
Soboty
424 523 717 912 1113 1334 1740 2036
Niedziele i święta
424 917 1215 1740 2036
Wigilia - 24 grudnia
424 523 717 912 1113 1334 1740
Sylwester - 31 grudnia
424 523 717 912 1113 1334 1740 2036

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.11.2008

Wersja skryptu: 1.15 | 4.007 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Katowice Jagiellońska
 | Kierunek: | Muchowiec Pętla
Dni robocze
451 6 07 707 807 907 1010 11 10 1210 1311 1411 1511 16 11 1710 1807 1907 2008 2208
Soboty, niedziele i święta
6 08 8 08 10 08 12 08 14 08 16 08 18 08 20 08 22 08
W dniu 1 listopada nie kursują autobusy niskopodłogowe.
Wigilia - 24 grudnia
6 08 8 08 10 08 12 08 14 08 16 08 18 08
Sylwester - 31 grudnia
6 08 8 08 10 08 12 08 14 08 16 08 18 08 20 08

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.07.2007

Wersja skryptu: 1.15 | 1.431 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Podossy
 | Kierunek: | Wojkowice Park
Dni robocze
710C

Objaśnienia:

C 		- kurs przez: Celiny, Myszkowice, z pominięciem: Podsiemonii i Siemonii

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 26.11.2007

Wersja skryptu: 1.15 | 0.010 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Wieszowa Bytomska na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
8 22 10 37 1722 1937

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Transport Nowe Chechło Rozkład jazdy ważny od: 01.12.2005

Wersja skryptu: 1.15 | 0.012 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

189 | Przystanek: | Tarnowskie Góry Bytomska
 | Kierunek: | Strzybnica Szkoła
Dni robocze - poza okresem wakacji letnich
747D 56 915D 1108 1241 1409 1517 1631 1745D 1924
Dni robocze - w okresie wakacji letnich
756 915D 1108 1241 1409 1517 1631 1745D 1924

Objaśnienia:

D 		- kurs do: Tarnowskie Góry Dworzec PKP

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 0.033 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Sławków Korzenna na żądanie
 | Kierunek: | Sławków ZWM
Dni robocze
535 637 745 909 1019 1129 1244 1344 1509 1629 1749 1859 2000 2115 2245S
Soboty
547 822 1100 1345 1611 1856 2154
Niedziele i święta
824 1043 1400 1611 1856 2154
Wigilia - 24 grudnia 2007 r.
547 822 1100 1345 1611 1856
Sylwester - 31 grudnia 2007 r.
547 822 1100 1345 1611 1856

Objaśnienia:

S 		- kurs do: Sławków Rynek

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 11.09.2008

Wersja skryptu: 1.15 | 0.216 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

932 | Przystanek: | Gliwice Wabis na żądanie
 | Kierunek: | Zabrze Goethego
Dni robocze - poza okresem ferii i wakacji
552 6 22 52 722 52 8 22 P 1352 1422 52 15 22 52 1622 52P
W okresie ferii i wakacji - linia nie kursuje.

Objaśnienia:

P 		- kurs do: Gliwice Plac Piastów
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 21.06.2008

Wersja skryptu: 1.15 | 0.433 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Dąb Kościół
 | Kierunek: | Ligota Akademiki
Dni robocze - poza okresem ferii i wakacji
5 07 6 07 27 52 7 12 27 8 02 47 9 31 10 31 11 31 12 17 45 13 15 45 14 15 45 15 15 45 16 15 45 17 16 18 03 19 03 20 03 21 03 22 38
Dni robocze - w okresie ferii i wakacji
5 07 6 07 27 52 7 12 8 02 47 9 31 10 31 11 31 12 17 45 13 15 14 15 45 15 15 45 16 45 17 16 18 03 19 03 20 03 21 03 22 38
Soboty, niedziele i święta
5 03 6 03 7 08 8 03 9 03 10 03 11 03 12 03 13 03 14 03 15 03 16 03 17 03 18 03 19 03 20 03 21 03 22 38
Wigilia - 24 grudnia 2007 r.
5 03 6 03 7 08 8 03 9 03 10 03 11 03 12 03 13 03 14 03 15 03 16 03 17 03 18 03
Sylwester - 31 grudnia 2007 r.
5 03 6 03 7 08 8 03 9 03 10 03 11 03 12 03 13 03 14 03 15 03 16 03 17 03 18 03 19 03 20 03

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: H. Polak Chorzów Rozkład jazdy ważny od: 01.06.2008

Wersja skryptu: 1.15 | 0.603 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

234 | Przystanek: | Zabrze Plac Krakowski
 | Kierunek: | Poremba Bielszowicka
Dni robocze
457 527 47 612 27 52 712 37 52 827 42 902 52 1022 52 1132 1207 47 1317 32 1402 17 42 1502 27 42 1607 22 47 1702 22 42 1852 2017 2322
Soboty, niedziele i święta
612 52 732 812 52 932 1012 52 1132 1212 1412 52 1532 1612 52 1732 1812 52 1932 2012 2222 2322
Wigilia - 24 grudnia 2007 r.
612 52 732 812 52 932 1012 52 1132 1212 1412 52 1532 1612 52 1732
Sylwester - 31 grudnia 2007 r.
612 52 732 812 52 932 1012 52 1132 1212 1412 52 1532 1612 52 1732 1812 52 1932

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 01.08.2006

Wersja skryptu: 1.15 | 0.064 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

35bis | Przystanek: | Milowice Osiedle Kalety
 | Kierunek: | Ćmok Pętla
Dni robocze
504 55 655 855 955 1055 1155 1255 1355 1455 1555 1655 1805 1905
Soboty
554 654 754 854 954 1054 1154 1254
Wigilia - 24 grudnia 2007 r.
554 654 754 854 954 1054 1154 1254
Sylwester - 31 grudnia 2007 r.
554 654 754 854 954 1054 1154 1254

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 07.02.2007

Wersja skryptu: 1.15 | 0.080 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Rogoźnik Osiedle
 | Kierunek: | Katowice Kopernika
Soboty
646 1853
Niedziele i święta
646 1853
Wigilia - 24 grudnia 2007 r.
646
Sylwester - 31 grudnia 2007 r.
646 1853

Objaśnienia:
Uwaga! Kursuje przez: Grodziec, Czeladź, Bańgów, z pominięciem: Żychcice, Dąbrówka Wielka, Michałkowice.

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 04.09.2006

Wersja skryptu: 1.15 | 18.43 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Osiedle Bór Długa III
 | Kierunek: | Rudna Stawowa
Dni robocze
451 516 46 621 47 722 55 822 49 922 1007 49 1116 47 1216 49 1322 49 1422 52 1522 55 1625 49 1722 49 1822 48 1923 46 2026 56 2112W 2209 43N 2303N

Objaśnienia:
N | - | kurs do: Niwka Tuwima
W | - | od przystanku Rudna Gospodarcza II kurs do: Sosnowiec Szpital Wojewódzki

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 26.10.2006

Wersja skryptu: 1.15 | 0.028 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Michałkowice Plac Sportowy
 | Kierunek: | Siemianowice Rurownia
Dni robocze
503 38 608 38 708 38 808 38 9 08 38 1008 38 1108 38 1208 38 1308 38 1408 38 1508 38 1608 38 1708 38 1808 38 1908 33 S 2003 2105 2205 50S
Soboty
501 6 05 705 8 05 905 10 05 1105 12 05 1305 14 05 1505 16 05 1705 1805 1905 2005 2105 2205 50S
Niedziele i święta
501 6 05 705 8 05 905 10 05 1105 12 05 1305 14 05 1505 16 05 1705 18 05 1905 20 05 2105 22 05 50S
Wigilia - 24 grudnia 2007 r.
501 6 05 705 8 05 905 10 05 1105 12 05 1305 14 05 1505 16 05 1705 1805
Sylwester - 31 grudnia 2007 r.
501 6 05 705 8 05 905 10 05 1105 12 05 1305 14 05 1505 16 05 1705 1805 1905 2005

Objaśnienia:

S 		- kurs do: Siemianowice Plac Skargi
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Konsorcjum PUP, Sed-Baz Czeladź Rozkład jazdy ważny od: 01.07.2007

Wersja skryptu: 1.15 | 3.463 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

35bis | Przystanek: | Sielec Kąpielisko
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
653 1858
Soboty
1358 1458
Wigilia - 24 grudnia 2007 r.
1358 1458
Sylwester - 31 grudnia 2007 r.
1358 1458

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 07.02.2007

Wersja skryptu: 1.15 | 0.243 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

721 | Przystanek: | Rogoźnik Narutowicza
 | Kierunek: | Będzin Kościuszki
Dni robocze - poza okresem wakacji letnich
534 624 723 835 1050 1209 1337 1437 1541 1640 1809 1952
W okresie zimowych ferii świątecznych - kursuje jak w wakacje letnie.
Dni robocze - w okresie wakacji letnich
537 703 835 1050 1302 1435 1605 1809 1936
Soboty
537 703 835 1050 1302 1435 1602 1806 1936
Niedziele i święta
832 1132 1336 1506 1636 1806 1936
W dniu 25 grudnia oraz w Niedzielę Wielkanocną - linia nie kursuje.
Wigilia - 24 grudnia 2007 r.
537 703 835 1050 1302 1435 1602 1806
Sylwester - 31 grudnia 2007 r.
537 703 835 1050 1302 1435 1602 1806 1936

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2007

Wersja skryptu: 1.15 | 0.117 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

931 | Przystanek: | Bieruń Stary Dworzec Autob.
 | Kierunek: | Bieruń Stary ERG
Dni robocze - poza okresem wakacji letnich
546 643 1349 1448 2154
Dni robocze - w okresie wakacji letnich
546 648 1354 1448 2154
Soboty, niedziele i święta
W dniu 1 listopada nie kursują autobusy niskopodłogowe.

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 30.08.2008

Wersja skryptu: 1.15 | 8.523 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

35bis | Przystanek: | Piaski Żeromskiego
 | Kierunek: | Ćmok Pętla
Dni robocze
459 550 650 850 950 1050 1150 1250 1350 1450 1550 1650 1800 1900
Soboty
549 649 749 849 949 1049 1149 1249
Wigilia - 24 grudnia 2007 r.
549 649 749 849 949 1049 1149 1249
Sylwester - 31 grudnia 2007 r.
549 649 749 849 949 1049 1149 1249

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 07.02.2007

Wersja skryptu: 1.15 | 0.134 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

196 | Przystanek: | Siemianowice Plac Wolności
 | Kierunek: | Przełajka Pętla
Dni robocze - poza okresem ferii i wakacji
4 38 508 38 608 38 708 38 808 38 9 38 10 38 11 38 12 38 1318 38 1408 38 1508 38 16 38 17 38 18 38 19 37 20 37 21 37 22 47
Dni robocze - w okresie ferii i wakacji
4 38 5 38 6 38 7 38 8 38 9 38 10 38 11 38 12 38 1318 38 1408 38 1508 38 16 38 17 38 18 38 19 37 20 37 21 37 22 47
Soboty, niedziele i święta
8 52 9 37 10 37 11 37 12 37 13 37 14 37 15 37 16 37 17 37 18 37 19 37 20 37 21 37 22 47
Wigilia - 24 grudnia 2007 r.
8 52 9 37 10 37 11 37 12 37 13 37 14 37 15 37 16 37 17 37
Sylwester - 31 grudnia 2007 r.
8 52 9 37 10 37 11 37 12 37 13 37 14 37 15 37 16 37 17 37 18 37 19 37

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.07.2007

Wersja skryptu: 1.15 | 0.294 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Siemianowice Plac Wolności
 | Kierunek: | Zawodzie Pętla
Dni robocze
4 54 524 58 628 703 33 803 33 903 33 10 33 11 33 1233 13 33 1403 33 1503 33 1603 33 1703 33 1803 33 19 32 20 48 2148 22 48 23 32
Soboty, niedziele i święta
5 23 6 28 58 7 58 8 48 948 10 48 11 48 1248 13 48 14 48 1548 16 48 17 48 1848 19 48 20 48 2148 22 48 23 32
W dniu 1 listopada nie kursują autobusy niskopodłogowe.
Wigilia - 24 grudnia 2007 r.
5 23 6 28 58 7 58 8 48 948 10 48 11 48 1248 13 48 14 48 1548 16 48 17 48 1848
Sylwester - 31 grudnia 2007 r.
5 23 6 28 58 7 58 8 48 948 10 48 11 48 1248 13 48 14 48 1548 16 48 17 48 1848 19 48 20 48 2148

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.07.2008

Wersja skryptu: 1.15 | 2.703 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Brzęczkowice Słupna
 | Kierunek: | Brzezinka Pętla
Dni robocze
449 515K 41P 641 741 941 1141 1311K 41 1441 1541 1641 1741 1940 2110K 40
Soboty
541 741 941 1141 1341 1540 1740 1940 2140
Niedziele i święta
540 740 940 1140 1340 1540 1740 1940 2140
W dniu 25 grudnia oraz w Niedzielę Wielkanocną - linia nie kursuje.
Wigilia - 24 grudnia 2007 r.
541 741 941 1141 1341 1540 1740
Sylwester - 31 grudnia 2007 r.
541 741 941 1141 1341 1540 1740 1940

Objaśnienia:
K | - | od przystanku Brzezinka Laryska kurs do: Wesoła Kopalnia
P | - | od przystanku Brzezinka Pętla kurs do: Wesoła Kopalnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.07.2008

Wersja skryptu: 1.15 | 0.230 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

225 | Przystanek: | Łagisza Pokoju na żądanie
 | Kierunek: | Mierzęcice Magazyny
Dni robocze
617 57SKMZ 817 1047S 1212 1338 1437SN 1549SN 1705 1921SZ 2236STM
Soboty
617 706 816 1047 1205S 1337 1437SZ 1536 1721SZ 2236STM
Niedziele i święta
636 1031 1437 1917 2236STM

Objaśnienia:
K | - | kurs przez: Mierzęcice Kosmiczna
M | - | kurs przez: Sadowie, Zawada, Nowa Wieś
N | - | kurs przez Najdziszów
S | - | kurs przez: Sadowie Daleka, Źródlana
T | - | kurs przez: Targoszyce Kościół
Z | - | kurs do: Zendek Szkoła

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.11.2008

Wersja skryptu: 1.15 | 0.124 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

903 | Przystanek: | Dąbrowa Górnicza Aleja Róż
 | Kierunek: | Gołonóg Zajezdnia
Dni robocze, soboty, niedziele i święta
3 20
Wigilia - 24 grudnia 2007 r.
3 20
Sylwester - 31 grudnia 2007 r.
3 20

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 06.01.2007

Wersja skryptu: 1.15 | 0.010 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

735 | Przystanek: | Bytom Dworzec PKP
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
3 57 4 37 7 47 8 47 10 47 15 47 16 47 19 57 21 07 57

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Transport Nowe Chechło Rozkład jazdy ważny od: 01.07.2008

Wersja skryptu: 1.15 | 0.011 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

815 | Przystanek: | Zagórze Aleja Paderewskiego
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
437 513 43 605W 43 713 43 813 43 913 43 1013 43 1113 43 1213 43 1313 43 1413 43 1513 43 1613 43 1713 43 1813 45 1916 46 2047 2141
Soboty
508 38 608 38 708 48 828 908 48 1018 48 1118 58 1228 1308 38 1408 53 1553 1653 1753 1853 1953 2053 2153
Niedziele i święta
503 48 648 748 848 948 1048 1148 1248 1348 1448 1548 1648 1748 1848 1948 2048 2141

Objaśnienia:

W 		- kurs do: Katowice Wita Stwosza z pominięciem: Katowice Piotra Skargi

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 06.01.2007

Wersja skryptu: 1.15 | 0.066 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

634 | Przystanek: | Warpie 1 Maja
 | Kierunek: | Będzin Urząd Pracy
Dni robocze
5 54 6 24 54 7 19 57 12 54 13 24 54 14 24 57 15 27 57 21 04 54
Soboty
5 52 6 52 7 52 12 52 14 52 18 52 20 52 21 52
Niedziele i święta
5 45 6 52 7 36 12 52 14 52 18 52 20 52 21 52
W okresie Wszystkich Świętych
752 852 952 1052 1152 1252 1352 1452 1552 1652 1752 1852
Wigilia - 24 grudnia
5 52 6 52 7 52 12 52 14 52 18 52
Sylwester - 31 grudnia
5 52 6 52 7 52 12 52 14 52 18 52

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Konsorcjum PUP, Sed-Baz Czeladź Rozkład jazdy ważny od: 22.09.2008

Wersja skryptu: 1.15 | 5.393 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Wilhelmina Skrzyżowanie
 | Kierunek: | Ligota Akademiki
Dni robocze
5 16 46 6 16 46 7 16 46 8 16 44 9 12 47 10 47 11 42 12 42 13 12 42 14 12 42 15 12 L 42 1612L 42 17 16 18 16 L 42 19 11 M 59 20 59 21 59 22 59 23 58 Z
Soboty, niedziele i święta
5 07 59 6 59 7 59 8 59 9 59 10 59 11 59 12 59 13 59 14 59 15 59 16 59 17 59 18 59 19 59 20 59 21 59 22 59 23 58 Z
W dniu 1 listopada nie kursują autobusy niskopodłogowe.
Wigilia - 24 grudnia 2007 r.
5 07 59 6 59 7 59 8 59 9 59 10 59 11 59 12 59 13 59 14 59 15 59 16 59 17 59 18 59 Z
Sylwester - 31 grudnia 2007 r.
5 07 59 6 59 7 59 8 59 9 59 10 59 11 59 12 59 13 59 14 59 15 59 16 59 17 59 18 59 19 59 20 59 21 59 Z

Objaśnienia:
D | - | kurs do: Katowice Dworzec PKP
L | - | kurs do: Ligota Śląska Pętla
M | - | kurs do: Katowice Mickiewicza
Z | - | kurs do: Zawodzie Zajezdnia
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.10.2007

Wersja skryptu: 1.15 | 9.523 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

19 | Przystanek: | Dąb Kościół
 | Kierunek: | Katowice Plac Miarki
Dni robocze
518 44 52 606 20 34 48 702 16 30 44 58 812 26 40 54 908 22 36 50 1004 18 32 46 1100 14 28 42 56 1210 24 38 52 1306 20 34 48 1402 16 30 44 58 1512 26 40 54 1608 22 36 50 1704 18 32 46 1800 28 54 1922 50 2018 46 2114 42 2210 38 2305
Soboty, niedziele i święta
522 50 618 46 714 42 810 38 906 34 1002 30 58 1126 54 1222 50 1318 46 1414 42 1510 38 1606 34 1702 30 58 1826 54 1922 50 2018 46 2114 42 2210 38 2305

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 14.06.2008

Wersja skryptu: 1.15 | 2.214 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

719 | Przystanek: | Kierszula Kościół
 | Kierunek: | Zawiercie Dworzec PKP
Dni robocze
528 628 728 828 1028 1228 1333 1445 1543 1643 1943 2143
Soboty, niedziele i święta
528 728 1028 1333 1543 1843 2143
W dniach 25 grudnia, 1 stycznia oraz w Niedzielę Wielkanocną - linia nie kursuje.

Uwaga! Na linii obowiązuje taryfa PKS Zawiercie. Honorowane są bilety miesięczne KZK GOP oraz wyłącznie na terenie gminy Siewierz ulgi wynikające z Taryfy KZK GOP przy zakupie biletów jednorazowych PKS na przejazd tą linią.

Linię obsługuje: PKS Zawiercie Rozkład jazdy ważny od: 15.12.2005

Wersja skryptu: 1.15 | 0.035 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

614 | Przystanek: | Lasowice Strzelnica na żądanie
 | Kierunek: | Miasteczko Śląskie Osiedle
Dni robocze
526HP 635HP 740 842 942 1154 1318 54H 1534 1623 1721 1819 1938 2036 2124H
Soboty, niedziele i święta
535HP 629K 747 849 9 49 1149 1249 1407K 1519 1623 1723 1824 1938 2038 2126H
Wigilia - 24 grudnia 2007 r.
535HP 629K 747 849 949 1149 1249 1404K 1519 1623 1723
Sylwester - 31 grudnia 2007 r.
535HP 629K 747 849 949 1149 1249 1404K 1519 1623 1723 1824 1938 2038 2126H

Objaśnienia:
H | - | kurs do: Miasteczko Śląskie Huta
K | - | kurs do: Żyglin Kościół
P | - | kurs z pominięciem: Miasteczko Śląskie Szkoła, Miasteczko Śląskie Osiedle

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.02.2008

Wersja skryptu: 1.15 | 5.543 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Gierałtowice Granica
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
407 57 517 46 611 46 716 46 816 901 46 1031 1116 1201 46 1331 1416 46 1516 46 1616 46 1716 1801 1901 2000 50 2135 2245
Soboty, niedziele i święta
432 529 605 45 740 820 910 1000 50 1145 1240 1320 1410 1500 50 1640 1735 1820 1910 2000 50 2135 2245
W okresie Wszystkich Świętych
432 529 605 45 740 820 910 35 1000 20 50 1120 45 1210 40 1300 20 45 1410 30 1500 20 50 1610 40 1710 35 1800 20 40 1910 2000 50 2135 2245
Wigilia - 24 grudnia 2007 r.
432 529 605 45 740 820 910 1000 50 1145 1240 1320 1410 1500 50 1640 1735 1820
Sylwester - 31 grudnia 2007 r.
432 529 605 45 740 820 910 1000 50 1145 1240 1320 1410 1500 50 1640 1735 1820 1910 2000

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.10.2008

Wersja skryptu: 1.15 | 0.793 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Sosnowiec Rondo Ludwik
 | Kierunek: | Konstantynów Okrzei
Dni robocze - poza okresem ferii i wakacji
451 501 41 601 21 41 701 21 41 801 21 41 901 21 41 1001 21 41 1101 21 41 1201 21 41 1301 21 41 1401 21 41 1501 21 41 1601 21 41 1701 21 41 1801 21 41 1901 21 41 2026 2101 43 2221
Dni robocze - w okresie ferii i wakacji
451 501 41 601 41 701 41 821 41 921 1001 41 1101 21 1201 41 1301 21 41 1401 21 41 1501 21 41 1621 1701 41 1821 1901 41 2026 2101 43 2221
Soboty
451 501 41 601 21 41 701 21 41 801 21 41 901 21 41 1001 21 41 1101 21 41 1201 21 41 1301 21 41 1401 21 1501 41 1621 1701 41 1821 1901 41 2026 2101 43 2221
Niedziele i święta
451 541 641 741 841 941 1041 1141 1241 1341 1421 1501 41 1621 1701 41 1821 1901 41 2026 2101 43 2221
W dniach 25 grudnia, 1 stycznia oraz w Niedzielę Wielkanocną - linia nie kursuje.
W okresie Wszystkich Świętych
451 542 642 742 804 24 44 904 24 44 1004 24 44 1104 24 44 1204 24 44 1304 24 44 1404 24 44 1504 24 44 1604 24 44 1704 24 44 1804 24 1904 42 2027 2102 44 2222

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.12.2006

Wersja skryptu: 1.15 | 5.083 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Józefowiec Cmentarz
 | Kierunek: | Pszczelnik Park
Dni robocze
4 42 528 628 728 828 9 26 1029 1129 1229 1329 14 29 1529 1629 1728 1828 2049 2249
Soboty, niedziele i święta
4 48 6 49 8 49 10 49 12 49 14 49 16 49 18 49 20 49 22 49
W dniu 1 listopada nie kursują autobusy niskopodłogowe.
Wigilia - 24 grudnia
4 48 6 49 8 49 10 49 12 49 14 49 16 49
Sylwester - 31 grudnia
4 48 6 49 8 49 10 49 12 49 14 49 16 49 18 49

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.07.2007

Wersja skryptu: 1.15 | 0.773 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

15 | Przystanek: | Sielec Kąpielisko
 | Kierunek: | Będzin Zajezdnia
Dni robocze - poza okresem ferii i wakacji
442 519 40 54 608 22 36 50 704 18 32 46 800 14 28 42 56 910 24 38 52 1006 20 34 48 1116 30 44 58 1212 26 40 54 1308 22 36 50 1404 18 32 46 1500 14 28 42 56 1610 24 38 52 1706 20 34 48 1802 16 30 44 58 1920 48 2014 42 2110 38 2206 34 2302 27 57 057 302
Dni robocze - w okresie ferii i wakacji
442 519 40 54 608 22 36 50 704 18 32 46 800 14 28 42 56 910 24 38 52 1006 20 34 48 1116 30 44 58 1212 26 40 54 1308 22 36 50 1404 18 32 46 1500 14 28 42 56 1610 24 38 52 1706 20 34 48 1802 16 30 44 58 1920 48 2014 42 2110 38 2206 34 2302 27 57 057 302
Soboty, niedziele i święta
442 519 53 607 28 49 710 38 806 27 34 902 30 58 1026 54 1122 50 1218 46 1314 42 1410 38 1506 34 1602 30 58 1726 54 1822 50 1918 46 2014 42 2110 38 2206 34 2302 28 57 057 302

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 25.09.2008

Wersja skryptu: 1.15 | 4.353 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Czeladź Urząd Miasta
 | Kierunek: | Czeladź Wojkowicka Pętla
Dni robocze - poza okresem ferii i wakacji
507 50 620 50 720 50 820 50 921 52 10 22 52 1122 52 1222 52 13 23 53 1423 53 1523 53 1623 53 1721 50 18 20 50 1932 2032 2132
Dni robocze - w okresie ferii i wakacji
507 50 620 50 720 50 820 50 9 21 52 1022 52 1122 52 12 22 52 1323 53 1423 53 15 23 53 1623 53 1721 50 18 20 50 1932 2032 2132
Soboty
532 612 47 732 832 932 1032 1132 1232 1332 1432 1532 1632 1732 1832 1932 2032 2132
Niedziele i święta
532 6 12 47 732 832 932 10 32 1132 1232 1332 14 32 1532 1632 1732 18 32 1932 2032 2132
Wigilia - 24 grudnia 2007 r.
532 612 47 732 832 932 1032 1132 1232 1332 1432 1532 1632 1732 1832
Sylwester - 31 grudnia 2007 r.
532 612 47 732 832 932 1032 1132 1232 1332 1432 1532 1632 1732 1832 1932 2032

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.03.2007

Wersja skryptu: 1.15 | 9.603 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

246 | Przystanek: | Tąpkowice Szkoła
 | Kierunek: | Ożarowice Droga do Kolonii Podłączna
Dni robocze
508S 636S 726 824 1045S 1247 1451 1621 1806 2043S

Objaśnienia:

S 		- kurs do: Sączów Kościół

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 26.11.2007

Wersja skryptu: 1.15 | 0.022 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

94 | Przystanek: | Rojca Szarlejka na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
441 503 45 604 49 721 53 825 57 929 1024 1117 1212 55 1327 1402 37 1507 39 1617 1707 1804 52 1939 2027 2117 2211 51
Soboty, niedziele i święta
611 726 816 921 1021 1126 1221 1358 1537 1646 1741 1841 1930 2030 2115

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 12.11.2008

Wersja skryptu: 1.15 | 0.072 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Rogoźnik Szamotownia
 | Kierunek: | Tąpkowice Szkoła
Dni robocze
804 952 1104 1333

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 26.11.2007

Wersja skryptu: 1.15 | 0.009 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Halemba Żytnia na żądanie
 | Kierunek: | Halemba Pętla
Dni robocze
5 10 52 6 22 52 7 21 47 8 22 52 9 52 10 52 11 52 12 52 13 22 52 14 22 52 15 22 56 16 22 52 17 52 18 52 19 52 20 52 21 52 22 57 23 54
Soboty, niedziele i święta
5 52 6 52 7 52 8 52 9 57 10 57 11 52 12 52 13 52 14 52 15 52 16 52 17 57 18 57 19 52 20 52 21 52 22 57 23 54
Wigilia - 24 grudnia
5 52 6 52 7 52 8 52 9 57 10 57 11 52 12 52 13 52 14 52 15 52 16 52 17 57
Sylwester - 31 grudnia
5 52 6 52 7 52 8 52 9 57 10 57 11 52 12 52 13 52 14 52 15 52 16 52 17 57 18 57 19 52

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Konsorcjum Transport Nowe Chechło Rozkład jazdy ważny od: 01.09.2008

Wersja skryptu: 1.15 | 2.432 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

200 | Przystanek: | Twardowice Wolności na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze
5 30 7 51 P 10 25 P 12 31 14 39 S 16 46 19 01 21 06
Soboty
12 31 14 39 S 16 45
Niedziele i święta
12 30 14 38 S 16 45
W dniu 25 grudnia oraz w Niedzielę Wielkanocną - linia nie kursuje.
Wigilia - 24 grudnia 2007 r.
12 31 14 39 S 16 45
Sylwester - 31 grudnia 2007 r.
12 31 14 39 S 16 45

Objaśnienia:
P | - | od przystanku Psary Skrzyżowanie kurs przez: Psary, Sarnów
S | - | kurs przez: Osiedle Syberka
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.04.2008

Wersja skryptu: 1.15 | 0.155 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

615 | Przystanek: | Katowice AWF
 | Kierunek: | Katowice Dworzec PKP
Dni robocze - poza okresem ferii i wakacji
5 41 6 46 7 46 9 16 14 06 15 06 16 06 17 06
W okresie ferii i wakacji - linia nie kursuje.

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2008

Wersja skryptu: 1.15 | 0.075 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

237 | Przystanek: | Gołonóg Osiedle
 | Kierunek: | Gołonóg Manhattan
Dni robocze - poza okresem wakacji letnich
7 42
W okresie wakacji letnich - linia nie kursuje.

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Irex Sosnowiec Rozkład jazdy ważny od: 01.07.2008

Wersja skryptu: 1.15 | 0.011 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Chorzów Batory Zajezdnia
 | Kierunek: | Zawodzie Pętla
Dni robocze
440 54 507 21 35 49 603 17 31 45 59 713 19 27 41 55 809 23 37 51 905 19 33 47 1001 15 29 43 57 1111 25 39 53 1207 21 35 49 1303 17 31 45 59 1413 27 41 55 1509 23 37 51 1605 15 21 33 47 1701 15Z 29 43Z 57 1811 25Z 39Z 59 1913Z 37Z 2005Z 33 2101 29 57 2225Z 53Z 2314Z 39Z 109Z 224Z 324Z 424Z
Soboty, niedziele i święta
440 507 37 605 33 701 29 57 825 53 921 49 1017 45 1113 41 1209 37 1305 33 1401 29 57 1525 53 1621 49 1717Z 45 1813 41 1909 37Z 2005Z 33 2101 29 57 2225Z 53Z 2314Z 39Z 109Z 224Z 324Z 424Z
Wigilia - 24 grudnia
440 507 37 605 33 701 29 57 825 53 921 49 1017 45 1113 41 1209 37 1305 33 1401 29 57 1525 53 1621 49 1717Z 45Z 1813Z 41Z 1909Z 2033Z 2129Z 2225Z 2314Z 109Z 224Z 324Z 424Z
Sylwester - 31 grudnia
440 507 37 605 33 701 29 57 825 53 921 49 1017 45 1113 41 1209 37 1305 33 1401 29 57 1525 53 1621 49 1717Z 45 1813 41 1909 37Z 2005Z 33Z 2101Z 29 2225Z 2314Z 109Z 224Z 324Z 424Z

Objaśnienia:

Z 		- kurs do: Zawodzie Zajezdnia

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.11.2008

Wersja skryptu: 1.15 | 0.211 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

815 | Przystanek: | Sielec Wawel Kościół
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
449 525 55 617W 55 725 55 825 55 925 55 1025 55 1125 55 1225 55 1325 55 1425 55 1525 55 1625 55 1725 55 1825 57 1928 58 2059 2153
Soboty
520 50 620 50 720 800 40 920 1000 30 1100 30 1210 40 1320 50 1420 1505 1605 1705 1805 1905 2005 2105 2205
Niedziele i święta
515 600 700 800 900 1000 1100 1200 1300 1400 1500 1600 1700 1800 1900 2000 2100 53

Objaśnienia:

W 		- kurs do: Katowice Wita Stwosza z pominięciem: Katowice Piotra Skargi

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 06.01.2007

Wersja skryptu: 1.15 | 1.297 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

198 | Przystanek: | Halemba Energetyków
 | Kierunek: | Halemba Pętla
Dni robocze
5 25 56 6 26 7 16 51 8 36 9 16 56 10 51 11 31 12 26 13 01 51 14 46 15 21 16 11 51 17 51 18 36 19 54 21 14 22 49
Soboty, niedziele i święta
6 24 7 49 9 14 10 49 12 24 13 49 15 19 16 49 18 34 19 54 21 14 22 49
Wigilia - 24 grudnia 2007 r.
6 24 7 49 9 14 10 49 12 24 13 49 15 19 16 49
Sylwester - 31 grudnia 2007 r.
6 24 7 49 9 14 10 49 12 24 13 49 15 19 16 49 18 34 19 54

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.03.2007

Wersja skryptu: 1.15 | 0.099 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Rokitnica Andersa
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
507 609 719 54 829 907 41 1026 1116 1211 46 1321 51 1436 1511 41 1616 51 1734 59 1839 1932 2002 56 2147 2222 52
Soboty, niedziele i święta
508 612 722 822 929 1052 1212 1312 1432 1547 1652 1807 1907 2032 2142 2252
Wigilia - 24 grudnia 2007 r.
508 612 722 822 929 1052 1212 1312 1432 1547 1652
Sylwester - 31 grudnia 2007 r.
508 612 722 822 929 1052 1212 1312 1432 1547 1652 1807 1907 2032 2142

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 09.07.2007

Wersja skryptu: 1.15 | 0.976 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

931 | Przystanek: | Brzęczkowice Słupna
 | Kierunek: | Bieruń Stary Dworzec Autob.
Dni robocze - poza okresem wakacji letnich
504EK 607E 707 812 912 1012 1112 1212 1307EK 1412E 1507 1607K 1712K 1812K 1912W 2012 2112EK 2223W 2315KP
Dni robocze - w okresie wakacji letnich
504EK 612E 712 827 912 1012 1112 1212 1312EK 1412E 1507 1607K 1712K 1812K 1912W 2012 2112EK 2223W 2315KP
Soboty, niedziele i święta
4 37 6 10 7 30 L 8 50 10 10 L 11 30 12 50 L 14 10 15 30 16 50 18 10 L 19 30 20 40 L 22 10
W dniu 1 listopada nie kursują autobusy niskopodłogowe.
Wigilia - 24 grudnia 2007 r.
4 37 6 10 7 30 L 8 50 10 10 L 11 30 12 50 L 14 10 15 30 16 50
Sylwester - 31 grudnia 2007 r.
4 37 6 10 7 30 L 8 50 10 10 L 11 30 12 50 L 14 10 15 30 16 50 18 10 L 19 30

Objaśnienia:
E | - | kurs do: Bieruń Stary ERG
K | - | kurs przez: Lędziny Kopalnia Ziemowit
L | - | kurs do: Lędziny Droga do Górek
P | - | od przystanku Lędziny Kopalnia Ziemowit kurs do: Hołdunów Przejazd Kolejowy
W | - | od przystanku Lędziny Droga do Górek kurs do: Lędziny Kopalnia Ziemowit
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 30.08.2008

Wersja skryptu: 1.15 | 2.906 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

10 | Przystanek: | Brynów Dworska
 | Kierunek: | Osiedle Paderewskiego Trzy Stawy
Dni robocze
524 53 623 53 723 53 823 53 923 55 1025 55 1125 55 1225 55 1325 55 1425 55 1525 55 1625 55 1725 53 1823 53 1921 47D 2017D 2121 2221 2318
Soboty, niedziele i święta
551 621 721 821 921 1021 1121 1221 1321 1421 1521 1621 1721 1821 1921 2021 2121 2221 2318
Wigilia - 24 grudnia 2007 r.
551 621 721 821 921 1021 1121 1221 1321 1421 1521 1621 1721 1821 1921D
Sylwester - 31 grudnia 2007 r.
551 621 721 821 921 1021 1121 1221 1321 1421 1521 1621 1721 1821 1921 2021 2121D

Objaśnienia:

D 		- kurs do: Katowice Dworzec PKP

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.03.2007

Wersja skryptu: 1.15 | 5.563 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

806 | Przystanek: | Łosień Szkoła
 | Kierunek: | Dąbrowa Górnicza Urząd Pracy
Dni robocze
425 5 05 35 50 B 635 7 16 B 47 8 25 10 03 1135 13 00 50 1410B 50D 15 20 16 02 1723G 39 18 39 20 05 21 04 B 22 45 135G 306G
Soboty
4 58 B 605B 7 06 B 45 B 912B 10 20 B 1210B 13 15 B 14 23 B 16 10 B 18 39 B 21 18 B 22 40 135G 306G
Niedziele i święta
4 43 B 6 18 B 8 03 B 10 32 B 13 13 B 14 48 B 16 00 B 18 36 B 21 18 B 22 40 135G 306G
We wrześniu i w październiku w niedziele i święta obowiązuje rozkład jazdy na soboty.
Wigilia - 24 grudnia 2007 r.
4 58 B 605B 7 06 B 45 B 912B 10 20 B 1210B 13 15 B 14 23 B 16 10 B 18 39 G 2035G 306G
Sylwester - 31 grudnia 2007 r.
4 58 B 605B 7 06 B 45 B 912B 10 20 B 1210B 13 15 B 14 23 B 16 10 B 18 39 B 21 18 G 2235G 306G

Objaśnienia:
B | - | kurs do: Będzin Kościuszki
D | - | kurs do: Dąbrowa Górnicza Centrum
G | - | kurs do: Gołonóg Aleja Piłsudskiego
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 26.11.2007

Wersja skryptu: 1.15 | 14.73 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Gliwice Nowy Świat
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
826 1746 23 07
Soboty, niedziele i święta
1808 23 07
Sylwester - 31 grudnia
1808

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.09.2008

Wersja skryptu: 1.15 | 0.284 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Chorzów Batory Dworzec PKP
 | Kierunek: | Chorzów Ratusz
Dni robocze
418 32 39 46 59 512 27 41 55 609 23 37 45 51 705 19 33 47 801 15 29 43 57 911 25 39 53 1007 21 35 49 1103 17 31 45 59 1213 27 41 55 1309 23 37 51 1405 19 33 47 1501 15 29 37 45 57 1611 25 39 53 1707 21 35 49 1803 17 33 53 1903 21 31 57 2025 53 2121 49 2217 45 2316 51 046 136 256 356
Soboty, niedziele i święta
418 39 501 29 57 625 53 721 49 817 45 913 41 1009 37 1105 33 1201 29 57 1325 53 1421 49 1517 47 1613 41 1709 37 1805 33 1901 29 57 2025 53 2121 49 2217 45 2316 51 046 136 256 356
Wigilia - 24 grudnia
418 39 501 29 57 625 53 721 49 817 45 913 41 1009 37 1105 33 1201 29 57 1325 53 1421 49 1517 47 1613 41 1709 37 1805 33 1957 2053 2149 2245 046 136 256 356
Sylwester - 31 grudnia
418 39 501 29 57 625 53 721 49 817 45 913 41 1009 37 1105 33 1201 29 57 1325 53 1421 49 1517 47 1613 41 1709 37 1805 33 1901 29 57 2025 53 2149 2245 046 136 256 356

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.11.2008

Wersja skryptu: 1.15 | 2.133 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

646 | Przystanek: | Tarnowskie Góry Obwodnica na żądanie
 | Kierunek: | Zendek IV
Dni robocze - poza okresem ferii i wakacji
723K 51R 1458
Dni robocze - w okresie ferii i wakacji
751R 1458

Objaśnienia:
K | - | kurs do: Orzech Kolejowa, przez: Lasowice Osiedle, Nowe Chechło, Świerklaniec Gimnazjum, z pominięciem: Nakło Śląskie
R | - | od przystanku Podtąpkowice Droga do Sączowa kurs przez: Ożarowice

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 13.10.2008

Wersja skryptu: 1.15 | 0.037 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

259 | Przystanek: | Gliwice Zakład Opla
 | Kierunek: | Sośnica Osiedle Żeromskiego
Dni robocze
5 49 619 709 1934Z
Soboty, niedziele i święta
6 40 1940Z
Wigilia - 24 grudnia 2007 r.
6 40
Sylwester - 31 grudnia 2007 r.
6 40 1940Z

Objaśnienia:

Z 		- kurs do: Gliwice Zajezdnia
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 25.10.2008

Wersja skryptu: 1.15 | 0.075 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Pyrzowice Dworcowa
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze
625 734 1626 1802
Soboty
635 1749
Niedziele i święta
634 1749
Wigilia - 24 grudnia 2007 r.
635
Sylwester - 31 grudnia 2007 r.
635 1749

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.02.2008

Wersja skryptu: 1.15 | 5.123 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

663 | Przystanek: | Bytków Osiedle Chemik
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
448C 518 48 628 58 728 58 858 9 58 1058 11 58 1258 1328 58 1428 58 1528 58 1628 58 17 58 19 41 21 41
Soboty
5 41 641 7 41 841 9 41 1041 11 41 1241 13 41 1441 15 41 1641 17 41 19 41 21 41
W dniu 1 listopada nie kursują autobusy niskopodłogowe.
Niedziele i święta
5 41 7 41 9 41 11 41 13 41 15 41 17 41 19 41 21 41
Wigilia - 24 grudnia 2007 r.
5 41 641 7 41 841 9 41 1041 11 41 1241 13 41 1441 15 41 1641 17 41
Sylwester - 31 grudnia 2007 r.
5 41 641 7 41 841 9 41 1041 11 41 1241 13 41 1441 15 41 1641 17 41 19 41

Objaśnienia:

C 		- kurs do: Chorzów Miasto Dworzec PKP
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Konsorcjum PUP, Sed-Baz Czeladź Rozkład jazdy ważny od: 05.12.2006

Wersja skryptu: 1.15 | 0.243 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Burowiec
 | Kierunek: | Zawodzie Pętla
Dni robocze
5 08 39 6 13 43 718 48 818 48 918 48 10 48 11 48 1248 13 48 1418 48 1518 48 1618 48 1718 48 1818 48 19 45 21 01 2201 23 01 44
Soboty, niedziele i święta
5 36 6 41 711 8 11 9 01 1001 11 01 12 01 1301 14 01 15 01 1601 17 01 18 01 1901 20 01 21 01 2201 23 01 44
W dniu 1 listopada nie kursują autobusy niskopodłogowe.
Wigilia - 24 grudnia 2007 r.
5 36 6 41 711 8 11 9 01 1001 11 01 12 01 1301 14 01 15 01 1601 17 01 18 01 1901
Sylwester - 31 grudnia 2007 r.
5 36 6 41 711 8 11 9 01 1001 11 01 12 01 1301 14 01 15 01 1601 17 01 18 01 1901 20 01 21 01 2201

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.07.2008

Wersja skryptu: 1.15 | 2.197 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Orzech Kolejowa na żądanie
 | Kierunek: | Świerklaniec Park
Dni robocze
503

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 17.01.2005

Wersja skryptu: 1.15 | 0.264 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

953 | Przystanek: | Hołdunów Przejazd Kolejowy
 | Kierunek: | Ławki Berger
Dni robocze - poza okresem ferii i wakacji
705R 48
Dni robocze - w okresie ferii i wakacji
705R 48

Objaśnienia:

R 		- kurs do: Wesoła Rynek

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 01.11.2008

Wersja skryptu: 1.15 | 0.027 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Gliwice Kościół Podwyższenia Krzyża Św.
 | Kierunek: | Łabędy Huta
Dni robocze
449 518 628 728 1328 1433 1533

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.02.2007

Wersja skryptu: 1.15 | 0.074 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

635 | Przystanek: | Ząbkowice Dworzec PKP
 | Kierunek: | Podwarpie Bar
Dni robocze
427A 504A 42D 631A 709B 27B 844H 939A 1139B 1214H 29A 1347A 1400H 47A 1535H 56BP 1656H 1711A 1842U 1923B 2122A 2314K
Soboty
439A 630H 45B 841H 57A 1021H 1101B 1241H 1308A 1441U 1514B 1720A 1916B 2127A 2319U
Niedziele i święta
424A 626H 804H 934A 1132B 1326A 1532B 1726A 1922B 2127A 2319U
Wigilia - 24 grudnia 2007 r.
439A 630H 45B 841H 57A 1021H 1101B 1241H 1308A 1441U 1514B 1720A
Sylwester - 31 grudnia 2007 r.
439A 630H 45B 841H 57A 1021H 1101B 1241H 1308A 1441U 1514B 1720A 1916B

Objaśnienia:
A | - | od przystanku Ujejsce Skrzyżowanie kurs przez: Wojkowice Kościelne - Karsów
B | - | od przystanku Ujejsce Szkoła kurs przez: Karsów - Wojkowice Kościelne
D | - | od przystanku Ząbkowice Stadion kurs przez: Osiedle Młodych Hutników, Ujejsce, Antoniów
H | - | od przystanku Ujejsce Kryniczna kurs przez: Osiedle Młodych Hutników
K | - | kurs do: Ujejsce Skrzyżowanie, przez: Wojkowice Kościelne - Karsów, z pominięciem: Marcinków, Podwarpie
P | - | kurs do: Gołonóg Aleja Piłsudskiego
U | - | kurs do: Ujejsce Skrzyżowanie

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.05.2007

Wersja skryptu: 1.15 | 10.80 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Zaborze Skargi
 | Kierunek: | Chebzie Pętla
Dni robocze
403 19 43 511 59
Soboty, niedziele i święta
403 19 43

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 14.06.2008

Wersja skryptu: 1.15 | 0.200 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

928 | Przystanek: | Grabocin Wopistów
 | Kierunek: | Będzin Kościuszki
Dni robocze
5 08 6 10 7 06 8 10 13 10 14 10 15 10 16 10 18 20 19 48
Soboty
6 07 7 09 8 09 9 09 10 09 11 09 12 09 13 09 14 09

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 06.01.2007

Wersja skryptu: 1.15 | 0.018 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Tworzeń Szkoła na żądanie
 | Kierunek: | Zawodzie Pętla
Dni robocze
540 615 50 720 50 820 50 920 1000 40 1120 50 1220 1320 50 1415 50 1520 50 1620 45 1750 1850 1950 2038 2148 2231K
Soboty
615 715 45 815 910 1010 1110 1210 1310 1415 1515 1615 1715 1815 1915 2005 45 2145 2231M
Niedziele i święta
615 715 815 915 1015 1115 1215 1315 1415 1515 1615 1715 1815 1905 2005 55 2145 2231M
Wigilia - 24 grudnia 2007 r.
615 715 45 815 910 1010 1110 1210 1310 1415 1515 1615 1715
Sylwester - 31 grudnia 2007 r.
615 715 45 815 910 1010 1110 1210 1310 1415 1515 1615 1715 1815 1915 2005

Objaśnienia:
K | - | kurs do: Mysłowice Kopalnia
M | - | od przystanku Modrzejów Rynek kurs do: Mysłowice Kopalnia, przez Mysłowice Szpital

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2008

Wersja skryptu: 1.15 | 0.201 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Dąbrowa Górnicza Urząd Pracy
 | Kierunek: | Gołonóg Podstacja Pętla
Dni robocze - poza okresem ferii i wakacji
403 503 43 603 23 43 703 23 43 823 903 43 1023 1103 43 1223 43 1303 23 43 1403 23 43 1503 23 43 1603 23 1703
Dni robocze - w okresie ferii i wakacji
403 503 43 623 703 43 903 43 1023 1103 43 1223 1303 43 1423 1503 43 1623 1703
Soboty
409 509 629 49 709 29 49 809 29 49 909 29 49 1009 29 49 1109 29 49 1209 29 49 1309 29 49 1409
W okresie Wszystkich Świętych
409 509 629 749 811 31 51 911 31 51 1011 31 51 1111 31 51 1211 31 51 1311 31 51 1411 31 51 1511 31 51 1611 31 51 1711 31

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.12.2006

Wersja skryptu: 1.15 | 0.087 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Strzemieszyce Stacyjna
 | Kierunek: | Sosnowiec Urząd Miasta
Dni robocze
4 57 5 17 52 6 22 58 7 32 8 22 52 9 12 10 12 52 11 22 52 12 32 13 02 32 14 02 32 15 12 51 16 12 49 Z 17 29 18 04 39 19 24 59 20 49 21 19 22 14 53 Z 23 11 Z
Soboty
5 03 53 6 22 7 07 52 8 37 9 17 57 10 37 11 17 57 12 37 13 17 57 14 37 15 17 1601 41 17 21 1801 41 19 21 2001 41 21 21 2214 37 Z 23 11 Z
Niedziele i święta
5 01 6 07 7 01 8 01 9 01 10 01 11 01 12 01 13 01 14 01 15 01 16 01 17 01 18 01 19 01 20 01 21 01 22 14 23 01 Z
Wigilia - 24 grudnia
5 03 53 6 22 7 07 52 8 37 9 17 57 10 37 11 17 57 12 37 13 17 57 14 37 15 17 1601 41 17 21 1801Z 41 Z
Sylwester - 31 grudnia
5 03 53 6 22 7 07 52 8 37 9 17 57 10 37 11 17 57 12 37 13 17 57 14 37 15 17 1601 41 17 21 1801 41 19 21 2001 41 Z 21 21 Z

Objaśnienia:

Z 		- kurs do: Zagórze Zajezdnia
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.11.2008

Wersja skryptu: 1.15 | 0.353 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Rokitnica Pomorska
 | Kierunek: | Pyskowice Szpitalna
Dni robocze
4 03 29
Soboty, niedziele i święta
4 03
Wigilia - 24 grudnia 2007 r.
403
Sylwester - 31 grudnia 2007 r.
403

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: K. Pawelec Pacanów Rozkład jazdy ważny od: 01.10.2008

Wersja skryptu: 1.15 | 2.963 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Zawodzie Łączna
 | Kierunek: | Chebzie Pętla
Dni robocze
342P 407P 12K 24K 36K 48K 500K 14K 42K 1750K 1818K 1914K 2038K
Soboty, niedziele i święta
342P 407P 24K 48K 500KS 2230K 2300K

Objaśnienia:
S | - | nie kursuje w niedziele i święta
K | - | kurs do: Katowice Plac Wolności
P | - | kurs z pominięciem: Katowice Dworzec PKP, Katowice Plac Wolności

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 25.09.2008

Wersja skryptu: 1.15 | 0.061 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Bytom Strzelców Bytomskich
 | Kierunek: | Bytom Dworzec PKP
Dni robocze - poza okresem wakacji letnich
543 639 742 811 921 1100 1224 1354 1454 1554 1655 1849 2023 2150
W okresie zimowych ferii świątecznych - kursuje jak w wakacje letnie.
Dni robocze - w okresie wakacji letnich
531 639 751 921 1056 1230 1351 1511 1621 1855 2023 2153
Soboty
529 637 749 919 1054 1229 1349 1509 1616 1850 2023 2153
Niedziele i święta
548 1126 1250 1552 1720 2023 2153
Wigilia - 24 grudnia 2007 r.
529 637 749 919 1054 1229 1349 1509 1616 1850
Sylwester - 31 grudnia 2007 r.
529 637 749 919 1054 1229 1349 1509 1616 1850 2023

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.10.2007

Wersja skryptu: 1.15 | 1.270 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Imielin Sosnowa
 | Kierunek: | Zawodzie Pętla
Dni robocze - poza okresem wakacji letnich
7 52 13 57 1522
Dni robocze - w okresie wakacji letnich
7 42 13 58 15 51
Soboty, niedziele i święta
W dniu 1 listopada nie kursują autobusy niskopodłogowe.

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.02.2008

Wersja skryptu: 1.15 | 0.142 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

614 | Przystanek: | Stare Tarnowice Litewska
 | Kierunek: | Strzybnica II
Dni robocze
1450

Objaśnienia:

K 		- kurs do: Miedary Kopernika

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.02.2008

Wersja skryptu: 1.15 | 2.513 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Brynów Dziewięciu z Wujka
 | Kierunek: | Mikołów Dworzec PKP
Dni robocze
3 55 4 31 59 5 34 59 6 29 52 7 12 42 8 27 9 02 44 10 24 11 04 34 12 04 34 13 04 34 14 04 34 15 04 34 16 04 34 17 04 42 18 25 19 22 20 22 21 22 22 22 23 25 L
Soboty, niedziele i święta
4 02 5 12 6 12 7 12 8 12 42 9 22 10 12 11 12 42 12 22 13 22 14 22 15 22 16 22 17 22 18 22 19 22 20 22 21 22 22 22 23 25 L
Wigilia - 24 grudnia 2007 r.
4 02 5 12 6 12 7 12 8 12 42 9 22 10 12 11 12 42 12 22 13 22 14 22 15 22 16 22 17 22
Sylwester - 31 grudnia 2007 r.
4 02 5 12 6 12 7 12 8 12 42 9 22 10 12 11 12 42 12 22 13 22 14 22 15 22 16 22 17 22 18 22 19 22 20 22

Objaśnienia:

L 		- kurs przez: Ligota Zadole
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.09.2007

Wersja skryptu: 1.15 | 0.455 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

635 | Przystanek: | Osiedle Mydlice Dąbskiego II
 | Kierunek: | Podwarpie Bar
Dni robocze
557A 635B 53B 810H 47Z 905A 42Z 1105B 1313A 26H 1413A 1501H 22BP 1622H 37A 1808U 50B 2050A 2242K
Soboty
612B 808H 24A 948H 1028B 1208H 35A 1408U 42B 1648A 1844B 2055A 2247U
Niedziele i święta
554H 732H 902A 1100B 1254A 1500B 1654A 1850B 2055A 2247U
Wigilia - 24 grudnia 2007 r.
612B 808H 24A 948H 1028B 1208H 35A 1408U 42B 1648A 1844Z
Sylwester - 31 grudnia 2007 r.
612B 808H 24A 948H 1028B 1208H 35A 1408U 42B 1648A 1844B 2055Z

Objaśnienia:
A | - | od przystanku Ujejsce Skrzyżowanie kurs przez: Wojkowice Kościelne - Karsów
B | - | od przystanku Ujejsce Szkoła kurs przez: Karsów - Wojkowice Kościelne
H | - | od przystanku Ujejsce Kryniczna kurs przez: Osiedle Młodych Hutników
K | - | kurs do: Ujejsce Skrzyżowanie, przez: Wojkowice Kościelne - Karsów, z pominięciem: Marcinków, Podwarpie
P | - | kurs do: Gołonóg Aleja Piłsudskiego
U | - | kurs do: Ujejsce Skrzyżowanie
Z | - | kurs do: Gołonóg Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.05.2007

Wersja skryptu: 1.15 | 3.243 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

692 | Przystanek: | Gliwice Dworzec PKP
 | Kierunek: | Brzezinka Park Logistyczny
Dni robocze
455A 520 50 620 50 720 800W 35P 940W 1040W 1135W 1235W 1305A 1405B 35 1505B 35 1605B 1705
Soboty
454A 554A 654A 754W 854W 954W 1054W 1154W 1254A 1354A 1454A 1554A 1654A
Niedziele i święta
4 54 A 6 54 A 8 54 W 954W 10 54 W 1154W 12 54 A 1354A 14 54 A 1554A 16 54 A
Wigilia - 24 grudnia 2007 r.
454A 554A 654A 754W 854W 954W 1054W 1154W 1254A 1354A 1454A 1554A 1654A
Sylwester - 31 grudnia 2007 r.
454A 554A 654A 754W 854W 954W 1054W 1154W 1254A 1354A 1454A 1554A 1654A

Objaśnienia:
A | - | kurs przez: Gliwice Zakład Opla
B | - | kurs do: Brzezinka Przemyska
P | - | kurs do: Gliwice Plac Piastów
W | - | kurs do: Osiedle Waryńskiego Pętla
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 25.10.2008

Wersja skryptu: 1.15 | 1.993 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

1 | Przystanek: | Bobrowniki Śląskie
 | Kierunek: | Stare Tarnowice Ośrodek Rehabilitacji
Dni robocze
1002 1302D

Objaśnienia:

D 		- kurs do: Tarnowskie Góry Dworzec PKP

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 15.03.2008

Wersja skryptu: 1.15 | 0.064 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

58bis | Przystanek: | Trynek Droga do Bojkowa
 | Kierunek: | Gliwice Plac Piastów
Dni robocze - poza okresem ferii i wakacji
725 2238
Dni robocze - w okresie ferii i wakacji
2238

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.12.2007

Wersja skryptu: 1.15 | 0.016 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

617 | Przystanek: | Zabrze Aleja Korfantego
 | Kierunek: | Sikornik Osiedle
Dni robocze
306MZ 416MZ
Soboty, niedziele i święta
306MZ 416MZ

Objaśnienia:
M | - | od przystanku Zabrze Goethego kurs przez: Zabrze Tatarkiewicza, z pominięciem: Maciejów Srebrna
Z | - | kurs do: Gliwice Zajezdnia

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 24.06.2008

Wersja skryptu: 1.15 | 4.063 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

86 | Przystanek: | Zabrze Goethego
 | Kierunek: | Osiedle Kopernika Heweliusza
Dni robocze
4 47 5 28 6 08 48 7 28 8 08 48 9 28 10 08 48 11 28 12 08 48 13 28 14 08 48 15 28 16 08 48 17 29 18 09 50

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Henzago Ruda Śl. Rozkład jazdy ważny od: 01.01.2008

Wersja skryptu: 1.15 | 0.076 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

164 | Przystanek: | Dąbrówka Wielka Szkoła
 | Kierunek: | Dołki Kaplica
Dni robocze - poza okresem ferii i wakacji
5 57 6 21 51 7 21 8 11 48 9 18 51 10 18 51 11 49 12 39 13 37 14 21 15 02 47 16 23 17 00 46 18 46 19 46 20 47 21 47 22 47
Dni robocze - w okresie ferii i wakacji
5 57 6 21 51 7 21 8 11 48 9 18 51 10 18 51 11 49 12 39 13 37 14 21 15 02 47 16 23 17 00 46 18 46 19 46 20 47 21 47 22 47
Soboty, niedziele i święta
5 46 6 34 8 02 9 03 37 10 57 13 09 14 09 15 09 16 04 17 04 18 09 19 32 20 32 21 47
Wigilia - 24 grudnia
5 46 6 34 8 02 9 03 37 10 57 13 09 14 09 15 09
Sylwester - 31 grudnia
5 46 6 34 8 02 9 03 37 10 57 13 09 14 09 15 09 16 04 17 04 18 09 19 32 20 32

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Świerklaniec Rozkład jazdy ważny od: 01.09.2008

Wersja skryptu: 1.15 | 0.253 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

1 | Przystanek: | Zabrze Plac Słowiański
 | Kierunek: | Wójtowa Wieś Pętla
Dni robocze, soboty, niedziele i święta
516 46 606 26 46 706 26 46 806 26 46 906 26 46 1006 26 46 1106 26 46 1206 26 46 1306 26 46 1406 26 46 1506 26 46 1606 26 46 1706 26 46 1806 26 46 1906 26 46 2006 26 46 2106 26 46 2206 26 46 54Z 2316 51Z 016ZP 131 351 451ZP

Objaśnienia:
P | - | kurs z przesiadką na przystanku Gliwice Zajezdnia
Z | - | kurs do: Gliwice Zajezdnia

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 29.07.2006

Wersja skryptu: 1.15 | 0.124 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

677 | Przystanek: | Szobiszowice
 | Kierunek: | Pyskowice Szpitalna
Dni robocze - poza okresem ferii i wakacji
339 419 49 521 51 621 36 51 722 52 822 52 922 52 10 52 11 52 12 52 1322 52 1422 52 1522 52 1622 52 1722 18 12 19 10 20 08 21 08 22 53 0 13
Dni robocze - w okresie ferii i wakacji
339 419 49 521 51 621 51 722 52 822 52 922 52 10 52 11 52 12 52 1322 52 1422 52 1522 52 1622 52 1722 18 12 19 10 20 08 21 08 22 53 0 13
Soboty, niedziele i święta
4 08 5 08 6 08 7 08 8 08 9 08 10 08 11 08 12 08 13 08 14 08 15 08 16 08 17 08 18 08 19 08 20 08 21 08 22 53 0 13
Wigilia - 24 grudnia 2007 r.
4 08 5 08 6 08 7 08 8 08 9 08 10 08 11 08 12 08 13 08 14 08 15 08 16 08 17 08 18 08
Sylwester - 31 grudnia 2007 r.
4 08 5 08 6 08 7 08 8 08 9 08 10 08 11 08 12 08 13 08 14 08 15 08 16 08 17 08 18 08 19 08 20 08

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.02.2007

Wersja skryptu: 1.15 | 0.294 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Ostrowy Górnicze Pomnik
 | Kierunek: | Będzin Kościuszki
Dni robocze
5 19 6 19 7 29 8 19 9 29 10 29 11 29 12 29 13 29 14 29 15 29 16 29 17 29 18 29 19 48 21 08 22 28
Soboty
5 04 6 29 7 29 8 29 9 29 10 29 11 29 12 23 13 29 14 29 15 48 17 08 18 28 19 48 21 08 22 28
Niedziele i święta
5 08 6 28 7 48 9 08 10 28 11 48 13 08 14 28 15 48 17 08 18 28 19 48 21 08 22 28
Wigilia - 24 grudnia 2007 r.
5 04 6 29 7 29 8 29 9 29 10 29 11 29 12 23 13 29 14 29 15 48 17 08 18 28 19 48
Sylwester - 31 grudnia 2007 r.
5 04 6 29 7 29 8 29 9 29 10 29 11 29 12 23 13 29 14 29 15 48 17 08 18 28 19 48 21 08

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 06.01.2007

Wersja skryptu: 1.15 | 0.283 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

PKS | Przystanek: | Tarnowskie Góry Obwodnica na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze - poza okresem ferii i wakacji
615 715 947 1252 1352 1547
Dni robocze - w okresie ferii i wakacji
615 947 1252 1352 1547

Objaśnienia:
Kursywą oznaczony jest obszar na którym nie obowiązują bilety KZK GOP i MZKP.

Uwaga! Na linii obowiązuje taryfa PKS Zawiercie. Na odcinku Boguchwałowice - Tarnowskie Góry honorowane są wszystkie bilety KZK GOP i MZKP. Na liście przystanków kursywą oznaczony jest obszar na którym nie obowiązują bilety KZK GOP i MZKP.

Linię obsługuje: PKS Zawiercie Rozkład jazdy ważny od: 22.09.2008

Wersja skryptu: 1.15 | 0.030 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

722 | Przystanek: | Będzin Targowisko
 | Kierunek: | Będzin Kościuszki
Dni robocze - poza okresem wakacji letnich
541 737 831 1005 1221 1343 1448 1548 1646 1806 1928 2156 005
W okresie zimowych ferii świątecznych - kursuje jak w wakacje letnie.
Dni robocze - w okresie wakacji letnich
532 654 831 1005 1251 1431 1551 1811 1928 2146 005
Soboty
532 654 831 1011 1251 1431 1548 1806 1926 2146 005
Niedziele i święta
741 1046 1341 1501 1631 1801 1926 2146 005
W dniu 25 grudnia oraz w Niedzielę Wielkanocną - linia nie kursuje.
Wigilia - 24 grudnia 2007 r.
532 654 831 1011 1251 1431 1548 1806
Sylwester - 31 grudnia 2007 r.
532 654 831 1011 1251 1431 1548 1806 1926

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.09.2007

Wersja skryptu: 1.15 | 3.774 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

215 | Przystanek: | Bykowina Gwarecka
 | Kierunek: | Kochłowice Kopalnia Nowy Wirek
Dni robocze
548 618 48 718 48 818 48 918 1003 1103 1203 48 1318 48 1418 48 1518 48 1618 1703 1803 1903 2005 2105 2205
Soboty
545 655 805 915 1025 1145 1220 55 1345 1420 55 1545 1620 55 1750 1825 1900 45 2020 55 2145 2210
Niedziele i święta
1105 1220 55 1345 1420 55 1545 1620 55 1750 1825 1900 45 2020 55 2145 2210
Wigilia - 24 grudnia
545 655 805 915 1025 1145 1220 55 1345 1420 55 1545 1620 55 1750 1825
Sylwester - 31 grudnia
545 655 805 915 1025 1145 1220 55 1345 1420 55 1545 1620 55 1750 1825 1900 45 2020

Linię obsługuje: Henzago Ruda Śl. Rozkład jazdy ważny od: 01.09.2008

Wersja skryptu: 1.15 | 0.165 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

739 | Przystanek: | Laryszów I
 | Kierunek: | Księży Las
Soboty, niedziele i święta
543
W dniach 25 grudnia i 1 stycznia - linia nie kursuje.
Wigilia - 24 grudnia 2007 r.
543
Sylwester - 31 grudnia 2007 r.
543

Objaśnienia:
W dni robocze linia obsługiwana taborem minibusowym.

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 24.09.2007

Wersja skryptu: 1.15 | 0.037 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

21 | Przystanek: | Będzin Muzeum
 | Kierunek: | Będzin Zajezdnia
Dni robocze, soboty, niedziele i święta
348 414 2005 2105 2315 43 022 120
Wigilia - 24 grudnia 2007 r.
348 414 1843 1903 23 2343 120
Sylwester - 31 grudnia 2007 r.
348 414 2005 45 2105 2343 120

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.12.2006

Wersja skryptu: 1.15 | 1.281 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

722 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Dobieszowice Skrzyżowanie
Dni robocze - poza okresem wakacji letnich
434 628 722 856 1112 1234 1339 1439 1537 1657 1822 2052 2247AB
W okresie zimowych ferii świątecznych - kursuje jak w wakacje letnie.
Dni robocze - w okresie wakacji letnich
425 545 722 856 1142 1322 1442 1702 1822 2042 2247AB
Soboty
425 545 722 902 1142 1322 1442 1702 1822 2042 2247AB
Niedziele i święta
637 942 1237 1357 1527 1657 1822 2042 2247AB
W dniu 25 grudnia oraz w Niedzielę Wielkanocną - linia nie kursuje.
Wigilia - 24 grudnia 2007 r.
425 545 722 902 1142 1322 1442 1702
Sylwester - 31 grudnia 2007 r.
425 545 722 902 1142 1322 1442 1702 1822

Objaśnienia:
A | - | kurs przez: Osiedle Zamkowe
B | - | od przystanku Żychcice Pętla kurs przez: Kamyce, Bobrowniki

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.09.2007

Wersja skryptu: 1.15 | 0.067 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Zawodzie Akademia Ekon.
 | Kierunek: | Zawodzie Zajezdnia
Soboty - w okresie od maja do września oraz w grudniu
1952 2020
Od stycznia do kwietnia oraz od października do listopada - linia nie kursuje.
Niedziele i święta - w okresie wakacji letnich oraz we wrześniu
1952
Poza okresem wakacji letnich i poza wrześniem - linia nie kursuje.

W niedziele i święta na linii kursuje tabor zabytkowy.
Dodatkowe informacje: http://turystyczna.wpk.katowice.pl

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 25.09.2008

Wersja skryptu: 1.15 | 0.105 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Osiedle Syberka Ośrodek Zdrowia
 | Kierunek: | Katowice Mickiewicza
Dni robocze
441 540 620 7 00 40 8 40 940 10 40 11 40 1240 13 40 1420 15 00 30 1600 40 1720 18 00 19 35 21 14 22 54
Soboty
441 5 39 6 59 739 8 39 939 10 39 11 39 1239 13 39 14 59 1535 16 34 17 54 19 34 21 14 22 54
Niedziele i święta
4 41 6 54 8 34 934 10 34 11 34 1234 13 34 14 54 1534 16 34 17 54 19 34 21 14 22 54

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.03.2008

Wersja skryptu: 1.15 | 2.303 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

191 | Przystanek: | Księży Las
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
510W 607W 707W 823 905 1143 1245 1341 1445 1539 1656 1736 1951 2136 2333W
Soboty
705 923 1122 1319 1530 1715 2103 2331W
Niedziele i święta
705 922 1123 1319 1530 1715 2103 2331W
Wigilia - 24 grudnia 2007 r.
705 923 1122 1319 1530
Sylwester - 31 grudnia 2007 r.
705 923 1122 1319 1530 1715 2103

Objaśnienia:

W 		- kurs przez: Tarnowskie Góry Wyszyńskiego, z pominięciem: Tarnowskie Góry Park Wodny

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.10.2006

Wersja skryptu: 1.15 | 0.953 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Brzeziny Śląskie Skrzyżowanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
443 534 624 704 44 834 934 1034 1134 1234 1334 1424 1504 1609 44 1724 1804 54 1927 2026 2106 2206 46
Soboty
443 533 643 743 833 933 1033 1133 1233 1333 1443 1626 1736 1906 2046 2206 46
Niedziele i święta
443 536 636 806 926 1126 1226 1326 1436 1626 1736 1906 2046 2206 46
W dniu 25 grudnia oraz w Niedzielę Wielkanocną - linia nie kursuje.
Wigilia - 24 grudnia 2007 r.
443 533 643 743 833 933 1033 1133 1233 1333 1443 1626 1736
Sylwester - 31 grudnia 2007 r.
443 533 643 743 833 933 1033 1133 1233 1333 1443 1626 1736 1906

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.07.2008

Wersja skryptu: 1.15 | 0.256 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

143 | Przystanek: | Tworóg Dworzec PKP
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
509P 54P 715P 907 1308 1506 2110 2319P
Soboty, niedziele i święta
W dniach 24, 25 i 31 grudnia oraz 1 stycznia - linia nie kursuje.

Objaśnienia:

P 		- kurs z pominięciem: Tarnowskie Góry Kaufland

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 18.02.2008

Wersja skryptu: 1.15 | 0.035 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

953 | Przystanek: | Wesoła Piastów Śląskich
 | Kierunek: | Wesoła Rynek
Dni robocze - poza okresem ferii i wakacji
719
Dni robocze - w okresie ferii i wakacji
719

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 01.11.2008

Wersja skryptu: 1.15 | 0.032 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

1 | Przystanek: | Poremba Bielszowicka
 | Kierunek: | Chebzie Pętla
Dni robocze, soboty, niedziele i święta
429 49 57 524 44 604 24 44 704 24 44 804 24 44 904 24 44 1004 24 44 1104 24 44 1204 24 44 1304 24 44 1404 24 44 1504 24 44 1604 24 44 1704 24 44 1804 24 44 1904 24 44 2004 24 44 2104 24 44 2204 24 54 2333 040 140 240 410

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 29.07.2006

Wersja skryptu: 1.15 | 0.354 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

S-7 | Przystanek: | Będzin Dworzec PKP
 | Kierunek: | Środula Auchan
Dni robocze i soboty
843 1048 1248 1448 1638 1808
Niedziele i święta
843 1048 1248 1448 1638
W dni wolne od pracy w centrum handlowym Auchan Sosnowiec - linia nie kursuje.
Wigilia - 24 grudnia 2007 r.
843 1048 1248 1448 1638
Sylwester - 31 grudnia 2007 r.
843 1048 1248 1448 1638 1808

Linia bezpłatna.

Linię obsługuje: K. Pawelec Pacanów Rozkład jazdy ważny od: 11.08.2008

Wersja skryptu: 1.15 | 0.017 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

742 | Przystanek: | Nowa Wieś Domki Letniskowe na żądanie
 | Kierunek: | Tworóg Dworzec PKP
Dni robocze
1004 39 1829
Niedziele i święta
649K 1934

Objaśnienia:

K 		- kurs do: Tworóg Kościół
Linia obsługiwana taborem minibusowym.

Uwaga! Szczegółowy przebieg kursu dostępny jest po kliknięciu w minuty odjazdu.

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 16.02.2005

Wersja skryptu: 1.15 | 0.052 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

743 | Przystanek: | Brynek Technikum
 | Kierunek: | Boruszowice Hanusek
Dni robocze - poza okresem ferii i wakacji
756 1233 1314
W okresie ferii i wakacji - linia nie kursuje.

Linia obsługiwana taborem minibusowym.

Uwaga! Szczegółowy przebieg kursu dostępny jest po kliknięciu w minuty odjazdu.

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 18.09.2006

Wersja skryptu: 1.15 | 0.056 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

932 | Przystanek: | Gliwice Jacka
 | Kierunek: | Zabrze Goethego
Dni robocze - poza okresem ferii i wakacji
542 612 42 714 44 814 1344 1414 44 1514 44 1614 44
W okresie ferii i wakacji - linia nie kursuje.

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 21.06.2008

Wersja skryptu: 1.15 | 0.037 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

995 | Przystanek: | Lędziny Urząd Miasta
 | Kierunek: | Bieruń Stary Dworzec Autob.
Dni robocze
514E 649L 904G 1004L 1124L 1330E 1454L 1614 1803G 1953L 2129E
Soboty, niedziele i święta
526E 741 1021 1337E 2132E
Wigilia - 24 grudnia
526E 741 1021 1337E
Sylwester - 31 grudnia
526E 741 1021 1337E

Objaśnienia:
E | - | kurs do: Bieruń Stary ERG
G | - | kurs do: Lędziny Droga do Górek
L | - | od przystanku Lędziny Droga do Górek kurs do: Lędziny Kopalnia Ziemowit

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 30.08.2008

Wersja skryptu: 1.15 | 0.793 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Siemianowice Plac Skargi
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
5 11 41 611 41 7 11 41 811 41 911 41 1011 41 1111 41 12 11 41 1311 41 14 11 41 1511 41 16 11 41 1711 41 18 11 41 1910C 40 2040 2140 2230C
Soboty
4 40 540 6 40 740 8 40 940 10 40 1140 12 40 1340 14 40 1540 16 40 1740 1840 1940 2040 2140 2230C
Niedziele i święta
4 40 540 6 40 740 8 40 940 10 40 1140 12 40 1340 14 40 1540 16 40 1740 18 40 1940 20 40 2140 22 30 C
Wigilia - 24 grudnia 2007 r.
4 40 540 6 40 740 8 40 940 10 40 1140 12 40 1340 14 40 1540 16 40 1740
Sylwester - 31 grudnia 2007 r.
4 40 540 6 40 740 8 40 940 10 40 1140 12 40 1340 14 40 1540 16 40 1740 1840 1940

Objaśnienia:

C 		- kurs do: Chorzów Estakada
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Konsorcjum PUP, Sed-Baz Czeladź Rozkład jazdy ważny od: 01.07.2007

Wersja skryptu: 1.15 | 0.623 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

739 | Przystanek: | Miedary Cmentarz na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Soboty, niedziele i święta
615L
W dniach 25 grudnia i 1 stycznia - linia nie kursuje.
Wigilia - 24 grudnia 2007 r.
615L
Sylwester - 31 grudnia 2007 r.
615L

Objaśnienia:
Uwaga! Kursuje z pominięciem: Zbrosławice Rozwidlenie n/ż.

L 		- kurs przez: Stare Tarnowice Litewska

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 24.09.2007

Wersja skryptu: 1.15 | 0.038 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Bończyk Osiedle Tuwima
 | Kierunek: | Kosztowy Pętla
Dni robocze - poza okresem wakacji letnich
2352 201
Dni robocze - w okresie wakacji letnich
2352 201
Soboty, niedziele i święta
2352 201
W dniu 1 listopada nie kursują autobusy niskopodłogowe.

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 30.08.2008

Wersja skryptu: 1.15 | 0.128 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Wirek Osiedle
 | Kierunek: | Katowice Mickiewicza
Dni robocze
506 47 617 47 717 47 817 47 917 47 1017 1117 1217 47 1317 47 1417 47 1517 47 1617 47 1717 47 1812 58 1958 2058 2158 2258 2339 254
Soboty
458 558 658 758 858 958 1058 1158 1258 1358 1458 1558 1658 1758 1858 1958 2058 2158 2258 2339 254
Niedziele i święta
457 558 658 758 858 958 1058 1158 1258 1358 1458 1558 1658 1758 1858 1958 2058 2158 2258 2339 254
Wigilia - 24 grudnia 2007 r.
458 558 658 758 858 958 1058 1158 1258 1358 1458 1558 1658 1758 1858 255
Sylwester - 31 grudnia 2007 r.
458 558 658 758 858 958 1058 1158 1258 1358 1458 1558 1658 1758 1858 1958 2058 2158 254

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.12.2007

Wersja skryptu: 1.15 | 4.414 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

928 | Przystanek: | Będzin Zamek
 | Kierunek: | Będzin Kościuszki
Dni robocze
5 40 6 42 7 38 8 42 13 42 14 42 15 42 16 42 18 52 20 16
Soboty
6 38 7 40 8 40 9 40 10 40 11 40 12 40 13 40 14 40

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 06.01.2007

Wersja skryptu: 1.15 | 0.039 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Pyrzowice Lotnisko
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
720
Soboty, niedziele i święta
722

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 24.06.2006

Wersja skryptu: 1.15 | 0.034 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

831 | Przystanek: | Dąbrowa Górnicza Centrum
 | Kierunek: | Katowice Piotra Skargi
Dni robocze - poza okresem ferii i wakacji
5 43 6 08 18 38 B 48 B 7 08 B 18 B 43 13 43 14 13 28 43 58 15 08 18 28 38 48 58 16 13 28 43 58 17 28 58 18 28 58 19 58
Dni robocze - w okresie ferii i wakacji
5 43 6 08 18 38 48 7 08 B 18 43 13 43 14 13 28 43 58 15 13 28 43 58 16 13 28 43 58 17 28 58 18 28 58 19 58

Objaśnienia:

B 		- kurs przez: Bogucice Skrzyżowanie
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.03.2008

Wersja skryptu: 1.15 | 0.930 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

791 | Przystanek: | Jaśkowice
 | Kierunek: | Kamieniec Szkoła
Dni robocze - poza okresem ferii i wakacji
708
W okresie ferii i wakacji - linia nie kursuje.

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 28.01.2008

Wersja skryptu: 1.15 | 0.126 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

811 | Przystanek: | Dąbrówka Mała Nowosam na żądanie
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
503 31 59 629 59 729 59 829 59 929 59 1029 59 1129 59 1229 59 1329 59 1429 59 1529 59 1629 58 1728 58 1828 58 1931 2000 23 2130 2232
Soboty
615 715 819 919 1019 1119 1219 1319 1419 1530 1630 1730 1830 1930 2030 2130 2230
Niedziele i święta
625 725 825 925 1031 1131 1231 1331 1428 1528 1632 1732 1832 1932 2132
W dniu 25 grudnia oraz w Niedzielę Wielkanocną - linia nie kursuje.
Wigilia - 24 grudnia 2007 r.
615 715 819 919 1019 1119 1219 1319 1419 1530 1630 1730 1830
Sylwester - 31 grudnia 2007 r.
615 715 819 919 1019 1119 1219 1319 1419 1530 1630 1730 1830 1930

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2007

Wersja skryptu: 1.15 | 3.683 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Wieszowa Kościuszki
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
1605

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.08.2008

Wersja skryptu: 1.15 | 0.022 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

820 | Przystanek: | Stroszek Osiedle
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
5 26 6 19 39 59 7 19 39 59 8 19 39 59 9 21 43 10 13 53 11 33 12 13 53 13 33 53 14 13 33 53 15 13 33 53 16 13 33 53 17 13 29 44 18 04 29 54 19 23 20 06 51 21 36 22 21 23 05
Soboty, niedziele i święta
5 26 6 31 7 06 36 8 06 41 9 21 10 06 36 11 06 36 12 06 36 13 06 36 14 06 36 15 06 36 16 06 36 17 06 36 18 06 36 19 21 20 06 51 21 36 22 21 23 05

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Świerklaniec Rozkład jazdy ważny od: 01.11.2008

Wersja skryptu: 1.15 | 0.733 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

717 | Przystanek: | Tąpkowice Szkoła
 | Kierunek: | Strąków Pętla
Dni robocze - poza okresem ferii i wakacji
728
W okresie ferii i wakacji - linia nie kursuje.

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 09.02.2007

Wersja skryptu: 1.15 | 0.016 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Nowy Bytom Chorzowska
 | Kierunek: | Zabrze Goethego
Dni robocze
4 57 P 5 32 P 6 02 P 37 P 7 12 P 42 P 8 12 P 42 P 9 12 P 43 10 13 43 11 13 43 12 13 43 13 13 43 14 13 43 15 13 43 16 13 43 17 13 42 18 12 39 19 08 20 04 21 04 22 04 P 23 04 P 57 N
Soboty, niedziele i święta
5 04 P 6 04 P 7 04 P 8 04 P 9 04 P 10 04 11 04 12 04 13 04 14 04 15 04 16 04 17 04 18 04 19 04 20 04 21 04 22 04 P 23 04 P 57 N
W okresie Wszystkich Świętych
5 04 P 6 04 P 7 04 P 8 04 P 9 05 P 10 05 35 11 05 35 12 05 35 13 05 35 14 05 35 15 05 35 16 05 35 17 05 35 18 05 35 N 19 04 20 04 21 04 22 04 P 23 04 P 57 N

Objaśnienia:
W dni wolne od pracy w centrum handlowym kursuje z pominięciem: Wirek Plaza.
N | - | kurs do: Nowy Bytom Centrum
P | - | kurs z pominięciem: Wirek Plaza
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Konsorcjum Kłosok, Aska Żory Rozkład jazdy ważny od: 01.11.2008

Wersja skryptu: 1.15 | 6.143 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Dąbrowa Miejska na żądanie
 | Kierunek: | Radzionków Targowisko
Dni robocze
1249 1353 1458 1558

Linię obsługuje: Konsorcjum Transgór, Delta, PKM Tychy Rozkład jazdy ważny od: 17.06.2008

Wersja skryptu: 1.15 | 0.013 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

299 | Przystanek: | Sielec Narutowicza
 | Kierunek: | Sosnowiec Szpital Wojewódzki
Dni robocze
531 631 701 36 8 01 31 903 33 10 03 33 1103 33 12 03 33 1303 33 14 03 33 1505 35 16 05 35 1733 1833 1933 2033 2133
Soboty
531 6 31 711 41 8 31 911 51 10 31 1111 51 12 31 1331 14 31 1531 16 31 1731 18 31 1931 20 31 2131
Niedziele i święta
531 6 31 731 8 31 931 10 31 1131 12 31 1331 14 31 1531 16 31 1731 18 31 1931 20 31 2131
Wigilia - 24 grudnia 2007 r.
531 6 31 711 41 8 31 911 51 10 31 1111 51 12 31 1331 14 31 1531 16 31 1731 18 31
Sylwester - 31 grudnia 2007 r.
531 6 31 711 41 8 31 911 51 10 31 1111 51 12 31 1331 14 31 1531 16 31 1731 18 31 1931 20 31

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2007

Wersja skryptu: 1.15 | 0.177 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

619 | Przystanek: | Kazimierzówka Krzyż na żądanie
 | Kierunek: | Siewierz Rynek
Dni robocze - poza okresem ferii i wakacji
728 31 931 1506 1606 1706 1856
Dni robocze - w okresie ferii i wakacji
731 931 1506 1606 1706 1856
Soboty
731 931 1456 1556 1821

Linię obsługuje: PKS Zawiercie Rozkład jazdy ważny od: 01.11.2005

Wersja skryptu: 1.15 | 0.303 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

215 | Przystanek: | Godula Inkubator
 | Kierunek: | Orzegów Waniora
Dni robocze
541 611 41 711 41 811 41 926 1026 1126 1211 41 1311 41 1411 41 1511 41 1611 1726 1826 1923 2023 2123 2238
Soboty
621 731 841 951 1111 1221 1306 36 1421 1506 36 1621 51 1731 1826 1911 36 2021 2106 36 2246
Niedziele i święta
1141 1306 36 1421 1506 36 1621 51 1731 1826 1911 36 2021 2106 36 2246
Wigilia - 24 grudnia
621 731 841 951 1111 1221 1306 36 1421 1506 36 1621 51 1731
Sylwester - 31 grudnia
621 731 841 951 1111 1221 1306 36 1421 1506 36 1621 51 1731 1826 1911 36 2021

Linię obsługuje: Henzago Ruda Śl. Rozkład jazdy ważny od: 01.09.2008

Wersja skryptu: 1.15 | 0.146 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Gliwice Zakład Energetyczny
 | Kierunek: | Łabędy Huta
Dni robocze
454 524 634 734 1334 1439 1539

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.02.2007

Wersja skryptu: 1.15 | 0.027 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Piaśniki Skrzyżowanie
 | Kierunek: | Chorzów Ratusz
Dni robocze
518 32 46 600 14 28 42 56 710 24 38 52 806 20 34 48 902 16 30 44 58 1012 26 40 54 1108 22 36 50 1204 18 32 46 1300 14 28 42 56 1410 24 38 52 1506 20 34 48 1602 16 30 44 58 1712 26 40 54 1808 22 36 50 1904 18 46 2014 42 5010 2110 38 2206 34 2302 2910 35
Soboty, niedziele i święta
518 46 614 42 710 38 806 34 902 30 58 1026 54 1122 50 1218 46 1314 42 1410 38 1506 34 1602 30 58 1726 54 1822 50 1918 46 2014 42 5010 2110 38 2206 34 2302 2910 35

Objaśnienia:

10 		- kurs wykonywany przez tramwaj linii 10

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.11.2008

Wersja skryptu: 1.15 | 0.090 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Nikiszowiec Targowisko
 | Kierunek: | Dąb Silesia City Center
Dni robocze
605 35 705 35 805 35 905B 35B 1402 32 1502 32 1602 32 1702B 32B

Objaśnienia:

B 		- kurs do: Burowiec

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.07.2006

Wersja skryptu: 1.15 | 0.087 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

840 | Przystanek: | Gliwice Plac Piastów
 | Kierunek: | Katowice Stawowa
Dni robocze
429 49 517 32 57 617 33 708 48 57Z 817Z 32 907Z 16 1001 46 1131 1201 31 1301 31 14 01 31 1501 31 1601 36 1708Z 18 1805Z 10 35Z 1915 20 15 2115 2214C 44 50 Z 2330Z
Soboty, niedziele i święta
439 5 35 615 35 715 8 15 915 1015 11 15 1215 1315 14 15 1515 1615 17 15 1815 1915 20 15 2115 2214C 44 50 Z 2330Z
W okresie Wszystkich Świętych
439 5 35 615 35 715 8 15 45 915 59 1029 59 11 29 59 1229 59 1329 59 14 29 59 1529 59 1629 59 17 20 39Z 1815 25Z 1915 20 15 2115 2214C 44 50 Z 2330Z
Wigilia - 24 grudnia 2007 r.
439 5 35 615 35 715 8 15 915 1015 11 15 1215 1315 14 15 1515 1615 17 15 50Z 1850Z
Sylwester - 31 grudnia 2007 r.
439 5 35 615 35 715 8 15 915 1015 11 15 1215 1315 14 15 1515 1615 17 15 1815 1915 50 Z 2050Z

Objaśnienia:
C | - | kurs do: Chorzów Estakada
Z | - | kurs do: Gliwice Zajezdnia
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.03.2007

Wersja skryptu: 1.15 | 3.363 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

717 | Przystanek: | Celiny Spółdzielnia na żądanie
 | Kierunek: | Świerklaniec Park
Dni robocze - poza okresem ferii i wakacji
1431
W okresie ferii i wakacji - linia nie kursuje.

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 09.02.2007

Wersja skryptu: 1.15 | 0.035 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Koszelew
 | Kierunek: | Katowice Mickiewicza
Dni robocze
429 526 606 46 726 8 26 926 10 26 11 26 1226 13 26 1406 46 1516 46 16 26 1706 46 19 23 21 02 22 42
Soboty
429 5 25 6 45 725 8 25 925 10 25 11 25 1225 13 25 14 45 1523 16 22 17 42 19 22 21 02 22 42
Niedziele i święta
4 29 6 42 8 22 922 10 22 11 22 1222 13 22 14 42 1522 16 22 17 42 19 22 21 02 22 42

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.03.2008

Wersja skryptu: 1.15 | 1.104 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Koszelew
 | Kierunek: | Czeladź Kombatantów
Dni robocze
523 43 603 23 33 43 53 703 13 23 33 43 53 803 13 23 33 43 53 903 13 23 33 43 53 1003 13 23 33Z 43 53 1103 13 23 33 43 53 1203 13 23 33 43 53 1303 13 23 33 43 53 1403 13 23 33 43 53 1503 13 23 33 41Z 43 53 1603 13 23 33 43 53 1703 13 23 33 43 53 1803 13 23 33 43 53 1903 13 23 43Z 48 2013 23 52 2122 52 2222 52 2321 51Z
Soboty, niedziele i święta
528 48 608 28 48 708 28 48 808 28 48 908 28 48 1008 28 48 1108 28 48 1208 28 48 1308 28 48 1408 28 48 1508 28 48 1608 28 48 1708 28 48 1808 28 48 1908 28 52 2022 30Z 52 2122 52 2222 52 2321 51Z
Wigilia - 24 grudnia 2007 r.
528 48 608 28 48 708 28 48 808 28 48 908 28 48 1008 28 48 1108 28 48 1208 28 48 1308 28 48 1408 28 48 1508 28 48 1608 28 48 1708 28 48 1808 28Z 48Z 2252
Sylwester - 31 grudnia 2007 r.
528 48 608 28 48 708 28 48 808 28 48 908 28 48 1008 28 48 1108 28 48 1208 28 48 1308 28 48 1408 28 48 1508 28 48 1608 28 48 1708 28 48 1808 28 48 1908 28 52 2022Z 30Z 52Z 2252

Objaśnienia:

Z 		- kurs do: Będzin Zajezdnia

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.12.2006

Wersja skryptu: 1.15 | 4.893 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

954 | Przystanek: | Kosztowy Gimnazjum
 | Kierunek: | Wesoła Rynek
Dni robocze
756R 841R 936R
Soboty, niedziele i święta
926R 1046R
W dniu 25 grudnia - linia nie kursuje.
Wigilia - 24 grudnia
926R 1046R
Sylwester - 31 grudnia
926R 1046R

Objaśnienia:
K | - | kurs przez: Wesoła Kopalnia
R | - | kurs z pominięciem: Krasowy Kościelniaka, Krasowy Dworzec PKP
Linia obsługiwana taborem minibusowym.

Linię obsługuje: Murgór-Trans Katowice Rozkład jazdy ważny od: 03.11.2008

Wersja skryptu: 1.15 | 0.063 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

904 | Przystanek: | Grodziec Browar
 | Kierunek: | Dobieszowice Skrzyżowanie
Dni robocze
210

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 10.09.2007

Wersja skryptu: 1.15 | 0.045 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

201 | Przystanek: | Łagiewniki Krzyżowa
 | Kierunek: | Bytom Dworzec PKP
Dni robocze - poza okresem ferii i wakacji
3 59 527 6 18 48 713 48 8 18 48 918 58 10 58 1158 12 58 1408 38 15 08 38 16 08 38 17 18 18 18 20 13 22 13 43 2312
Dni robocze - w okresie ferii i wakacji
3 59 527 6 18 48 713 48 8 18 48 918 58 10 58 1158 12 58 1408 38 1508 38 1608 38 1718 18 18 20 13 22 13 43 2312
Soboty, niedziele i święta
10 48 12 48 14 43 16 48 18 48 20 48 22 43
W dniu 25 grudnia - linia nie kursuje.
W okresie Wszystkich Świętych
10 48 11 48 12 48 13 48 14 43 15 48 16 48 17 48 18 48 20 48 22 43
Wigilia - 24 grudnia 2007 r.
10 48 12 48 14 43 16 48
Sylwester - 31 grudnia 2007 r.
10 48 12 48 14 43 16 48 18 48

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: T. Rzemyk Zbrosławice Rozkład jazdy ważny od: 01.07.2007

Wersja skryptu: 1.15 | 0.784 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

296 | Przystanek: | Katowice AWF
 | Kierunek: | Węzłowiec Pętla
Dni robocze
528 57 628 58 728 58 828 58 9 27 57D 1027 57 1157 12 27 55 1325 55 1425 55 1525 55 1625 55 17 27 1827 1929D 2005 21 05 2205 23 05 D
Soboty, niedziele i święta
5 15 7 05 805 9 05 1005 11 05 1205 13 05 1405 15 05 1605 17 05 1805 19 05 2005 21 05 2205 23 05 D
W dniach 25 grudnia, 1 stycznia i w Niedzielę Wielkanocną - linia nie kursuje.
W dniu 1 listopada nie kursują autobusy niskopodłogowe.
Wigilia - 24 grudnia 2007 r.
5 15 7 05 805 9 05 1005 11 05 1205 13 05 1405 15 05 1605 17 05 1805D
Sylwester - 31 grudnia 2007 r.
5 15 7 05 805 9 05 1005 11 05 1205 13 05 1405 15 05 1605 17 05 1805 19 05 2005D 21 05 D

Objaśnienia:

D 		- kurs do: Katowice Dworzec PKP
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.03.2007

Wersja skryptu: 1.15 | 5.233 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

280 | Przystanek: | Zabrze Plac Krakowski
 | Kierunek: | Zabrze Platan
Dni robocze
8 06 9 06 10 24 11 29 12 29 54 13 24 59 14 29 59 15 29 59 16 29 17 01 29 18 54 19 53

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKS Gliwice Rozkład jazdy ważny od: 25.10.2008

Wersja skryptu: 1.15 | 0.193 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

89 | Przystanek: | Pawłów Kościół
 | Kierunek: | Zabrze Goethego
Dni robocze
524 604 24 59 729 814 54 1019 1159 1314 49 1434 1519 1604 44 1724 1859 2019 2149 2224
Soboty, niedziele i święta
539 1339 2139
Wigilia - 24 grudnia 2007 r.
539 1339
Sylwester - 31 grudnia 2007 r.
539 1339

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 01.08.2006

Wersja skryptu: 1.15 | 0.030 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

618 | Przystanek: | Bończyk Gałczyńskiego
 | Kierunek: | Zawodzie Pętla
Dni robocze - poza okresem ferii i wakacji
621 51 721 51 821 51 921 1351 1421 51 1521 51 1621
W okresie ferii i wakacji - linia nie kursuje.

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2008

Wersja skryptu: 1.15 | 0.025 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

735 | Przystanek: | Bytom Wrocławska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
5 40 6 31 10 01 11 01 13 01 18 01 19 01 21 36 22 56 23 43

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Transport Nowe Chechło Rozkład jazdy ważny od: 01.07.2008

Wersja skryptu: 1.15 | 0.024 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Leszczyny Skrzyżowanie
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
409 506P 36P 606P 40 720 40 810 40 915 1015 1115 1210 1306P 1406P 1506P 47 1610 40 1710 25 1810 1913 2050P 2200P
Soboty
409P 510P 30P 634 744 829 924 1104 1204 1425P 1529 1639 1727 1807 1917 2058P 2158P 2253P
Niedziele i święta
409P 530P 634 744 829 924 1104 1204 1425P 1529 1639 1727 1807 1917 2058P 2158P 2253P
Wigilia - 24 grudnia
409P 510P 30P 634 744 829 924 1104 1204 1425P 1529 1639 1727 1807 1917
Sylwester - 31 grudnia
409P 510P 30P 634 744 829 924 1104 1204 1425P 1529 1639 1727 1807 1917 2058P

Objaśnienia:
N | - | kurs przez: Sikornik, Trynek
P | - | kurs przez: Szczygłowice Kopalnia

Uwaga! Na linii honorowane są bilety miesięczne MZK Jastrzębie-Zdrój zgodnie z Taryfą MZK.

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 15.11.2008

Wersja skryptu: 1.15 | 4.753 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Chorzów Batory Szyb Kleofas na żądanie
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 19 7 08 8 38 9 23 10 27 11 23 13 13 14 13 15 38 17 43
Soboty, niedziele i święta
13 41 17 41
Wigilia - 24 grudnia 2007 r.
5 19 7 08 8 38 9 23 10 27 11 23 13 13 14 13 15 38 17 43
Sylwester - 31 grudnia 2007 r.
5 19 7 08 8 38 9 23 10 27 11 23 13 13 14 13 15 38 17 43

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.10.2008

Wersja skryptu: 1.15 | 2.253 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

931 | Przystanek: | Kosztowy Dzióbka
 | Kierunek: | Bieruń Stary Dworzec Autob.
Dni robocze - poza okresem wakacji letnich
514EK 617E 717 822 922 1022 1122 1222 1317EK 1422E 1517 1617K 1722K 1822K 1922W 2022 2122EK 2233W 2324KP
Dni robocze - w okresie wakacji letnich
514EK 622E 722 837 922 1022 1122 1222 1322EK 1422E 1517 1617K 1722K 1822K 1922W 2022 2122EK 2233W 2324KP
Soboty, niedziele i święta
4 46 6 20 7 40 L 9 00 10 20 L 11 40 13 00 L 14 20 15 40 17 00 18 20 L 19 40 20 50 L 22 20
W dniu 1 listopada nie kursują autobusy niskopodłogowe.
Wigilia - 24 grudnia 2007 r.
4 46 6 20 7 40 L 9 00 10 20 L 11 40 13 00 L 14 20 15 40 17 00
Sylwester - 31 grudnia 2007 r.
4 46 6 20 7 40 L 9 00 10 20 L 11 40 13 00 L 14 20 15 40 17 00 18 20 L 19 40

Objaśnienia:
E | - | kurs do: Bieruń Stary ERG
K | - | kurs przez: Lędziny Kopalnia Ziemowit
L | - | kurs do: Lędziny Droga do Górek
P | - | od przystanku Lędziny Kopalnia Ziemowit kurs do: Hołdunów Przejazd Kolejowy
W | - | od przystanku Lędziny Droga do Górek kurs do: Lędziny Kopalnia Ziemowit
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 30.08.2008

Wersja skryptu: 1.15 | 4.973 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Katowice Szkolna
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
439 59 5 28 58 6 28 58 728 58 8 28 58 9 29 59 10 59 11 59 12 59 13 29 59 14 29 59 15 29 59 16 29 59 17 52 18 52 19 51 20 51 21 51 22 51 23 30 Z
Soboty, niedziele i święta
4 20 G 50 5 51 6 51 7 51 8 51 9 51 10 51 11 51 12 51 13 51 14 51 15 51 16 51 17 51 18 51 19 51 20 51 21 51 22 51 23 30 Z
W dniu 1 listopada nie kursują autobusy niskopodłogowe.
Wigilia - 24 grudnia 2007 r.
4 20 G 50 5 51 6 51 7 51 8 51 9 51 10 51 11 51 12 51 13 51 14 51 15 51 16 51 17 51
Sylwester - 31 grudnia 2007 r.
4 20 G 50 5 51 6 51 7 51 8 51 9 51 10 51 11 51 12 51 13 51 14 51 15 51 16 51 17 51 18 51 19 51 20 51

Objaśnienia:
G | - | od przystanku Kolonia Wysockiego Woźniaków kurs do: Giszowiec Kościół
Z | - | kurs do: Zawodzie Łączna
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.10.2007

Wersja skryptu: 1.15 | 8.763 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

870 | Przystanek: | Katowice Aleja Korfantego
 | Kierunek: | Katowice Stawowa
Dni robocze
526 50 615 30 45 710 30 45 815 45 912 55 1035 1115 45 1215 45 1315 45 1415 45 1500 20 45 1600 20 45 1703 35 1820 1920 43
Soboty
7 35 9 45 12 15 14 15

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 18.04.2008

Wersja skryptu: 1.15 | 0.050 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Mysłowice Kopalnia
 | Kierunek: | Katowice Aleja Korfantego
Dni robocze - poza okresem wakacji letnich
450 539 617 47 717 47 827 47 927 1027 1127 1227 1327 1417 47 1522 47 1617 47 1717 47 1827 1927 2027 2127 2227 2334 040
Dni robocze - w okresie wakacji letnich
450 547 624 700 48 818 42 927 1027 1127 1227 1327 1427 1524 1624 59 1724 59 1827 1927 2027 2127 2227 2334 040
Soboty
512 6 32 752 912 10 32 1152 1312 14 32 1552 1712 18 32 1952 2112 22 32 2350
Niedziele i święta
512 6 32 752 912 10 32 1152 1312 14 32 1552 1712 18 32 1952 2112 22 32 2350
Wigilia - 24 grudnia 2007 r.
512 6 32 752 912 10 32 1152 1312 14 32 1552 1712 18 32 52
Sylwester - 31 grudnia 2007 r.
512 6 32 752 912 10 32 1152 1312 14 32 1552 1712 18 32 1952 2112 33

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 10.08.2008

Wersja skryptu: 1.15 | 16.98 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

243 | Przystanek: | Łagisza Poczta
 | Kierunek: | Ratanice
Dni robocze
525N 55 615N 710N 830 1030 1235 58N 1354N 1448N 1548N 1718 1848 2227
Soboty
543 653 803 941 1111 1241 1452 1602 1712 1832 2047 2227
Niedziele i święta
546 807 1007 1225 1832 2047 2227
Wigilia - 24 grudnia
543 653 803 941 1111 1241 1452 1602 1712
Sylwester - 31 grudnia
543 653 803 941 1111 1241 1452 1602 1712 1832 2047

Objaśnienia:

N 		- kurs do: Niepiekło Pętla
Linia obsługiwana taborem minibusowym.

Linię obsługuje: Kłosok Żory Rozkład jazdy ważny od: 01.08.2008

Wersja skryptu: 1.15 | 0.593 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Koszutka Katowicka
 | Kierunek: | Będzin Kościuszki
Dni robocze - poza okresem ferii i wakacji
458 604 34 704 34 54 819 49 920 1020 1120 1220 1320 50 1420 50 1520 50 1620 50 1719 1819 59 1959 2059 2159 2303 33
Dni robocze - w okresie ferii i wakacji
458 604 34 704 54 819 920 1020 1120 1220 1320 1420 50 1520 1620 50 1719 1819 59 1959 2059 2159 2303 33
Soboty
458 559 659 759 859 959 1059 1159 1259 1359 1459 1559 1659 1759 1859 1959 2059 2159 2303 33
Niedziele i święta
458 559 659 759 859 959 1059 1159 1259 1359 1459 1559 1659 1759 1859 1959 2059 2159 2303 33
W dniu 25 grudnia oraz w Niedzielę Wielkanocną - linia nie kursuje.
Wigilia - 24 grudnia 2007 r.
458 559 659 759 859 959 1059 1159 1259 1359 1459 1559 1659 1759 1859
Sylwester - 31 grudnia 2007 r.
458 559 659 759 859 959 1059 1159 1259 1359 1459 1559 1659 1759 1859 1959 2059

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.03.2007

Wersja skryptu: 1.15 | 0.134 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

902 | Przystanek: | Zagórze Osiedle
 | Kierunek: | Zagórze Zajezdnia
Dni robocze, soboty, niedziele i święta
000
Wigilia - 24 grudnia 2007 r.
000
Sylwester - 31 grudnia 2007 r.
000

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 06.11.2006

Wersja skryptu: 1.15 | 0.018 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Józefów Komuny Paryskiej na żądanie
 | Kierunek: | Sosnowiec Urząd Miasta
Dni robocze
5 22 6 13 49 7 52 8 39 9 29 10 26 11 24 12 09 50 13 59 14 44 15 18 16 24 17 14 46 19 08 20 40 21 28 23 06
Soboty
5 33 6 43 7 56 9 16 10 46 12 06 13 26 14 36 17 02 19 33 21 55
Niedziele i święta
5 24 7 45 10 11 12 31 14 52 17 12 19 38 21 55
W dniu 25 grudnia oraz w Niedzielę Wielkanocną - linia nie kursuje.
Wigilia - 24 grudnia 2007 r.
5 33 6 43 7 56 9 16 10 46 12 06 13 26 14 36 17 02
Sylwester - 31 grudnia 2007 r.
5 33 6 43 7 56 9 16 10 46 12 06 13 26 14 36 17 02 19 33

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 26.01.2008

Wersja skryptu: 1.15 | 0.573 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

719 | Przystanek: | Żelisławice Szkoła
 | Kierunek: | Siewierz Rynek
Dni robocze
422 532 632 732 932 1132 1232 1347 1447 1547 1747 2042 2247
Soboty, niedziele i święta
432 632 932 1232 1447 1747 2042 2247
W dniach 25 grudnia, 1 stycznia oraz w Niedzielę Wielkanocną - linia nie kursuje.

Uwaga! Na linii obowiązuje taryfa PKS Zawiercie. Honorowane są bilety miesięczne KZK GOP oraz wyłącznie na terenie gminy Siewierz ulgi wynikające z Taryfy KZK GOP przy zakupie biletów jednorazowych PKS na przejazd tą linią.

Linię obsługuje: PKS Zawiercie Rozkład jazdy ważny od: 15.12.2005

Wersja skryptu: 1.15 | 0.038 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

236 | Przystanek: | Wilcza Szkoła
 | Kierunek: | Knurów Szpitalna
Dni robocze - poza okresem ferii i wakacji
553 723 858K 1013 1303 1443 1623
Dni robocze - w okresie ferii i wakacji
553 723 1013 1303 1443 1623
Wigilia - 24 grudnia 2007 r.
553 723 1013 1303 1443 1623
Sylwester - 31 grudnia 2007 r.
553 723 1013 1303 1443 1623

Objaśnienia:

K 		- kurs do: Szczygłowice Kopalnia

Linię obsługuje: H. Polak Chorzów Rozkład jazdy ważny od: 01.03.2007

Wersja skryptu: 1.15 | 0.026 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

221 | Przystanek: | Porąbka Zawodzie
 | Kierunek: | Sosnowiec Urząd Miasta
Dni robocze - poza okresem wakacji letnich
5 21 6 28 7 36 8 36 9 52 12 18 13 02 14 51 15 47 17 05 19 42
Dni robocze - w okresie wakacji letnich
5 21 6 28 7 36 8 36 9 52 11 02 12 22 13 22 14 37 15 47 17 02 1942
Soboty - w okresie wakacji letnich
1051 1331 1611 1851
Poza okresem wakacji letnich - nie kursuje.
Niedziele i święta - w okresie wakacji letnich
1051 1331 1611 1851
Poza okresem wakacji letnich - nie kursuje.

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.09.2005

Wersja skryptu: 1.15 | 2.514 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Gierałtowice Kościół
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
5 16 6 22 7 06 9 06 11 08 12 08 13 08 14 38 15 38 17 08 19 04 52
Soboty, niedziele i święta
8 37 11 37 15 02 19 02
Wigilia - 24 grudnia 2007 r.
5 16 6 22 7 06 9 06 11 08 12 08 13 08 14 38 15 38 17 08
Sylwester - 31 grudnia 2007 r.
5 16 6 22 7 06 9 06 11 08 12 08 13 08 14 38 15 38 17 08 19 04 52

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.10.2008

Wersja skryptu: 1.15 | 0.663 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Szarlej Obwodnica na żądanie
 | Kierunek: | Wojkowice Park
Dni robocze
530KS& 6 19 KS& 59 8 00 58 10 00 11 52 13 47 1503 39 1643 17 58 19 49 21 24 22 56 S
Soboty
6 18 KS& 7 36 9 58 13 45 16 38 N 18 04 21 23 23 00 S
Niedziele i święta
6 18 KS& 7 36 10 02 13 49 16 38 N 18 04 21 24 23 01 S
Wigilia - 24 grudnia
6 18 KS& 7 36 9 58 13 45
Sylwester - 31 grudnia
6 18 KS& 7 36 9 58 13 45 16 38 N 18 04

Objaśnienia:
& | - | obowiązuje granica strefy [image] na przystanku Bobrowniki Rondo
K | - | kurs przez: Kamyce, Żychcice. z pominięciem: Bobrowniki, Dobieszowice, Rogoźnik
N | - | kurs do: Rogoźnik Narutowicza
S | - | kurs z pominięciem: Szarlej Kaufland
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Świerklaniec Rozkład jazdy ważny od: 01.09.2008

Wersja skryptu: 1.15 | 0.303 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

222 | Przystanek: | Michałkowice Bank
 | Kierunek: | Bańgów Strefa Zakłady
Dni robocze
527 1330 2125
Soboty, niedziele i święta
525 1327 2127
Wigilia - 24 grudnia 2007 r.
535 1337
Sylwester - 31 grudnia 2007 r.
535 1337

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 01.04.2008

Wersja skryptu: 1.15 | 1.800 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Halemba Pętla
 | Kierunek: | Bytom Dworzec PKP
Dni robocze - poza okresem wakacji letnich
4 48 T 5 18 T 48 T 6 18 T 48 T 7 18 T 58 8 28 58 9 28 58 10 28 58 12 28 13 28 58 14 28 58 15 28 58 16 28 58 17 38 18 08 38 19 08 38 20 38 T 21 08 T 22 08 T 23 28 T
Dni robocze - w okresie wakacji letnich
4 48 T 5 18 T 48 T 6 18 T 48 T 7 18 T 58 8 28 58 9 58 10 28 58 12 28 13 28 58 14 28 58 15 28 58 16 28 58 17 38 18 08 38 19 08 20 38 T 21 08 T 22 08 T 23 28 T
Soboty, niedziele i święta
4 48 T 5 48 T 6 38 T 7 28 T 8 28 9 18 10 08 58 11 48 12 38 13 28 14 28 15 08 58 16 28 58 17 38 18 08 38 19 08 38 20 38 T 21 48 T 22 58 T
Wigilia - 24 grudnia 2007 r.
4 48 T 5 48 T 6 38 T 7 28 T 8 28 9 18 10 08 58 11 48 12 38 13 28 14 28 15 08 58 16 28 58 17 38
Sylwester - 31 grudnia 2007 r.
4 48 T 5 48 T 6 38 T 7 28 T 8 28 9 18 10 08 58 11 48 12 38 13 28 14 28 15 08 58 16 28 58 17 38 18 08 38 19 08 38

Objaśnienia:
W dni wolne od pracy w centrum handlowym kursuje z pominięciem: Ruda Tesco.

T 		- kurs z pominięciem: Ruda Tesco
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Konsorcjum Transport Nowe Chechło Rozkład jazdy ważny od: 01.07.2008

Wersja skryptu: 1.15 | 0.103 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

19 | Przystanek: | Tarnowskie Góry Dworzec PKP
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
352 417 32 47 56 510 20 30 40 50 600 10 20 30 40 50 700 10 20 30 40 50 800 15 35 55 910 35 50 1015 30 55 1115 35 50 1215 29 39 49 59 1309 19 29 39 49 59 1409 19 29 39 49 59 1509 19 29 39 49 59 1609 19 29 39 49 59 1709 19 40 1800 20 40 1910 30 55 2015 40 2100 25 45 2220 50 2322 022
Soboty, niedziele i święta
352 417 510 40 615 715 40 800 25 45 915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1715 45 1800 45 1910 30 55 2015 40 2100 25 45 2220 50 2322 022

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.11.2008

Wersja skryptu: 1.15 | 0.100 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Chebzie Pętla
 | Kierunek: | Bytom Plac Sikorskiego
Dni robocze
420 37 506 34 54 614 34 54 714 34 54 814 34 54 914 34 54 1014 34 54 1114 34 54 1214 34 54 1314 34 54 1414 34 54 1514 34 54 1614 34 54 1714 34 54 1814 34 1914 54 2014 54 2134 2214
Soboty, niedziele i święta
420 37 506 54 614 54 734 54 834 914 34 1014 54 1114 54 1234 54 1334 1414 54 1514 54 1634 54 1734 1814 34 1914 54 2014 54 2134 2214

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 14.06.2008

Wersja skryptu: 1.15 | 0.048 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Kochłowice Krzyż
 | Kierunek: | Halemba Pętla
Dni robocze
5 00 42 6 12 42 7 11 37 8 12 42 9 42 10 42 11 42 12 42 13 12 42 14 12 42 15 12 46 16 12 42 17 42 18 42 19 43 20 43 21 43 22 48 23 45
Soboty, niedziele i święta
5 43 6 43 7 43 8 43 9 48 10 48 11 43 12 43 13 43 14 43 15 43 16 43 17 48 18 48 19 43 20 43 21 43 22 48 23 45
Wigilia - 24 grudnia
5 43 6 43 7 43 8 43 9 48 10 48 11 43 12 43 13 43 14 43 15 43 16 43 17 48
Sylwester - 31 grudnia
5 43 6 43 7 43 8 43 9 48 10 48 11 43 12 43 13 43 14 43 15 43 16 43 17 48 18 48 19 43

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Konsorcjum Transport Nowe Chechło Rozkład jazdy ważny od: 01.09.2008

Wersja skryptu: 1.15 | 1.819 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Pyskowice Korty Tenisowe
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze
7 51 9 51 1651 1856

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Transport Nowe Chechło Rozkład jazdy ważny od: 01.12.2005

Wersja skryptu: 1.15 | 0.014 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Sosnowiec Egzotarium
 | Kierunek: | Środula Chemiczna
Dni robocze - poza okresem ferii i wakacji
5 28 58 628 58 7 28 58 828 58 929 54 10 29 1129 12 29 13 29 59 1429 59 1529 59 1637 59 17 35 1805 42 21 38
Dni robocze - w okresie ferii i wakacji
5 28 58 628 7 28 58 828 58 9 54 10 29 1129 12 29 13 29 59 14 59 1529 59 1637 17 35 1805 42 21 38
Soboty
5 35 7 55 10 55 13 35 16 14 18 54 21 38
Niedziele i święta
5 34 7 54 10 54 13 34 16 14 18 54 21 38
W dniach 25 grudnia, 1 stycznia i w Niedzielę Wielkanocną - linia nie kursuje.
W okresie Wszystkich Świętych
5 35 7 55 9 25 10 55 12 15 13 35 14 55 16 14 17 34 18 54 21 38
Wigilia - 24 grudnia
5 35 7 55 10 55 13 35 16 14 18 54
Sylwester - 31 grudnia
5 35 7 55 10 55 13 35 16 14 18 54 21 38

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Konsorcjum PUP, Sed-Baz Czeladź Rozkład jazdy ważny od: 01.11.2008

Wersja skryptu: 1.15 | 7.833 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Ruda Klary
 | Kierunek: | Katowice Stawowa
Dni robocze
416C 48W 58 508C 28 53 623 53 723 53 823 53 9 24 1024 11 24 54 1224 54 13 24 54 1424 54 1524 54 1624 17 04 18 09 1911 2011 21 11 2226C
Soboty, niedziele i święta
4 16 C 58 613 7 13 8 13 913 10 13 11 13 1213 13 13 14 13 1513 16 13 17 13 1813 19 13 20 11 2111 2226C
W okresie Wszystkich Świętych
416C 58 613 713 50 8 23 50 923 50 1023 53 1123 53 12 23 53 1323 53 1423 53 15 23 53 1623 53 1723 1813 19 13 20 11 2111 2226C
Wigilia - 24 grudnia 2007 r.
4 16 C 58 613 7 13 8 13 913 10 13 11 13 1213 13 13 14 13 1513 16 13 17 13 1813
Sylwester - 31 grudnia 2007 r.
4 16 C 58 613 7 13 8 13 913 10 13 11 13 1213 13 13 14 13 1513 16 13 17 13 1813 19 13 20 11

Objaśnienia:
C | - | kurs do: Chorzów Estakada
W | - | od przystanku Ruda Południowa kurs do: Orzegów Waniora
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.10.2008

Wersja skryptu: 1.15 | 11.11 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

840 | Przystanek: | Chebzie Dworcowa
 | Kierunek: | Katowice Stawowa
Dni robocze
413 55 5 19 50 605 30 50 706 41 8 21 906 52 1037 11 22 1207 37 1307 37 1407 37 1507 37 1607 37 1711 51 1843 1947 20 47 2147 2246C 2312
Soboty, niedziele i święta
413 507 6 07 47 707 47 8 47 947 1047 11 47 1247 1347 14 47 1547 1647 17 47 1847 1947 20 47 2147 2246C 2312
W okresie Wszystkich Świętych
413 507 6 07 47 707 47 817 47 917 47 1031 1101 31 12 01 31 1301 31 1401 31 15 01 31 1601 31 1701 31 52 1847 1947 20 47 2147 2246C 2312
Wigilia - 24 grudnia 2007 r.
413 507 6 07 47 707 47 8 47 947 1047 11 47 1247 1347 14 47 1547 1647 17 47
Sylwester - 31 grudnia 2007 r.
413 507 6 07 47 707 47 8 47 947 1047 11 47 1247 1347 14 47 1547 1647 17 47 1847 1947

Objaśnienia:

C 		- kurs do: Chorzów Estakada
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.03.2007

Wersja skryptu: 1.15 | 8.433 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Dąbrówka Wielka
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
445 506 33 604 34 703 34 804 34 904 34 1004 34 1104 34 1204 34 1304 34 1404 34 1504 34 1604 34 1704 34 1804 34 1907 37 2007 52 2126 59 2237P 2309P 50P 56P
Soboty
452W 507W 40W 610W 40W 710W 40W 810W 40W 910W 40W 1010W 40W 1110W 40W 1210W 40W 1310W 40W 1410W 40W 1510W 40W 1610W 40W 1710W 40W 1810W 41W 1913W 43W 2013W 43W 2113WP 42W 2207W 33WP 58WP 2324WP 52P 58WP
Niedziele i święta
452W 507W 40W 610W 40W 710W 40W 810W 40W 910W 40W 1010W 40W 1110W 40W 1210W 40W 1310W 40W 1410W 40W 1510W 40W 1610W 40W 1710W 40W 1810W 41W 1913W 43W 2013W 43W 2113WP 42W 2207W 33WP 58WP 2324WP 52P 58WP
Wigilia - 24 grudnia 2007 r.
452W 507W 40W 610W 40W 710W 40W 810W 40W 910W 40W 1010W 40W 1110W 40W 1210W 40W 1310W 40W 1410W 40W 1510W 40W 1610W 40WP 1710WP 40WP
Sylwester - 31 grudnia 2007 r.
452W 507W 40W 610W 40W 710W 40W 810W 40W 910W 40W 1010W 40W 1110W 40W 1210W 40W 1310W 40W 1410W 40W 1510W 40W 1610W 40W 1710W 40W 1810W 41W 1913W 43W 2013W 43W 2113WP 42W 2207WP 33WP

Objaśnienia:
P | - | kurs do: Świerklaniec Park
W | - | kurs przez: Osiedle Wieczorka

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.11.2007

Wersja skryptu: 1.15 | 20.15 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Gliwice Świętojańska
 | Kierunek: | Sikornik Osiedle
Dni robocze
509 614 714 814G 9 39 12 29 1359 14 39 15 39 16 49 18 44 20 45 22 45
Soboty, niedziele i święta
6 45 8 45 10 45 12 45 14 45 16 45 18 45 20 45 22 45
Wigilia - 24 grudnia 2007 r.
6 45 8 45 10 45 12 45 14 45 16 45
Sylwester - 31 grudnia 2007 r.
6 45 8 45 10 45 12 45 14 45 16 45 18 45

Objaśnienia:

G 		- kurs do: Gliwice Dworcowa
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.06.2006

Wersja skryptu: 1.15 | 0.272 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

238 | Przystanek: | Ligota Poleska
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
512 42 6 22 47 722 47 8 22 9 13 1013 11 13 58 1243 1328 14 03 33 1503 33 16 13 43 1731 18 31 19 29 20 59 22 29
Soboty, niedziele i święta
6 24 7 29 9 09 10 54 12 09 13 24 14 24 15 54 17 14 19 29 22 29
Wigilia - 24 grudnia 2007 r.
6 24 7 29 9 09 10 54 12 09 13 24 14 24 15 54 17 14
Sylwester - 31 grudnia 2007 r.
6 24 7 29 9 09 10 54 12 09 13 24 14 24 15 54 17 14 19 29

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.03.2008

Wersja skryptu: 1.15 | 0.126 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Gliwice Jasnogórska
 | Kierunek: | Trynek Toruńska
Dni robocze
540 630 720 820 1435 1535 1620

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.02.2007

Wersja skryptu: 1.15 | 0.019 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Kochłowice Przejazd Kolejowy
 | Kierunek: | Halemba Pętla
Dni robocze - poza okresem wakacji letnich
5 17 6 48 8 18 9 48 11 18 12 48 14 18 15 48 17 18 18 48 20 07 21 27 22 57 N
Dni robocze - w okresie wakacji letnich
5 17 6 48 9 48 11 18 12 48 14 18 15 48 17 18 18 48 20 07 21 27 22 57 N
Soboty
7 39 10 39 13 39 16 39 19 39 22 39 N
Wigilia - 24 grudnia 2007 r.
7 39 10 39 13 39 16 39
Sylwester - 31 grudnia 2007 r.
7 39 10 39 13 39 16 39 19 39

Objaśnienia:

N 		- kurs do: Nowy Bytom Urząd Miasta
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Henzago Ruda Śl. Rozkład jazdy ważny od: 01.10.2007

Wersja skryptu: 1.15 | 0.071 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

622 | Przystanek: | Rudna Gospodarcza I
 | Kierunek: | Maczki Kościuszki
Dni robocze
511K 35 605K 35M 705K 35M 8 15 K 55 935K 10 05 M 35K 1105 35K 1205M 35 K 1305 35K 14 05 M 35K 1505M 35K 1605M 35 K 1705 35K 18 11 M 42K 1931 2004K 51 M 2121K 2211M
Soboty
5 08 K 6 08 M 38 K 731 8 11 9 01 51M 10 41 11 31 1231M 13 19 K 14 11 M 52 K 1531M 16 21 17 11 M 1811M 19 01 20 01 51M 21 21 K 22 11 M
Niedziele i święta
513K 6 20 M 38K 755M 9 00 1015M 11 30 1250M 14 10 M 1530M 16 50 M 1810M 19 30 2050M 22 11 M
Wigilia - 24 grudnia 2007 r.
5 08 K 6 08 M 38 K 731 8 11 9 01 51M 10 41 11 31 1231M 13 19 K 14 11 M 52 K 1531M 16 21 17 11 M 1811M 19 01 Z
Sylwester - 31 grudnia 2007 r.
5 08 K 6 08 M 38 K 731 8 11 9 01 51M 10 41 11 31 1231M 13 19 K 14 11 M 52 K 1531M 16 21 17 11 M 1811M 19 01 20 01 51Z 21 21 Z

Objaśnienia:
K | - | kurs do: Kazimierz Górniczy Kopalnia
M | - | kurs przez: Stare Maczki
Z | - | kurs do: Zagórze Zajezdnia
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2007

Wersja skryptu: 1.15 | 0.943 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

221 | Przystanek: | Ostrowy Górnicze Kościół
 | Kierunek: | Sosnowiec Urząd Miasta
Dni robocze - poza okresem wakacji letnich
5 15 6 22 7 30 8 30 9 46 12 12 56 14 45 15 41 16 59 19 36
Dni robocze - w okresie wakacji letnich
5 15 6 22 7 30 8 30 9 46 10 56 12 16 13 16 14 31 15 41 16 56 1936
Soboty - w okresie wakacji letnich
1045 1325 1605 1845
Poza okresem wakacji letnich - nie kursuje.
Niedziele i święta - w okresie wakacji letnich
1045 1325 1605 1845
Poza okresem wakacji letnich - nie kursuje.

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.09.2005

Wersja skryptu: 1.15 | 0.625 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

911 | Przystanek: | Czeladź Reymonta
 | Kierunek: | Czeladź Wojkowicka Pętla
Dni robocze - poza okresem ferii i wakacji
423 43 527 37 6 07 37 707 37 1259 1400 15 00 1600 1700 19 45 2045 2145 22 30 45 103 403
Dni robocze - w okresie ferii i wakacji
423 43 19 45 2045 2145 22 30 45 103 403
Soboty
443 545 745 845 945 1045 1145 1245 1345 1445 1545 1645 1745 1845 1945 2045 2145 2230 45 103 403
Niedziele i święta
443 545 7 45 845 945 1045 11 45 1245 1345 1445 15 45 1645 1745 1845 19 45 2045 2145 22 30 45 103 403
Wigilia - 24 grudnia 2007 r.
443 545 745 845 945 1045 1145 1245 1345 1445 1545 1645 1745 244 403
Sylwester - 31 grudnia 2007 r.
443 545 745 845 945 1045 1145 1245 1345 1445 1545 1645 1745 1845 1945 2045 244 403

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.03.2007

Wersja skryptu: 1.15 | 0.374 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Wojkowice Giełda
 | Kierunek: | Sosnowiec Urząd Miasta
Dni robocze
537 637 737 837 937 1037 1137 1237 1337 1437 1537 1637 1745Z 1845Z 1945 2145Z
Soboty
607 711 807 907 1007 1107 1207 1307Z 1407Z 1540 1745 1945 2145Z
Niedziele i święta
543 945 1145 1345 1540 1745 1945 2145Z
W dniu 25 grudnia oraz w Niedzielę Wielkanocną - linia nie kursuje.
Wigilia - 24 grudnia 2007 r.
607 711 807 907 1007 1107 1207 1307Z 1407Z 1540 1745Z
Sylwester - 31 grudnia 2007 r.
607 711 807 907 1007 1107 1207 1307Z 1407Z 1540 1745 1945

Objaśnienia:
C | - | kurs do: Czeladź Rynek
Z | - | kurs do: Zagórze Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 11.07.2007

Wersja skryptu: 1.15 | 0.253 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Pyrzowice Dworcowa
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze - poza okresem ferii i wakacji
1304

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2007

Wersja skryptu: 1.15 | 0.113 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Brynów Dziewięciu z Wujka
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 51 5 20 6 00 25 45 7 10 30 8 00 30 9 00 30 10 00 30 11 14 12 00 32 13 02 33 14 03 33 15 03 33 16 03 33 17 03 42 18 14 42 19 14 49 20 49 21 54 22 49 23 54 0 49
Soboty, niedziele i święta
4 51 5 26 6 44 7 44 8 49 9 49 10 49 11 14 49 12 49 13 49 14 14 49 15 49 16 49 17 49 18 49 19 49 20 49 21 49 22 49 23 49 0 49
Wigilia - 24 grudnia 2007 r.
4 51 5 26 6 44 7 44 8 49 9 49 10 49 11 14 49 12 49 13 49 14 14 49 15 49 16 49 17 49 18 49
Sylwester - 31 grudnia 2007 r.
4 51 5 26 6 44 7 44 8 49 9 49 10 49 11 14 49 12 49 13 49 14 14 49 15 49 16 49 17 49 18 49 19 49 20 49 21 49

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.09.2007

Wersja skryptu: 1.15 | 3.993 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

636 | Przystanek: | Knurów Dworcowa
 | Kierunek: | Orzesze Szkoła
Dni robocze
440 617 727 913 1112 1417 1547 1817 1956
Soboty, niedziele i święta
1235 1415 1535 1815 1955
Wigilia - 24 grudnia 2007 r.
1235 1415 1535
Sylwester - 31 grudnia 2007 r.
1235 1415 1535 1815 1955

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.10.2008

Wersja skryptu: 1.15 | 0.028 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

830 | Przystanek: | Chorzów Wodociągi
 | Kierunek: | Katowice Stawowa
Dni robocze - poza okresem ferii i wakacji
331N&
Dni robocze - w okresie ferii i wakacji
331N&
Soboty, niedziele i święta
331N&
W dniu 1 listopada nie kursują autobusy niskopodłogowe.
Wigilia - 24 grudnia 2007 r.
331N&
Sylwester - 31 grudnia 2007 r.
331N&

Objaśnienia:
& | - | nie obowiązuje granica strefy [image] na przystanku Chorzów Estakada
N | - | od przystanku Chorzów Plac Powstańców Śl. kurs z obsługą wszystkich przystanków na trasie
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.03.2007

Wersja skryptu: 1.15 | 0.613 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Kochłowice Grzybowa
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
4 49 5 22 54 6 24 54 7 24 54 8 24 9 24 55 10 55 11 55 12 25 55 13 25 55 14 25 55 15 25 55 16 25 55 17 25 18 24 19 24 20 25
Soboty, niedziele i święta
4 39 5 22 6 25 7 25 8 25 9 25 10 25 11 25 12 25 13 25 14 25 15 25 16 25 17 25 18 25 19 25 20 25
W dniu 1 listopada nie kursują autobusy niskopodłogowe.
Wigilia - 24 grudnia 2007 r.
4 39 5 22 6 25 7 25 8 25 9 25 10 25 11 25 12 25 13 25 14 25 15 25 16 25 17 25
Sylwester - 31 grudnia 2007 r.
4 39 5 22 6 25 7 25 8 25 9 25 10 25 11 25 12 25 13 25 14 25 15 25 16 25 17 25 18 25 19 25 20 25

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 21.10.2007

Wersja skryptu: 1.15 | 0.261 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

637 | Przystanek: | Chruszczobród Piaski
 | Kierunek: | Dąbrowa Górnicza Urząd Pracy
Dni robocze
4 47 5 49 6 49 7 49 8 49 10 49 12 37 S 13 49 15 00 49 17 05 18 49 20 47 21 23 TD
Soboty
4 49 8 49 12 49 16 49 20 49
Niedziele i święta
4 49 8 49 12 49 16 49 20 49
W okresie Wszystkich Świętych
4 49 9 00 11 00 13 00 15 01 17 01 19 21 21 21 23 21
Wigilia - 24 grudnia
4 49 8 49 12 49 16 49
Sylwester - 31 grudnia
4 49 8 49 12 49 16 49 20 49

Objaśnienia:
D | - | od Tucznawy kurs do: Dąbrowa Górnicza Urząd Pracy, jako linia 140
S | - | od przystanku: Tucznawa Bugaj kurs przez: Sikorkę
T | - | kurs do: Tucznawa Remiza
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Konsorcjum PUP, Sed-Baz Czeladź Rozkład jazdy ważny od: 01.07.2008

Wersja skryptu: 1.15 | 0.329 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

260 | Przystanek: | Koszelew Kościół
 | Kierunek: | Będzin Kościuszki
Dni robocze
5 10 38 6 18 7 08 43 8 13 9 28 10 28 11 28 12 28 13 13 43 14 28 15 13 43 16 28 17 28 18 28 19 28 20 53 21 53
Soboty
5 47 6 47 7 37 8 37 9 37 10 37 11 37 12 37 13 37 14 47 16 43 18 43 20 53
Niedziele i święta
6 43 8 43 10 43 12 43 14 43 16 43 18 43 20 53
Wigilia - 24 grudnia
5 47 6 47 7 37 8 37 9 37 10 37 11 37 12 37 13 37 14 47 16 43
Sylwester - 31 grudnia
5 47 6 47 7 37 8 37 9 37 10 37 11 37 12 37 13 37 14 47 16 43 18 43

Objaśnienia:

P 		- kurs przez: Koszelew, z pominięciem: Ksawera

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.07.2008

Wersja skryptu: 1.15 | 3.063 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Bobrowniki Rondo
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze - poza okresem ferii i wakacji
554 650P 819 959 1107 1223 1401 1504 1631 1737 1853 1956S 2136D 2233
Dni robocze - w okresie ferii i wakacji
554 650P 819 959 1107 1223 1401 1504 1631 1737 1853 1956S 2136D 2233
Soboty
942 1506 1740 1957 2237
Niedziele i święta
943 1506 1740 1957 2237

Objaśnienia:
D | - | kurs do: Dobieszowice Skrzyżowanie
P | - | kurs przez: Siemonia, Podsiemonia, Podtąpkowice, z pominięciem: Siemonia Piekarnia, Siemonia Droga do Myszkowic, Myszkowice
S | - | kurs przez: Podsiemonia, Sączów

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2007

Wersja skryptu: 1.15 | 0.208 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

710 | Przystanek: | Gliwice Wabis na żądanie
 | Kierunek: | Osiedle Kopernika Kąpielisko
Dni robocze - poza okresem ferii i wakacji
430 507 57 617 41 706 37 817 917 1012 1112 1212 1312 47 1412 47 1517 47 1617 42 1712 1812 1911 58 2038 2113 49
Dni robocze - w okresie ferii i wakacji
430 507 57 617 41 711 42 812 912 1012 1112 1212 1312 42 1412 42 1512 42 1612 42 1712 1812 1911 58 2038 2113 49
Soboty, niedziele i święta
5 59 7 59 9 59 12 34 14 59 17 29 19 56
Wigilia - 24 grudnia 2007 r.
5 59 7 59 9 59 12 34 14 59 17 29
Sylwester - 31 grudnia 2007 r.
5 59 7 59 9 59 12 34 14 59 17 29 19 56

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.10.2008

Wersja skryptu: 1.15 | 11.15 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

648 | Przystanek: | Gliwice Dąbrowskiego
 | Kierunek: | Gliwice Zajezdnia
Dni robocze - poza okresem ferii i wakacji
532 644 742 802 22 902 1332 1432 1629 52 1714 32 2125
Dni robocze - w okresie ferii i wakacji
2125
Soboty, niedziele i święta
2125
Wigilia - 24 grudnia
1743
Sylwester - 31 grudnia
2125

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 15.11.2008

Wersja skryptu: 1.15 | 0.042 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

717 | Przystanek: | Orzech Bytomska
 | Kierunek: | Orzech Kolejowa na żądanie
Dni robocze - poza okresem ferii i wakacji
1343
W okresie ferii i wakacji - linia nie kursuje.

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 09.02.2007

Wersja skryptu: 1.15 | 0.027 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

221 | Przystanek: | Porąbka Ośrodek Rekreacyjny na żądanie
 | Kierunek: | Sosnowiec Urząd Miasta
Dni robocze - poza okresem wakacji letnich
5 20 6 27 7 35 8 35 9 51 12 17 13 01 14 50 15 46 17 04 19 41
Dni robocze - w okresie wakacji letnich
5 20 6 27 7 35 8 35 9 51 11 01 12 21 13 21 14 36 15 46 17 01 1941
Soboty - w okresie wakacji letnich
1050 1330 1610 1850
Poza okresem wakacji letnich - nie kursuje.
Niedziele i święta - w okresie wakacji letnich
1050 1330 1610 1850
Poza okresem wakacji letnich - nie kursuje.

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.09.2005

Wersja skryptu: 1.15 | 0.167 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Rokitnica Śląski Uniwersytet Med.
 | Kierunek: | Zabrze Goethego
Dni robocze
415 509 24R 608 26R 42 709 808 38 918 1003 58 1138 1213 43 1323 53 1438 1503 37 1617 56 1734 1809 53 1939 2039 2109 44 2256R
Soboty, niedziele i święta
415 509 615 715 836 940 1102 55 1320 1440 1540 1655 1755 1939 2029 2139 2256R
Wigilia - 24 grudnia 2007 r.
415 509 615 715 836 940 1102 55 1320 1440 1540
Sylwester - 31 grudnia 2007 r.
415 509 615 715 836 940 1102 55 1320 1440 1540 1655 1755 1939 2029

Objaśnienia:

R 		- kurs do: Rokitnica Pętla

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 09.07.2007

Wersja skryptu: 1.15 | 1.033 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

246 | Przystanek: | Tąpkowice Tarnogórska
 | Kierunek: | Ożarowice Droga do Kolonii Podłączna
Dni robocze
509S 637S 727 825 1046S 1248 1452 1622 1807 2044S

Objaśnienia:

S 		- kurs do: Sączów Kościół

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 26.11.2007

Wersja skryptu: 1.15 | 0.023 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Michałkowice Bank
 | Kierunek: | Świerklaniec Park
Dni robocze
830

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 09.02.2007

Wersja skryptu: 1.15 | 0.008 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

1 | Przystanek: | Gliwice Puszkina
 | Kierunek: | Wójtowa Wieś Pętla
Dni robocze, soboty, niedziele i święta
447 506 20 36 46 616 36 56 716 36 56 816 36 56 916 36 56 1016 36 56 1116 36 56 1216 36 56 1316 36 56 1416 36 56 1516 36 56 1616 36 56 1716 36 56 1816 36 56 1916 36 56 2016 36 56 2116 36 56 2216 36 56 2315 44 044 159 419

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 29.07.2006

Wersja skryptu: 1.15 | 0.443 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

723 | Przystanek: | Zagórze Pekin
 | Kierunek: | Czeladź Wojkowicka Pętla
Dni robocze
4 44 509 39 609 39 7 09 39 819 59 929 49 1019 59 1139 1209 39 1309 39 1409 39 15 09 39 1619 59 17 39 1829 1939 20 39 2139 2214C
Soboty
434 5 39 6 29 726 8 26 9 26 1026 11 26 12 26 1326 14 26 15 06 1606 17 06 41 1841 19 41 20 41 2141
Niedziele i święta
434 541 6 41 741 841 9 41 1041 1141 12 41 1341 1441 15 41 1641 1741 18 41 1941 2041 21 41
Wigilia - 24 grudnia 2007 r.
434 5 39 6 29 726 8 26 9 26 1026 11 26 12 26 1326 14 26 15 06 1606 17 06 41
Sylwester - 31 grudnia 2007 r.
434 5 39 6 29 726 8 26 9 26 1026 11 26 12 26 1326 14 26 15 06 1606 17 06 41 1841 19 41 20 41

Objaśnienia:
C | - | kurs do: Czeladź Rynek
S | - | kurs do: Sosnowiec Dworzec PKP
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 06.11.2006

Wersja skryptu: 1.15 | 1.141 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

292 | Przystanek: | Ligota Bronisławy
 | Kierunek: | Mysłowice Towarowa
Dni robocze
556 716 841 1001P 1121 1241 1401 1516 1636P 1756 1916 2026
Soboty, niedziele i święta
556 841P 1121 1401 1636P 1916
W dniu 25 grudnia - linia nie kursuje.
W okresie Wszystkich Świętych
556 841P 1001P 1121 1241P 1401 1516P 1636P 1756W 1916
Wigilia - 24 grudnia
556 841P 1121 1401 1636P
Sylwester - 31 grudnia
556 841P 1121 1401 1636P 1916

Objaśnienia:
P | - | kurs z pominięciem: Giszowiec Karolinki, Kopalnia Staszic
W | - | kurs do: Ochojec Wapienna

Linię obsługuje: PKS Katowice Rozkład jazdy ważny od: 01.10.2008

Wersja skryptu: 1.15 | 0.113 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

806 | Przystanek: | Kuźniczka Las na żądanie
 | Kierunek: | Kuźniczka Nowa
Dni robocze
23 22
Soboty
6 49 1113 13 10 15 16 21 48 23 22
Niedziele i święta
7 09 13 38 15 04 21 48 23 22
We wrześniu i w październiku w niedziele i święta obowiązuje rozkład jazdy na soboty.
Wigilia - 24 grudnia 2007 r.
6 49 1113 13 10 15 16
Sylwester - 31 grudnia 2007 r.
6 49 1113 13 10 15 16

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 26.11.2007

Wersja skryptu: 1.15 | 17.20 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

201 | Przystanek: | Chorzów Batory Czempiela
 | Kierunek: | Chorzów Batory Pętla
Dni robocze - poza okresem ferii i wakacji
5 21 55 625 55 7 25 55 810 25 9 05 55 1105 12 05 1305 35 14 05 35 15 05 35 16 15 55 1735 19 17 21 20 50 2220
Dni robocze - w okresie ferii i wakacji
5 21 55 625 55 7 25 55 810 25 905 55 1105 12 05 1305 35 1405 35 1505 35 1615 55 1735 19 17 21 20 50 2220
Soboty, niedziele i święta
9 55 11 55 13 55 15 55 17 55 19 55 21 55
W dniu 25 grudnia - linia nie kursuje.
W okresie Wszystkich Świętych
9 55 10 55 11 55 12 55 13 55 14 55 15 55 16 55 17 55 19 55 21 55
Wigilia - 24 grudnia 2007 r.
9 55 11 55 13 55 15 55 17 55
Sylwester - 31 grudnia 2007 r.
9 55 11 55 13 55 15 55 17 55 19 55

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: T. Rzemyk Zbrosławice Rozkład jazdy ważny od: 01.07.2007

Wersja skryptu: 1.15 | 0.458 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

690 | Przystanek: | Zagórze Piękna
 | Kierunek: | Sosnowiec Dworzec PKP
Dni robocze
617 47 716 817 47 917 1017 47 1117 1217 47 1317 1417 40 1535 1617 47 1732 1832 1921 2030 2120 2231P
Soboty
617 47 716 807 47 927 57 10 37 1117 47 12 27 1307 57 14 47 1525 1605 45 1725 18 25 1920 20 25 2125 22 45 P
Niedziele i święta
543 6 45 719 8 35 935 10 35 1125 12 25 1321 14 45 1535 16 35 1735 18 35 1921 20 25 2135 22 45 P
W dniu 25 grudnia oraz w Niedzielę Wielkanocną - linia nie kursuje.
Wigilia - 24 grudnia 2007 r.
617 47 716 807 47 927 57 10 37 1117 47 12 27 1307 57 14 47 1525 1605 45 1725 18 25
Sylwester - 31 grudnia 2007 r.
617 47 716 807 47 927 57 10 37 1117 47 12 27 1307 57 14 47 1525 1605 45 1725 18 25 1920 20 25 2125

Objaśnienia:
P | - | kurs przez: Zagórze Zajezdnia
Z | - | kurs do: Zagórze Zajezdnia
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.06.2007

Wersja skryptu: 1.15 | 4.514 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

614 | Przystanek: | Stare Tarnowice Osiedle Przyjaźń
 | Kierunek: | Miasteczko Śląskie Osiedle
Dni robocze
504HP 613HP 718 820 920 1025D 1132 1256 1332H 1500D 1601 59 1757 1919 2017 2105H 54D 2304D
Soboty, niedziele i święta
513HP 607K 725 827 9 27 [image] [image] 1023D 1127 1227 1345KU 1457 1601 1701 1802 1919 2019 2107H 47D 2304D
Wigilia - 24 grudnia 2007 r.
513HP 607K 725 827 927 1023D 1127 1227 1342KU 1457 1601 1701
Sylwester - 31 grudnia 2007 r.
513HP 607K 725 827 927 1023D 1127 1227 1342KU 1457 1601 1701 1802 1919 2019 2107H

Objaśnienia:
 | - | nie kursuje w dniu 25 grudnia
 | - | nie kursuje w dniu 1 stycznia
D | - | kurs do: Tarnowskie Góry Dworzec PKP
H | - | kurs do: Miasteczko Śląskie Huta
K | - | kurs do: Żyglin Kościół
L | - | kurs do: Lasowice Osiedle
P | - | kurs z pominięciem: Miasteczko Śląskie Szkoła, Miasteczko Śląskie Osiedle
U | - | kurs przez: Miasteczko Śląskie Huta

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.02.2008

Wersja skryptu: 1.15 | 6.603 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

238 | Przystanek: | Stara Ligota Stroma
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
518 48 6 28 53 728 53 8 28 9 19 1019 11 19 12 04 49 1335 14 10 40 1510 40 16 20 50 1737 18 37 19 34 21 04 22 34
Soboty, niedziele i święta
6 29 7 34 9 14 10 59 12 14 13 29 14 29 15 59 17 19 19 34 22 34
Wigilia - 24 grudnia 2007 r.
6 29 7 34 9 14 10 59 12 14 13 29 14 29 15 59 17 19
Sylwester - 31 grudnia 2007 r.
6 29 7 34 9 14 10 59 12 14 13 29 14 29 15 59 17 19 19 34

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.03.2008

Wersja skryptu: 1.15 | 0.154 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Kazimierz Górniczy Armii Krajowej
 | Kierunek: | Sosnowiec Urząd Miasta
Dni robocze
5 13 33 6 08 38 7 14 48 8 38 9 08 28 10 28 11 08 38 12 08 48 13 18 48 14 18 48 15 28 16 07 28 17 45 18 20 55 19 39 20 14 21 04 34 22 29
Soboty
5 19 609 38 7 23 808 53 9 33 1013 53 11 33 1213 53 13 33 1413 53 15 32 1616 56 17 36 1816 56 19 36 2016 56 21 36 2229
Niedziele i święta
5 16 6 22 7 16 8 16 9 16 10 16 11 16 12 16 13 16 14 16 15 16 16 16 17 16 18 16 19 16 20 16 21 16 22 29
Wigilia - 24 grudnia
5 19 609 38 7 23 808 53 9 33 1013 53 11 33 1213 53 13 33 1413 53 15 32 1616 56 17 36
Sylwester - 31 grudnia
5 19 609 38 7 23 808 53 9 33 1013 53 11 33 1213 53 13 33 1413 53 15 32 1616 56 17 36 1816 56 19 36 2016

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.11.2008

Wersja skryptu: 1.15 | 4.523 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Sączów Kościół
 | Kierunek: | Wojkowice Park
Dni robocze
719C 837 1025 1239W

Objaśnienia:
C | - | kurs przez: Celiny, Myszkowice, z pominięciem: Podsiemonii i Siemonii
W | - | kurs przez: Twardowice, z pominięciem: Celin i Myszkowic

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 26.11.2007

Wersja skryptu: 1.15 | 0.014 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Larysz
 | Kierunek: | Wesoła Kopalnia
Dni robocze
5 10 43 613 43 713 43 813 43 913 44 10 14 44 1114 44 1214 44 1314 44 1414 44 15 14 44 1614 44 1714 43 1813 43 1913 43 20 19 2119 2219 23 15 014 114 314
Soboty
513 43 6 14 44 714 44 814 44 914 44 1014 44 11 14 44 1214 44 1314 44 1414 44 1514 44 16 14 1714 1814 19 14 2019 2119 2219 2318 014 114 314
Niedziele i święta
513 6 14 7 14 814 9 14 10 14 1114 12 14 13 14 1414 15 14 16 14 1714 18 14 19 14 2019 21 19 2219 2318 0 14 114 314
W okresie Wszystkich Świętych
513 43 6 14 44 714 44 814 44 914 44 1014 44 11 14 44 1214 44 1314 44 1414 44 1514 44 16 14 44 1714 44 1814 44 1914 44 2019 21 19 2219 2318 0 14 114 314
Wigilia - 24 grudnia
513 43 6 14 44 714 44 814 44 914 44 1014 44 11 14 44 1214 44 1314 44 1414 44 1514 44 16 14 1714 1814 2044 314
Sylwester - 31 grudnia
513 43 6 14 44 714 44 814 44 914 44 1014 44 11 14 44 1214 44 1314 44 1414 44 1514 44 16 14 1714 1814 19 14 2019 2119 314

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2008

Wersja skryptu: 1.15 | 7.153 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Piotrowice Fabryka Maszyn
 | Kierunek: | Mikołów Dworzec PKP
Dni robocze
4 04 40 5 10 45 6 10 40 7 03 23 53 8 38 9 13 55 10 35 11 15 45 12 15 45 13 15 45 14 15 45 15 15 45 16 15 45 17 15 53 18 36 19 31 20 31 21 31 22 31 23 37
Soboty, niedziele i święta
4 11 5 21 6 21 7 21 8 21 51 9 31 10 21 11 21 51 12 31 13 31 14 31 15 31 16 31 17 31 18 31 19 31 20 31 21 31 22 31 23 37
Wigilia - 24 grudnia 2007 r.
4 11 5 21 6 21 7 21 8 21 51 9 31 10 21 11 21 51 12 31 13 31 14 31 15 31 16 31 17 31
Sylwester - 31 grudnia 2007 r.
4 11 5 21 6 21 7 21 8 21 51 9 31 10 21 11 21 51 12 31 13 31 14 31 15 31 16 31 17 31 18 31 19 31 20 31

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.09.2007

Wersja skryptu: 1.15 | 1.154 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

984 | Przystanek: | Osiedle Mydlice Dąbskiego I
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
556 745 1353 1529 1659 2143

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.06.2006

Wersja skryptu: 1.15 | 0.028 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Kochłowice Krzyż
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
3 57 B 5 18 48 6 18 48 7 18 48 8 18 48 9 18 48 10 18 11 18 48 12 48 13 18 48 14 18 48 15 18 48 16 18 48 17 18 48 18 48 19 18 20 18 21 13 22 13 23 11
Soboty
3 57 B 5 13 6 13 7 13 8 13 9 13 10 13 11 13 12 13 13 13 14 13 15 13 16 13 17 13 18 13 19 13 20 13 21 13 22 13 23 11
Niedziele i święta
3 57 B 5 13 7 13 9 13 11 13 13 13 15 13 16 13 17 13 18 13 19 13 20 13 21 13 22 13 23 11
Wigilia - 24 grudnia
3 57 B 5 13 6 13 7 13 8 13 9 13 10 13 11 13 12 13 13 13 14 13 15 13 16 13 17 13 18 13
Sylwester - 31 grudnia
3 57 B 5 13 6 13 7 13 8 13 9 13 10 13 11 13 12 13 13 13 14 13 15 13 16 13 17 13 18 13 19 13 20 13

Objaśnienia:

B 		- kurs przez: Chorzów Batory Pętla
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: H. Polak Chorzów Rozkład jazdy ważny od: 01.09.2008

Wersja skryptu: 1.15 | 0.417 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Środula Prusa
 | Kierunek: | Gołonóg Osiedle
Dni robocze
500H 33H 603H 33H 7 03 H 33G 803G 33G 903G 33 G 1003G 33G 1103G 33G 12 03 G 33G 1303H 33H 1403H 33 H 1503G 33G 1603G 33G 17 03 G 33 1803 33 1904Z 32 2002Z 32 21 32 2232 23 21 Z
Soboty
500D 55 630G 7 55 G 850 10 15 G 50G 12 25 1310 14 25 1510 16 23 G 1708G 18 33 G 1928G 20 53 D 2138D 22 33 D 58D
Niedziele i święta
5 00 D 53 6 38 G 7 53 G 8 48 10 13 G 48 G 12 23 13 08 14 23 15 08 16 23 G 17 08 G 18 33 G 19 28 G 20 53 D 21 38 D 22 33 D 58 D
Wigilia - 24 grudnia 2007 r.
500D 55 630G 7 55 G 850 10 15 G 50G 12 25 1310 14 25 1510 16 23 G 1708G 18 33 Z
Sylwester - 31 grudnia 2007 r.
500D 55 630G 7 55 G 850 10 15 G 50G 12 25 1310 14 25 1510 16 23 G 1708G 18 33 G 1928G 20 53 D 2138Z

Objaśnienia:
D | - | kurs do: Dąbrowa Górnicza Centrum przez Aleję Róż
G | - | kurs do: Gołonóg Zajezdnia
H | - | kurs do: Tworzeń Huta Katowice
Z | - | kurs do: Zagórze Zajezdnia
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 06.01.2007

Wersja skryptu: 1.15 | 10.00 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Bytom Strzelców Bytomskich
 | Kierunek: | Bytom Pogoda
Soboty, niedziele i święta
520 626 732 838 954 1100 1206 1312 1418 1524 1630 1746 1852 1956 2102 2214
W dniach 25 grudnia oraz 1 stycznia - linia nie kursuje.
Wigilia - 24 grudnia 2007 r.
520 626 732 838 954 1100 1206 1312 1418 1524
Sylwester - 31 grudnia 2007 r.
520 626 732 838 954 1100 1206 1312 1418 1524 1630 1746 1852 1956 2102

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.12.2007

Wersja skryptu: 1.15 | 3.728 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

200 | Przystanek: | Podsiemonia
 | Kierunek: | Sączów Kościół
Dni robocze
7 29 9 57 12 09 14 13 16 22 18 38 20 43 23 05 M
Soboty
12 09 14 13 16 17 19 53 M
Niedziele i święta
12 04 14 08 16 17 19 53 M
W dniu 25 grudnia oraz w Niedzielę Wielkanocną - linia nie kursuje.
Wigilia - 24 grudnia 2007 r.
12 09 14 13 16 17
Sylwester - 31 grudnia 2007 r.
12 09 14 13 16 17 19 53 M

Objaśnienia:

M 		- kurs do: Pomłynie Spółdzielnia n/ż
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.04.2008

Wersja skryptu: 1.15 | 1.003 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

807 | Przystanek: | Osiedle Mydlice Szpital
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
414A& 5 02 40 610 34 54 7 40 810 40 910 40 10 10 40 1110 40 1210 40 1310 40 1410 40 15 10 45 1610 40 1710 40 1810 40 1909 39 2039 2139
Soboty
409A& 5 14 608 38 708 38 808 38 908 38 10 08 38 1108 38 1208 38 1308 38 1404 34 15 07 47 1647 17 47 1847 19 47 2047 21 47
Niedziele i święta
413A& 5 11 638 7 48 848 9 48 1048 11 48 1248 13 48 1448 15 44 1644 17 48 1848 19 48 2048 21 48
W dniu 25 grudnia oraz w Niedzielę Wielkanocną - linia nie kursuje.
W okresie Wszystkich Świętych
409A& 5 14 B 608B 38B 708B 38 B 808B 38B 908B 38B 10 08 B 38B 1108B 38B 1208B 38 B 1308B 38B 1404B 34B 15 07 B 47B 1647B 17 47 B 1847B 19 47 B 2047B 21 47 B
Wigilia - 24 grudnia 2007 r.
409A& 5 14 608 38 708 38 808 38 908 38 10 08 38 1108 38 1208 38 1308 38 1404 34 15 07 47 1647 17 47
Sylwester - 31 grudnia 2007 r.
409A& 5 14 608 38 708 38 808 38 908 38 10 08 38 1108 38 1208 38 1308 38 1404 34 15 07 47 1647 17 47 1847 19 47

Objaśnienia:
& | - | nie obowiązuje granica strefy [image] na przystanku Będzin Stadion
A | - | kurs przez: Będzin Cmentarz Komunalny, Pogoń Akademiki, Dąbrówka Mała Skrzyżowanie
B | - | kurs przez: Będzin Cmentarz Komunalny
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 04.09.2006

Wersja skryptu: 1.15 | 7.574 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Brzęczkowice Kościół
 | Kierunek: | Chełm Mały Pętla
Dni robocze - poza okresem wakacji letnich
324 424S 56N 534S 604S 34S 704 44 844 944 1044S 1144 1234 1304 34N 1404 34S 1504S 34S 1604 44 1744S 1844S 1944 2044 2159 2302N
Dni robocze - w okresie wakacji letnich
326 456N 538S 626S 58S 744S 844 944 1044 1144 1238 1302N 1402 38S 1526S 1602 44 1744S 1844S 1944 2044 2159 2300N
Soboty
4 55 632S 7 52 912 1032 11 52 1307S 1432 15 52 1712 1832 19 52 S 2112 2302
Niedziele i święta
4 54 632S 7 52 912 1032 11 52 1307S 1432 15 52 1712 1832 19 52 S 2112 2300N
Wigilia - 24 grudnia 2007 r.
4 55 632S 7 52 912 1032 11 52 1307S 1432 15 52 1712
Sylwester - 31 grudnia 2007 r.
4 55 632S 7 52 912 1032 11 52 1307S 1432 15 52 1712 1832 19 52 S

Objaśnienia:
N | - | kurs do: Bieruń Nowy Kopalnia Piast
S | - | kurs przez: Imielin Satelicka, z pominięciem: Imielin Wiadukt
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 10.08.2008

Wersja skryptu: 1.15 | 6.873 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Ostrożnica na żądanie
 | Kierunek: | Świerklaniec Park
Dni robocze
554

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 17.01.2005

Wersja skryptu: 1.15 | 0.009 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

46 | Przystanek: | Katowice Dworzec PKP
 | Kierunek: | Ligota Zadole
Dni robocze
548 618 48 719 49 819 49 919 1019 1119 1219 49 1319 49 1419 49 1519 49 1619 1719 1819 1918 2018 2118 2218
Soboty
643 743 918 1018 1118 1218 1318 1418 1518 1618 1718 1818 1918 2018 2118 2218
Niedziele i święta
918 1018 1118 1218 1318 1418 1518 1618 1718 1818 1918 2018 2118 2218
W dniach 25 grudnia, 1 stycznia oraz w Niedzielę Wielkanocną - linia nie kursuje.
Wigilia - 24 grudnia 2007 r.
643 743 918 1018 1118 1218 1318 1418 1518 1618 1718
Sylwester - 31 grudnia 2007 r.
643 743 918 1018 1118 1218 1318 1418 1518 1618 1718 1818 1918

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.08.2007

Wersja skryptu: 1.15 | 0.064 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

25 | Przystanek: | Grodziec Szkoła
 | Kierunek: | Żychcice Piaski 37
Dni robocze - poza okresem wakacji letnich
4 08 38 5 10 30 6 20 7 10 50 8 20 9 00 50 10 40 11 25 12 10 55 13 25 55 14 25 55 15 25 55 16 35 17 05 50 18 30 19 18 20 00 40 21 40 22 30 23 10
Dni robocze - w okresie wakacji letnich
4 08 33 5 10 40 6 15 50 7 30 8 15 9 05 50 10 40 11 25 12 10 50 13 30 14 10 50 15 25 55 16 50 17 50 18 35 19 18 20 00 40 21 40 22 30 23 10
Soboty
4 08 33 5 10 40 6 15 50 7 30 8 15 9 05 50 10 40 11 25 12 10 50 13 30 14 10 50 15 23 53 16 48 17 48 18 33 19 18 20 00 40 21 40 22 30 23 10
Niedziele i święta
4 08 38 6 18 8 08 48 10 13 11 28 12 28 13 48 14 48 15 53 18 13 19 18 20 30 21 40 23 00
Wigilia - 24 grudnia 2007 r.
4 08 33 5 10 40 6 15 50 7 30 8 15 9 05 50 10 40 11 25 12 10 50 13 30 14 10 50 15 23 53 16 48 17 48
Sylwester - 31 grudnia 2007 r.
5 10 40 6 15 50 7 30 8 15 9 05 50 10 40 11 25 12 10 50 13 30 14 10 50 15 23 53 16 48 17 48 18 33 19 18 20 00

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Sed-Baz Czeladź Rozkład jazdy ważny od: 01.07.2008

Wersja skryptu: 1.15 | 1.883 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Morgi Pukowca
 | Kierunek: | Zawodzie Pętla
Dni robocze
6 42 8 12 9 42 11 42 14 12 15 42 17 17
Soboty
6 42 8 12 9 42 11 42 14 12 15 42 17 17
Niedziele i święta
7 22 10 22 13 22 16 22 19 22
W dniach 25 grudnia, 1 stycznia oraz w Niedzielę Wielkanocną - linia nie kursuje.
Wigilia - 24 grudnia
6 42 8 12 9 42 11 42 14 12 15 42 17 17
Sylwester - 31 grudnia
6 42 8 12 9 42 11 42 14 12 15 42 17 17

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2008

Wersja skryptu: 1.15 | 0.114 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

634 | Przystanek: | Strzemieszyce Stacja Paliw
 | Kierunek: | Będzin Urząd Pracy
Dni robocze
5 21 51 6 21 46 7 24 54 M 8 24 M 54 M 9 24 M 10 01 M 41 M 11 21 M 51 M 12 21 51 13 21 51 14 24 54 15 24 54 M 16 24 M 54 M 17 24 M 54 M 18 34 M 19 24 M 54 M 20 34 21 24 22 27 M 23 23 M
Soboty
5 22 6 22 7 22 8 22 M 9 22 M 10 22 M 11 22 M 12 22 13 22 M 14 22 15 22 M 16 22 M 17 22 M 18 22 19 22 M 20 22 21 22 22 22 M 23 20 M
Niedziele i święta
5 15 6 22 7 06 8 22 M 9 02 M 10 16 M 11 22 M 12 22 13 22 M 14 22 15 22 M 16 22 M 17 22 M 18 22 19 22 M 20 22 21 22 22 22 M 23 20 M
W okresie Wszystkich Świętych
522M 622M 722 822 922 1022 1122 1222 1322 1422 1522 1622 1722 1822 1922M 2022M 2122M 2222M 2320M
Wigilia - 24 grudnia
5 22 6 22 7 22 8 22 M 9 22 M 10 22 M 11 22 M 12 22 13 22 M 14 22 15 22 M 16 22 M 17 22 M 18 22
Sylwester - 31 grudnia
5 22 6 22 7 22 8 22 M 9 22 M 10 22 M 11 22 M 12 22 13 22 M 14 22 15 22 M 16 22 M 17 22 M 18 22 19 22 M

Objaśnienia:

M 		- kurs do: Osiedle Mydlice Pętla
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Konsorcjum PUP, Sed-Baz Czeladź Rozkład jazdy ważny od: 22.09.2008

Wersja skryptu: 1.15 | 2.903 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

803 | Przystanek: | Będzin Aleja Kołłątaja
 | Kierunek: | Kuźniczka Nowa
Dni robocze
4 36 5 36 7 46 9 16 10 44 11 48 13 56 14 56 16 31 17 36 19 06 20 04
Soboty
15 44 Ł 18 14 Ł
Niedziele i święta
7 36 Ł 10 14 Ł 15 44 Ł 18 14 Ł
We wrześniu i w październiku w niedziele i święta obowiązuje rozkład jazdy na soboty.
Wigilia - 24 grudnia 2007 r.
15 44 Ł 18 14 G
Sylwester - 31 grudnia 2007 r.
15 44 Ł 18 14 Ł

Objaśnienia:
G | - | kurs do: Gołonóg Zajezdnia
Ł | - | od przystanku Ząbkowice Las n/ż kurs przez: Łosień Ząbkowicka
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.11.2007

Wersja skryptu: 1.15 | 0.028 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

215 | Przystanek: | Chebzie Rondo
 | Kierunek: | Kochłowice Kopalnia Nowy Wirek
Dni robocze
531 601 31 701 31 801 31 901 46 1046 1146 1231 1301 31 1401 31 1501 31 1601 46 1746 1846 1950 2050 2150
Soboty
530 640 750 900 1010 1130 1205 40 1330 1405 40 1530 1605 40 1735 1810 45 1930 2005 40 2130 55
Niedziele i święta
1050 1205 40 1330 1405 40 1530 1605 40 1735 1810 45 1930 2005 40 2130 55
Wigilia - 24 grudnia
530 640 750 900 1010 1130 1205 40 1330 1405 40 1530 1605 40 1735 1810
Sylwester - 31 grudnia
530 640 750 900 1010 1130 1205 40 1330 1405 40 1530 1605 40 1735 1810 45 1930 2005

Linię obsługuje: Henzago Ruda Śl. Rozkład jazdy ważny od: 01.09.2008

Wersja skryptu: 1.15 | 0.110 | 20.11.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

59 | Przystanek: | Trynek Ogródki Działkowe
 | Kierunek: | Żernica Pętla
Dni robocze
4 51 528 58 6 28 58 7 28 58 838 9 28 1028 11 28 1228 13 28 58 14 28 15 03 38 16 13 48 1723 58 18 28 19 28 20 28 21 28 22 38
Soboty
451 532 632 742 842 942 1042 1142 1242 1342 1442 1542 1642 1742 1842 1942 2042 2142 2237
Niedziele i święta
532 632 742 842 942 1042 1142 1242 1342 1442 1542 1642 1742 1842 1942 2042 2142 2237
Wigilia - 24 grudnia 2007 r.
451 532 632 742 842 942 1042 1142 1242 1342 1442 1542 1642 1742
Sylwester - 31 grudnia 2007 r.
451 532 632 742 842 942 1042 1142 1242 1342 1442 1542 1642 1742 1842 1942

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.05.2008

Wersja skryptu: 1.15 | 3.516 | 20.11.2008 | w=1 | KB | © KZK GOP 2004