Rozkłady jazdy KZK GOP

2.09.2008

Wybierz linię z listy:
Linie tramwajowe:
Zwykłe: 0 1 3 4 5 6 7 9 11 12 13 14 15 16 17 18 19 20 21 22 23 24 26 27 28 30 31 32 35 36 38
Komunikacja zastępcza: T-7 211 607 970
Linie autobusowe:
Zwykłe: 0 1 2 5 6 7 8 8bis 9 10 11 12 13 14 16 17 18 19 20 22 23 24 25 26 27 28 30 32 34 35 35bis 37 39 40 41 42 43 44 46 47 48 49 50 51 52 53 55 57 58 58bis 59 60 61 64 66 67 68 70 71 72 73 74 76 77 78 79 80 81 83 84 85 86 87 88 89 90 91 92 93 94 96 97 98 99 100 102 103 104 105 106 107 108 109 110 111 112 114 115 116 119 120 121 125 126 127 129 130 132 133 134 135 138 139 140 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 158 160 164 165 166 167 168 169 170 173 174 175 176 177 178 179 180 182 183 184 185 186 187 188 189 191 192 193 194 196 197 198 199 200 201 202 212 213 215 219 221 221bis 222 223 225 227 230 234 235 236 237 238 246 250 255 259 260 269 270 275 280 283 286 288 292 296 297 299 600 604 608 614 615 616 617 618 619 622 623 624 625 632 634 635 636 637 644 646 648 650 653 657 659 662 663 664 665 669 670 672 673 674 675 676 677 678 688 689 690 692 695 699 700 702 707 708 710 712 716 717 719 720 721 722 723 729 734 735 736 737 739 744 750 780 788 791 900 902 903 904 908 910 911 912 926 928 931 932 935 952 953 974 982 984 995 Lotnisko PKS
Przyspieszone: 800 801 803 804 805 806 806bis 807 808 809 811 812 813 814 815 817 818 820 825 830 831 835 840 850 860 870 880
Minibusowe: 224 242 243 742 743 901 921 936 949 954 959 969 973 977 998
Bezpłatne: S-6 S-7 S-8 S-9 S-10 S-15


Rozkłady jazdy

722 | Przystanek: | Żychcice Alfred
 | Kierunek: | Dobieszowice Skrzyżowanie
Dni robocze - poza okresem wakacji letnich
500 656 750 924 1140 1302 1407 1507 1605 1725 1850 2118 2320B
W okresie zimowych ferii świątecznych - kursuje jak w wakacje letnie.
Dni robocze - w okresie wakacji letnich
451 613 750 924 1210 1350 1510 1730 1850 2108 2320B
Soboty
451 613 750 930 1210 1350 1510 1728 1848 2108 2320B
Niedziele i święta
703 1008 1303 1423 1553 1723 1848 2108 2320B
W dniu 25 grudnia oraz w Niedzielę Wielkanocną - linia nie kursuje.
Wigilia - 24 grudnia 2007 r.
451 613 750 930 1210 1350 1510 1728
Sylwester - 31 grudnia 2007 r.
451 613 750 930 1210 1350 1510 1728 1848

Objaśnienia:

B 		- od przystanku Żychcice Pętla kurs przez: Kamyce, Bobrowniki

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.09.2007

Wersja skryptu: 1.15 | 0.903 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Nowy Bytom Zakłady Odzieżowe
 | Kierunek: | Halemba Pętla
Dni robocze - poza okresem wakacji letnich
5 49 7 20 8 50 10 20 11 50 13 20 14 50 16 20 17 50 19 17 20 36 21 56
Dni robocze - w okresie wakacji letnich
5 49 7 20 10 20 11 50 13 20 14 50 16 20 17 50 19 17 20 36 21 56
Soboty
8 08 11 08 14 08 17 08 20 08
Wigilia - 24 grudnia 2007 r.
8 08 11 08 14 08 17 08
Sylwester - 31 grudnia 2007 r.
8 08 11 08 14 08 17 08 20 08

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Henzago Ruda Śl. Rozkład jazdy ważny od: 01.10.2007

Wersja skryptu: 1.15 | 0.137 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Żychcice Stara 54
 | Kierunek: | Bytom Dworzec PKP
Dni robocze - poza okresem wakacji letnich
513 609 712 41 851 1030 1154 1324 1424 1524 1625 1819 1957 2124
W okresie zimowych ferii świątecznych - kursuje jak w wakacje letnie.
Dni robocze - w okresie wakacji letnich
501 609 721 851 1026 1200 1321 1441 1551 1825 1957 2127
Soboty
501 609 721 851 1026 1201 1321 1441 1549 1823 1957 2127
Niedziele i święta
521 1059 1223 1525 1653 1957 2127
Wigilia - 24 grudnia 2007 r.
501 609 721 851 1026 1201 1321 1441 1549 1823
Sylwester - 31 grudnia 2007 r.
501 609 721 851 1026 1201 1321 1441 1549 1823 1957

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.10.2007

Wersja skryptu: 1.15 | 0.803 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

198 | Przystanek: | Halemba Przejazd Kolejowy
 | Kierunek: | Halemba Pętla
Dni robocze
5 16 47 6 17 7 07 42 8 27 9 07 47 10 42 11 22 12 17 52 13 42 14 37 15 12 16 02 42 17 42 18 27 19 46 21 06 22 41
Soboty, niedziele i święta
6 16 7 41 9 06 10 41 12 16 13 41 15 11 16 41 18 26 19 46 21 06 22 41
Wigilia - 24 grudnia 2007 r.
6 16 7 41 9 06 10 41 12 16 13 41 15 11 16 41
Sylwester - 31 grudnia 2007 r.
6 16 7 41 9 06 10 41 12 16 13 41 15 11 16 41 18 26 19 46

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.03.2007

Wersja skryptu: 1.15 | 0.185 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Katowice AWF
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
4 23 53 5 21 51 6 21 51 7 21 51 8 51 9 22 10 22 11 22 52 12 22 52 13 22 52 14 22 52 15 22 52 16 22 52 17 51 18 55 19 57
Soboty, niedziele i święta
4 13 55 5 57 6 57 7 57 8 57 9 57 10 57 11 57 12 57 13 57 14 57 15 57 16 57 17 57 18 57 19 57
W dniu 1 listopada nie kursują autobusy niskopodłogowe.
Wigilia - 24 grudnia 2007 r.
4 13 55 5 57 6 57 7 57 8 57 9 57 10 57 11 57 12 57 13 57 14 57 15 57 16 57
Sylwester - 31 grudnia 2007 r.
4 13 55 5 57 6 57 7 57 8 57 9 57 10 57 11 57 12 57 13 57 14 57 15 57 16 57 17 57 18 57 19 57

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 21.10.2007

Wersja skryptu: 1.15 | 0.079 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

982 | Przystanek: | Halemba Wawrzynek
 | Kierunek: | Orzegów Waniora
Dni robocze
5 19 619 44 7 19 819 909 59 1059 1129 59 1324 54 14 39 1539 1619W 17 14 59 19 08 58 21 18 2238 23 12 W
Soboty, niedziele i święta
5 18 8 23 10 58 13 18 15 38 18 58 21 18 23 12 W

Objaśnienia:

W 		- kurs do: Wirek Odrodzenia
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Rudpol-opa Ruda Śl. Rozkład jazdy ważny od: 01.01.2008

Wersja skryptu: 1.15 | 0.071 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Chorzów Dąbrowskiego
 | Kierunek: | Halemba Pętla
Dni robocze - poza okresem wakacji letnich
5 05 6 36 8 06 9 36 11 06 12 36 14 06 15 36 17 06 18 36 19 55 21 15 22 45 N
Dni robocze - w okresie wakacji letnich
5 05 6 36 9 36 11 06 12 36 14 06 15 36 17 06 18 36 19 55 21 15 22 45 N
Soboty
7 27 10 27 13 27 16 27 19 27 22 27 N
Wigilia - 24 grudnia 2007 r.
7 27 10 27 13 27 16 27
Sylwester - 31 grudnia 2007 r.
7 27 10 27 13 27 16 27 19 27

Objaśnienia:

N 		- kurs do: Nowy Bytom Urząd Miasta
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Henzago Ruda Śl. Rozkład jazdy ważny od: 01.10.2007

Wersja skryptu: 1.15 | 0.046 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

625 | Przystanek: | Nowa Wieś Zawadzkiego na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze
439 523 700 900 1139 58P 1258 1438 1533P 1748
Soboty
439 523 700 859 1130 1258 1420
Niedziele i święta
720 1115 1521 2001

Objaśnienia:

P 		- kurs do: Przeczyce Przystań

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2008

Wersja skryptu: 1.15 | 0.046 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Malinowice Wiejska
 | Kierunek: | Będzin Kościuszki
Dni robocze
508 612 717 857 1057 1257 1438 1549 1702 1919 2123 2242
Soboty
508 702 857 1057 1443 1643 1906 2116 2242
Niedziele i święta
508 658 853 1053 1439 1643 1916 2116 2242

Linię obsługuje: PKS Zawiercie Rozkład jazdy ważny od: 15.07.2008

Wersja skryptu: 1.15 | 0.101 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Chorzów Batory Osiedle
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
450 523 53 623 53 723 53 823 53 923 53 10 23 53 1123 53 1223 53 1323 53 1423 53 1523 53 1623 53 1723 53 1823 53 1920 2019 2119 2219
Soboty
433 5 15 619 7 19 819 9 19 1019 11 19 1219 13 19 1419 15 19 1619 17 19 1819 1919 2019 2119 2219
Niedziele i święta
433 5 15 619 7 19 819 9 19 1019 11 19 1219 13 19 1419 15 19 1619 17 19 1819 19 19 2019 21 19 2219
Wigilia - 24 grudnia 2007 r.
433 5 15 619 7 19 819 9 19 1019 11 19 1219 13 19 1419 15 19 1619 17 19 1819
Sylwester - 31 grudnia 2007 r.
433 5 15 619 7 19 819 9 19 1019 11 19 1219 13 19 1419 15 19 1619 17 19 1819 1919 2019

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Konsorcjum PUP, Sed-Baz Czeladź Rozkład jazdy ważny od: 01.07.2007

Wersja skryptu: 1.15 | 5.523 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

21 | Przystanek: | Milowice Pętla
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze, soboty, niedziele i święta
336Z 431 57 517 37 57 617 37 57 717 37 57 817 37 57 917 37 57 1017 37 57 1117 37 57 1217 37 57 1317 37 57 1417 37 57 1517 37 57 1617 37 57 1717 37 57 1817 37 57 1917 37 2005 35 2105 35 2205 25Z 2300 30Z 053Z
Wigilia - 24 grudnia 2007 r.
336Z 431 57 517 37 57 617 37 57 717 37 57 817 37 57 917 37 57 1017 37 57 1117 37 57 1217 37 57 1317 37 57 1417 37 57 1517 37 57 1617 37 57 1717 37 57Z 1817Z 37Z 57Z 2035 2205 2330Z 053Z
Sylwester - 31 grudnia 2007 r.
336Z 431 57 517 37 57 617 37 57 717 37 57 817 37 57 917 37 57 1017 37 57 1117 37 57 1217 37 57 1317 37 57 1417 37 57 1517 37 57 1617 37 57 1717 37 57 1817 37 57 1917 37 2005Z 35 2105Z 2205 2330Z 053Z

Objaśnienia:

Z 		- kurs do: Będzin Zajezdnia

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.12.2006

Wersja skryptu: 1.15 | 0.097 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

954 | Przystanek: | Krasowy Skrzyżowanie
 | Kierunek: | Golcówka ZPW
Dni robocze
630 745 1018 1218 1423 1628 1818 2035 2240
Soboty, niedziele i święta
630 1218 1435 1628 2035 2240
W dniu 25 grudnia - linia nie kursuje.
Wigilia - 24 grudnia
630 1218 1435 1628
Sylwester - 31 grudnia
630 1218 1435 1628 2035

Linia obsługiwana taborem minibusowym.

Linię obsługuje: Murgór-Trans Katowice Rozkład jazdy ważny od: 30.08.2008

Wersja skryptu: 1.15 | 0.082 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

89 | Przystanek: | Zaborze Morcinka
 | Kierunek: | Zabrze Goethego
Dni robocze
528 608 28 703 33 818 58 1023 1203 1318 53 1438 1523 1608 48 1728 1903 2023 2153 2228
Soboty, niedziele i święta
543 1343 2143
Wigilia - 24 grudnia 2007 r.
543 1343
Sylwester - 31 grudnia 2007 r.
543 1343

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 01.08.2006

Wersja skryptu: 1.15 | 0.033 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Nowa Wieś Droga do Najdziszowa
 | Kierunek: | Siedliska
Dni robocze
543 643 739& 958 1057 1217MD 1402 1505 1603 1803 2019M 2307M

Objaśnienia:
& | - | obowiązuje granica strefy [image] na przystanku Szarlej Osiedle Sowińskiego
D | - | kurs przez: Zadzień Pętla
M | - | od przystanku Nowa Wieś Skrzyżowanie kurs przez: Mierzęcice Urząd Gminy, Niwiska, Łubne

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2008

Wersja skryptu: 1.15 | 0.066 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

36 | Przystanek: | Stroszek Targowisko
 | Kierunek: | Stroszek Zajezdnia
Dni robocze
191817 37 4617 2005 087 1417 367 4217 2115 2330 317 3917 5417 567 00917 177 2917 5487
Soboty
1937 2005 087 367 2115 2330 317 3917 5417 567 00917 167 2917 5487
Niedziele i święta
2115 2330 317 3917 5417 567 00917 167 2917 5487

Objaśnienia:
17 | - | kurs wykonywany przez tramwaj linii 17
7 | - | kurs wykonywany przez tramwaj linii 7

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.08.2008

Wersja skryptu: 1.15 | 2.983 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

223 | Przystanek: | Mysłowice Dworzec PKP
 | Kierunek: | Kosztowy Pętla
Dni robocze
534 628 716 834 1034 1234 1434 1534 1634 1734 1834 2034 2234B
Soboty
627 834 1034 1234 1432 1634 1834 2034 2234B

Objaśnienia:

B 		- kurs do: Brzezinka Centrum

Linię obsługuje: Irex Sosnowiec Rozkład jazdy ważny od: 30.08.2008

Wersja skryptu: 1.15 | 0.205 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Osiedle Powstańców Parking
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
5 06 34 6 04 39 7 06 39 8 10 59 10 24 11 10 12 04 57 13 49 14 34 15 17 58 16 34 17 14 18 05 19 05 20 05 21 05 22 05 25
Soboty
5 31 6 39 7 39 8 39 10 09 11 09 12 09 13 09 14 09 15 09 16 09 17 09 18 09 19 07 20 05
Niedziele i święta
5 31 6 39 7 39 8 39 10 09 11 09 12 09 13 09 14 09 15 09 16 09 17 09 18 09 19 07 20 05
Wigilia - 24 grudnia
5 31 6 39 7 39 8 39 10 09 11 09 12 09 13 09 14 09 15 09
Sylwester - 31 grudnia
5 31 6 39 7 39 8 39 10 09 11 09 12 09 13 09 14 09 15 09 16 09 17 09 18 09 19 07 20 05

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: K. Pawelec Pacanów Rozkład jazdy ważny od: 01.09.2008

Wersja skryptu: 1.15 | 0.118 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

213 | Przystanek: | Halemba Grunwald na żądanie
 | Kierunek: | Halemba Pętla
Dni robocze - poza okresem ferii i wakacji
658W 805 1052 1322W 1612 1922 2200
Dni robocze - w okresie ferii i wakacji
658W 803 1052 1322W 1612 1922 2200
Soboty
656W 1050 1320W

Objaśnienia:

W 		- kurs do: Wygoda Skrzyżowanie

Linię obsługuje: K. Pawelec Pacanów Rozkład jazdy ważny od: 01.12.2007

Wersja skryptu: 1.15 | 0.163 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Katowice Sokolska
 | Kierunek: | Katowice Plac Wolności
Dni robocze
506 20 34 48 602 16 30 44 58 712 26 40 54 808 22 36 50 904 18 32 46 1000 14 28 42 56 1110 24 38 52 1206 20 34 48 1302 16 30 44 58 1412 26 40 54 1508 22 36 50 1604 18 32 46 1700 14 28 42 56 1810 24 38 52 1906 20 34 48 2002 16 44 2112 40 2208 36 2305 29 43 004 436
Soboty, niedziele i święta
520 48 616 44 712 40 808 36 904 32 1000 28 56 1124 52 1220 48 1316 44 1412 40 1508 36 1604 32 1700 28 56 1824 52 1920 48 2016 44 2112 40 2208 36 2305 29 43 004 436

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.08.2008

Wersja skryptu: 1.15 | 0.818 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

102 | Przystanek: | Świętochłowice Mijanka
 | Kierunek: | Chropaczów Wiślan
Dni robocze - poza okresem ferii i wakacji
713P 903 58 1133 1233 1423 1523
W okresie ferii i wakacji - linia nie kursuje.

Objaśnienia:

P 		- kurs z pominięciem: Piaśniki Szkoła Nr 1, Piaśniki Skrzyżowanie

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 01.05.2008

Wersja skryptu: 1.15 | 0.014 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

259 | Przystanek: | Stare Gliwice Łabędzka
 | Kierunek: | Osiedle Waryńskiego Pętla
Dni robocze - poza okresem ferii i wakacji
513 31 A 608A 708A 38 58 808 908 34 10 03 1103 33 12 33 1313 43 1413 43 1513 43 16 33 1705 23 18 05 1903A 20 11
Dni robocze - w okresie ferii i wakacji
513 31 A 608A 708A 38 808 908 34 10 03 1103 33 12 33 1313 43 1413 43 1513 43 16 33 1705 23 18 05 1903A 20 11
Soboty, niedziele i święta
5 58 A 658 7 59 859 9 59 1059 11 59 1259 13 59 1459 15 59 1659 17 59 1859A 19 59 2103 22 03
Wigilia - 24 grudnia 2007 r.
5 58 A 658 7 59 859 9 59 1059 11 59 1259 13 59 1459 15 59 1659 17 59
Sylwester - 31 grudnia 2007 r.
5 58 A 658 7 59 859 9 59 1059 11 59 1259 13 59 1459 15 59 1659 17 59 1859A 19 59

Objaśnienia:

A 		- kurs do: Gliwice Zakład Opla
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 15.12.2006

Wersja skryptu: 1.15 | 7.553 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Wełnowiec Plac Alfreda
 | Kierunek: | Siemianowice Plac Skargi
Dni robocze
454 519 21 35 49 603 17 31 45 59 713 27 41 55 809 23 37 51 905 19 33 47 1001 15 43 57 1111 25 53 1207 21 35 49 1303 17 31 45 59 1413 27 41 55 1509 23 37 51 1605 19 33 47 1701 15 29 43 57 1811 25 39 53 1907 35 2003 31 59 2127 55 2223 51 2356 056 356
Soboty, niedziele i święta
454 515 35 605 31 59 727 55 823 51 919 33 47 1015 43 1111 39 1207 35 1303 31 59 1427 55 1523 51 1619 33 47 1715 43 1811 39 1907 35 2003 31 59 2127 55 2223 51 2356 056 356

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.05.2008

Wersja skryptu: 1.15 | 0.375 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

695 | Przystanek: | Murcki Wzgórze Wandy
 | Kierunek: | Murcki Szyb Stanisław
Dni robocze
5 45 6 50 7 50 8 50 9 45 10 45 13 45 14 55 15 50 16 50 18 50

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 11.01.2008

Wersja skryptu: 1.15 | 0.023 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Obroki Dulęby
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
4 40 5 10 40 6 10 40 7 10 40 8 10 9 10 10 10 40 11 40 12 10 40 13 10 40 14 10 40 15 10 55 16 40 17 58 19 13 20 43 22 13
Soboty
6 13 7 28 8 43 9 58 11 13 12 43 14 13 15 28 16 43 17 58 19 13 20 43 22 13
Niedziele i święta
6 13 8 43 11 13 14 13 15 28 16 43 17 58 19 13 20 43 22 13
W dniu 25 grudnia - linia nie kursuje.
Wigilia - 24 grudnia 2007 r.
6 13 7 28 8 43 9 58 11 13 12 43 14 13 15 28 16 43 17 58
Sylwester - 31 grudnia 2007 r.
6 13 7 28 8 43 9 58 11 13 12 43 14 13 15 28 16 43 17 58 19 13

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: T. Powichrowski Zabrze Rozkład jazdy ważny od: 01.05.2007

Wersja skryptu: 1.15 | 0.056 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Rogoźnik Szamotownia
 | Kierunek: | Katowice Wita Stwosza
Dni robocze
602 1644S

Objaśnienia:

S 		- kurs do: Katowice Sokolska

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 04.09.2006

Wersja skryptu: 1.15 | 0.009 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Szopienice Wodociągi
 | Kierunek: | Chorzów Stadion Śląski Pętla Zach.
Dni robocze - poza okresem ferii i wakacji
525 607 35 703 31 59 827 55 923 1005 51 1129 57 1225 53 1321 49 1417 45 1513 41Z 1609 1705 1814 54Z
Dni robocze - w okresie ferii i wakacji
525 607 703 59 855 1005 1129 1225 1321 1417 1513 1609 1705 1814 54Z

Objaśnienia:

Z 		- kurs do: Zawodzie Zajezdnia

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 21.06.2008

Wersja skryptu: 1.15 | 0.041 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

921 | Przystanek: | Będzin Urząd Miasta
 | Kierunek: | Grodziec Kijowska
Dni robocze
433 551 708 835 953 1208 1325 1441 1558 1725 1910 2105 2220K
Soboty
438 558 725 855 1135 1305 1421 1538

Objaśnienia:

K 		- od przystanku Grodziec Podgórna n/ż kurs przez: Grodziec Kościół
Linia obsługiwana taborem minibusowym.

Linię obsługuje: Kłosok Żory Rozkład jazdy ważny od: 30.04.2008

Wersja skryptu: 1.15 | 0.022 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

953 | Przystanek: | Lędziny Kościół
 | Kierunek: | Ławki Berger
Dni robocze - poza okresem ferii i wakacji
711R
Dni robocze - w okresie ferii i wakacji
711R

Objaśnienia:

R 		- kurs do: Wesoła Rynek

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 30.08.2008

Wersja skryptu: 1.15 | 0.026 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Gliwice Cmentarz Centralny
 | Kierunek: | Brzezinka Wałbrzyska
Dni robocze - poza okresem wakacji letnich
4 36 56 5 21 G 53 G 6 23 G 53 G 7 23 G 53 G 8 23 53 9 42 10 28 11 38 58 12 28 58 13 28 G 58 G 14 28 G 58 G 15 28 G 16 03 G 38 17 08 38 G 18 28 19 26 20 24 21 24 G 22 24 G 23 02 G
Dni robocze - w okresie wakacji letnich
4 36 56 5 21 G 53 G 6 23 G 53 G 7 23 G 53 G 8 23 53 9 42 10 28 11 38 58 12 28 58 13 28 G 58 G 14 28 G 58 G 15 28 G 16 03 G 38 17 08 38 G 18 28 19 26 20 24 21 24 G 22 24 G 23 02 G
Soboty, niedziele i święta
4 41 5 24 G 6 49 7 24 8 24 9 24 10 24 11 24 12 24 13 24 G 14 24 15 24 16 24 17 24 18 24 19 24 20 24 21 24 G 22 24 23 02 0 00
Wigilia - 24 grudnia 2007 r.
4 41 5 24 G 6 49 7 24 8 24 9 24 10 24 11 24 12 24 13 24 G 14 24 15 24 16 24 17 24 18 24
Sylwester - 31 grudnia 2007 r.
4 41 5 24 G 6 49 7 24 8 24 9 24 10 24 11 24 12 24 13 24 G 14 24 15 24 16 24 17 24 18 24 19 24 20 24

Objaśnienia:

G 		- kurs przez: Stare Gliwice Gaudiego, Stare Gliwice Wyczółkowskiego
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Konsorcjum Omnitech, T. Powichrowski Rozkład jazdy ważny od: 01.06.2008

Wersja skryptu: 1.15 | 9.833 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Niwka Fabryka
 | Kierunek: | Osiedle Bór Pętla
Dni robocze
533 608 34 709 42 809 36 909 54 1036 1103 34 1202 36 1309 36 1409 39 1509 42 1612 36 1709 36 1809 34 1909 24 2008 38 2101 39 2231 53

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 26.10.2006

Wersja skryptu: 1.15 | 0.063 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Osiedle Tysiąclecia ZOO
 | Kierunek: | Zabrze Goethego
Dni robocze
435P 507P 37P 612P 47P 717P 47P 817P 47P 918 48 1018 48 1118 48 1218 48 1318 48 1418 48 1518 48 1618 48 1717 47 1814 44 1911 41 2041 2141P 2241P 2335N
Soboty, niedziele i święta
541P 641P 741P 841P 941 1041 1141 1241 1341 1441 1541 1641 1741 1841 1941 2041 2141P 2241P 2335N

Objaśnienia:
W dni wolne od pracy w centrum handlowym kursuje z pominięciem: Wirek Plaza.
N | - | kurs do: Nowy Bytom Centrum
P | - | kurs z pominięciem: Wirek Plaza

Linię obsługuje: Delta Świętochłowice Rozkład jazdy ważny od: 01.01.2008

Wersja skryptu: 1.15 | 1.415 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

58bis | Przystanek: | Bojków Straż Pożarna
 | Kierunek: | Gliwice Plac Piastów
Dni robocze - poza okresem ferii i wakacji
717 2230
Dni robocze - w okresie ferii i wakacji
2230

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.12.2007

Wersja skryptu: 1.15 | 0.018 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

622 | Przystanek: | Kolonia Wągródka Las na żądanie
 | Kierunek: | Maczki Kościuszki
Dni robocze
6 28 728M 828M 948 10 58 M 1158 1258M 1358 14 58 M 1558M 1658M 1758 19 04 M 2019 21 39 M 2259M
Soboty
7 01 M 824 9 04 54 1044M 11 34 12 24 1324M 15 04 M 1619M 17 09 59 M 1859M 19 49 20 49 2139M 22 59 M
Niedziele i święta
7 08 M 843M 9 48 1103M 12 18 1338M 14 58 M 1618M 17 38 M 1858M 20 18 2138M 22 59 M
Wigilia - 24 grudnia 2007 r.
7 01 M 824 9 04 54 1044M 11 34 12 24 1324M 15 04 M 1619M 17 09 59 M 1859M
Sylwester - 31 grudnia 2007 r.
7 01 M 824 9 04 54 1044M 11 34 12 24 1324M 15 04 M 1619M 17 09 59 M 1859M 19 49 20 49

Objaśnienia:

M 		- kurs przez: Stare Maczki
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2007

Wersja skryptu: 1.15 | 8.563 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

221bis | Przystanek: | Porąbka Osiedle Juliusz I
 | Kierunek: | Szczakowa Dworzec PKP
Dni robocze
426 622 827 1032 1252 1517 1732 1940 2140
Soboty
629 902 1142 1442 1655 1910 2140
Niedziele i święta
629 900 1140 1440 1655 1910 2140
Wigilia - 24 grudnia 2007 r.
629 902 1142 1442 1655
Sylwester - 31 grudnia 2007 r.
629 902 1142 1442 1655 1910

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 04.09.2006

Wersja skryptu: 1.15 | 0.762 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

669 | Przystanek: | Chudów Kościół
 | Kierunek: | Bykowina Grzegorzka
Dni robocze - poza okresem ferii i wakacji
422H 47 5 47 632 712 8 29 1159H 12 29 1329 15 09 1609 18 04 1904 20 42 2242H
Dni robocze - w okresie ferii i wakacji
422H 47 5 47 632 712 8 29 12 29 1329 15 09 1609 18 04 1904 20 42 2242H
Soboty, niedziele i święta
11 27 14 47 17 22 20 07 22 42 H
Wigilia - 24 grudnia
11 27 14 47 17 22
Sylwester - 31 grudnia
11 27 14 47 17 22 20 07

Objaśnienia:

H 		- kurs do: Halemba Pętla
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.09.2008

Wersja skryptu: 1.15 | 0.129 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

153 | Przystanek: | Kamieniec Kościół
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze - poza okresem ferii i wakacji
531 1033 1544 1744 2029
Dni robocze - w okresie ferii i wakacji
531 1033 1544 1744 2029
Soboty, niedziele i święta
827 1440 2003
Wigilia - 24 grudnia 2007 r.
827 1440
Sylwester - 31 grudnia 2007 r.
827 1440 2003

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 11.12.2007

Wersja skryptu: 1.15 | 0.126 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

743 | Przystanek: | Brynek na żądanie
 | Kierunek: | Tworóg Szkoła
Dni robocze - poza okresem ferii i wakacji
703 1139 1617D
W okresie ferii i wakacji - linia nie kursuje.

Objaśnienia:

D 		- kurs do: Tworóg Dworzec PKP
Linia obsługiwana taborem minibusowym.

Uwaga! Szczegółowy przebieg kursu dostępny jest po kliknięciu w minuty odjazdu.

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 18.09.2006

Wersja skryptu: 1.15 | 0.038 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Chorzów Krzyżowa
 | Kierunek: | Helenka ELZAB
Dni robocze
602 7 07 812 9 12 11 17 1212 13 12 1412 15 12 1612 17 12 1817 19 15 2020 21 15 B
Soboty, niedziele i święta
7 05 9 10 11 15 13 10 15 10 17 10 19 15 21 15 B
Wigilia - 24 grudnia 2007 r.
7 05 9 10 11 15 13 10 15 10 17 10
Sylwester - 31 grudnia 2007 r.
7 05 9 10 11 15 13 10 15 10 17 10 19 15

Objaśnienia:

B 		- kurs do: Bytom Dworzec PKP
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 20.10.2007

Wersja skryptu: 1.15 | 0.222 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Gierałtowice Korfantego
 | Kierunek: | Gliwice Lipowa
Dni robocze
523 610 48 723 805 940 1222 1302 42 1422 1502 42 1622 1742 1912 2029
Soboty, niedziele i święta
1459 1619 1739 1909 2029
Wigilia - 24 grudnia 2007 r.
1459 1619 1739
Sylwester - 31 grudnia 2007 r.
1459 1619 1739 1909 2029

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 24.07.2008

Wersja skryptu: 1.15 | 0.093 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

743 | Przystanek: | Boruszowice Hanusek
 | Kierunek: | Tworóg Szkoła
Dni robocze - poza okresem ferii i wakacji
1449N
W okresie ferii i wakacji - linia nie kursuje.

Objaśnienia:

N 		- kurs do: Nowa Wieś Pętla
Linia obsługiwana taborem minibusowym.

Uwaga! Szczegółowy przebieg kursu dostępny jest po kliknięciu w minuty odjazdu.

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 18.09.2006

Wersja skryptu: 1.15 | 0.204 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Strzyżowice Belna 125
 | Kierunek: | Będzin Kościuszki
Dni robocze
507 622 737 948 1143 1313 1453 1559 1708 1843 2020 2251
Soboty
507 632 948 1143 1313 1453 1707 1842 2010 2251
Niedziele i święta
507 631 947 1312 1452 1707 1842 2010 2251

Linię obsługuje: PKS Zawiercie Rozkład jazdy ważny od: 15.07.2008

Wersja skryptu: 1.15 | 0.080 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Ligota Dworzec PKP
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 42 6 12 42 7 12 42 8 12 41 9 11 41 10 41 11 11 12 11 13 09 39 14 09 39 15 09 39 16 09 41 17 12 42 18 12 42 19 44 20 44 21 44
Soboty, niedziele i święta
5 44 6 44 7 44 8 44 9 44 10 44 11 44 12 44 13 44 14 44 15 44 16 44 17 44 18 44 19 44 20 44 21 44
W dniu 1 listopada nie kursują autobusy niskopodłogowe.
Wigilia - 24 grudnia 2007 r.
5 44 6 44 7 44 8 44 9 44 10 44 11 44 12 44 13 44 14 44 15 44 16 44 17 44 18 44
Sylwester - 31 grudnia 2007 r.
5 44 6 44 7 44 8 44 9 44 10 44 11 44 12 44 13 44 14 44 15 44 16 44 17 44 18 44 19 44 20 44 21 44

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 21.10.2007

Wersja skryptu: 1.15 | 2.913 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Gliwice Siarkownia
 | Kierunek: | Knurów Szpitalna
Dni robocze
445 532 610 45 727 902 1144 1224 1304 44 1424 1504 44 1704 1834 1952
Soboty, niedziele i święta
1422 1542 1702 1832 1952
Wigilia - 24 grudnia 2007 r.
1422 1542 1702
Sylwester - 31 grudnia 2007 r.
1422 1542 1702 1832 1952

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 24.07.2008

Wersja skryptu: 1.15 | 0.043 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

625 | Przystanek: | Łagisza Osiedle Awaryjne
 | Kierunek: | Mierzęcice Magazyny
Dni robocze
544 643 805N 945 1348 1449 1614 1805 1954
Soboty
558 643 806N 945 1348 1449 1614 1807 2000
Niedziele i święta
835 1225 1657

Objaśnienia:

N 		- kurs przez: Mierzęcice Urząd Gminy, Niwiska Szkoła

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2008

Wersja skryptu: 1.15 | 0.049 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

903 | Przystanek: | Strzemieszyce Kościół
 | Kierunek: | Gołonóg Zajezdnia
Dni robocze, soboty, niedziele i święta
1 59
Wigilia - 24 grudnia 2007 r.
1 59
Sylwester - 31 grudnia 2007 r.
1 59

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 06.01.2007

Wersja skryptu: 1.15 | 0.008 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

717 | Przystanek: | Przysieki Posesja 2
 | Kierunek: | Strąków Pętla
Dni robocze - poza okresem ferii i wakacji
750
W okresie ferii i wakacji - linia nie kursuje.

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 09.02.2007

Wersja skryptu: 1.15 | 0.018 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Czerwionka Ośrodek Zdrowia
 | Kierunek: | Leszczyny Czereśniowa
Dni robocze
508 28 42 643 713 808 908 1008 1108 1208 1308 1413 1513 1613 1708 1808 1933 2058 2223 2337 128
Soboty
456 601 711 806 946 1026 1136 1236 1341 1441 1541 1736 1846 1931 2021 2121 2221 2309 129
Niedziele i święta
456 601 711 806 946 1026 1136 1236 1341 1441 1541 1736 1846 1931 2021 2121 2221 2309 37 129
Wigilia - 24 grudnia
456 601 711 806 946 1026 1136 1236 1341 1441 1541 1736 1846 2309 129
Sylwester - 31 grudnia
456 601 711 806 946 1026 1136 1236 1341 1441 1541 1736 1846 1931 2021 2309 129

Uwaga! Na linii honorowane są bilety miesięczne MZK Jastrzębie-Zdrój zgodnie z Taryfą MZK.

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.09.2008

Wersja skryptu: 1.15 | 15.68 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Wilhelmina Zespół Szkół na żądanie
 | Kierunek: | Katowice Aleja Korfantego
Dni robocze
500 35 605 35 705 35 805 35 905 35 1005 35 1105 35 1205 35 1305 35 1405 35 1505 35 1605 35 1705 35 1805 35 1904 33 2008 2108 2208 2308 005 215 430
Soboty
534 604 34 704 34 804 34 904 34 1004 34 1104 34 1204 34 1304 34 1404 34 1504 34 1604 1704 1804 1904 2004 2104 2204 2303 000 215 430
Niedziele i święta
534 704 8 04 904 1004 11 04 1204 1304 14 04 1504 1604 17 04 1804 1904 20 04 2104 2204 23 03 000 215 430
Wigilia - 24 grudnia 2007 r.
534 604 34 704 34 804 34 904 34 1004 34 1104 34 1204 34 1304 34 1404 34 1504 34 1604 1704 1804 1904 2204 430
Sylwester - 31 grudnia 2007 r.
534 604 34 704 34 804 34 904 34 1004 34 1104 34 1204 34 1304 34 1404 34 1504 34 1604 1704 1804 1904 2004 2104 2234 430

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 10.08.2008

Wersja skryptu: 1.15 | 4.553 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Helenka Kościół
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
513 55 6 25 55 725 805 9 25 1025 1125 12 25 1325 1425 15 25 55 1640 1725 18 25 1924 2024 21 24 2224 2324
Soboty, niedziele i święta
513 6 24 724 824 9 24 1024 1124 12 24 1324 15 24 1724 19 24 2134
Wigilia - 24 grudnia 2007 r.
513 6 24 724 824 9 24 1024 1124 12 24 1324 15 24 1724
Sylwester - 31 grudnia 2007 r.
513 6 24 724 824 9 24 1024 1124 12 24 1324 15 24 1724 19 24

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Świerklaniec Rozkład jazdy ważny od: 01.04.2007

Wersja skryptu: 1.15 | 4.723 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

635 | Przystanek: | Ujejsce Skrzyżowanie
 | Kierunek: | Podwarpie Bar
Dni robocze
554H

Objaśnienia:

H 		- od przystanku Ujejsce Kryniczna kurs przez: Osiedle Młodych Hutników

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.05.2007

Wersja skryptu: 1.15 | 10.94 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

665 | Przystanek: | Chorzów Stary Węzłowiec
 | Kierunek: | Przełajka Pętla
Dni robocze
610 7 25 825 925 10 25 1125 1225 13 30 1430 1530 16 30 19 29 22 29
Soboty, niedziele i święta
7 29 10 29 13 29 16 29 19 29 22 29
W dniu 1 listopada nie kursują autobusy niskopodłogowe.
Wigilia - 24 grudnia 2007 r.
7 29 10 29 13 29 16 29
Sylwester - 31 grudnia 2007 r.
7 29 10 29 13 29 16 29 19 29

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Konsorcjum PUP, Sed-Baz Czeladź Rozkład jazdy ważny od: 01.02.2007

Wersja skryptu: 1.15 | 0.395 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Rojca Dworzec PKP
 | Kierunek: | Stroszek Poczta
Dni robocze
441 521 601 31 712 42 817 902 47 1032 1117 1202 47 1326 1405 35 1510 46 1614 1701 45 1830 1915 2000 51 2131 2231 2308
Soboty, niedziele i święta
456 534 631 715 812 905 1002 46 1143 1227 1324 1402 1505 49 1646 1739 1836 1921 2017 2102 58 2229 2329
Wigilia - 24 grudnia 2007 r.
456 534 631 715 812 905 1002 46 1143 1227 1324 1402 1505 49
Sylwester - 31 grudnia 2007 r.
456 534 631 715 812 905 1002 46 1143 1227 1324 1402 1505 49 1646 1739 1836 1921 2017 2102

Linię obsługuje: PKM Świerklaniec Rozkład jazdy ważny od: 15.04.2005

Wersja skryptu: 1.15 | 0.263 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Podtąpkowice Skrzyżowanie na żądanie
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze
616 1617 1753
Soboty
626 1740
Niedziele i święta
625 1740
Wigilia - 24 grudnia 2007 r.
626
Sylwester - 31 grudnia 2007 r.
626 1740

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.02.2008

Wersja skryptu: 1.15 | 3.113 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Chorzów Stary Plac Jana
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
4 42 515 48 6 18 48 7 18 48 818 9 18 10 18 1118 12 18 48 13 18 48 1418 48 15 18 48 16 18 48 1718 18 18 19 16 2028 21 28 22 28 53
Soboty, niedziele i święta
5 17 48 6 48 7 38 828 9 28 10 28 1128 12 28 13 28 1428 15 28 16 28 1728 18 28 19 28 2028 21 28 22 28 53
W dniu 1 listopada nie kursują autobusy niskopodłogowe.
Wigilia - 24 grudnia 2007 r.
5 17 48 6 48 7 38 828 9 28 10 28 1128 12 28 13 28 1428 15 28 16 28 1728
Sylwester - 31 grudnia 2007 r.
5 17 48 6 48 7 38 828 9 28 10 28 1128 12 28 13 28 1428 15 28 16 28 1728 18 28 19 28 2028

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.07.2008

Wersja skryptu: 1.15 | 1.383 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

969 | Przystanek: | Marcinków na żądanie
 | Kierunek: | Wojkowice Kościelne Kościół
Dni robocze
624 724 844 1144 1324 1424 1524 1624 1824
Odjazdy w dniu 1 i 2 listopada 2007 r.
924 1024 1124 1224 1324 1424 1524 1624 1724 1824

Linia obsługiwana taborem minibusowym.

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.023 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Pogoń Akademiki
 | Kierunek: | Będzin Zajezdnia
Dni robocze
1922 42 2002 22 47 2117 2325 55 405
Soboty
2117 2325 55 405
Niedziele i święta
2117 2325 55 405
W okresie Wszystkich Świętych
2117 2325 55 405

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.04.2008

Wersja skryptu: 1.15 | 7.593 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Czeladź Szpital
 | Kierunek: | Czeladź Wojkowicka Pętla
Dni robocze - poza okresem ferii i wakacji
515 58 628 58 728 58 828 58 929 1000 30 1100 30 1200 30 1300 31 1401 31 1501 31 1601 31 1701 29 58 18 28 58 1938 2038 2138
Dni robocze - w okresie ferii i wakacji
515 58 628 58 728 58 828 58 9 29 1000 30 1100 30 1200 30 1300 31 1401 31 1501 31 1601 31 1701 29 58 18 28 58 1938 2038 2138
Soboty
538 618 53 738 838 938 1038 1138 1238 1338 1438 1538 1638 1738 1838 1938 2038 2138
Niedziele i święta
538 6 18 53 738 838 938 10 38 1138 1238 1338 14 38 1538 1638 1738 18 38 1938 2038 2138
Wigilia - 24 grudnia 2007 r.
538 618 53 738 838 938 1038 1138 1238 1338 1438 1538 1638 1738 1838
Sylwester - 31 grudnia 2007 r.
538 618 53 738 838 938 1038 1138 1238 1338 1438 1538 1638 1738 1838 1938 2038

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.03.2007

Wersja skryptu: 1.15 | 14.07 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Zbrosławice Kościół
 | Kierunek: | Gliwice Port
Dni robocze
4 50 5 44 A 59 6 54 K 7 34 K 8 34 K 10 24 K 11 24 K 13 06 K 14 06 K 54 KG 15 57 K 16 57 18 49 G 19 42 21 02 22 30 G
Soboty, niedziele i święta
6 00 A 7 14 8 34 10 04 11 24 12 44 14 06 15 24 16 57 18 14 20 00 21 02 22 30 G
Wigilia - 24 grudnia 2007 r.
6 00 A 7 14 8 34 10 04 11 24 12 44 14 06 15 24 16 57 18 14
Sylwester - 31 grudnia 2007 r.
6 00 A 7 14 8 34 10 04 11 24 12 44 14 06 15 24 16 57 18 14 20 00

Objaśnienia:
A | - | kurs do: Kamieniec Szkoła
G | - | kurs do: Gliwice Plac Piastów
K | - | kurs przez: Kamieniec Szkoła
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Konsorcjum Omnitech, T. Powichrowski Rozkład jazdy ważny od: 01.06.2008

Wersja skryptu: 1.15 | 1.863 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Ligota Wileńska
 | Kierunek: | Środula Chemiczna
Dni robocze - poza okresem ferii i wakacji
507 614K 44 K 7 14 K 44K 814K 44K 9 09 K 44 K 1044K 11 44 K 12 44 K 1314K 44K 14 14 K 44K 15 14 K 44 1614K 44 1714 51 20 54
Dni robocze - w okresie ferii i wakacji
507 6 44 K 7 14 K 44K 814K 9 09 K 44 K 1044K 11 44 K 12 44 K 1314K 14 14 K 44K 15 14 K 44 16 44 1714 51 20 54
Soboty
7 10 10 10 12 50 15 30 18 10 20 54
Niedziele i święta
7 10 10 10 12 50 15 30 18 10 20 54
W dniach 25 grudnia, 1 stycznia i w Niedzielę Wielkanocną - linia nie kursuje.
Wigilia - 24 grudnia 2007 r.
7 10 10 10 12 50 15 30 18 10
Sylwester - 31 grudnia 2007 r.
7 10 10 10 12 50 15 30 18 10 20 54

Objaśnienia:

K 		- kurs przez: Katowice Aleja Korfantego, z pominięciem: Katowice Piotra Skargi
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Konsorcjum PUP, Sed-Baz Czeladź Rozkład jazdy ważny od: 01.08.2007

Wersja skryptu: 1.15 | 0.131 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

625 | Przystanek: | Łagisza Fabryka
 | Kierunek: | Mierzęcice Magazyny
Dni robocze
539 638 800N 940 1343 1444 1609 1800 1949
Soboty
553 638 801N 940 1343 1444 1609 1802 1955
Niedziele i święta
830 1220 1652

Objaśnienia:

N 		- kurs przez: Mierzęcice Urząd Gminy, Niwiska Szkoła

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2008

Wersja skryptu: 1.15 | 0.135 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Goławiec Ośrodek Zdrowia
 | Kierunek: | Chełm Śląski Fawent
Dni robocze
539 638 728 853 949 1129 1228 1348 1458 1553 1729 1848 2019 2148 2242
Soboty, niedziele i święta
625 739 1025 1259 1433 1655 1949 2233
Wigilia - 24 grudnia
625 739 1025 1259 1433 1655
Sylwester - 31 grudnia
625 739 1025 1259 1433 1655 1949

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 01.07.2008

Wersja skryptu: 1.15 | 0.151 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

201 | Przystanek: | Zgoda Droga Kochłowicka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze - poza okresem ferii i wakacji
502 53 6 23 48 7 23 53 8 23 53 933 10 33 1133 12 33 1343 1413 43 15 13 43 1613 53 17 53 19 51 21 51 2221 51
Dni robocze - w okresie ferii i wakacji
502 53 623 48 723 53 823 53 933 10 33 1133 12 33 1343 1413 43 15 13 43 1613 53 17 53 19 51 21 51 2221 51
Soboty, niedziele i święta
10 26 12 26 14 21 16 26 18 26 20 26 22 21
W dniu 25 grudnia - linia nie kursuje.
Wigilia - 24 grudnia 2007 r.
10 26 12 26 14 21 16 26
Sylwester - 31 grudnia 2007 r.
10 26 12 26 14 21 16 26 18 26

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: T. Rzemyk Zbrosławice Rozkład jazdy ważny od: 01.07.2007

Wersja skryptu: 1.15 | 0.153 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Wilhelmina Skrzyżowanie
 | Kierunek: | Janów Ośrodek Bolina
Dni robocze
5 16 46 616 46 716 46 816 46 9 16 10 16 1116 12 16 13 16 46 1416 58 15 16 46 1616 46 1716 43 18 13 1911 20 11 21 31 22 56
Soboty, niedziele i święta
6 54 8 39 10 09 11 24 12 39 13 54 15 09 16 24 17 39 18 54 20 11 21 31 22 56
Wigilia - 24 grudnia 2007 r.
6 54 8 39 10 09 11 24 12 39 13 54 15 09 16 24 17 39
Sylwester - 31 grudnia 2007 r.
6 54 8 39 10 09 11 24 12 39 13 54 15 09 16 24 17 39 18 54 20 11

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.03.2007

Wersja skryptu: 1.15 | 4.133 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Michałkowice Park Górnik
 | Kierunek: | Katowice Mickiewicza
Dni robocze
421 50 518 48 618 48 718 48 818 48 918 1018 1118 48 1218 48 1318 48 1418 48 1518 48 1618 48

Linię obsługuje: PKM Świerklaniec Rozkład jazdy ważny od: 05.05.2006

Wersja skryptu: 1.15 | 0.042 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

21 | Przystanek: | Będzin Stadion
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze, soboty, niedziele i święta
401Z 56 526 46 606 26 46 706 26 46 806 26 46 906 26 46 1006 26 46 1106 26 46 1206 26 46 1306 26 46 1406 26 46 1506 26 46 1606 26 46 1706 26 46 1806 26 46 1906 26 46 2006 34 2104 34 2204 34 54Z 2325 55Z 118Z
Wigilia - 24 grudnia 2007 r.
401Z 56 526 46 606 26 46 706 26 46 806 26 46 906 26 46 1006 26 46 1106 26 46 1206 26 46 1306 26 46 1406 26 46 1506 26 46 1606 26 46 1706 26 46 1806 26Z 46Z 1906Z 26Z 2104 2234 2355Z 118Z
Sylwester - 31 grudnia 2007 r.
401Z 56 526 46 606 26 46 706 26 46 806 26 46 906 26 46 1006 26 46 1106 26 46 1206 26 46 1306 26 46 1406 26 46 1506 26 46 1606 26 46 1706 26 46 1806 26 46 1906 26 46 2006 34Z 2104 34Z 2234 2355Z 118Z

Objaśnienia:

Z 		- kurs do: Będzin Zajezdnia

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.12.2006

Wersja skryptu: 1.15 | 0.325 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

657 | Przystanek: | Ligota Szpital
 | Kierunek: | Panewniki Owsiana
Dni robocze - poza okresem ferii i wakacji
2355 100
Dni robocze - w okresie ferii i wakacji
2355 100

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 21.10.2007

Wersja skryptu: 1.15 | 23.35 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Podsączów na żądanie
 | Kierunek: | Sączów Kościół
Dni robocze
611L 835 1042 1142 1242 1402 1520 1612L 1748L 1858 2044 2154 2312
Soboty
621L 830 1040 1240 1517 1735L 2044 2312
Niedziele i święta
620L 831 1041 1241 1519 1735L 2044 2312
Wigilia - 24 grudnia 2007 r.
621L 830 1040 1240 1517
Sylwester - 31 grudnia 2007 r.
621L 830 1040 1240 1517 1735L 2044

Objaśnienia:

L 		- kurs do: Pyrzowice Lotnisko

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.02.2008

Wersja skryptu: 1.15 | 3.093 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Katowice Jagiellońska
 | Kierunek: | Muchowiec Pętla
Dni robocze
451 6 07 707 807 907 1010 11 10 1210 1311 1411 1511 16 11 1710 1807 1907 2008 2208
Soboty, niedziele i święta
6 08 8 08 10 08 12 08 14 08 16 08 18 08 20 08 22 08
W dniu 1 listopada nie kursują autobusy niskopodłogowe.
Wigilia - 24 grudnia 2007 r.
6 08 8 08 10 08 12 08 14 08 16 08 18 08
Sylwester - 31 grudnia 2007 r.
6 08 8 08 10 08 12 08 14 08 16 08 18 08 20 08

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.07.2007

Wersja skryptu: 1.15 | 1.273 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Podossy
 | Kierunek: | Wojkowice Park
Dni robocze
710C

Objaśnienia:

C 		- kurs przez: Celiny, Myszkowice, z pominięciem: Podsiemonii i Siemonii

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 26.11.2007

Wersja skryptu: 1.15 | 0.010 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Wieszowa Bytomska na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
8 22 10 37 1722 1937

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Transport Nowe Chechło Rozkład jazdy ważny od: 01.12.2005

Wersja skryptu: 1.15 | 0.012 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

189 | Przystanek: | Tarnowskie Góry Bytomska
 | Kierunek: | Strzybnica Szkoła
Dni robocze - poza okresem wakacji letnich
747D 56 915D 1108 1241 1409 1517 1631 1745D 1924
Dni robocze - w okresie wakacji letnich
756 915D 1108 1241 1409 1517 1631 1745D 1924

Objaśnienia:

D 		- kurs do: Tarnowskie Góry Dworzec PKP

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 0.029 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

932 | Przystanek: | Gliwice Wabis na żądanie
 | Kierunek: | Zabrze Goethego
Dni robocze - poza okresem ferii i wakacji
552 6 22 52 722 52 8 22 P 1352 1422 52 15 22 52 1622 52P
W okresie ferii i wakacji - linia nie kursuje.

Objaśnienia:

P 		- kurs do: Gliwice Plac Piastów
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 21.06.2008

Wersja skryptu: 1.15 | 0.038 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Dąb Kościół
 | Kierunek: | Ligota Akademiki
Dni robocze - poza okresem ferii i wakacji
5 07 6 07 27 52 7 12 27 8 02 47 9 31 10 31 11 31 12 17 45 13 15 45 14 15 45 15 15 45 16 15 45 17 16 18 03 19 03 20 03 21 03 22 38
Dni robocze - w okresie ferii i wakacji
5 07 6 07 27 52 7 12 8 02 47 9 31 10 31 11 31 12 17 45 13 15 14 15 45 15 15 45 16 45 17 16 18 03 19 03 20 03 21 03 22 38
Soboty, niedziele i święta
5 03 6 03 7 08 8 03 9 03 10 03 11 03 12 03 13 03 14 03 15 03 16 03 17 03 18 03 19 03 20 03 21 03 22 38
Wigilia - 24 grudnia 2007 r.
5 03 6 03 7 08 8 03 9 03 10 03 11 03 12 03 13 03 14 03 15 03 16 03 17 03 18 03
Sylwester - 31 grudnia 2007 r.
5 03 6 03 7 08 8 03 9 03 10 03 11 03 12 03 13 03 14 03 15 03 16 03 17 03 18 03 19 03 20 03

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: H. Polak Chorzów Rozkład jazdy ważny od: 01.06.2008

Wersja skryptu: 1.15 | 0.323 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

234 | Przystanek: | Zabrze Plac Krakowski
 | Kierunek: | Poremba Bielszowicka
Dni robocze
457 527 47 612 27 52 712 37 52 827 42 902 52 1022 52 1132 1207 47 1317 32 1402 17 42 1502 27 42 1607 22 47 1702 22 42 1852 2017 2322
Soboty, niedziele i święta
612 52 732 812 52 932 1012 52 1132 1212 1412 52 1532 1612 52 1732 1812 52 1932 2012 2222 2322
Wigilia - 24 grudnia 2007 r.
612 52 732 812 52 932 1012 52 1132 1212 1412 52 1532 1612 52 1732
Sylwester - 31 grudnia 2007 r.
612 52 732 812 52 932 1012 52 1132 1212 1412 52 1532 1612 52 1732 1812 52 1932

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 01.08.2006

Wersja skryptu: 1.15 | 0.081 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Stare Gliwice Łabędzka
 | Kierunek: | Łabędy Huta
Dni robocze
522 622 1316

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 28.07.2008

Wersja skryptu: 1.15 | 0.021 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

35bis | Przystanek: | Milowice Osiedle Kalety
 | Kierunek: | Ćmok Pętla
Dni robocze
504 55 655 855 955 1055 1155 1255 1355 1455 1555 1655 1805 1905
Soboty
554 654 754 854 954 1054 1154 1254
Wigilia - 24 grudnia 2007 r.
554 654 754 854 954 1054 1154 1254
Sylwester - 31 grudnia 2007 r.
554 654 754 854 954 1054 1154 1254

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 07.02.2007

Wersja skryptu: 1.15 | 0.098 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Rogoźnik Osiedle
 | Kierunek: | Katowice Kopernika
Soboty
646 1853
Niedziele i święta
646 1853
Wigilia - 24 grudnia 2007 r.
646
Sylwester - 31 grudnia 2007 r.
646 1853

Objaśnienia:
Uwaga! Kursuje przez: Grodziec, Czeladź, Bańgów, z pominięciem: Żychcice, Dąbrówka Wielka, Michałkowice.

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 04.09.2006

Wersja skryptu: 1.15 | 20.76 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Osiedle Bór Długa III
 | Kierunek: | Rudna Stawowa
Dni robocze
451 516 46 621 47 722 55 822 49 922 1007 49 1116 47 1216 49 1322 49 1422 52 1522 55 1625 49 1722 49 1822 48 1923 46 2026 56 2112W 2209 43N 2303N

Objaśnienia:
N | - | kurs do: Niwka Tuwima
W | - | od przystanku Rudna Gospodarcza II kurs do: Sosnowiec Szpital Wojewódzki

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 26.10.2006

Wersja skryptu: 1.15 | 0.033 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

921 | Przystanek: | Grodziec Kołłątaja
 | Kierunek: | Grodziec Kijowska
Dni robocze
455 613 730 857 1015 1230 1347 1503 1620 1747 1932 2127
Soboty
500 620 747 917 1157 1327 1443 1600

Linia obsługiwana taborem minibusowym.

Linię obsługuje: Kłosok Żory Rozkład jazdy ważny od: 30.04.2008

Wersja skryptu: 1.15 | 0.043 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Gierałtowice Kościół
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
5 16 6 22 7 06 9 06 11 08 12 08 13 08 14 38 15 38 17 08 19 04 52
Soboty, niedziele i święta
8 37 11 37 15 02 19 02
Wigilia - 24 grudnia 2007 r.
5 16 6 22 7 06 9 06 11 08 12 08 13 08 14 38 15 38 17 08
Sylwester - 31 grudnia 2007 r.
5 16 6 22 7 06 9 06 11 08 12 08 13 08 14 38 15 38 17 08 19 04 52

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 24.07.2008

Wersja skryptu: 1.15 | 0.216 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

196 | Przystanek: | Siemianowice Plac Wolności
 | Kierunek: | Przełajka Pętla
Dni robocze - poza okresem ferii i wakacji
4 38 508 38 608 38 708 38 808 38 9 38 10 38 11 38 12 38 1318 38 1408 38 1508 38 16 38 17 38 18 38 19 37 20 37 21 37 22 47
Dni robocze - w okresie ferii i wakacji
4 38 5 38 6 38 7 38 8 38 9 38 10 38 11 38 12 38 1318 38 1408 38 1508 38 16 38 17 38 18 38 19 37 20 37 21 37 22 47
Soboty, niedziele i święta
8 52 9 37 10 37 11 37 12 37 13 37 14 37 15 37 16 37 17 37 18 37 19 37 20 37 21 37 22 47
Wigilia - 24 grudnia 2007 r.
8 52 9 37 10 37 11 37 12 37 13 37 14 37 15 37 16 37 17 37
Sylwester - 31 grudnia 2007 r.
8 52 9 37 10 37 11 37 12 37 13 37 14 37 15 37 16 37 17 37 18 37 19 37

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.07.2007

Wersja skryptu: 1.15 | 0.300 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Brzęczkowice Słupna
 | Kierunek: | Brzezinka Pętla
Dni robocze
449 515K 41P 641 741 941 1141 1311K 41 1441 1541 1641 1741 1940 2110K 40
Soboty
541 741 941 1141 1341 1540 1740 1940 2140
Niedziele i święta
540 740 940 1140 1340 1540 1740 1940 2140
W dniu 25 grudnia oraz w Niedzielę Wielkanocną - linia nie kursuje.
Wigilia - 24 grudnia 2007 r.
541 741 941 1141 1341 1540 1740
Sylwester - 31 grudnia 2007 r.
541 741 941 1141 1341 1540 1740 1940

Objaśnienia:
K | - | od przystanku Brzezinka Laryska kurs do: Wesoła Kopalnia
P | - | od przystanku Brzezinka Pętla kurs do: Wesoła Kopalnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.07.2008

Wersja skryptu: 1.15 | 0.973 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

903 | Przystanek: | Dąbrowa Górnicza Aleja Róż
 | Kierunek: | Gołonóg Zajezdnia
Dni robocze, soboty, niedziele i święta
3 20
Wigilia - 24 grudnia 2007 r.
3 20
Sylwester - 31 grudnia 2007 r.
3 20

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 06.01.2007

Wersja skryptu: 1.15 | 0.010 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

219 | Przystanek: | Mysłowice Szpital
 | Kierunek: | Mysłowice Targ Miejski
Dni robocze
706 806 906 1006 1206 1306 1406 1506

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 07.02.2007

Wersja skryptu: 1.15 | 0.015 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

237 | Przystanek: | Gołonóg Osiedle
 | Kierunek: | Gołonóg Manhattan
Dni robocze - poza okresem wakacji letnich
7 42
W okresie wakacji letnich - linia nie kursuje.

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Irex Sosnowiec Rozkład jazdy ważny od: 01.07.2008

Wersja skryptu: 1.15 | 0.011 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Rokitnica Andersa
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
507 609 719 54 829 907 41 1026 1116 1211 46 1321 51 1436 1511 41 1616 51 1734 59 1839 1932 2002 56 2147 2222 52
Soboty, niedziele i święta
508 612 722 822 929 1052 1212 1312 1432 1547 1652 1807 1907 2032 2142 2252
Wigilia - 24 grudnia 2007 r.
508 612 722 822 929 1052 1212 1312 1432 1547 1652
Sylwester - 31 grudnia 2007 r.
508 612 722 822 929 1052 1212 1312 1432 1547 1652 1807 1907 2032 2142

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 09.07.2007

Wersja skryptu: 1.15 | 1.083 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Gliwice Nowy Świat
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
826 1746 23 07
Soboty, niedziele i święta
1808 23 07
Sylwester - 31 grudnia
1808

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.09.2008

Wersja skryptu: 1.15 | 0.993 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Zawodzie Zajezdnia
 | Kierunek: | Szopienice Pętla
Dni robocze - poza okresem ferii i wakacji
503 38 613 41 55 723 51 819 47 915 43 1011 39 1121 1203 45 1313 41 1409 37 1505 33 1629 1725 1811
Dni robocze - w okresie ferii i wakacji
503 38 641 723 819 915 1011 1121 1245 1341 1437 1533 1629 1725 1811

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 21.06.2008

Wersja skryptu: 1.15 | 0.081 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

269 | Przystanek: | Przeczyce Przystań
 | Kierunek: | Będzin Kościuszki
Dni robocze - poza okresem ferii i wakacji
601 704W 48 1018 1218 1317 1437 1534 1637 1843 2139 2329
Dni robocze - w okresie ferii i wakacji
601 704W 48 1018 1218 1317 1437 1534 1637 1843 2139 2329
Soboty
614 817 1018 1218 1540 1836 2329
Niedziele i święta
716 1016 1540 1836 2329
Wigilia - 24 grudnia 2007 r.
614 817 1018 1218 1540 1836
Sylwester - 31 grudnia 2007 r.
614 817 1018 1218 1540 1836

Objaśnienia:

W 		- kurs przez: Wojkowice Kościelne Kościół

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.03.2007

Wersja skryptu: 1.15 | 3.443 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

58bis | Przystanek: | Trynek Droga do Bojkowa
 | Kierunek: | Gliwice Plac Piastów
Dni robocze - poza okresem ferii i wakacji
725 2238
Dni robocze - w okresie ferii i wakacji
2238

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.12.2007

Wersja skryptu: 1.15 | 0.019 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

617 | Przystanek: | Zabrze Aleja Korfantego
 | Kierunek: | Sikornik Osiedle
Dni robocze
306MZ 416MZ
Soboty, niedziele i święta
306MZ 416MZ

Objaśnienia:
M | - | od przystanku Zabrze Goethego kurs przez: Zabrze Tatarkiewicza, z pominięciem: Maciejów Srebrna
Z | - | kurs do: Gliwice Zajezdnia

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 24.06.2008

Wersja skryptu: 1.15 | 4.463 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

86 | Przystanek: | Zabrze Goethego
 | Kierunek: | Osiedle Kopernika Heweliusza
Dni robocze
4 47 5 28 6 08 48 7 28 8 08 48 9 28 10 08 48 11 28 12 08 48 13 28 14 08 48 15 28 16 08 48 17 29 18 09 50

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Henzago Ruda Śl. Rozkład jazdy ważny od: 01.01.2008

Wersja skryptu: 1.15 | 0.031 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

164 | Przystanek: | Dąbrówka Wielka Szkoła
 | Kierunek: | Dołki Kaplica
Dni robocze - poza okresem ferii i wakacji
5 57 6 21 51 7 21 8 11 48 9 18 51 10 18 51 11 49 12 39 13 37 14 21 15 02 47 16 23 17 00 46 18 46 19 46 20 47 21 47 22 47
Dni robocze - w okresie ferii i wakacji
5 57 6 21 51 7 21 8 11 48 9 18 51 10 18 51 11 49 12 39 13 37 14 21 15 02 47 16 23 17 00 46 18 46 19 46 20 47 21 47 22 47
Soboty, niedziele i święta
5 46 6 34 8 02 9 03 37 10 57 13 09 14 09 15 09 16 04 17 04 18 09 19 32 20 32 21 47
Wigilia - 24 grudnia
5 46 6 34 8 02 9 03 37 10 57 13 09 14 09 15 09
Sylwester - 31 grudnia
5 46 6 34 8 02 9 03 37 10 57 13 09 14 09 15 09 16 04 17 04 18 09 19 32 20 32

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Świerklaniec Rozkład jazdy ważny od: 01.09.2008

Wersja skryptu: 1.15 | 0.193 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

1 | Przystanek: | Zabrze Plac Słowiański
 | Kierunek: | Wójtowa Wieś Pętla
Dni robocze, soboty, niedziele i święta
516 46 606 26 46 706 26 46 806 26 46 906 26 46 1006 26 46 1106 26 46 1206 26 46 1306 26 46 1406 26 46 1506 26 46 1606 26 46 1706 26 46 1806 26 46 1906 26 46 2006 26 46 2106 26 46 2206 26 46 54Z 2316 51Z 016ZP 131 351 451ZP

Objaśnienia:
P | - | kurs z przesiadką na przystanku Gliwice Zajezdnia
Z | - | kurs do: Gliwice Zajezdnia

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 29.07.2006

Wersja skryptu: 1.15 | 0.118 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

15 | Przystanek: | Zagórze Małe
 | Kierunek: | Zagórze Pętla
Dni robocze
413 53 513 21 42 604
Soboty, niedziele i święta
416 514 1039

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.04.2008

Wersja skryptu: 1.15 | 1.604 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

677 | Przystanek: | Szobiszowice
 | Kierunek: | Pyskowice Szpitalna
Dni robocze - poza okresem ferii i wakacji
339 419 49 521 51 621 36 51 722 52 822 52 922 52 10 52 11 52 12 52 1322 52 1422 52 1522 52 1622 52 1722 18 12 19 10 20 08 21 08 22 53 0 13
Dni robocze - w okresie ferii i wakacji
339 419 49 521 51 621 51 722 52 822 52 922 52 10 52 11 52 12 52 1322 52 1422 52 1522 52 1622 52 1722 18 12 19 10 20 08 21 08 22 53 0 13
Soboty, niedziele i święta
4 08 5 08 6 08 7 08 8 08 9 08 10 08 11 08 12 08 13 08 14 08 15 08 16 08 17 08 18 08 19 08 20 08 21 08 22 53 0 13
Wigilia - 24 grudnia 2007 r.
4 08 5 08 6 08 7 08 8 08 9 08 10 08 11 08 12 08 13 08 14 08 15 08 16 08 17 08 18 08
Sylwester - 31 grudnia 2007 r.
4 08 5 08 6 08 7 08 8 08 9 08 10 08 11 08 12 08 13 08 14 08 15 08 16 08 17 08 18 08 19 08 20 08

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.02.2007

Wersja skryptu: 1.15 | 0.293 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Ostrowy Górnicze Pomnik
 | Kierunek: | Będzin Kościuszki
Dni robocze
5 19 6 19 7 29 8 19 9 29 10 29 11 29 12 29 13 29 14 29 15 29 16 29 17 29 18 29 19 48 21 08 22 28
Soboty
5 04 6 29 7 29 8 29 9 29 10 29 11 29 12 23 13 29 14 29 15 48 17 08 18 28 19 48 21 08 22 28
Niedziele i święta
5 08 6 28 7 48 9 08 10 28 11 48 13 08 14 28 15 48 17 08 18 28 19 48 21 08 22 28
Wigilia - 24 grudnia 2007 r.
5 04 6 29 7 29 8 29 9 29 10 29 11 29 12 23 13 29 14 29 15 48 17 08 18 28 19 48
Sylwester - 31 grudnia 2007 r.
5 04 6 29 7 29 8 29 9 29 10 29 11 29 12 23 13 29 14 29 15 48 17 08 18 28 19 48 21 08

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 06.01.2007

Wersja skryptu: 1.15 | 0.673 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Józefowiec Szpital
 | Kierunek: | Katowice Mickiewicza
Dni robocze
430 59 529 59 629 59 729 59 829 59 929 1029 1129 59 1229 59 1329 59 1429 59 1529 59 1629 59

Linię obsługuje: PKM Świerklaniec Rozkład jazdy ważny od: 05.05.2006

Wersja skryptu: 1.15 | 0.048 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

722 | Przystanek: | Będzin Targowisko
 | Kierunek: | Będzin Kościuszki
Dni robocze - poza okresem wakacji letnich
541 737 831 1005 1221 1343 1448 1548 1646 1806 1928 2156 005
W okresie zimowych ferii świątecznych - kursuje jak w wakacje letnie.
Dni robocze - w okresie wakacji letnich
532 654 831 1005 1251 1431 1551 1811 1928 2146 005
Soboty
532 654 831 1011 1251 1431 1548 1806 1926 2146 005
Niedziele i święta
741 1046 1341 1501 1631 1801 1926 2146 005
W dniu 25 grudnia oraz w Niedzielę Wielkanocną - linia nie kursuje.
Wigilia - 24 grudnia 2007 r.
532 654 831 1011 1251 1431 1548 1806
Sylwester - 31 grudnia 2007 r.
532 654 831 1011 1251 1431 1548 1806 1926

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.09.2007

Wersja skryptu: 1.15 | 4.623 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

215 | Przystanek: | Bykowina Gwarecka
 | Kierunek: | Kochłowice Kopalnia Nowy Wirek
Dni robocze
548 618 48 718 48 818 48 918 1003 1103 1203 48 1318 48 1418 48 1518 48 1618 1703 1803 1903 2005 2105 2205
Soboty
545 655 805 915 1025 1145 1220 55 1345 1420 55 1545 1620 55 1750 1825 1900 45 2020 55 2145 2210
Niedziele i święta
1105 1220 55 1345 1420 55 1545 1620 55 1750 1825 1900 45 2020 55 2145 2210
Wigilia - 24 grudnia
545 655 805 915 1025 1145 1220 55 1345 1420 55 1545 1620 55 1750 1825
Sylwester - 31 grudnia
545 655 805 915 1025 1145 1220 55 1345 1420 55 1545 1620 55 1750 1825 1900 45 2020

Linię obsługuje: Henzago Ruda Śl. Rozkład jazdy ważny od: 01.09.2008

Wersja skryptu: 1.15 | 0.788 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

739 | Przystanek: | Laryszów I
 | Kierunek: | Księży Las
Soboty, niedziele i święta
543
W dniach 25 grudnia i 1 stycznia - linia nie kursuje.
Wigilia - 24 grudnia 2007 r.
543
Sylwester - 31 grudnia 2007 r.
543

Objaśnienia:
W dni robocze linia obsługiwana taborem minibusowym.

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 24.09.2007

Wersja skryptu: 1.15 | 0.037 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

21 | Przystanek: | Będzin Muzeum Zagłębia
 | Kierunek: | Będzin Zajezdnia
Dni robocze, soboty, niedziele i święta
348 414 2005 2105 2315 43 022 120
Wigilia - 24 grudnia 2007 r.
348 414 1843 1903 23 2343 120
Sylwester - 31 grudnia 2007 r.
348 414 2005 45 2105 2343 120

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.12.2006

Wersja skryptu: 1.15 | 2.463 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

722 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Dobieszowice Skrzyżowanie
Dni robocze - poza okresem wakacji letnich
434 628 722 856 1112 1234 1339 1439 1537 1657 1822 2052 2247AB
W okresie zimowych ferii świątecznych - kursuje jak w wakacje letnie.
Dni robocze - w okresie wakacji letnich
425 545 722 856 1142 1322 1442 1702 1822 2042 2247AB
Soboty
425 545 722 902 1142 1322 1442 1702 1822 2042 2247AB
Niedziele i święta
637 942 1237 1357 1527 1657 1822 2042 2247AB
W dniu 25 grudnia oraz w Niedzielę Wielkanocną - linia nie kursuje.
Wigilia - 24 grudnia 2007 r.
425 545 722 902 1142 1322 1442 1702
Sylwester - 31 grudnia 2007 r.
425 545 722 902 1142 1322 1442 1702 1822

Objaśnienia:
A | - | kurs przez: Osiedle Zamkowe
B | - | od przystanku Żychcice Pętla kurs przez: Kamyce, Bobrowniki

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.09.2007

Wersja skryptu: 1.15 | 0.067 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Zawodzie Akademia Ekon.
 | Kierunek: | Zawodzie Zajezdnia
Soboty - w okresie od maja do września oraz w grudniu
1952 2020
Od stycznia do kwietnia oraz od października do listopada - linia nie kursuje.
Niedziele i święta - w okresie wakacji letnich oraz we wrześniu
1952
Poza okresem wakacji letnich i poza wrześniem - linia nie kursuje.

W niedziele i święta na linii kursuje tabor zabytkowy.
Dodatkowe informacje: http://turystyczna.wpk.katowice.pl

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 13.07.2008

Wersja skryptu: 1.15 | 0.080 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Osiedle Syberka Ośrodek Zdrowia
 | Kierunek: | Katowice Mickiewicza
Dni robocze
441 540 620 7 00 40 8 40 940 10 40 11 40 1240 13 40 1420 15 00 30 1600 40 1720 18 00 19 35 21 14 22 54
Soboty
441 5 39 6 59 739 8 39 939 10 39 11 39 1239 13 39 14 59 1535 16 34 17 54 19 34 21 14 22 54
Niedziele i święta
4 41 6 54 8 34 934 10 34 11 34 1234 13 34 14 54 1534 16 34 17 54 19 34 21 14 22 54

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.03.2008

Wersja skryptu: 1.15 | 2.773 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Strzemieszyce Dworzec Północny
 | Kierunek: | Sosnowiec Urząd Miasta
Dni robocze
456 516 51 6 21 51 731 821 51 911 1011 51 11 21 51 1231 1301 31 1401 31 1511 43 1611 48Z 1728 18 03 38 1923 58 2048 21 18 22 13 45Z 23 10 Z
Soboty
5 02 52 6 21 7 06 51 8 36 9 16 56 10 36 11 16 56 12 36 13 16 56 14 36 15 16 1600 40 17 20 1800 40 19 20 2000 40 21 20 2213 36 Z 23 10 Z
Niedziele i święta
5 00 6 06 7 00 8 00 9 00 10 00 11 00 12 00 13 00 14 00 15 00 16 00 17 00 18 00 19 00 20 00 21 00 22 13 23 00 Z
Wigilia - 24 grudnia 2007 r.
5 02 52 6 21 7 06 51 8 36 9 16 56 10 36 11 16 56 12 36 13 16 56 14 36 15 16 1600 40 17 20 1800Z 40 Z
Sylwester - 31 grudnia 2007 r.
5 02 52 6 21 7 06 51 8 36 9 16 56 10 36 11 16 56 12 36 13 16 56 14 36 15 16 1600 40 17 20 1800 40 19 20 2000 40 Z 21 20 Z

Objaśnienia:

Z 		- kurs do: Zagórze Zajezdnia
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 09.08.2007

Wersja skryptu: 1.15 | 0.120 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

219 | Przystanek: | Mysłowice Targ Miejski
 | Kierunek: | Brzezinka Pętla
Dni robocze
712 812 912 1012 1212 1312 1412 1512

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 07.02.2007

Wersja skryptu: 1.15 | 0.010 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

191 | Przystanek: | Księży Las
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
510W 607W 707W 823 905 1143 1245 1341 1445 1539 1656 1736 1951 2136 2333W
Soboty
705 923 1122 1319 1530 1715 2103 2331W
Niedziele i święta
705 922 1123 1319 1530 1715 2103 2331W
Wigilia - 24 grudnia 2007 r.
705 923 1122 1319 1530
Sylwester - 31 grudnia 2007 r.
705 923 1122 1319 1530 1715 2103

Objaśnienia:

W 		- kurs przez: Tarnowskie Góry Wyszyńskiego, z pominięciem: Tarnowskie Góry Park Wodny

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.10.2006

Wersja skryptu: 1.15 | 0.503 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Nowy Bytom Chorzowska
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
458S 558S 628S 58S 728S 58S 828 58S 929S 1000S 30S 1100S 1200S 1300S 30S 1400S 30S 1500S 30 1600 30 1700 29 58 1847 1942 2042 2142 2243 2309Z
Soboty, niedziele i święta
457 642 742 842 942 1042 1142 1242 1342 1442 1542 1642 1742 1842 1942 2042 2142 2243 2309Z
Wigilia - 24 grudnia 2007 r.
457 642 742 842 942 1042 1142 1242 1342 1442 1542 1642 1742 1842Z 1942Z
Sylwester - 31 grudnia 2007 r.
457 642 742 842 942 1042 1142 1242 1342 1442 1542 1642 1742 1842 1942 2042Z 2142Z

Objaśnienia:
S | - | kurs do: Gliwice Sportowa
Z | - | kurs do: Gliwice Zajezdnia

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 21.10.2006

Wersja skryptu: 1.15 | 4.523 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Brzeziny Śląskie Skrzyżowanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
443 534 624 704 44 834 934 1034 1134 1234 1334 1424 1504 1609 44 1724 1804 54 1927 2026 2106 2206 46
Soboty
443 533 643 743 833 933 1033 1133 1233 1333 1443 1626 1736 1906 2046 2206 46
Niedziele i święta
443 536 636 806 926 1126 1226 1326 1436 1626 1736 1906 2046 2206 46
W dniu 25 grudnia oraz w Niedzielę Wielkanocną - linia nie kursuje.
Wigilia - 24 grudnia 2007 r.
443 533 643 743 833 933 1033 1133 1233 1333 1443 1626 1736
Sylwester - 31 grudnia 2007 r.
443 533 643 743 833 933 1033 1133 1233 1333 1443 1626 1736 1906

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.07.2008

Wersja skryptu: 1.15 | 0.863 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Leszczyny Konopnickiej
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
413 543 626 713 843 953 1238 1338 1443
Soboty
407 1042 1322 2002
Niedziele i święta
1042 1322 2002
Wigilia - 24 grudnia
407 1042 1322
Sylwester - 31 grudnia
407 1042 1322 2002

Uwaga! Na linii honorowane są bilety miesięczne MZK Jastrzębie-Zdrój zgodnie z Taryfą MZK.

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.09.2008

Wersja skryptu: 1.15 | 20.70 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

143 | Przystanek: | Tworóg Dworzec PKP
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
509P 54P 715P 907 1308 1506 2110 2319P
Soboty, niedziele i święta
W dniach 24, 25 i 31 grudnia oraz 1 stycznia - linia nie kursuje.

Objaśnienia:

P 		- kurs z pominięciem: Tarnowskie Góry Kaufland

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 18.02.2008

Wersja skryptu: 1.15 | 0.032 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

1 | Przystanek: | Poremba Bielszowicka
 | Kierunek: | Chebzie Pętla
Dni robocze, soboty, niedziele i święta
429 49 57 524 44 604 24 44 704 24 44 804 24 44 904 24 44 1004 24 44 1104 24 44 1204 24 44 1304 24 44 1404 24 44 1504 24 44 1604 24 44 1704 24 44 1804 24 44 1904 24 44 2004 24 44 2104 24 44 2204 24 54 2333 040 140 240 410

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 29.07.2006

Wersja skryptu: 1.15 | 0.401 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

S-7 | Przystanek: | Będzin Dworzec PKP
 | Kierunek: | Środula Auchan
Dni robocze i soboty
843 1048 1248 1448 1638 1808
Niedziele i święta
843 1048 1248 1448 1638
W dni wolne od pracy w centrum handlowym Auchan Sosnowiec - linia nie kursuje.
Wigilia - 24 grudnia 2007 r.
843 1048 1248 1448 1638
Sylwester - 31 grudnia 2007 r.
843 1048 1248 1448 1638 1808

Linia bezpłatna.

Linię obsługuje: K. Pawelec Pacanów Rozkład jazdy ważny od: 11.08.2008

Wersja skryptu: 1.15 | 0.017 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

742 | Przystanek: | Nowa Wieś Domki Letniskowe na żądanie
 | Kierunek: | Tworóg Dworzec PKP
Dni robocze
1004 39 1829
Niedziele i święta
649K 1934

Objaśnienia:

K 		- kurs do: Tworóg Kościół
Linia obsługiwana taborem minibusowym.

Uwaga! Szczegółowy przebieg kursu dostępny jest po kliknięciu w minuty odjazdu.

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 16.02.2005

Wersja skryptu: 1.15 | 0.073 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

743 | Przystanek: | Brynek Technikum
 | Kierunek: | Boruszowice Hanusek
Dni robocze - poza okresem ferii i wakacji
756 1233 1314
W okresie ferii i wakacji - linia nie kursuje.

Linia obsługiwana taborem minibusowym.

Uwaga! Szczegółowy przebieg kursu dostępny jest po kliknięciu w minuty odjazdu.

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 18.09.2006

Wersja skryptu: 1.15 | 0.056 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

932 | Przystanek: | Gliwice Jacka
 | Kierunek: | Zabrze Goethego
Dni robocze - poza okresem ferii i wakacji
542 612 42 714 44 814 1344 1414 44 1514 44 1614 44
W okresie ferii i wakacji - linia nie kursuje.

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 21.06.2008

Wersja skryptu: 1.15 | 0.033 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

995 | Przystanek: | Lędziny Urząd Miasta
 | Kierunek: | Bieruń Stary Dworzec Autob.
Dni robocze
514E 649L 904G 1004L 1124L 1330E 1454L 1614 1803G 1953L 2129E
Soboty, niedziele i święta
526E 741 1021 1337E 2132E
Wigilia - 24 grudnia
526E 741 1021 1337E
Sylwester - 31 grudnia
526E 741 1021 1337E

Objaśnienia:
E | - | kurs do: Bieruń Stary ERG
G | - | kurs do: Lędziny Droga do Górek
L | - | od przystanku Lędziny Droga do Górek kurs do: Lędziny Kopalnia Ziemowit

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 30.08.2008

Wersja skryptu: 1.15 | 0.984 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Siemianowice Plac Skargi
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
5 11 41 611 41 7 11 41 811 41 911 41 1011 41 1111 41 12 11 41 1311 41 14 11 41 1511 41 16 11 41 1711 41 18 11 41 1910C 40 2040 2140 2230C
Soboty
4 40 540 6 40 740 8 40 940 10 40 1140 12 40 1340 14 40 1540 16 40 1740 1840 1940 2040 2140 2230C
Niedziele i święta
4 40 540 6 40 740 8 40 940 10 40 1140 12 40 1340 14 40 1540 16 40 1740 18 40 1940 20 40 2140 22 30 C
Wigilia - 24 grudnia 2007 r.
4 40 540 6 40 740 8 40 940 10 40 1140 12 40 1340 14 40 1540 16 40 1740
Sylwester - 31 grudnia 2007 r.
4 40 540 6 40 740 8 40 940 10 40 1140 12 40 1340 14 40 1540 16 40 1740 1840 1940

Objaśnienia:

C 		- kurs do: Chorzów Estakada
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Konsorcjum PUP, Sed-Baz Czeladź Rozkład jazdy ważny od: 01.07.2007

Wersja skryptu: 1.15 | 0.813 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

739 | Przystanek: | Miedary Cmentarz na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Soboty, niedziele i święta
615L
W dniach 25 grudnia i 1 stycznia - linia nie kursuje.
Wigilia - 24 grudnia 2007 r.
615L
Sylwester - 31 grudnia 2007 r.
615L

Objaśnienia:
Uwaga! Kursuje z pominięciem: Zbrosławice Rozwidlenie n/ż.

L 		- kurs przez: Stare Tarnowice Litewska

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 24.09.2007

Wersja skryptu: 1.15 | 0.038 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Bończyk Osiedle Tuwima
 | Kierunek: | Kosztowy Pętla
Dni robocze - poza okresem wakacji letnich
2352 201
Dni robocze - w okresie wakacji letnich
2352 201
Soboty, niedziele i święta
2352 201

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 30.08.2008

Wersja skryptu: 1.15 | 0.173 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Wirek Osiedle
 | Kierunek: | Katowice Mickiewicza
Dni robocze
506 47 617 47 717 47 817 47 917 47 1017 1117 1217 47 1317 47 1417 47 1517 47 1617 47 1717 47 1812 58 1958 2058 2158 2258 2339 254
Soboty
458 558 658 758 858 958 1058 1158 1258 1358 1458 1558 1658 1758 1858 1958 2058 2158 2258 2339 254
Niedziele i święta
457 558 658 758 858 958 1058 1158 1258 1358 1458 1558 1658 1758 1858 1958 2058 2158 2258 2339 254
Wigilia - 24 grudnia 2007 r.
458 558 658 758 858 958 1058 1158 1258 1358 1458 1558 1658 1758 1858 255
Sylwester - 31 grudnia 2007 r.
458 558 658 758 858 958 1058 1158 1258 1358 1458 1558 1658 1758 1858 1958 2058 2158 254

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.12.2007

Wersja skryptu: 1.15 | 3.333 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

928 | Przystanek: | Będzin Zamek
 | Kierunek: | Będzin Kościuszki
Dni robocze
5 40 6 42 7 38 8 42 13 42 14 42 15 42 16 42 18 52 20 16
Soboty
6 38 7 40 8 40 9 40 10 40 11 40 12 40 13 40 14 40

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 06.01.2007

Wersja skryptu: 1.15 | 0.039 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Pyrzowice Lotnisko
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
720
Soboty, niedziele i święta
722

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 24.06.2006

Wersja skryptu: 1.15 | 0.313 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

831 | Przystanek: | Dąbrowa Górnicza Centrum
 | Kierunek: | Katowice Piotra Skargi
Dni robocze - poza okresem ferii i wakacji
5 43 6 08 18 38 B 48 B 7 08 B 18 B 43 13 43 14 13 28 43 58 15 08 18 28 38 48 58 16 13 28 43 58 17 28 58 18 28 58 19 58
Dni robocze - w okresie ferii i wakacji
5 43 6 08 18 38 48 7 08 B 18 43 13 43 14 13 28 43 58 15 13 28 43 58 16 13 28 43 58 17 28 58 18 28 58 19 58

Objaśnienia:

B 		- kurs przez: Bogucice Skrzyżowanie
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.03.2008

Wersja skryptu: 1.15 | 0.572 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

791 | Przystanek: | Jaśkowice
 | Kierunek: | Kamieniec Szkoła
Dni robocze - poza okresem ferii i wakacji
708
W okresie ferii i wakacji - linia nie kursuje.

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 28.01.2008

Wersja skryptu: 1.15 | 0.509 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

811 | Przystanek: | Dąbrówka Mała Nowosam na żądanie
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
503 31 59 629 59 729 59 829 59 929 59 1029 59 1129 59 1229 59 1329 59 1429 59 1529 59 1629 58 1728 58 1828 58 1931 2000 23 2130 2232
Soboty
615 715 819 919 1019 1119 1219 1319 1419 1530 1630 1730 1830 1930 2030 2130 2230
Niedziele i święta
625 725 825 925 1031 1131 1231 1331 1428 1528 1632 1732 1832 1932 2132
W dniu 25 grudnia oraz w Niedzielę Wielkanocną - linia nie kursuje.
Wigilia - 24 grudnia 2007 r.
615 715 819 919 1019 1119 1219 1319 1419 1530 1630 1730 1830
Sylwester - 31 grudnia 2007 r.
615 715 819 919 1019 1119 1219 1319 1419 1530 1630 1730 1830 1930

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2007

Wersja skryptu: 1.15 | 2.451 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Wieszowa Kościuszki
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
1605

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.08.2008

Wersja skryptu: 1.15 | 0.021 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

717 | Przystanek: | Tąpkowice Szkoła
 | Kierunek: | Strąków Pętla
Dni robocze - poza okresem ferii i wakacji
728
W okresie ferii i wakacji - linia nie kursuje.

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 09.02.2007

Wersja skryptu: 1.15 | 0.090 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Chorzów Batory Szyb Kleofas na żądanie
 | Kierunek: | Dąbrówka Mała Grzegorzka
Dni robocze
502P 6 13 43 713 38 808S 38 908S 38 1028 11 28 1228 1308 38 14 08 38 1508 38 1608S 43 1713S 43 1828S 19 18 22 17 D
Soboty, niedziele i święta
5 02 P 7 12 9 17 D 11 17 D 13 17 15 27 D 17 17 D 19 17 22 17 D

Objaśnienia:
D | - | kurs do: Katowice Dworzec PKP
P | - | kurs przez: Katowice Dworzec PKP
S | - | kurs do: Katowice Sokolska
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 22.07.2008

Wersja skryptu: 1.15 | 1.693 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Dąbrowa Miejska na żądanie
 | Kierunek: | Radzionków Targowisko
Dni robocze
1249 1353 1458 1558

Linię obsługuje: Konsorcjum Transgór, Delta, PKM Tychy Rozkład jazdy ważny od: 17.06.2008

Wersja skryptu: 1.15 | 0.014 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

299 | Przystanek: | Sielec Narutowicza
 | Kierunek: | Sosnowiec Szpital Wojewódzki
Dni robocze
531 631 701 36 8 01 31 903 33 10 03 33 1103 33 12 03 33 1303 33 14 03 33 1505 35 16 05 35 1733 1833 1933 2033 2133
Soboty
531 6 31 711 41 8 31 911 51 10 31 1111 51 12 31 1331 14 31 1531 16 31 1731 18 31 1931 20 31 2131
Niedziele i święta
531 6 31 731 8 31 931 10 31 1131 12 31 1331 14 31 1531 16 31 1731 18 31 1931 20 31 2131
Wigilia - 24 grudnia 2007 r.
531 6 31 711 41 8 31 911 51 10 31 1111 51 12 31 1331 14 31 1531 16 31 1731 18 31
Sylwester - 31 grudnia 2007 r.
531 6 31 711 41 8 31 911 51 10 31 1111 51 12 31 1331 14 31 1531 16 31 1731 18 31 1931 20 31

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2007

Wersja skryptu: 1.15 | 1.553 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

619 | Przystanek: | Kazimierzówka Krzyż na żądanie
 | Kierunek: | Siewierz Rynek
Dni robocze - poza okresem ferii i wakacji
728 31 931 1506 1606 1706 1856
Dni robocze - w okresie ferii i wakacji
731 931 1506 1606 1706 1856
Soboty
731 931 1456 1556 1821

Linię obsługuje: PKS Zawiercie Rozkład jazdy ważny od: 01.11.2005

Wersja skryptu: 1.15 | 3.039 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

215 | Przystanek: | Godula Inkubator
 | Kierunek: | Orzegów Waniora
Dni robocze
541 611 41 711 41 811 41 926 1026 1126 1211 41 1311 41 1411 41 1511 41 1611 1726 1826 1923 2023 2123 2238
Soboty
621 731 841 951 1111 1221 1306 36 1421 1506 36 1621 51 1731 1826 1911 36 2021 2106 36 2246
Niedziele i święta
1141 1306 36 1421 1506 36 1621 51 1731 1826 1911 36 2021 2106 36 2246
Wigilia - 24 grudnia
621 731 841 951 1111 1221 1306 36 1421 1506 36 1621 51 1731
Sylwester - 31 grudnia
621 731 841 951 1111 1221 1306 36 1421 1506 36 1621 51 1731 1826 1911 36 2021

Linię obsługuje: Henzago Ruda Śl. Rozkład jazdy ważny od: 01.09.2008

Wersja skryptu: 1.15 | 0.189 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Gliwice Zakład Energetyczny
 | Kierunek: | Łabędy Huta
Dni robocze
454 524 634 734 1334 1439 1539

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.02.2007

Wersja skryptu: 1.15 | 0.024 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

634 | Przystanek: | Sławków Strzemieszycka na żądanie
 | Kierunek: | Będzin Urząd Pracy
Dni robocze
5 11 41 6 11 36 7 11 41 M 8 11 M 41 M 9 11 M 51 M 10 31 M 11 11 M 41 M 12 11 41 13 11 41 14 11 41 15 11 41 M 16 11 M 44 M 17 14 M 44 M 18 24 M 19 14 M 44 M 20 24 21 14 22 14 M 23 09 M
Soboty
5 11 6 11 7 11 8 11 M 9 11 M 10 11 M 11 11 M 12 11 13 11 M 14 11 15 11 M 16 11 M 17 11 M 18 11 19 11 M 20 11 21 11 22 11 M 23 07 M
Niedziele i święta
5 04 6 11 54 8 11 M 46 M 9 59 M 11 11 M 12 11 13 11 M 14 11 15 11 M 16 11 M 17 11 M 18 11 19 11 M 20 11 21 11 22 11 M 23 07 M
W okresie Wszystkich Świętych
511M 611M 711 811 911 1011 1111 1211 1311 1411 1511 1611 1711 1811 1911M 2011M 2111M 2211M 2307M
Wigilia - 24 grudnia
5 11 6 11 7 11 8 11 M 9 11 M 10 11 M 11 11 M 12 11 13 11 M 14 11 15 11 M 16 11 M 17 11 M 18 11
Sylwester - 31 grudnia
5 11 6 11 7 11 8 11 M 9 11 M 10 11 M 11 11 M 12 11 13 11 M 14 11 15 11 M 16 11 M 17 11 M 18 11 19 11 M

Objaśnienia:

M 		- kurs do: Osiedle Mydlice Pętla
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Konsorcjum PUP, Sed-Baz Czeladź Rozkład jazdy ważny od: 01.09.2008

Wersja skryptu: 1.15 | 1.793 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Paniówki Skrzyżowanie
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 46 6 35 8 05 50 10 50 12 40 13 40 15 05 16 10 H 17 10 18 50 H 20 18 HK 21 18 HK
Soboty, niedziele i święta
7 08 HK 10 18 HK 13 08 17 08 20 18 HK
Wigilia - 24 grudnia 2007 r.
4 46 6 35 8 05 50 10 50 12 40 13 40 15 05 16 10 H 17 10
Sylwester - 31 grudnia 2007 r.
4 46 6 35 8 05 50 10 50 12 40 13 40 15 05 16 10 H 17 10 18 50 H 20 18 HK

Objaśnienia:
H | - | kurs do: Halemba Pętla
K | - | na przystanku Halemba Solidarności możliwość przesiadki na autobus linii 130 do Katowic
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 24.07.2008

Wersja skryptu: 1.15 | 0.953 | 2.09.2008 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Nikiszowiec Targowisko
 | Kierunek: | Dąb Silesia City Center
Dni robocze
605 35 705 35 805 35 905B 35B 1402 32 1502 32 1602 32 1702B 32B

Objaśnienia:

B 		- kurs do: Burowiec

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.07.2006

Wersja skryptu: 1.15 | 0.069 | 2.09.2008 | w=1 | KB | © KZK GOP 2004