Rozkłady jazdy KZK GOP

2.11.2004

Wybierz linię z listy:
Linie tramwajowe:
Zwykłe: 1 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 30 32 33 34 35 36 37 38 41
Komunikacja zastępcza: T-16
Linie autobusowe:
Zwykłe: 0 1 2 5 6 7 8 8bis 9 10 11 12 13 14 16 17 PKS 18 19 20 22 23 24 26 27 28 30 32 34 35 35bis 37 39 40 41 42 43 44 46 47 48 49 50 51 52 53 55 57 58 58bis 59 60 61 64 66 67 68 70 71 72 73 74 76 77 78 79 80 81 83 84 85 86 87 88 89 90 91 92 93 94 96 97 98 99 100 102 103 104 105 106 107 108 109 110 111 112 114 115 116 119 120 121 122 125 126 127 129 130 132 133 134 135 138 139 140 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 158 160 162 164 165 166 167 168 169 170 173 174 175 176 177 178 179 180 182 183 184 185 186 187 188 189 190 191 192 193 194 196 197 198 199 200 201 202 209 213 215 217 219 221 223 225 227 230 234 235 236 238 246 250 255 258 259 260 269 270 280 283 286 288 292 296 297 299 600 601 604/644 W 608 614 615 616 617 618 619 622 623 624 625 632 634 635 636 637 646 648 653 657 662 663 664 665 669 670 672 673 674 676 677 678 688 689 690 692 695 699 700 702 708 710 712 717 719 720 721 722 723 729 735 736 738 744 750 752 753 780 788 791 900 902 903 904 909 910 911 912 923 926 928 930 931 932 933 935 952 953 974 982 995 N-84 Dod. I Dod. II
Przyspieszone: 800 801 802 803 803/806 804 805 806 807 808 809 810 811 813 814 815 817 818 820 821 825 830 831 835 840 850 860 870 880 888
Minibusowe: 242 243 739 742 743 901 921 936 949 954 959 969 998 MB
Bezpłatne: S-3 S-6 S-7 S-8 S-9 S-10 S-15


Rozkłady jazdy

699 | Przystanek: | Gliwice Zakład Opla
 | Kierunek: | Osiedle Obrońców Pokoju
Dni robocze
1419 1619 2052P 2120 2225 50P
Soboty, niedziele i święta
520 620

Objaśnienia:

P 		- kurs do przystanku Gliwice Plac Piastów

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 03.02.2003

Wersja skryptu: 1.15 | 0.093 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Muchowiec II
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze
525 655 755 925 1025 1155 1325 1425 55 1555 1655 1755 1931 2001M 2131
Soboty, niedziele i święta
531 731 931 1131 1331 1531 1731 1931 2131

Objaśnienia:

M 		- kurs do przystanku Katowice Mickiewicza

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 04.10.2004

Wersja skryptu: 1.15 | 0.076 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

148 | Przystanek: | Szarlej Poczta
 | Kierunek: | Osiedle Wieczorka Dworzec
Soboty
538 644 750 856 1012 1118 1224 1330 1436 1539 1645 1801 1907 2013 2119 2231
Niedziele i święta
535 641 747 853 1009 1115 1221 1327 1433 1539 1645 1801 1907 2013 2119 2231

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 0.072 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Stroszek Osiedle
 | Kierunek: | Chebzie Pętla
Dni robocze
358 413 39 56 516
Soboty
358 439 56 736 836
Niedziele i święta
358 439 836 1136 1236

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.06.2004

Wersja skryptu: 1.15 | 0.070 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Stare Gliwice Łabędzka
 | Kierunek: | Gliwice Piwna
Dni robocze
1617

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.08.2003

Wersja skryptu: 1.15 | 0.015 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Bobrowniki Stadion
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
528 621 718K 931 1035 1155M 1332 1439M 1541 1737 1951 2245

Objaśnienia:
K | - | kurs przez Dobieszowice Kościuszki
M | - | od przystanku Nowa Wieś Skrzyżowanie kurs przez Przeczyce, Niwiska i Łubne

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 02.11.2004

Wersja skryptu: 1.15 | 0.068 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Gołonóg Laski
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
307 512 35 45 55 605 15 25 35 45 55 705 15 25 35 45 1315 25 35 45 55 1405 15 25 35 45 55 1505 15 2116 46 2216
Soboty, niedziele i święta
312 512 40 600 20 1320 40 1400 20 2116 46 2216

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.10.2003

Wersja skryptu: 1.15 | 0.270 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

665 | Przystanek: | Chorzów Wschodnia na żądanie
 | Kierunek: | Chorzów Opolska
Dni robocze
527 644 744 844 944 1044 1144 1244 1347 1447 1544 1844 2147
Soboty, niedziele i święta
647 947 1247 1547 1847 2147

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 01.09.1999

Wersja skryptu: 1.15 | 0.043 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Maciejkowice Dwór
 | Kierunek: | Siemianowice Rurownia
Dni robocze
504 32 602 32 702 32 802 32 902 32 1002 32 1102 32 1202 32 1302 32 1402 32 1502 32 1602 32 1702 37 1807 37 1904 34 2004 29 54 2129 2204 39
Soboty, niedziele i święta
529 629 729 829 959 1059 1159 1259 1359 1459 1559 1659 1804 1904 2004 54 2204 39

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 01.06.1996

Wersja skryptu: 1.15 | 0.178 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

688 | Przystanek: | Tychy Bielska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
510 40 6 10 40 710 40 8 10 40 920 10 20 1120 1220 1310 40 1410 40 1515 45 1615 45 1715 18 15 1915 20 11 2111 22 11 2312
Soboty, niedziele i święta
506 6 11 711 8 11 911 10 11 1111 12 11 1311 14 11 1511 16 11 1711 18 11 1911 20 11 2111 22 11 2312

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 04.10.2004

Wersja skryptu: 1.15 | 4.660 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Wirek Dworzec PKP
 | Kierunek: | Zabrze Goethego
Dni robocze
434 502 32 602 32 702 32 802 902 1002 32 1102 32 1202 32 1302 32 1402 32 1502 32 1602 32 1702 1802 1902 45 2045 2145 2245 2338
Soboty, niedziele i święta
445 545 645 745 845 945 1045 1145 1245 1345 1445 1545 1645 1745 1845 1945 2045 2145 2245 2338

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 06.01.2003

Wersja skryptu: 1.15 | 0.196 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

664 | Przystanek: | Bańgów Gospoda
 | Kierunek: | Chorzów Opolska
Dni robocze
459 610 50 810 910 1010 1110 1210 1310 1420 1510 1710 2011
Soboty, niedziele i święta
459 811 1111 1411 1711 2011

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 02.12.2002

Wersja skryptu: 1.15 | 0.040 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

238 | Przystanek: | Załęże Wiśniowa
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
5 24 54 624 54 7 24 46 824 9 24 10 24 1124 12 24 13 24 54 1424 54 15 24 54 16 54 17 54 1854 19 53 20 53 2153 22 53
Soboty
6 40 8 55 1010 11 10 1225 13 25 1440 15 40 17 55 20 10 22 53
Niedziele i święta
6 40 8 55 11 10 13 25 15 40 17 55 20 10 22 53

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 04.10.2004

Wersja skryptu: 1.15 | 0.477 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

618 | Przystanek: | Niwka
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
557 627 57 805 35 905 1122 57 1227 1327 1407 47 1537
Nie kursuje w okresach przerw w zajęciach szkolnych.

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 0.041 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

692 | Przystanek: | Gliwice Kościół Podwyższenia Krzyża Św.
 | Kierunek: | Osiedle Kopernika Kąpielisko
Dni robocze
449 549 619 49 719 49 819 59 924 39P 1019 59 1144 1239 1319 49 1419 49 1519 49 1619P 49 1719 1814 59
Soboty, niedziele i święta
604 704 804 904 1004 1104 1204 1304 1404 1504 1604 1704 1804 1904 2007P

Objaśnienia:

P 		- kurs do przystanku Gliwice Plac Piastów

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 03.02.2003

Wersja skryptu: 1.15 | 0.145 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

46 | Przystanek: | Katowice Dworzec PKP
 | Kierunek: | Ligota Zadole
Dni robocze
550 620 50 720 50 820 50 920 1020 1120 1220 50 1320 50 1420 50 1520 50 1620 1720 1820 1918 2018 2118 2218
Soboty
643 743 918 1018 1118 1218 1318 1418 1518 1618 1718 1818 1918 2018 2118 2218
Niedziele i święta
918 1018 1118 1218 1318 1418 1518 1618 1718 1818 1918 2018 2118 2218

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.05.2004

Wersja skryptu: 1.15 | 0.078 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

803 | Przystanek: | Gołonóg Hotele
 | Kierunek: | Kuźniczka Nowa
Dni robocze
454 603 810 938 1106 1210 1418 1515 1648 1758 1924 2024
Soboty
1602 1832
Niedziele i święta
754 1032 1602 1832
W okresie od września do października w niedziele i święta obowiązuje rozkład jazdy na soboty.

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 21.08.2004

Wersja skryptu: 1.15 | 0.079 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

213 | Przystanek: | Ochojec Ziołowa
 | Kierunek: | Kostuchna Zakłady
Dni robocze
526 648P 902 1138 1432 1702 2002
Soboty
526 859 1135 1428

Objaśnienia:

P 		- kurs do przystanku Piotrowice Pętla

Linię obsługuje: Delta Bytom Rozkład jazdy ważny od: 01.10.2004

Wersja skryptu: 1.15 | 0.547 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

803 | Przystanek: | Tworzeń Huta Katowice
 | Kierunek: | Kuźniczka Nowa
Dni robocze
458 608 815 943 1111 1215 1423 1520 1653 1803 1928 2028
Soboty
1606 1836
Niedziele i święta
758 1036 1606 1836
W okresie od września do października w niedziele i święta obowiązuje rozkład jazdy na soboty.

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 21.08.2004

Wersja skryptu: 1.15 | 0.096 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

669 | Przystanek: | Przyszowice Polna na żądanie
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
520 615 7 20 800 55 10 00 1310 [image] 14 05 16 50 1800 19 45 2100 22 40 2325
Soboty, niedziele i święta
1334 1624 1909 2146
Nie kursuje w okresach przerw w zajęciach szkolnych.

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 23.06.2003

Wersja skryptu: 1.15 | 0.117 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Gliwice Zajezdnia
 | Kierunek: | Zaborze Lompy Pętla
Dni robocze
521 41 601
Nie kursuje w okresach przerw w zajęciach szkolnych.
Soboty
825
Nie kursuje w okresach przerw w zajęciach szkolnych.

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 0.041 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

33 | Przystanek: | Chorzów Strzelców Bytomskich
 | Kierunek: | Chorzów Batory Zajezdnia
Dni robocze
1653 [image] 1721 49 1921 50

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.11.2004

Wersja skryptu: 1.15 | 0.156 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

921 | Przystanek: | Grodziec Kopalnia
 | Kierunek: | Będzin Kościuszki
Dni robocze
2248B

Objaśnienia:

B 		- od przystanku Grodziec Kościół II kurs przez Grodziec Browar, Bory i Osiedle Zamkowe
Linia obsługiwana taborem minibusowym.

Linię obsługuje: Kłosok Żory Rozkład jazdy ważny od: 01.10.2004

Wersja skryptu: 1.15 | 0.111 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Nowy Bytom Zakłady Odzieżowe
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
510T 44T 614T 44T 714T 44T 824 54 924 54 [image] 1024 54 1124 1254 1324 54 1424 54 1524 54 1624 54 1724 1804 34 1904 33 [image] 2003 2103T 33T 2233T 2327T 237T
Soboty, niedziele i święta
511T 613T 703T 53T 853 943 1033 1123 1213 1303 53 1451 1533 1623 53 1733 1803 33 1903 35 2010 55T 2209T 2311T 237T

Objaśnienia:
W dniach wolnych od pracy w centrum handlowym kursuje z pominięciem przystanku Ruda Tesco.
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
T | - | kurs z pominięciem przystanku Ruda Tesco

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.565 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

736 | Przystanek: | Opatowice Posesja 68 na żądanie
 | Kierunek: | Miedary Tarnogórska
Dni robocze
1252 1354 1454 1544 1634
Nie kursuje w dni wolne od nauki szkolnej.

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 0.037 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

803/806 | Przystanek: | Dąbrowa Górnicza Aleja Róż
 | Kierunek: | Będzin Kościuszki
Soboty
507 630 731 803 937 1048 1235 1344 1507 1633 1735 1858 2012 2136 2303D
Niedziele i święta
506 641 826 942 1055 1212 1336 1512 1630 1742 1858 2012 2136 2303D
W okresie od września do października w niedziele i święta obowiązuje rozkład jazdy na soboty.

Objaśnienia:

D 		- kurs do przystanku Dąbrowa Górnicza Kopalnia Paryż

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 21.08.2004

Wersja skryptu: 1.15 | 2.346 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Gródków Kościół
 | Kierunek: | Sączów Kościół
Dni robocze
528 624 718M 836 1021MS 1129 1235M 1336 1442MS 1543 1655M 1750 1954
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
626 827M 1037MS 1241 1441MS 1720
Niedziele i święta
626 827M 1037MS 1441MS 1720
Dni robocze - w okresach przerw w zajęciach szkolnych
624 826 1021MS 1235M 1442MS 1655M 1906 2111

Objaśnienia:
M | - | od przystanku Siemonia Kościół kurs przez Myszkowice i Celiny z pominięciem Podsiemonii
S | - | kurs przez Górę Siewierską

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.07.2003

Wersja skryptu: 1.15 | 0.207 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Brzęczkowice Kościół
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
452 522 54 624 54 724 54 824 54 924 54 1024 54 1124 54 1224 54 1324 54 1424 54 1524 54 1624 54 1724 53 1823 53 1923 55 2055 2155 2300
Soboty
451 521 52 622 52 722 52 822 52 9 22 52 1022 52 1122 52 1222 52 1322 52 14 22 52 1522 51 1621 51 1751 1851 19 54 2054 2154 2259
Niedziele i święta
451 551 6 51 751 851 9 51 1051 1151 12 51 1351 1451 15 51 1651 1751 18 51 1954 2054 2154 2259

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 0.383 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Wełnowiec Cartotecnika Polska
 | Kierunek: | Chorzów Batory Zajezdnia
Dni robocze
1859 1950 2252 051 336
Soboty, niedziele i święta
1950 2252 051 336

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.11.2004

Wersja skryptu: 1.15 | 0.176 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Sosnowiec Aleja Zwycięstwa
 | Kierunek: | Gołonóg Uniwersal
Dni robocze
447H 516H 46H 616H 46H 716G 46G 816G 46G 916G 46G 1016G 46G 1116G 46G 1216G 46H 1316H 46H 1416H 46G 1516G 46G 1616G 46G 1716 46 1816 47Z 1917 47Z 2017 2117 2217 2308Z
Soboty
510 608 717 815 917 1013 1117 1211 1317 1417 1517 1617 1717 1817 1917 2012 2117 2217 2300Z
Niedziele i święta
517 617 717 817 917 1017 1117 1217 1317 1417 1517 1617 1717 1817 1917 2017 2117 2217 2300Z

Objaśnienia:
G | - | kurs do przystanku Gołonóg Zajezdnia
H | - | kurs do przystanku Tworzeń Huta Katowice
Z | - | Z

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.10.2004

Wersja skryptu: 1.15 | 0.395 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

280 | Przystanek: | Gliwice Plac Piłsudskiego
 | Kierunek: | Gliwice Zakład Opla
Dni robocze
4 57 5 35 618 48 718 48 8 50 950 1105W 12 20 W 1320 47 1420 50 15 20 50 1620W 50W 1720W 18 45 21 52

Objaśnienia:

W 		- kurs do przystanku Osiedle Waryńskiego Pętla
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.395 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

738 | Przystanek: | Repty Śląskie Łączna
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
818 1528
Nie kursuje w dni wolne od nauki szkolnej.

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 0.025 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Kochłowice Kościół
 | Kierunek: | Zabrze Goethego
Dni robocze
540 700 50 910 1310 1415 1520 1625 2300B

Objaśnienia:

B 		- kurs do przystanku Bielszowice Kopalnia

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 0.024 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

808 | Przystanek: | Dąbrówka Mała Carrefour
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
505 602 42 707 37 807 40 907 37 1007 37 1107 37 1207 37 1307 37 1407 37 1507 37 1607 37 1707 37 1812 42 1911 41 2011 2111 2211G 2311AG
Soboty
446 612 717 812 912 1012 1112 1212 1312 1412 1512 1613 1713 1813 1912 2012 2112 2212G 2312AG
Niedziele i święta
446 612 712 812 912 1012 1112 1212 1312 1412 1512 1612 1712 1812 1912 2012 2112 2212G 2312AG

Objaśnienia:
A | - | od przystanku Zagórze Mec kurs przez Zagórze Zajezdnia
G | - | kurs do przystanku Gołonóg Osiedle Hutników

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.09.2004

Wersja skryptu: 1.15 | 0.187 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

669 | Przystanek: | Gliwice Mikołowska
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
412H 24 5 04 P 609 49 8 04 1139H [image] 1209 1309 14 39 1544 17 29 1839 20 19 2214H
Soboty, niedziele i święta
1104 1424 1659 1944 2219H
Nie kursuje w okresach przerw w zajęciach szkolnych.

Objaśnienia:
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
H | - | od przystanku Halemba Osiedle II kurs do przystanku Halemba Pętla
P | - | od przystanku Gliwice Baza Transportu kurs przez Przyszowice Skrzyżowanie z pominięciem Chudowa
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 23.06.2003

Wersja skryptu: 1.15 | 0.041 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Zaborze Kopalnia Wschód
 | Kierunek: | Bytom Plac Sikorskiego
Dni robocze
425 42 53 513 21 33 41 53 601 13 21 33 41 53 701 13 21 33 41 53 801 13 21 33 41 53 901 13 21 33 41 53 1001 13 21 33 41 53 1101 13 21 33 41 53 1201 13 21 33 41 53 1301 13 21 33 41 53 1401 13 21 33 41 53 1501 13 21 33 41 53 1601 13 21 33 41 53 1701 13 21 33 41 1801 21 35Z 41 1901 21 41 2001 21 41 2101 21 41S 46Z 2201Z 09 21Z 2311Z 26 41Z 026 236 506Z
Soboty, niedziele i święta
425 51 521 41 601 21 41 701 21 41 801 21 41 901 21 41 1001 21 41 1101 21 41 1201 21 41 1301 21 41 1401 21 41 1501 21 41 1601 21 41 1701 21 41 1801 21 41 1901 21 41 2001 21 41 2101 21 41S 46Z 2201Z 09 21Z 2311Z 26 41Z 026 236 506Z

Objaśnienia:
S | - | od przystanku Bytom Plac Sikorskiego zjazd do zajezdni Stroszek (jako linia 19)
Z | - | od przystanku Zabrze Plac Wolności zjazd do zajezdni Gliwice

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.06.2004

Wersja skryptu: 1.15 | 0.237 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

840 | Przystanek: | Lipiny
 | Kierunek: | Gliwice Teatr Muzyczny
Dni robocze
514P 55 625 53 711 41P 811 41P 911 41 1011P 41 1141 1241 1311 41 1411 41 1511 41 1611P 41 1711P 41 1811P 41P 1911P 2009P 54P 2139P 2239P 2351Z
Soboty, niedziele i święta
512P 609P 709 809 909 1009 1109 1209 1309 1409 1509 1609 1709 1809P 1909P 2009P 54P 2139P 2239P 2349Z

Objaśnienia:
P | - | kurs do przystanku Gliwice Plac Piastów
Z | - | kurs do przystanku Gliwice Zajezdnia

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.422 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

912 | Przystanek: | Ligota Ośrodek Zdrowia
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
644L 701 14 [image] 31L 44L 801 14 [image] 31 44L 901 15 [image] 32 1002 32 1102 32 1202 32 1302 32 45 1402 [image] 15 32 45 1502 [image] 15 32 45 1602 [image] 15 32 45 1702 [image] 15 45 1815 45 1913 57 2012 57 2112 2212
Soboty
657 757 857 957 1012 [image] 57 1112 [image] 57 1212 [image] 57 1312 57 1412 57 1512 57 1612 57 1712 57 1812 57 1912 57 2012 57 2112 2212
Niedziele i święta
657 757 857 957 1057 1157 1257 1312 57 1412 57 1512 57 1612 57 1712 57 1812 57 1912 57 2012 57 2112 2212

Objaśnienia:
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
L | - | kurs do przystanku Ligota Śląska Pętla

Linię obsługuje: UP Chorzów Rozkład jazdy ważny od: 27.01.2003

Wersja skryptu: 1.15 | 0.240 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

806 | Przystanek: | Łosień Droga do Zakawia
 | Kierunek: | Błędów Zagórze
Dni robocze
220W 458 547 625 59 735 900 1031 1201 1301 16W 1402 31 1511 1617 47 1747 1905 2007 2310
Soboty
555 757 924 1209 1407 1742 2004
Niedziele i święta
524 936 1204 1742 2007
W okresie od września do października w niedziele i święta obowiązuje rozkład jazdy na soboty.

Objaśnienia:

W 		- od przystanku Okradzionów Skrzyżowanie kurs przez Wypaleniska n/ż (z pominięciem Okradzionowa i Rud)

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 04.10.2004

Wersja skryptu: 1.15 | 0.819 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

198 | Przystanek: | Zabrze Szpital
 | Kierunek: | Halemba Pętla
Dni robocze
5 28 58 6 48 7 23 8 08 48 9 28 [image] 10 23 11 03 [image] 58 12 33 13 23 14 18 53 15 38 16 18 18 07 19 28 20 48 22 22
Soboty, niedziele i święta
5 58 7 23 8 48 10 23 11 58 13 23 14 53 16 18 18 07 19 28 20 48 22 22

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.09.2002

Wersja skryptu: 1.15 | 0.044 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

791 | Przystanek: | Kamieniec Kościół
 | Kierunek: | Kamieniec Szkoła
Dni robocze
929JD
Nie kursuje w okresach przerw w zajęciach szkolnych.

Objaśnienia:
D | - | kurs do przystanku Tarnowskie Góry Dworzec PKP przez Stare Tarnowice
J | - | kurs przez Jaśkowice i Dąbrowę

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2004

Wersja skryptu: 1.15 | 0.040 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Ząbkowice Wygiełzów na żądanie
 | Kierunek: | Podwarpie Pętla
Dni robocze
2250KGP

Objaśnienia:
G | - | kurs przez Trzebiesławice-Gródki
K | - | od przystanku Ujejsce Skrzyżowanie kurs przez Wojkowice Kościelne i Karsów
P | - | od przystanku Podwarpie Pętla kurs do przystanku Podwarpie Skrzyżowanie

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.10.2004

Wersja skryptu: 1.15 | 0.803 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Bojków Kościół
 | Kierunek: | Gliwice Opolska
Dni robocze
455 535 620 55 741 911 1151 1231 1311 51 1431 1511 51 1711 1841 2000
Soboty, niedziele i święta
1430 1550 1710 1840 2000

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 29.10.2004

Wersja skryptu: 1.15 | 0.078 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Wirek Odrodzenia
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
503T 37T 607T 37T 707T 37T 817 47 917 47 [image] 1017 47 1117 1247 1317 47 1417 47 1517 47 1617 47 1717 57 1827 57 1927 [image] 57 2057T 2127T 2227T 2322T 27C 42C 046C 232T
Soboty, niedziele i święta
505T 607T 57T 747T 847 937 1027 1117 1207 57 1347 1445 1527 1617 47 1727 57 1827 57 1929 2004 49T 2203T 2306T 27C 046C 232T

Objaśnienia:
W dniach wolnych od pracy w centrum handlowym kursuje z pominięciem przystanku Ruda Tesco.
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
C | - | od przystanku Wirek Kopalnia Pokój kurs przez Chebzie z pominięciem Rudy
T | - | kurs z pominięciem przystanku Ruda Tesco

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.459 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

735 | Przystanek: | Repty Śląskie Łączna
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
507 58 928 1028 1228 1728 1828 2107 2227 2316
Soboty, niedziele i święta
7 55 SM 9 45 SM 11 35 SM 13 55 SM 16 15 SM 18 25 SM 20 45 SM

Objaśnienia:
M | - | od przystanku Miechowice Bławatkowa kurs przez Miechowice Zjednoczenia i Plac Słoneczny z pominięciem przystanków Miechowice Plac Szpitalny, Francuska, Kopalnia, Park
S | - | od przystanku Górniki Droga do Stolarzowic kurs przez Górniki Skrzyżowanie z pominięciem Stolarzowic
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.078 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

735 | Przystanek: | Bobrowniki Śląskie I
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
434 5 15 833 933 1133 1633 1733 2038 2148 2238
Soboty, niedziele i święta
6 55 9 05 10 55 13 15 15 35 17 55 20 05

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.206 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Gliwice Górnych Wałów
 | Kierunek: | Sikornik Osiedle
Dni robocze
439 59 5 54 6 53 7 53 8 53 11 43 1318 48 1518 1618 17 48 19 59 21 59
Soboty, niedziele i święta
6 13 7 59 9 59 11 54 13 59 15 59 17 54 19 59 21 59

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.196 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

180 | Przystanek: | Opatowice Wiśniowa na żądanie
 | Kierunek: | Tworóg Pętla
Dni robocze
542PS 605K 713 811 920 1101PS 51P 1305KP 1431KP 1551K 1656K 1811S 1933 2046PS 2229PS
Soboty, niedziele i święta
649S 934S 1159PS 1426PS 1651S 1951S
W okresie Świąt Wielkanocnych, Bożego Narodzenia oraz w dniach 1.01. i 1.11.
649S 934S 1159PS 1426PS 1651S 1951S

Objaśnienia:
K | - | od przystanku Wielowieś Kolonia n/ż kurs przez Kieleczkę
P | - | od przystanku Połomia Skrzyżowanie n/ż kurs przez Wojska Posesja 12 n/ż z pominięciem przystanków Jasiona i Wojska Szkoła
S | - | kurs do przystanku Świniowice Skrzyżowanie

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 0.243 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Katowice Rynek (Teatr Śl.)
 | Kierunek: | Bytom Politechnika Śląska
Dni robocze
441 520 48 616 2007 35 2103 31 59 2227 003S
Soboty, niedziele i święta
405 21 46 511 39 607 35 703 31 59 827 55 923 51 1019 47 1115 43 1211 39 1307 35 1403 31 59 1527 55 1623 51 1719 47 1815 43 1911 39 2007 35 2103 31 59 2227 003S

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanków Katowice Dworzec PKP i Plac Wolności

S 		- od przystanku Bytom Urząd Miejski kurs do przystanku Stroszek Zajezdnia
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.11.2004

Wersja skryptu: 1.15 | 0.339 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

791 | Przystanek: | Zbrosławice Dom Opieki Społecznej
 | Kierunek: | Zbrosławice Urząd Gminy
Dni robocze
838 1035D 1337 1627T
Nie kursuje w okresach przerw w zajęciach szkolnych.

Objaśnienia:
D | - | kurs do przystanku Tarnowskie Góry Dworzec PKP przez Stare Tarnowice
T | - | kurs do przystanku Tarnowskie Góry Dworzec PKP przez Repty Śląskie

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2004

Wersja skryptu: 1.15 | 0.073 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

223 | Przystanek: | Krasowy Kościelniaka 147
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze
554 854 1254K 1354 1554N 1854
Soboty
854 1254K 1654 2054K

Objaśnienia:
K | - | kurs do przystanku Giszowiec Kopalnia Staszic
N | - | kurs do przystanku Brzezinka I

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 04.10.2004

Wersja skryptu: 1.15 | 0.510 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

719 | Przystanek: | Zawiercie Piłsudskiego
 | Kierunek: | Zawiercie Dworzec PKP
Dni robocze
538 638 738 838 1038 1238 1343 1455 1553 1653 1853 2153
Soboty, niedziele i święta
538 738 1038 1343 1553 1853 2153

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Linię obsługuje: PKS Zawiercie Rozkład jazdy ważny od: 01.01.1998

Wersja skryptu: 1.15 | 0.085 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Kamień Kopalnia Andaluzja
 | Kierunek: | Katowice Mickiewicza
Dni robocze
404 32 502 32 602 32 702 32 802 32 902 32 1002 32 1102 32 1202 32 1302 32 1402 32 1502 32 1602

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 0.067 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

21 | Przystanek: | Dąbrowa Górnicza Chopina
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze, soboty, niedziele i święta
413 28 47 506 21 36 56 616 36 56 716 36 56 816 36 56 916 36 56 1016 36 56 1116 36 56 1216 36 56 1316 36 56 1416 36 56 1516 36 56 1616 36 56 1716 36 56 1816 36 56 1916 36 56 2016 44 2114 44 2214 44 2326 033

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.05.2003

Wersja skryptu: 1.15 | 0.312 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

803 | Przystanek: | Gołonóg Dworzec PKP
 | Kierunek: | Kuźniczka Nowa
Dni robocze
453 601 808 936 1104 1208 1416 1513 1646 1756 1923 2023
Soboty
1601 1831
Niedziele i święta
753 1031 1601 1831
W okresie od września do października w niedziele i święta obowiązuje rozkład jazdy na soboty.

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 21.08.2004

Wersja skryptu: 1.15 | 0.075 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Czeladź Rynek
 | Kierunek: | Wojkowice Park
Dni robocze
841 941 1041 1141 1241 1341 1641 1741 1841 2010 2210
Soboty
510 611 711 809 911 1011 1111 1211 1311 1411 1610 1820 2010 2210
Niedziele i święta
609 710 810 1020 1210 1410 1610 1820 2010 2210

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.298 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Chorzów Plac Piastowski
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
453 515 29 43 57 611 25 39 53 707 21 35 49 803 17 31 45 59 913 27 41 1009 23 37 51 1119 33 47 1201 15 29 43 57 1311 25 39 53 1407 21 35 49 1503 17 31 45 59 1613 27 41 55 1709 23 37 51 1805 19 33 47 1915 39 2021 2103 45 2227 2322 007 112 307
Soboty, niedziele i święta
453 510 39 621 703 45 827 913 41 1009 37 1105 33 1201 29 57 1325 53 1421 49 1517 45 1613 41 1709 37 1805 33 1901 39 2021 2103 45 2227 2322 007 112 307

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.11.2004

Wersja skryptu: 1.15 | 0.205 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Łabędy Dworzec PKP I
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
2256

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.065 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Bytom Plac Sikorskiego
 | Kierunek: | Dąbrówka Wielka Pętla
Dni robocze
459 553 621 50 717 45 813 41 909 37 1005 33 1101 29 57 1225 53 1321 49 1417 45 1513 41 1609 37 1705 33 1801 29 57 1911 39 2007 35 2103 31 2227
Soboty, niedziele i święta
457 539 607 35 703 31 59 827 55 923 51 1019 47 1115 43 1211 39 1307 35 1403 31 59 1527 55 1623 51 1719 47 1815 43 1911 39 2007 35 2103 31 2227

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.11.2004

Wersja skryptu: 1.15 | 0.300 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Godula Plac Niepodległości
 | Kierunek: | Halemba Pętla
Dni robocze
523 623 723 818 913 1008 1138 1233 1328 1423 1508 58 1648 1928
Soboty
516 626 726 826 946 1046 1146 1246 1346 1556 1756 1956
Niedziele i święta
626 826 1146 1346 1556 1756 1956

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 11.10.2004

Wersja skryptu: 1.15 | 0.061 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

803/806 | Przystanek: | Okradzionów Spółdzielnia
 | Kierunek: | Błędów Zagórze
Soboty
040S 634 1105 1312 1510 2139 2312
Niedziele i święta
040S 659 1329 1505 2139 2312
W okresie od września do października w niedziele i święta obowiązuje rozkład jazdy na soboty.

Objaśnienia:

S 		- od przystanku Okradzionów Spółdzielnia kurs przez Okradzionów Szkoła (z pominięciem Kuźniczki)

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 21.08.2004

Wersja skryptu: 1.15 | 0.537 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

243 | Przystanek: | Podłosie na żądanie
 | Kierunek: | Ratanice
Dni robocze
533N 603 23N 718N 838 1038 1243 1306N 1402N 56N 1556N 1726 1856 2235
Soboty
551 701 811 949 1119 1249 1500 1610 1720 1840 2055 2235
Niedziele i święta
554 815 1015 1233 1840 2055 2235

Objaśnienia:

N 		- kurs do przystanku Niepiekło Pętla
Linia obsługiwana taborem minibusowym.

Linię obsługuje: Kłosok Żory Rozkład jazdy ważny od: 01.10.2004

Wersja skryptu: 1.15 | 0.110 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

688 | Przystanek: | Czułów Droga do Kostuchny
 | Kierunek: | Tychy Grota-Roweckiego
Dni robocze
512 42 612 42 712 42 812 52 9 52 1052 1152 1242 13 12 42 1412 47 15 17 47 1617 47 17 46 1846 19 47 2047 21 47 2247
Soboty, niedziele i święta
5 31 T 647 7 47 847 9 47 1047 11 47 1247 13 47 1447 15 47 1647 17 47 1847 19 47 2047 21 47 2247

Objaśnienia:

T 		- kurs do przystanku Tychy Grota-Roweckiego
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 04.10.2004

Wersja skryptu: 1.15 | 1.180 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Chorzów Kopalnia Barbara
 | Kierunek: | Halemba Pętla
Dni robocze
448 611 715 845 931C 1045 1145 1238 1300 1416 1521 1645 2037
Soboty
451 536 701 51 901 1101 1301 1501 1701 1901 2101
W okresie wakacji letnich obowiązuje odrębny rozkład jazdy (patrz niżej).
Niedziele i święta
451 701 901 1101 1301 1501 1701 1901 2101
W okresie wakacji letnich obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty - w okresie wakacji letnich
451 536 704 54 954 1044 1254 1344 1544 1819 2059
Niedziele i święta - w okresie wakacji letnich
451 704 954 1254 1544 1819 2059

Objaśnienia:

C 		- kurs do przystanku Chorzów Estakada

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.491 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

619 | Przystanek: | Siewierz Pawilon
 | Kierunek: | Siewierz Rynek
Dni robocze
432 527 624 1221 1332 2047
Soboty
437 537 632 1232 1332

Linię obsługuje: PKS Zawiercie Rozkład jazdy ważny od: 20.09.2004

Wersja skryptu: 1.15 | 0.084 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

788 | Przystanek: | Brzezinka III
 | Kierunek: | Tychy Grota-Roweckiego
Dni robocze
514 39 614 39 714 39 814 914 1014 1114 1214 39 1314 39 1414 39 1509 59 1724 1814 1914 2014 44B 2114 2224B
Soboty
514B 644B 814B 1014B 1214 1414B 1514 1614B 1814B 2014 2114B 2214B
Niedziele i święta
514B 644B 1014B 1214 1414 1714 2014 2214B

Objaśnienia:

B 		- kurs do przystanku Brzęczkowice Osiedle Powstańców (przez Tychy)

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 04.10.2004

Wersja skryptu: 1.15 | 0.413 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Halemba Osiedle II
 | Kierunek: | Halemba Pętla
Dni robocze
425 50 525 607 37 707 37 807 42 912 [image] 42 1022 52 1222 52 1322 52 1419 52 1522 52 1622 52 1722 52 1822 1902 [image] 31 2029 54 2154 2254 2320 210
Soboty, niedziele i święta
439 524 624 714 804 59 949 1049 1139 1229 1319 1409 59 1549 1619 49 1719 49 1819 49 1935 2020 2130 2245 210

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 1.406 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Grodziec OSP
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
815 915 1015 1115 1215Z 1315 1615 1722 1822 1922Z 2052 2242Z
Soboty
545 645 745 845 945 1045 1145 1245Z 1345 1445 1647 1852 2052 2242Z
Niedziele i święta
652 747 847 1052 1252 1452 1647 1852 2052 2242Z

Objaśnienia:

Z 		- kurs do przystanku Zagórze Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.158 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

89 | Przystanek: | Bielszowice Przychodnia na żądanie
 | Kierunek: | Zabrze Goethego
Dni robocze
520 603 20 58 725 810 50 1015 1310 45 1430 1515 1600 40 1720 1855 2020 2145 2220
Soboty, niedziele i święta
540 1335 2135

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 01.02.2003

Wersja skryptu: 1.15 | 0.036 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

809 | Przystanek: | Gołonóg Dworzec PKP
 | Kierunek: | Grabowa Pętla
Dni robocze
343 609 1136 1446 1941 2241
Soboty
343 609 1136 1446 1941 2241
Niedziele i święta
343 606 1133 1443 1941 2241

Linię obsługuje: PKS Będzin Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.104 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

223 | Przystanek: | Kosztowy Most
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze
547A 647 737BN 847A 1047B 1247AK 1347A 1447 1547AN 1647B 1847A 2047BK
Soboty
647B 847A 1047B 1247AK 1447B 1647A 1847B 2047AK

Objaśnienia:
A | - | od przystanku Kosztowy Most kurs przez Krasowy Kościół - Dworzec PKP
B | - | od przystanku Kosztowy Most kurs przez Krasowy Dworzec PKP - Kościół
K | - | kurs do przystanku Giszowiec Kopalnia Staszic
N | - | kurs do przystanku Brzezinka I

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 04.10.2004

Wersja skryptu: 1.15 | 0.491 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

788 | Przystanek: | Czułów Osiedle na żądanie
 | Kierunek: | Tychy Grota-Roweckiego
Dni robocze
534 59 634 59 734 59 834 934 1034 1134 1234 59 1334 59 1434 59 1529 1619 1744 1834 1934 2034 2104B 34 2244B
Soboty
534B 704B 834B 1034B 1234 1434B 1534 1634B 1834B 2034 2134B 2234B
Niedziele i święta
534B 704B 1034B 1234 1434 1734 2034 2234B

Objaśnienia:

B 		- kurs do przystanku Brzęczkowice Osiedle Powstańców (przez Tychy)

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 04.10.2004

Wersja skryptu: 1.15 | 0.768 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

928 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Kazimierz Górniczy Kopalnia
Dni robocze
517 617 717 1217 1317 1417 1517 1732 1905
Soboty
512 617 717 817 917 1017 1117 1217 1317

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.10.2004

Wersja skryptu: 1.15 | 0.029 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Mikołów Krakowska
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
431 56 536 56 631 56 736 801 911 1011 1111 1211 1311 46 1411 41 1521 46 1621 46 1721 1826 1926 2026 2126 2226
Soboty, niedziele i święta
441 656 901 1101 1201 1301 1411 1511 1611 1711 1811 1911 2011 2111 2211

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 01.09.2004

Wersja skryptu: 1.15 | 0.053 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Koszutka Misjonarzy Oblatów
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
535 605 35 705 35 805 35 905 35 1005 35 1105 35 1205 35 1305 35 1405 35 1505 35 1605 35 1705 35 1805 35D 1905 31D 2006 2106 2206P 2306D 005D
Soboty, niedziele i święta
606 706 806 906 1006 1106 1206 1306 1406 1506 1606 1706 1806 1906 2006 2106 2206P 2306D 005D

Objaśnienia:
D | - | kurs do przystanku Katowice Dworzec PKP
P | - | kurs z przesiadką na przystanku Katowice Dworzec PKP

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 11.10.2004

Wersja skryptu: 1.15 | 0.423 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Gliwice Górnych Wałów
 | Kierunek: | Sikornik Osiedle
Dni robocze
525 47 607 42 712 42 812 42 932 10 42 12 32 1300 35 57 14 22 47 1517 52 16 22 47 18 19 19 54 21 34
Soboty, niedziele i święta
6 04 7 39 9 24 10 59 12 34 14 09 15 49 17 24 19 14 20 54

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.177 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

932 | Przystanek: | Sośnica Giełda
 | Kierunek: | Osiedle Kopernika Kąpielisko
Dni robocze
531 51 611 31 51 711 31 51 811P 901P 1331 51 1411 31 51 1511 31 51 1611P 31P
Nie kursuje w okresach przerw w zajęciach szkolnych.

Objaśnienia:

P 		- kurs do przystanku Gliwice Plac Piastów

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 0.078 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

180 | Przystanek: | Wojska Szkoła
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
659T 752 1046 1200 1305 1436 1932 2051
Soboty, niedziele i święta
826 1058 1303 2055T
W okresie Świąt Wielkanocnych, Bożego Narodzenia oraz w dniach 1.01. i 1.11.
826T 1058T 1303T 2055T

Objaśnienia:
 | - | granica strefy nie obowiązuje dla kursów z pominięciem Jasiony
T | - | kurs z pominięciem przystanku Tarnowskie Góry Tesco

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 0.329 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Katowice Dworzec PKP
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
512 42 612 42 704 42 [image] 812 34 912 42 1012 [image] 42 1142 1212 42 1312 42 [image] 1412 42 1512 42 1612 [image] 42 1727 1812 1912 2056 2241
Soboty
640 756 856 956 1056 1156 1256 1356 1456 1556 1656 1756 2056 2241
Niedziele i święta
756 956 1056 1156 1256 1356 1456 1556 1656 1756 2056 2241

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: UP Chorzów Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 1.15 | 0.133 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Nowy Bytom Urząd Miejski
 | Kierunek: | Halemba Pętla
Dni robocze
443P 504P 36P 602P 27P 702P 32P 802P 37P 907P 37 1007 [image] 42 1112 37 [image] 1212 47 1321 [image] 47 1417 57 1516 1606 42 1732 1809 1902 34 2028 2111 56P 2239P
Soboty, niedziele i święta
504P 626P 801P 936 1111 1246 1416 1546 1714 1842 2012 2142P

Objaśnienia:
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Wirek Plaza.
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
P | - | kurs z pominięciem przystanku Wirek Plaza

Linię obsługuje: UP Chorzów Rozkład jazdy ważny od: 01.03.2004

Wersja skryptu: 1.15 | 0.647 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

158 | Przystanek: | Sucha Góra
 | Kierunek: | Rokitnica Pętla
Dni robocze
429 536 649 837 1032 1148 1258 1429 1547 1709 1848 2010 2225
Soboty, niedziele i święta
1057 1312 1542 1752 2005 2225

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 0.040 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Ćmok Fabryka Domów
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
633 713 803 903 1453 1603 1703 2143 2248Z
Soboty
633 713 803 903 1453 1603 1703 2143 2248Z
Niedziele i święta
633 713 803 903 1453 1603 1703 2143 2248Z

Objaśnienia:

Z 		- kurs do przystanku Zagórze Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 06.09.2004

Wersja skryptu: 1.15 | 0.331 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

193 | Przystanek: | Katowice Sobieskiego
 | Kierunek: | Osiedle Witosa Kossutha
Dni robocze
555 625 55 725 57 825 55D 925 55 1055 1125 1225 55 1325 55 1425 55 1525 55 1625 55 1725 1825 1923 53D
Soboty
509E 6 09 E 709E 809E 909E 10 09 E 1109E 1209E 1309E 14 09 E 1509E 1609D 1709E 18 09 E 1909E
Niedziele i święta
1009E 1109E 12 09 E 1309E 1409E 15 09 E 1609E 1709E 18 09 E 1909E

Objaśnienia:
D | - | kurs do przystanku Katowice Dworzec PKP
E | - | kurs do przystanku Obroki Elkop
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.09.2004

Wersja skryptu: 1.15 | 0.347 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Wełnowiec Plac Alfreda
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
453 526 56 626 56 726 56 826 56 926 56 1026 56 1126 56 1226 56 1326 56 1426 56 1526 56 1626 56

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 0.050 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

21 | Przystanek: | Sosnowiec Aleja Mireckiego
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze, soboty, niedziele i święta
352Z 440 507 27 47 607 27 47 707 27 47 807 27 47 907 27 47 1007 27 47 1107 27 47 1207 27 47 1307 27 47 1407 27 47 1507 27 47 1607 27 47 1707 27 47 1807 27 47 1907 27 47 2015 45 2115 45 2215 35Z 2300 29Z 052Z

Objaśnienia:

Z 		- od przystanku Będzin Rondo zjazd do zajezdni Będzin

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.05.2003

Wersja skryptu: 1.15 | 0.136 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

954 | Przystanek: | Krasowy Kościelniaka 129
 | Kierunek: | Wesoła Spółdzielnia
Dni robocze
723K 923K 1123 1323 1523K 1723K 1923 2123 2323W
Soboty, niedziele i święta
508 723K 1313 1523K 1913 2113 2323W

Objaśnienia:
K | - | kurs z pominięciem przystanku Wesoła Kopalnia II
W | - | kurs do przystanku Wesoła Kopalnia II przez Krasowy Plebiscytową z pominięciem Ławek
Linia obsługiwana taborem minibusowym.

Linię obsługuje: Murgór-Trans Katowice Rozkład jazdy ważny od: 08.07.2004

Wersja skryptu: 1.15 | 0.108 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

646 | Przystanek: | Celiny Skrzyżowanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
558

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.11.2004

Wersja skryptu: 1.15 | 0.018 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

PKS | Przystanek: | Bizja na żądanie
 | Kierunek: | Zawiercie Dworzec PKS
Dni robocze
636 811 36 [image] 1011 1248P 1331 1426 1501L 1646P 1721 1830 2011
Soboty, niedziele i święta
811 1331 1501 2011

Objaśnienia:
 | - | nie kursuje w dni wolne od nauki szkolnej
L | - | kurs z pominięciem przystanku Pyrzowice Lotnisko
P | - | kurs z pominięciem Pyrzowic

Uwaga! Na odcinku Siewierz - Tarnowskie Góry oraz w Piekarach Śląskich honorowane są wszystkie bilety KZK GOP i MZKP.

Linię obsługuje: PKS Zawiercie Rozkład jazdy ważny od: 01.04.2003

Wersja skryptu: 1.15 | 0.079 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

217 | Przystanek: | Gliwice Daszyńskiego
 | Kierunek: | Osiedle Kopernika
Dni robocze
646P 721 1346 1436 1516 48G

Objaśnienia:
G | - | kurs do przystanku Gliwice Plac Piastów (przez Osiedle Kopernika)
P | - | od przystanku Gliwice Śliwki kurs przez Gliwice Plac Piłsudskiego, Górnych Wałów, Nowy Świat i Kościuszki II z pominięciem przystanków Gliwice Jasnogórska i Kościuszki

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.066 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

911 | Przystanek: | Czeladź Szpitalna
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
608 708 38 838 1428 58 1558 1628 1848 1948 2048 2148 2233 2313 308D 418D
Soboty
648 748 848 947 1047 1147 1247 1347 1447 1548 1648 1748 1848 1948 2048 2148 2233 2313 308D 418D
Niedziele i święta
648 748 848 948 1048 1148 1248 1348 1448 1548 1648 1748 1848 1948 2048 2148 2233 2313 308D 418D

Objaśnienia:

D 		- kurs do przystanku Katowice Dworzec PKP

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 04.10.2004

Wersja skryptu: 1.15 | 0.200 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

122 | Przystanek: | Siemianowice Matejki
 | Kierunek: | Michałkowice Budryka
Dni robocze
557 722 1412 1532 1822 2222

Linię obsługuje: Irex Sosnowiec Rozkład jazdy ważny od: 01.10.2004

Wersja skryptu: 1.15 | 0.017 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Czeladź Staszica
 | Kierunek: | Katowice Kopernika
Dni robocze
2116 2226 2326S
Soboty
516 616 716 816 916 1016 1116 1216 1316 1416 1516 1616 1716 1816 1916 2016 2116 2226 2326S
Niedziele i święta
516 716 916 1016 1116 1216 1316 1416 1516 1616 1716 1816 1916 2016 2116 2226 2326S

Objaśnienia:

S 		- kurs do przystanku Katowice Sokolska

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 6.303 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Kazdębie Gołonoska
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
513 603L 13 703L 18 808L 33 908L 33 1008L 33 1108L 33 1208L 33 1302L 15 1403L 33 1508L 33 1608L 33 1708L 33 1833 1929 2013 2103 50 2243Z 2323G
Soboty
520 615 715 815 915 1015 1115 1215 1315 1415 1514 1610 1710 1810 1918 2013 2103 50 2243Z 2323G
Niedziele i święta
553 753 943 1133 1323 1513 1633 1813 1933 2056 2248Z

Objaśnienia:
G | - | od przystanku Łosień Las kurs do przystanku Gołonóg Aleja Piłsudskiego przez Tworzeń
L | - | od przystanku Łosień Szkoła kurs do przystanku Okradzionów Skrzyżowanie (i dalej przez Łękę do Osiedla Mydlice)
Z | - | kurs do przystanku Gołonóg Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.799 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Osiedle Powstańców
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
521 54 624 54 725 55 825 55 925 55 1025 55 1125 55 1225 55 1325 55 1425 55 1525 55 1625 55 1725

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 0.101 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Tąpkowice Wzgórze
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
449 541 626 736 856 1129 1238 1356 1518 1620 1744 2023 2134 2310Z
Soboty, niedziele i święta
439 538 638 738 908 1038 1238 1338 1508 1638 1738 2009 2109 2259Z

Objaśnienia:

Z 		- kurs do przystanku Świerklaniec Zajezdnia

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 0.230 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

196 | Przystanek: | Siemianowice Kopalnia
 | Kierunek: | Przełajka Pętla
Dni robocze
534 604 34 704 34 804 34 934 1034 1134 1234 1334 1404 [image] 34 1504 [image] 34 1604 [image] 34 1734 1834 1932 2032 2132 2217
Soboty, niedziele i święta
932 1032 1132 1232 1332 1432 1532 1632 1732 1832 1932 2032 2132 2217

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 04.10.2004

Wersja skryptu: 1.15 | 0.288 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Nikiszowiec Szpital
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
427 57 531 601 31 701 31 801 31 901 33 1003 33 1103 33 1203 33 1303 33 1403 33 1503 33 1603 33 1703 31 1801 31 1927 2028 2128 2228
Soboty, niedziele i święta
426 528 628 728 828 928 1028 1128 1228 1328 1428 1528 1628 1728 1828 1928 2028 2128 2228

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 11.10.2004

Wersja skryptu: 1.15 | 0.672 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Gliwice Śliwki II
 | Kierunek: | Trynek III
Dni robocze
537 627 717 817 1432 1532 1617

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.026 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

283 | Przystanek: | Tąpkowice Szkoła
 | Kierunek: | Świerklaniec Park
Dni robocze
1507 1655S

Objaśnienia:

S 		- kurs do przystanku Świerklaniec Park

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 0.017 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

648 | Przystanek: | Knurów Szpitalna
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
433 501 18 600 30 712 26 48 843 1314 1414 30G 45G 1501G 18 48 1603 18 30
Nie kursuje w okresach przerw w zajęciach szkolnych.

Objaśnienia:

G 		- kurs do przystanku Gliwice Plac Piastów

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.09.2002

Wersja skryptu: 1.15 | 0.070 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Załęże Dwór
 | Kierunek: | Siemianowice Plac Skargi
Dni robocze
413 17 36 503 033
Soboty, niedziele i święta
413 17 826 033

Objaśnienia:
Uwaga! Kursuje z pominięciem odcinka pomiędzy przystankami Chorzów Plac Hutników i Bytków Telewizja.

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.11.2004

Wersja skryptu: 1.15 | 0.088 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

191 | Przystanek: | Łubki na żądanie
 | Kierunek: | Zbrosławice Urząd Gminy
Dni robocze
551K 633Ł 731ŁB 834 1050 1152 1302Ł 1406 1502Ł 1622 1704 1916 2106ŁK 2319K
Soboty
633 833 1046 1243 1501K 1655K 1915 2319K
Niedziele i święta
633 851 1041 1243 1501K 1655K 1915 2319K
Dni robocze - w okresach przerw w zajęciach szkolnych
551K 633Ł 731Ł 834 1050 1152 1302Ł 1406 1502Ł 1622 1704 1916 2106ŁK 2319K

Objaśnienia:
B | - | kurs przez Boniowice
K | - | kurs do przystanku Kamieniec Szkoła
Ł | - | kurs przez Łubki Pętla

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 0.541 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

688 | Przystanek: | Piotrowice Cmentarz
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
535 605 35 705 35 805 35 905 45 10 45 1145 1245 1335 14 05 35 1505 40 16 10 40 1710 40 18 40 1940 20 36 2136 22 36 2336 56
Soboty, niedziele i święta
531 6 36 736 8 36 936 10 36 1136 12 36 1336 14 36 1536 16 36 1736 18 36 1936 20 36 2136 22 36 2336 56

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 04.10.2004

Wersja skryptu: 1.15 | 6.933 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

688 | Przystanek: | Brynów Dworska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
543 613 43 715 45 815 45 915 55 10 55 1155 1255 1345 14 15 45 1515 50 16 20 50 1720 50 18 50 1948 20 44 2144 22 44 2344 0 04
Soboty, niedziele i święta
539 6 44 744 8 44 944 10 44 1144 12 44 1344 14 44 1544 16 44 1744 18 44 1944 20 44 2144 22 44 2344 0 04

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 04.10.2004

Wersja skryptu: 1.15 | 7.039 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

949 | Przystanek: | Sławków Szkoła
 | Kierunek: | Burki Sklep
Dni robocze
537D 57D 636 738D 908 1246 1338D 1438 1628 2140D
Soboty
638 738D 938 1238 1438 1638
W okresie Wszystkich Świętych
537D 57D 636 738D 908 1246 1338 1438 1628 2140D
Rozkład jazdy obowiązuje w dniach 31 października i 1 listopada 2004 r.

Objaśnienia:

D 		- kurs do przystanku Dębowa Góra ALDA
Linia obsługiwana taborem minibusowym.

Linię obsługuje: UT Sławków Rozkład jazdy ważny od: 01.05.2004

Wersja skryptu: 1.15 | 0.072 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

753 | Przystanek: | Szombierki Młyn na żądanie
 | Kierunek: | Miechowice Plejada
Dni robocze, soboty, niedziele i święta
929 1029 1129 1229 1329 1429 1529 1629 1729 1829 1929 2029 2129 2244

Linia nie kursuje w dni wolne od pracy w centrum handlowym Plejada Bytom.

Linię obsługuje: TO Zabrze Rozkład jazdy ważny od: 08.07.2002

Wersja skryptu: 1.15 | 0.037 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

935 | Przystanek: | Czeladź Grodziecka I
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
535 59 639 710 36 1410 39 1516 46

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.09.2004

Wersja skryptu: 1.15 | 0.047 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

664 | Przystanek: | Chorzów Rynek
 | Kierunek: | Węzłowiec Pętla
Dni robocze
525 637 717 837 937 1037 1137 1237 1337 1447 1537 1737 2037
Soboty, niedziele i święta
525 837 1137 1437 1737 2037

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 02.12.2002

Wersja skryptu: 1.15 | 0.086 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

780 | Przystanek: | Tarnowskie Góry Dworzec PKP
 | Kierunek: | Stare Tarnowice Ośrodek Rehabilitacji
Dni robocze
613 57 843 1024S 1204 55 1435M 53
Soboty, niedziele i święta
639M 953S 1223S 1523S 1823S

Objaśnienia:
M | - | od przystanku Strzybnica Zakłady Mięsne kurs przez Opatowice Wiśniowa n/ż z pominięciem Strzybnicy
S | - | od przystanku Strzybnica Fazos kurs przez Opatowice Wiśniowa n/ż z pominięciem Strzybnicy

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 0.134 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Łagisza Fabryka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
429W 537S 41 634W 48S 718 830 1023 1147W 1301 51 1429 1539 1648 1828 2113
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty, niedziele i święta
830 1148 1429 2113
Dni robocze - w okresach przerw w zajęciach szkolnych
433W 540 634W 718 830 1023 1147W 1259 1351 1429 1539 1649 1827 2112

Objaśnienia:
S | - | od przystanku Psary Skrzyżowanie kurs do przystanku Strzyżowice Skrzyżowanie (i dalej do Będzina przez Goląszę Biskę)
W | - | od przystanku Wojkowice Długosza kurs przez Wojkowice Głowackiego

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 1.15 | 0.129 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

219 | Przystanek: | Brzęczkowice Słupna
 | Kierunek: | Mysłowice Targ Miejski
Dni robocze
653 753 853 953 1053 1153 1253 1353

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 0.019 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

664 | Przystanek: | Chorzów Opolska
 | Kierunek: | Węzłowiec Pętla
Dni robocze
535 648 728 848 948 1048 1148 1248 1348 1458 1548 1748 2047
Soboty, niedziele i święta
535 847 1147 1447 1747 2047

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 02.12.2002

Wersja skryptu: 1.15 | 0.083 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Tąpkowice Szkoła
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
418 505 33 643 813 1051 1202 1311 1438P 1537P 1701 1937 2038 2236S
Soboty, niedziele i święta
408 504 31 630 830 930 1100 1230 1429P 1530P 1700 1830 1928 2226S

Objaśnienia:
P | - | kurs przez Pyrzowice
S | - | kurs przez Sączów Kościół i Podtąpkowice III

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 0.446 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Siemianowice Kolonia Wojewódzka
 | Kierunek: | Zawodzie Dworzec PKP
Dni robocze
503 26 6 04 34 709 39 809 39 909 39 1039 11 39 1239 1309 39 1409 39 1509 39 1609 39 1709 39 1839 20 52 2132 52 2252 23 31
Soboty, niedziele i święta
528 6 32 702 802 52 952 1052 11 52 1252 1352 14 52 1552 1652 17 52 1852 1952 20 52 2132 52 2252 23 31

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 0.321 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

35bis | Przystanek: | Piaski
 | Kierunek: | Ćmok Pętla
Dni robocze
501 52 652 852 952 1052 1152 1252 1352 1452 1552 1652 1757Z
Soboty
552 652 752 852 952 1052 1152 1252

Objaśnienia:

Z 		- kurs do przystanku Zagórze Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.09.2004

Wersja skryptu: 1.15 | 0.073 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Gołonóg Zajezdnia
 | Kierunek: | Osiedle Naftowa Pętla
Dni robocze
824 54 924 54 1024 54 1124 54 1224 54 1324 1554 1624 54 1724 54

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.10.2004

Wersja skryptu: 1.15 | 0.215 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Lasowice Osiedle
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
838R 930 1201 1420 1818 1938 2052 2215

Objaśnienia:

R 		- kurs do przystanku Radzionków Targowisko

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 0.032 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

904 | Przystanek: | Rogoźnik Szkoła
 | Kierunek: | Dobieszowice Skrzyżowanie
Dni robocze, soboty, niedziele i święta
058 238

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.10.2004

Wersja skryptu: 1.15 | 0.022 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

811 | Przystanek: | Zagórze Centrum
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
444 510 38 608 38 708 38 808 38 908 38 1008 38 1108 38 1208 38 1308 38 1408 38 1508 38 1608 37 1707 37 1807 37 1906 34 2002 2104 2211
Soboty
555 655 759 859 959 1059 1159 1259 1359 1512 1612 1712 1812 1912 2007 2112 2212
Niedziele i święta
609 709 812 912 1012 1112 1212 1312 1412 1512 1612 1712 1812 1912 2112

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.09.2004

Wersja skryptu: 1.15 | 0.276 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

791 | Przystanek: | Księży Las
 | Kierunek: | Kamieniec Szkoła
Dni robocze
758Z 937JD 1257Z 1425JS 1529JT
Nie kursuje w okresach przerw w zajęciach szkolnych.

Objaśnienia:
D | - | kurs do przystanku Tarnowskie Góry Dworzec PKP przez Stare Tarnowice
J | - | kurs przez Jaśkowice i Dąbrowę
S | - | kurs do przystanku Kamieniec Szkoła
T | - | kurs do przystanku Tarnowskie Góry Dworzec PKP przez Repty Śląskie
Z | - | kurs do przystanku Zbrosławice Urząd Gminy

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2004

Wersja skryptu: 1.15 | 0.085 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Dobieszowice Młyńska na żądanie
 | Kierunek: | Tąpkowice Szkoła
Dni robocze
809 939 1109 1338

Objaśnienia:

T 		- kurs do przystanku Tarnowskie Góry Dworzec PKP

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 0.014 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

617 | Przystanek: | Helenka ELZAB
 | Kierunek: | Sikornik Osiedle
Dni robocze
300GKZ 400RZ
Soboty, niedziele i święta
300GKZ 400RZ

Objaśnienia:
G | - | od przystanku Rokitnica Budowlana kurs przez Rokitnica Grzybowska z pominięciem przystanków Rokitnica Kosmowskiej, Pomorska i Andersa
K | - | od przystanku Mikulczyce Chopina kurs przez Osiedle Kopernika i Zabrze Fraciszkańską (z pominięciem Zabrze Goethego)
R | - | od przystanku Rokitnica Pętla kurs przez Mikulczyce Gospodarstwo Rolne Wesoła n/ż (z pominięciem Grzybowic)
Z | - | kurs do przystanku Gliwice Zajezdnia

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.047 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

202 | Przystanek: | Gliwice Nowy Świat
 | Kierunek: | Gliwice Port
Dni robocze
632 1438 1553

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.019 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

191 | Przystanek: | Kamieniec
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
459W 656 812 54 1132 1231Ł 1327Ł 1431Ł 1525Ł 1642Ł 1725 1942
Soboty
654 912 1111 1308 2054
Niedziele i święta
654 911 1112 1308 2054

Objaśnienia:
W | - | od przystanku Stare Tarnowice Spółdzielnia kurs przez Tarnowskie Góry Krótką i Wyszyńskiego z pominięciem Parku Wodnego i Gliwickiej
Ł | - | kurs przez Łubki Pętla

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 0.112 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

213 | Przystanek: | Borowa Wieś Stawowa
 | Kierunek: | Wygoda Skrzyżowanie
Dni robocze
700 1324
Soboty
700 1323

Linię obsługuje: Delta Bytom Rozkład jazdy ważny od: 01.10.2004

Wersja skryptu: 1.15 | 0.263 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

213 | Przystanek: | Kochłowice Grzybowa
 | Kierunek: | Kostuchna Zakłady
Dni robocze
459 620P 833 1109 1403 1633 1937 2225L
Soboty
459 832 1108 1401

Objaśnienia:
L | - | kurs do przystanku Ligota Panewnicka
P | - | kurs do przystanku Piotrowice Pętla

Linię obsługuje: Delta Bytom Rozkład jazdy ważny od: 01.10.2004

Wersja skryptu: 1.15 | 0.217 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

636 | Przystanek: | Trynek I
 | Kierunek: | Orzesze Szkoła
Dni robocze
421
Soboty, niedziele i święta
1217

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.05.2002

Wersja skryptu: 1.15 | 0.028 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Ząbkowice Dworzec PKP
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
438 517 44 607 57 739 802 29 907 34 1021 1132 1223 1303 42 1412 1504 42 1618 44 1726P 1804 42 1929 2027 2125 2237
Soboty
512 623 734 851 934 1028 1138 1228 1308 1408 1506 45 1649 1800 1923 2015 2138 2233 2348P
Niedziele i święta
510 615 733 835 919 1019 1125 1203 1309 1415 43 1533 1645 1753 1923 2013 2138 2233 2348P

Objaśnienia:

P 		- kurs do przystanku Gołonóg Aleja Piłsudskiego

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.10.2004

Wersja skryptu: 1.15 | 1.693 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Gołonóg Gwardii Ludowej na żądanie
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
546 640 732 801 902 1110 1300 1400 1501 1621 1704 1914 2113 58
Soboty
710 910 1110 1310 1510 1708 1908 2108 2308
Niedziele i święta
708 908 1108 1308 1508 1708 1908 2108 2308

Linię obsługuje: PKS Będzin Rozkład jazdy ważny od: 01.05.2004

Wersja skryptu: 1.15 | 0.143 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

729 | Przystanek: | Potępa
 | Kierunek: | Krupski Młyn Zakłady Nitron
Dni robocze
656K 743 1211 1353
Nie kursuje w dni wolne od nauki szkolnej.

Objaśnienia:

K 		- kurs do przystanku Kielcza Dworzec PKP

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.10.2004

Wersja skryptu: 1.15 | 0.039 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Brzezinka Osiedle
 | Kierunek: | Łabędy Huta
Dni robocze
515 615 715 1309 1409W 1509W 1609P

Objaśnienia:
P | - | od przystanku Osiedle Waryńskiego Pętla kurs do przystanku Gliwice Piwna
W | - | kurs przez Stare Gliwice Wyczółkowskiego I i II z pominięciem Osiedla Waryńskiego

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.08.2003

Wersja skryptu: 1.15 | 0.017 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Sosnowiec Radocha
 | Kierunek: | Brzezinka Pętla
Dni robocze
448 529 629 729 929 1129 1329 1429 1529 1629 1729 1928 2128
Soboty, niedziele i święta
529 729 929 1129 1329 1528 1728 1928 2128

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.09.2004

Wersja skryptu: 1.15 | 0.065 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

969 | Przystanek: | Marcinków na żądanie
 | Kierunek: | Wojkowice Kościelne Kościół
Dni robocze
624 724 844 1144 1324 1424 1524 1624 1824

Linia obsługiwana taborem minibusowym.

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.039 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Giszowiec Przyjazna II
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
511 41 611 41 711 41 811 41 911 41 1011 41 1111 41 1211 41 1311 41 1411 41 1511 41 1611 41 1711 41 1811 41M 1921 2021 2121 2221 2321B$
Soboty, niedziele i święta
521 621 721 821 921 1021 1121 1221 1321 1421 1521 1621 1721 1821 1921 2021 2121 2221 2321B$

Objaśnienia:
$ | - | kurs wykonywany przez autobus linii 930
B | - | od przystanku Katowice Sokolska kurs do przystanku Przełajka Pętla (patrz rozkład jazdy linii 930)
M | - | kurs do przystanku Katowice Mickiewicza

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 11.10.2004

Wersja skryptu: 1.15 | 0.213 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Chorzów Ogrodnictwo
 | Kierunek: | Halemba Pętla
Dni robocze
500 623 727 857 1057 1157 1250 1312 1428 1533 1657 2046
Soboty
500 45 710 800 910 1110 1310 1510 1710 1910 2110
W okresie wakacji letnich obowiązuje odrębny rozkład jazdy (patrz niżej).
Niedziele i święta
500 710 910 1110 1310 1510 1710 1910 2110
W okresie wakacji letnich obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty - w okresie wakacji letnich
459 546 714 804 1004 54 1304 54 1554 1829 2109
Niedziele i święta - w okresie wakacji letnich
459 714 1004 1304 1554 1829 2109

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.592 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

19 | Przystanek: | Bytom Leśna
 | Kierunek: | Bytom Plac Sikorskiego
Dni robocze
528 38 52 59 606 13 23 29 35 41 47 53 59 705 11 17 23 29 35 41 47 53 59 805 11 17 23 29 35 41 47 53 59 905 11 17 25 33 41 49 57 1005 13 21 29 37 45 53 1101 09 17 25 33 41 49 57 1205 13 21 29 37 45 53 1301 07 13 19 25 31 37 43 49 55 1401 07 13 19 25 31 37 43 49 55 1501 07 13 19 25 31 37 43 49 55 1605 12 18 24 30 36 44 52 1700 08 16 24 32 36 50 1804 14 20 32 46 1900 14 28 43 2003 23 43 2103 23 43 2203 26 56 2324 024 154 254G 354G
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
543 613 43 703 23 43 58 813 28 43 58 913 23 33 43 53 1003 13 23 33 43 53 1103 13 23 33 43 53 1203 13 23 33 43 53 1303 13 23 33 43 53 1403 13 23 33 43 58 1513 28 43 58 1613 28 43 58 1713 28 43 58 1813 28 43 58 1913 28 43 2003 23 43 2103 23 43 2203 26 56 2324 024 124 254G 354G
Niedziele i święta
543 613 43 713 43 813 43 903 23 43 1003 23 43 1103 23 43 58 1213 28 43 58 1313 28 43 58 1413 28 43 58 1513 28 43 58 1613 28 43 58 1713 28 43 58 1813 28 43 58 1913 28 43 2003 23 43 2103 23 43 2203 26 56 2324 024 124 254G 354G
Dni robocze - w okresach przerw w zajęciach szkolnych
528 38 52 59 606 13 23 29 35 42 50 57 704 11 18 25 32 39 46 53 800 07 14 21 28 36 44 52 900 08 16 23 31 39 47 57 1007 17 27 37 47 57 1107 17 27 37 47 57 1207 17 27 37 45 53 1301 09 17 25 33 41 48 55 1401 07 14 21 28 35 42 49 55 1501 08 15 22 29 36 43 50 57 1605 12 20 28 36 44 52 1700 10 20 32 36 50 1804 14 20 32 46 1900 14 28 43 2003 23 43 2103 23 43 2203 26 56 2324 024 124 254G 354G

Objaśnienia:

G 		- od przystanku Bytom Olimpijska kurs do przystanku Bytom Politechnika Śląska

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.11.2004

Wersja skryptu: 1.15 | 0.752 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

619 | Przystanek: | Siewierz Dolomity
 | Kierunek: | Siewierz Rynek
Dni robocze
1415

Linię obsługuje: PKS Zawiercie Rozkład jazdy ważny od: 20.09.2004

Wersja skryptu: 1.15 | 0.086 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Zabrze Plac Teatralny
 | Kierunek: | Sikornik Osiedle
Dni robocze
514 34 6 09 39 709 39 8 09 34Z 59 10 09 11 59 1324 49 1414 44 1519 49 1614 44Z 1704Z 49 19 24 21 04 22 34 Z
Soboty, niedziele i święta
5 34 7 09 8 54 10 29 12 04 13 39 15 19 16 54 18 44 20 24 22 04 Z

Objaśnienia:

Z 		- kurs do przystanku Gliwice Zajezdnia
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.063 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

255 | Przystanek: | Halemba Osiedle II
 | Kierunek: | Godula Plac Niepodległości
Dni robocze
431T 51T 531T 601T 31T 701 31 801 41 [image] 911 41 1011 [image] 41 1111 41 1211 41 1311 37 1411 36 1508 38 1611 41G 1712 51 1831 1921 2001 46 2131 2203 47G 2306G
Soboty, niedziele i święta
451T 631T 801 941 1111 1241 1411 1538 1712 1831 2001 2203 2306G

Objaśnienia:
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Ruda Tesco.
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
G | - | kurs do przystanku Godula Plac Niepodległości
T | - | kurs z pominięciem przystanku Ruda Tesco

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 07.09.2002

Wersja skryptu: 1.15 | 0.123 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

802 | Przystanek: | Osiedle Witosa Centrum
 | Kierunek: | Obroki MPGK
Dni robocze
4 48 520 50 620 50 720 50 820 9 21 10 21 11 21 12 21 13 21 51 14 21 51 15 21 51 16 21 51 17 20 50 18 15 19 14

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.09.2004

Wersja skryptu: 1.15 | 0.046 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Gliwice Zakład Opla
 | Kierunek: | Łabędy Huta
Dni robocze
501 30S 635S 705S 845 1230 1435S 1500S 1635S 2045 2135S 2235S
Soboty, niedziele i święta
530 745

Objaśnienia:

S 		- kurs przez Stare Łabędy SSE, z pominięciem przystanku Stare Łabędy Starogliwicka

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.518 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Stare Gliwice Wyczółkowskiego I
 | Kierunek: | Łabędy Huta
Dni robocze
1412 1512

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.08.2003

Wersja skryptu: 1.15 | 0.027 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

738 | Przystanek: | Wieszowa Kościół
 | Kierunek: | Wieszowa Dworzec PKP
Dni robocze
722 1335
Nie kursuje w dni wolne od nauki szkolnej.

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 0.030 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Niwka Fabryka
 | Kierunek: | Osiedle Bór Pętla
Dni robocze
535 609 35 710 43 810 37 910 35 1037 1135 1203 37 1310 37 1410 40 1510 43 1613 37 1710 37 1810 35 1909 24 2008 38 2101 39 2211 43

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.129 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

223 | Przystanek: | Ćmok Skrzyżowanie
 | Kierunek: | Kosztowy Most
Dni robocze
522A 622B 712BN 822A 1022B 1222AK 1422B 1522AN 1622B 1822A 2022BK 2222R
Soboty
622B 822A 1022B 1222AK 1422B 1622A 1822B 2022AK 2222R

Objaśnienia:
A | - | od przystanku Kosztowy Most kurs przez Krasowy Kościół - Dworzec PKP
B | - | od przystanku Kosztowy Most kurs przez Krasowy Dworzec PKP - Kościół
K | - | kurs do przystanku Giszowiec Kopalnia Staszic
N | - | kurs do przystanku Brzezinka I (przez Krasowy)
R | - | kurs do przystanku Brzezinka I

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 04.10.2004

Wersja skryptu: 1.15 | 0.265 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

79 | Przystanek: | Łagisza Fabryka
 | Kierunek: | Będzin Kościuszki
Dni robocze
536 621 51 746 851 1021 1231 1346 1457 1546 1646 1737 1855 1954 2125 2217
Soboty
705 820 1040 1250 1335 1548 1655 1851 2136
Niedziele i święta
1041 1241 1336 1547 1702 1841 2041 2136

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 19.10.2004

Wersja skryptu: 1.15 | 0.193 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

225 | Przystanek: | Nowa Wieś
 | Kierunek: | Mierzęcice Magazyny
Dni robocze
2327
Soboty
2317
Niedziele i święta
2317

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 1.401 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

132 | Przystanek: | Wieszowa Dworzec PKP
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
5 00 35 6 24 712 858 12 10 1300 36 1430 15 12 56 1738 21 24 2246
Soboty, niedziele i święta
5 50 7 18 9 00 10 40 12 08 13 36 15 06 16 40 18 20 19 52 21 24 22 46

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.042 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

788 | Przystanek: | Czułów Cegielnia
 | Kierunek: | Mysłowice Szpital
Dni robocze
502 28 603 28 703 29 804 29 904 1004 1104 1204 1304 29 1404 29 1504 29 1604 49 1814 1904 2003 2103 33B 2203 2312B
Soboty
603B 733B 903B 1103B 1303 1503B 1603 1703B 1903B 2103 2203B 2303B
Niedziele i święta
603B 733B 1103B 1303 1503 1803 2103 2303B

Objaśnienia:

B 		- kurs do przystanku Brzęczkowice Osiedle Powstańców

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 04.10.2004

Wersja skryptu: 1.15 | 1.260 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Zabrze de Gaulle'a (Politechnika Śl.)
 | Kierunek: | Zabrze Goethego
Dni robocze
536 624 33 753 843 1003 1403 1508 1613 1718

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 0.064 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Ruda Dworzec PKP
 | Kierunek: | Godula Plac Niepodległości
Dni robocze
513P 39P 604P 39P 709P 39P 814P 44P 914 44 [image] 1019 49 1114 [image] 49 1224 58 [image] 1324 54 1434 53 1543 1619 1709 46 1839 1912 2006 49 2134P 2217P 54C 2339C
Soboty, niedziele i święta
604P 739P 914 1049 1224 1354 1524 1652 1820 1950 2120P 2240C

Objaśnienia:
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Wirek Plaza.
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
C | - | kurs do przystanku Chebzie Rondo
P | - | kurs z pominięciem przystanku Wirek Plaza

Linię obsługuje: UP Chorzów Rozkład jazdy ważny od: 01.03.2004

Wersja skryptu: 1.15 | 0.436 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

189 | Przystanek: | Tarnowskie Góry Bytomska
 | Kierunek: | Strzybnica Szkoła
Dni robocze
747D [image] 56 915D 1108 1241 1409 1517 1631 1745D 1924

Objaśnienia:
 | - | nie kursuje w okresie wakacji letnich
D | - | kurs do przystanku Tarnowskie Góry Dworzec PKP

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 0.032 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Katowice Graniczna
 | Kierunek: | Zawodzie Pętla
Dni robocze
1947 2015 43 2111 39 2207 34Z 2302Z 25Z 50 017Z
Soboty, niedziele i święta
501 45 615 43 711 39 807 35 903 31 59 1027 55 1123 51 1219 47 1315 43 1411 39 1507 35 1603 31 59 1727 55 1823 51 1919 47 2015 43 2111 39 2207 34Z 2302Z 25Z 50 017Z

Objaśnienia:

Z 		- kurs do przystanku Zawodzie Zajezdnia
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.11.2004

Wersja skryptu: 1.15 | 1.419 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

678 | Przystanek: | Gliwice Wrocławska
 | Kierunek: | Osiedle Kopernika
Dni robocze
507 1612S 1712Z

Objaśnienia:
S | - | kurs do przystanku Sikornik Osiedle
Z | - | kurs do przystanku Gliwice Zajezdnia z pominięciem Osiedla Kopernika

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.02.2002

Wersja skryptu: 1.15 | 0.021 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Sosnowiec Ostrogórska
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
522 42 622 42 702 22 42 802 22 42 902 22 42 1002 22 42 1102 22 42 1202 22 42 1302 22 42 1402 22 42 1502 22 42 1602 22 42 1702 22 42 1802 22 42Z 1902 22Z 42 2002Z 32 2107 37 2222 52Z
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
522 42 622 42 702 22 42 802 22 42 902 22 42 1002 22 42 1102 22 42 1202 22 42 1302 22Z 42 1402Z 22 42Z 1502 42 1622 1702 42 1822 1902 42 2032 2107 37 2222 52Z
Niedziele i święta
522 622 722 822 922 1022 1122 1222 1322Z 1422 1502 42 1622 1702 42 1822 1902 42 2032 2107 37 2222 52Z
Dni robocze - w okresach przerw w zajęciach szkolnych
522 42 622 42 722 802 42 922 42Z 1002 42 1122 1202 42 1322 42 1402 22 42 1502 22 42 1602Z 22 1702 42 1822 1902 42 2032 2107 37 2222 52Z

Objaśnienia:

Z 		- od przystanku Będzin Rondo zjazd do zajezdni Będzin

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.321 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

T-16 | Przystanek: | Brynów Dworska
 | Kierunek: | Katowice Rynek (Dom Mody)
Dni robocze
445 55 503 09 17 23 31 37 45 51 59 605 13 19 27 33 41 47 55 701 09 15 23 29 37 43 51 57 805 11 19 25 33 39 47 53 901 07 15 21 35 49 57 1003 11 17 25 31 39 45 53 59 1107 13 21 27 35 41 49 55 1203 09 17 23 31 37 45 51 59 1305 13 19 27 33 41 47 55 1401 09 15 23 29 37 43 51 57 1505 11 19 25 33 39 47 53 1601 07 15 21 29 35 43 49 57 1703 11 17 25 31 39 45 53 59 1807 13 21 27 34 44 56 1907 23 39 2007 35 2103 31 59 2227 55 2320 48 016 52 149 329
Niedziele i święta
445 510 24 38 52 606 20 34 48 702 16 30 44 58 812 26 40 54 908 22 36 50 1004 18 32 46 1100 14 28 42 56 1210 24 38 52 1306 20 34 48 1402 16 30 44 58 1512 26 40 54 1608 22 36 50 1704 18 32 46 1800 14 28 43 57 1911 23 39 2007 35 2103 31 59 2227 55 2320 48 016 52 149 329

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2004

Wersja skryptu: 1.15 | 0.324 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Zawodzie Zajezdnia
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty, niedziele i święta
5 41 701 8 21 941 11 01 1221 13 41 1501 16 21 1741 19 01 2021

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 1.693 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

676 | Przystanek: | Gliwice Dąbrowskiego
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
532 637

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.188 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Ożarowice Niwy na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
452 546 651 724P 833 955Z 1111Z 1237 1336P 1423P 1533 1626 1737 1835Z 2031 2106
Soboty, niedziele i święta
454 749 952Z 1242 1607 1840 2054

Objaśnienia:
P | - | od przystanku Ożarowice Droga do Kolonii Podłączna kurs przez Podłączną, Przysieki i Oparowe, z pominięciem przystanku Ożarowice Żubrza
Z | - | od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 0.465 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

200 | Przystanek: | Będzin Brzozowicka na żądanie
 | Kierunek: | Sączów Kościół
Dni robocze
647K 912P 1124P 1332 1541 1757 2007 2229M
Soboty
1124P 1332 1541 1832M
Niedziele i święta
1124P 1332 1541 1832M

Objaśnienia:
K | - | od przystanku Siemonia Kościół kurs przez Siemonię Kościuszki i Wolności
M | - | kurs do przystanku Pomłynie Spółdzielnia n/ż
P | - | od przystanku Łagisza Poczta kurs przez Sarnów i Psary

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.09.2004

Wersja skryptu: 1.15 | 0.109 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

742 | Przystanek: | Brynek na żądanie
 | Kierunek: | Tworóg Dworzec PKP
Dni robocze
616T 1418

Objaśnienia:

T 		- kurs do przystanku Tworóg Pętla
Linia obsługiwana taborem minibusowym.

Uwaga! Szczegółowy przebieg kursu dostępny jest po kliknięciu w minuty odjazdu.

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.104 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Gliwice błog. Czesława
 | Kierunek: | Łabędy Huta
Dni robocze
434 59 519 39 59 619 39 59 719 39 59P 819 54 934 1014 54 1134 1214 39 59 1319 39 59 1419 39 59 1519 39 59 1619 44 1704 24 1809 44 1924 2024 2119 2229P 2329P
Soboty, niedziele i święta
425 525 625 725 825 925 1025 1125 1225 1325 1425 1525 1625 1725 1825 1925 2025 2125 2225P 2325P

Objaśnienia:

P 		- kurs do przystanku Gliwice Plac Piastów

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 07.07.2004

Wersja skryptu: 1.15 | 0.231 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

738 | Przystanek: | Repty Śląskie Polna
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
822 1532
Nie kursuje w dni wolne od nauki szkolnej.

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 0.024 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Lędziny Gospoda
 | Kierunek: | Chełm Śląski Fawent
Dni robocze
843 1218 1338 1448 1543 1838 2138 2232
Soboty, niedziele i święta
1015 1424 1645 2224

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 0.062 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

930 | Przystanek: | Katowice Dworzec PKP
 | Kierunek: | Przełajka Pętla
Dni robocze, soboty, niedziele i święta
142 342

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 11.10.2004

Wersja skryptu: 1.15 | 0.009 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

637 | Przystanek: | Łagisza Fabryka
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
404
Soboty
404
Niedziele i święta
404

Linię obsługuje: PKS Będzin Rozkład jazdy ważny od: 01.03.2004

Wersja skryptu: 1.15 | 0.058 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Sosnowiec Dęblińska
 | Kierunek: | Kazimierz Górniczy Pętla
Dni robocze
232 416 31 49 508 28 48 608 28 48 708 28 48 808 28 48 908 28 48 1008 28 48 1108 28 48 1208 28 48 1308 28 48 1408 28 48 1508 28 48 1608 28 48 1708 28 48 1808 28 48 1908 33 53 2013 43 2113 43 2228 2342
Soboty, niedziele i święta
232 416 49 508 48 608 28 48 708 28 48 808 28 48 908 28 48 1008 28 48 1108 28 48 1208 28 48 1308 28 48 1408 28 48 1508 28 48 1608 28 48 1708 28 48 1808 28 48 1908 33 53 2013 43 2113 43 2228 2342

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.271 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Zawodzie Akademia Ekonomiczna
 | Kierunek: | Zawodzie Pętla
Dni robocze
450W 509 24 38 52 606 20 34 41 48 702 16 30 44 58 812 26 40 54 908 22 36 50 1004 18 32 46 1100 14 28 42 56 1210 24 38 52 1306 20 34 48 1402 16 30 44 58 1512 26 40 54 1608 22 36 50 1704 18 32 46 1800 14 28 56 1917 38W 45 59W 2013 41 2109 37 2205 33 2301 27 000W 35W 350W
Soboty
450 521 42 615 41 709 37 805 33 47 901 29 57 1025 53 1121 49 1217 45 1313 41 1409 37 1507 33 1601 29 57 1725 53 1821 49 1917 45 2013 41 2109 37 2205 33 2301 27 000W 35W 350W
Niedziele i święta
450 521 44 615 41 709 37 805 33 47 901 29 57 1025 53 1121 49 1217 45 1313 41 1409 37 1505 33 1601 29 57 1725 53 1821 49 1917 45 2013 41 2109 37 2205 33 2301 27 000W 35W 350W

Objaśnienia:

W 		- kurs do przystanku Zawodzie Zajezdnia

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.11.2004

Wersja skryptu: 1.15 | 1.969 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

1 | Przystanek: | Ruda Urząd Skarbowy
 | Kierunek: | Wójtowa Wieś Pętla
Dni robocze, soboty, niedziele i święta
429 522 42 602 22 42 702 22 42 802 22 42 902 22 42 1002 22 42 1102 22 42 1202 22 42 1302 22 42 1402 22 42 1502 22 42 1602 22 42 1702 22 42 1802 22 42 1902 22 42 2002 22 42 2102 22 42 2202 22 52 2329Z 54 059 229L 329

Objaśnienia:
L | - | kurs do przystanku Zaborze Lompy Pętla
Z | - | kurs do przystanku Gliwice Zajezdnia

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.106 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

806 | Przystanek: | Dąbrowa Górnicza Centrum
 | Kierunek: | Błędów Zagórze
Dni robocze
509 47 621 57 822 39Z 953 1123 1223 38W 1324 53 1433 1520LW 39 1609 1709 1827 1933 2118L 2236
Soboty
521 723 850 1135 1333 1711 1933
Niedziele i święta
453 905 1133 1711 1936
W okresie od września do października w niedziele i święta obowiązuje rozkład jazdy na soboty.

Objaśnienia:
L | - | od przystanku Łosień Szkoła kurs przez Łękę
W | - | od przystanku Okradzionów Skrzyżowanie kurs przez Wypaleniska n/ż (z pominięciem Okradzionowa i Rud)
Z | - | kurs do przystanku Gołonóg Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 04.10.2004

Wersja skryptu: 1.15 | 0.351 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Bytków III
 | Kierunek: | Muchowiec II
Dni robocze
516 616 716 46 846 946 1116 1216 1416 1516 1646 1746 1846 1945 2045D 2143 2343D
Soboty, niedziele i święta
5 43 7 43 9 43 11 43 13 43 15 43 17 43 19 43 21 43 23 43 D

Objaśnienia:

D 		- kurs do przystanku Katowice Dworzec PKP
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 04.10.2004

Wersja skryptu: 1.15 | 0.194 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Mysłowice Cmentarz
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
511 611 711 811 911 1111 1311 1411 1511 1611 1711 1911 2111
Soboty, niedziele i święta
511 711 911 1111 1311 1511 1711 1911 2111

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 09.09.2004

Wersja skryptu: 1.15 | 0.087 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

143 | Przystanek: | Tarnowskie Góry Dworzec PKP
 | Kierunek: | Nowa Wieś Pętla
Dni robocze
435 518 639 815T 1222T 1415Z 1538K 1655T 2025T 2245
Soboty, niedziele i święta
1350K 2020K

Objaśnienia:
K | - | kurs do przystanku Tworóg Kościół
T | - | od przystanku Boruszowice Hanusek kurs przez Brynek i Tworóg z pominięciem przystanków Hanusek Bar i Cegielnia oraz Nowa Wieś Domki Letniskowe
Z | - | kurs do przystanku Tworóg Zamek

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 0.068 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

280 | Przystanek: | Szombierki Kopalnia
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
450 528 603 36 7 06 36 829 944 10 49 1149 1244 13 36 14 05 35 1505 35 1605 39 17 09 39 1809 37 1909 20 27 23 33

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.712 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Chebzie Rondo
 | Kierunek: | Halemba Pętla
Dni robocze
548 648 748 843 938 1033 1203 58 1353 1448 1533 1623 1713 1952
Soboty
540 650 750 850 1010 1110 1210 1310 1410 1620 1820 2020
Niedziele i święta
650 850 1210 1410 1620 1820 2020

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 11.10.2004

Wersja skryptu: 1.15 | 0.139 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Ligota Panewnicka
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
441 516 56 626 56 726 56 826 56 926 56 1026 1111 56 1241 1326 56 1426 56 1526 56 1626 56 1741 1826 1906 46 2041 2141 2241 2341
Soboty, niedziele i święta
4 38 513 6 38 738 8 36 938 1038 11 08 38 1238 13 38 1408 38 15 38 1638 17 38 1838 19 38 2038 21 38 2238 23 38

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PPUP Ruda Śląska Rozkład jazdy ważny od: 01.10.2003

Wersja skryptu: 1.15 | 0.187 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Kosztowy Dzióbka
 | Kierunek: | Imielin Autostrada
Dni robocze
4 59 G 529G 619G 49G 7 19 M 834 934G 10 34 1134G 1234 13 24 M 49G 1449M 1519G 49 G 1619 1732G 18 32 G 1931 2030 21 30 G 2215
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty, niedziele i święta
533G 7 03 818G 9 38 1058 12 18 G 1333G 14 58 1616 17 36 G 1856 20 16 2126G
Dni robocze - w okresach przerw w zajęciach szkolnych
459G 5 19 G 55G 655M 8 19 935G 1035 11 35 G 1235 1327M 56 G 1456M 1556G 17 33 G 1833G 1932 20 32 2131G 2216

Objaśnienia:
G | - | kurs do przystanku Golcówka ZPW
M | - | kurs do przystanku Imielin Most Pętla
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.780 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Osiedle Waryńskiego Pętla
 | Kierunek: | Brzezinka Wieś
Dni robocze
456 748P 1234 1343 1438 1538

Objaśnienia:

P 		- od przystanku Osiedle Waryńskiego Niedbalskiego kurs do przystanku Gliwice Piwna

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.08.2003

Wersja skryptu: 1.15 | 0.030 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

653 | Przystanek: | Piotrowice Fabryka Maszyn
 | Kierunek: | Mokre Auchan
Dni robocze
434 518 53 628 53 730 55 830 55 937 1037 1137 1237 1332 1402 32 1502 37 1602 32 1702 55 1855 1951 2051 2131 2246
Soboty
434 536 636 736 836 936 1036 1136 1236 1336 1436 1536 1636 1836 2036 2246
Niedziele i święta
434 636 836 1036 1236 1436 1636 1836 2036 2246

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 0.197 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

932 | Przystanek: | Zabrze Goethego
 | Kierunek: | Osiedle Kopernika Kąpielisko
Dni robocze
515 35 55 615 35 55 715 35 55P 845P 1315 35 55 1415 35 55 1515 35 55P 1615P
Nie kursuje w okresach przerw w zajęciach szkolnych.

Objaśnienia:

P 		- kurs do przystanku Gliwice Plac Piastów

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 0.034 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

998 | Przystanek: | Chorzów Ogrodnictwo
 | Kierunek: | Chorzów Gwarecka
Dni robocze
446 525 611 46 716 [image] 41 51 [image] 816 46 [image] 911 31 [image] 56 1016 [image] 41 1101 [image] 26 46 [image] 1211 31 [image] 56 1316 [image] 41 1406 [image] 26 46 [image] 1511 26 [image] 56 1616 [image] 41 1726 1811 56 1941 2016 2111 2211
Soboty
445 520 610 50 820 905 50 1050 1205 1305 1405 1505 1605 1705 1820 1905 2020 2105 2210
Niedziele i święta
635 720 801 35 920 1020 1105 1205 1305 1405 1505 1605

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych
Linia obsługiwana taborem minibusowym.

Linię obsługuje: UTPO Jaworzno Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 0.108 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Kochłowice Tunkla
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
451 529 604 34 704 34 804 34 904 39 1009 39 1104 34 1204 34 1304 34 1404 34 1504 34 1604 34 1709 39 1809 34 1904 29 59 2029 59 2129 59 2308
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
751 851 951 1051 1151 1251 1351 1451 1551 1651 1751 1851 1951 2051 2151 2251
Niedziele i święta
444 651 851 1051 1251 1351 1451 1551 1651 1751 1851 1951 2051 2151 2251
Dni robocze - w okresach przerw w zajęciach szkolnych
453 532 606 36 706 36 806 36 906 36 1106 1236 1306 36 1406 36 1506 36 1606 36 1736 1806 1922 2041 2201 2310

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 1.598 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Knurów Straż Pożarna
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
454 522 52 622 52 722 52 822 52 922 1007 47 1122 52 1222 52 1322 52 1422 52 1522 52 1622 52 1722 1807 52 1919 2004 54 2134 2219 49
Soboty
439 534 609 49 744 824 914 1004 54 1149 1244 1324 1414 1504 54 1644 1739 1824 1914 2004 54 2139 2249
Niedziele i święta
439 534 649 744 824 914 1004 54 1149 1244 1324 1414 1504 54 1644 1739 1824 1914 2004 54 2139 2249

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 09.08.2004

Wersja skryptu: 1.15 | 0.442 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

690 | Przystanek: | Dębowa Góra Zakłady Odzieżowe
 | Kierunek: | Sosnowiec Dworzec PKP
Dni robocze
450 520 47 636 707 35 836 906 36 1036 1106 36 1236 1306 35 1436 59 1536 1636 1706 51 1851 1937 2047 2137 2248
Soboty
435 515 40 636 706 35 826 906 46 1016 56 1136 1206 46 1326 1416 1506 42 1622 1702 42 1842 1937 2042 2142 2302
Niedziele i święta
435 515 610 702 38 852 952 1052 1142 1242 1338 1502 52 1652 1752 1852 1938 2042 2152 2302

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.810 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Batory Pętla
 | Kierunek: | Obroki Elkop
Dni robocze
533 602 32 703 34 805 35 905 35 1005 1105 1205 1305 35 1405 35 1505 35 1605 35 1730 1845 1957 2127 2257
Soboty
529 639 809 925 1041 1156 1326 1456 1609 1724 1839 1948 2124 2254
Niedziele i święta
529 809 1041 1326 1456 1609 1724 1839 1954 2124 2254

Linię obsługuje: PPUP Ruda Śląska Rozkład jazdy ważny od: 01.04.2003

Wersja skryptu: 1.15 | 0.234 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Dziećkowice Krzyż
 | Kierunek: | Imielin Autostrada
Dni robocze
5 13 G 43G 603G 33G 703G 33 M 848 948G 10 48 1148G 1248 13 38 M 1403G 1503M 33G 16 03 G 33 1746G 18 46 G 1945 2044 21 44 G 2229
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty, niedziele i święta
547G 7 17 832G 9 52 1112 12 32 G 1347G 15 12 1630 17 50 G 1910 20 30 2140G
Dni robocze - w okresach przerw w zajęciach szkolnych
513G 33 G 609G 709M 8 33 949G 1049 11 49 G 1249 1341M 14 10 G 1510M 1610G 17 47 G 1847G 1946 20 46 2145G 2230

Objaśnienia:
G | - | kurs do przystanku Golcówka ZPW
M | - | kurs do przystanku Imielin Most Pętla
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.999 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

19 | Przystanek: | Bytom Chrzanowskiego
 | Kierunek: | Bytom Politechnika Śląska
Dni robocze
300 400
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
300 400
Niedziele i święta
300 400
Dni robocze - w okresach przerw w zajęciach szkolnych
300 400

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.11.2004

Wersja skryptu: 1.15 | 0.563 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Radzionków św. Wojciecha na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
541Z 638Z 716 836 915Z 1102 1326 1436Z 1540Z 1610Z 1717 1845 1954 2110 2230Z 2334Z

Objaśnienia:

Z 		- kurs do przystanku Świerklaniec Zajezdnia

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 0.073 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

909 | Przystanek: | Brynów Załęska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze, soboty, niedziele i święta
013 133 323 443

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 04.10.2004

Wersja skryptu: 1.15 | 0.033 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Chorzów Batory Radoszowska
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
445 510 40 610 40 710 43 810 40 9 10 40 1010 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610 40 1710 40 1810 40 1910 50 20 50 21 50 2250
Soboty, niedziele i święta
453 5 50 6 50 750 850 950 10 50 11 50 1250 1350 1450 15 50 16 50 1750 1850 1950 20 50 21 50 2250

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.221 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Halemba Osiedle II
 | Kierunek: | Orzegów Waniora
Dni robocze
519 619 709 804 59 954 1124 1219 1314 1409 49 1539 1639 1749 2118
Soboty
514 619 724 849 949 1049 1149 1249 1349 1449 1654 1854 2119
Niedziele i święta
514 724 1049 1249 1449 1654 1854 2119

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 11.10.2004

Wersja skryptu: 1.15 | 0.067 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

217 | Przystanek: | Osiedle Kopernika Saturna
 | Kierunek: | Osiedle Kopernika
Dni robocze
627 707P 42 1327 1407 57 1537 1609G

Objaśnienia:
G | - | kurs do przystanku Gliwice Plac Piastów
P | - | od przystanku Gliwice Śliwki kurs przez Gliwice Plac Piłsudskiego, Górnych Wałów, Nowy Świat i Kościuszki II z pominięciem przystanków Gliwice Jasnogórska i Kościuszki

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.114 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

614 | Przystanek: | Miasteczko Śląskie Huta
 | Kierunek: | Strzybnica II
Dni robocze
557MR 657R 1415P 2210P
Soboty, niedziele i święta
605R

Objaśnienia:
M | - | kurs do przystanku Miedary POM
P | - | kursuje z pominięciem przystanków Miasteczko Śląskie Szkoła, Miasteczko Śląskie Osiedle i Miasteczko Śląskie Szkoła
R | - | kurs przez Stare Tarnowice Ośrodek Rehabilitacji

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 13.09.2004

Wersja skryptu: 1.15 | 0.125 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Chebzie Rondo
 | Kierunek: | Halemba Pętla
Dni robocze
449 519 49 619 47 714 49 819 919 1019 1119 1219 49 1319 49 1419 49 1522 49 1619 1719 1819 1921 2021 2121 2221 2324
Soboty, niedziele i święta
521 621 721 821 921 1021 1121 1221 1321 1421 1521 1621 1721 1821 1921 2021 2121 2221 2321

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.162 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

38 | Przystanek: | Stroszek Dom Górnika
 | Kierunek: | Bytom Stacja Ruchu
Dni robocze
520
Soboty, niedziele i święta
920
W okresie Wszystkich Świętych
714 914
W roku 2004 rozkład jazdy obowiązuje w dniach 31 października i 1 listopada

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.09.2002

Wersja skryptu: 1.15 | 0.066 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Bytom Siemianowicka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
452 536 613 41 746 831 916 1001 41 1201 41 1343 1405 53 1551 1631 1716 1811 1901 55 2048 2143 2253
Soboty
457 550 650 750 850 950 1050 1150 1250 1350 1450 1547 1727 1907 2046 2143 2253
Niedziele i święta
457 547 647 747 927 1107 1247 1347 1447 1547 1727 1907 2048 2143 2253

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.10.2004

Wersja skryptu: 1.15 | 0.612 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

S-3 | Przystanek: | Osiedle Paderewskiego Pomnik
 | Kierunek: | Katowice Krasińskiego
Dni robocze - od poniedziałku do czwartku
915 1015 1115 1215 1315 1445 1555 1655 1755 1855 1955 2055
Dni robocze - piątki
915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1715 45 1815 45 1915 45 2035 2125
Soboty
915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1715 45 1815 45 1915 45 2035 2125
Niedziele i święta
915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1715 45 1815 45 1915 45
Nie kursuje w dni wolne od pracy w centrum handlowym "3 Stawy" Katowice.

Linia bezpłatna.

Linię obsługuje: UP Chorzów Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.135 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

259 | Przystanek: | Sośnica Drzymały
 | Kierunek: | Osiedle Waryńskiego Pętla
Dni robocze
4 58 A 535A 635A 7 05 35 835 9 30 1030 1100 12 00 40 1310 14 10 1510 16 00 50 1830A 19 31
Soboty, niedziele i święta
7 26 826 9 26 1026 11 26 1226 13 26 1426 15 26 1626 17 26 1826A 19 26

Objaśnienia:

A 		- kurs do przystanku Gliwice Zakład Opla
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 03.02.2003

Wersja skryptu: 1.15 | 0.125 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

138 | Przystanek: | Ochojec Jaworowa I
 | Kierunek: | Ochojec Szpital
Dni robocze
4 34 5 04 35 605 35 7 05 36 806 36 9 06 1006 11 06 12 06 1306 37 14 06 36 1506 36 16 06 36 1736 18 36 19 34 2034 21 34 22 34
Soboty
5 53 8 08 923 10 23 1138 12 38 1353 14 53 17 08 19 23 21 38
Niedziele i święta
5 53 8 08 10 23 12 38 14 53 17 08 19 23 21 38

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 04.10.2004

Wersja skryptu: 1.15 | 0.410 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

38 | Przystanek: | Bytom Leśna
 | Kierunek: | Bytom Stacja Ruchu
Dni robocze
526
Soboty, niedziele i święta
926
W okresie Wszystkich Świętych
720 920
W roku 2004 rozkład jazdy obowiązuje w dniach 31 października i 1 listopada

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.09.2002

Wersja skryptu: 1.15 | 0.106 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Ruda Dworzec PKP
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
458TP 540TP 615TP 50TP 725TP 800 35 950 1025 1100 35 1210 45 1320 1430 1505 40 1615 50 1725 [image] 1825 1920 2020 2120TP 2205TP 54TN
Soboty, niedziele i święta
458TP 610TP 755 905 1055 1205 1315 50 1500 1610 50 1720 1820 1920 2020 2120TP 2205TP 50TN

Objaśnienia:
W dniach wolnych od pracy w centrach handlowych kursuje z pominięciem przystanków Ruda Tesco i Wirek Plaza.
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
N | - | kurs do przystanku Nowy Bytom Urząd Miejski
P | - | kurs z pominięciem przystanku Wirek Plaza
T | - | kurs z pominięciem przystanku Ruda Tesco

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.711 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Gliwice Góry Chełmskiej
 | Kierunek: | Brzezinka Wieś
Dni robocze
434 509G 17G 47G 618G 51G 720G 51G 820 50 940 1010 40 1140 1235 56G 1325G 55G 1425G 55G 1555G 1635 1705 45 1825 1918 2018 2109G 2218G 58G
Soboty
439 544 644 719 819 919 1019 1119 1219 1319 1419 44 1519 1619 1719 1819 1919 2019 2119 2219 59
Niedziele i święta
439 544 644 719 819 919 1019 1119 1219 1319 1419 1519 1619 1719 1819 1919 2019 2119 2219 59

Objaśnienia:

G 		- kurs przez Stare Gliwice Gaudiego i Wyczółkowskiego

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2002

Wersja skryptu: 1.15 | 1.092 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Kochłowice Osiedle
 | Kierunek: | Halemba Pętla
Dni robocze
527 657 827 [image] 957 1127 1257 1427 1557 1727 1846 2016 2126 2256N
Soboty
817 1117 1417 1717 2016 2256N

Objaśnienia:
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
N | - | kurs do przystanku Nowy Bytom Urząd Miejski

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.092 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

622 | Przystanek: | Środula Osiedle
 | Kierunek: | Rudna Stawowa
Dni robocze
536 609 37 706 37 806 48 926 1008 36 1108 36 1208 36 1308 36 1408 36 1508 36 1608 36 1708 36 1818 1900 37 2019 57 2139 2225
Soboty
546 608 51 734 816 59 941 1019 1101 39 1221 59 1341 1501 40 1619 1702 39 1859 1937 2019 57 2139 2225
Niedziele i święta
545 607 732 815 938 1053 1218 1328 1458 1618 1738 1858 2018 2135

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 3.045 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Niwka
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
441 504 28 51 622 52 722 52 822 52 952 1042 1142 1221 42 1321 52 1421 52 1522 52 1622 1722 1832 1928 2001 46 2128 2208 2301K
Soboty
451 525 52 622 52 722 52 822 52 922 52 1022 52 1122 52 1222 52 1322 52 1422 52 1524 1608 48 1728 1808 48 1928 2003 48 2128 2208 2301K
Niedziele i święta
431M 43 648 738 818 918 1008 58 1148 1238 1328 1418 58 1558 1648 1748 1848 1948 2048 2158 2301M

Objaśnienia:
K | - | kurs do przystanku Mysłowice Kopalnia
M | - | kurs do przystanku Mysłowice Kopalnia przez Mysłowice Szpital z pominięciem przystanku Mysłowice Katowicka

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 1.491 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Będzin Rondo
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
425W 533S 37 630W 44S 714 826 1019 1143W 1257 1347 1425 1535 1644 1824 2109
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty, niedziele i święta
826 1144 1425 2109
Dni robocze - w okresach przerw w zajęciach szkolnych
430W 536 630W 714 826 1019 1143W 1255 1347 1425 1535 1645 1824 2109

Objaśnienia:
S | - | od przystanku Psary Skrzyżowanie kurs do przystanku Strzyżowice Skrzyżowanie (i dalej do Będzina przez Goląszę Biskę)
W | - | od przystanku Wojkowice Długosza kurs przez Wojkowice Głowackiego

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 1.15 | 0.105 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Brynów Gawronów II
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
532 602 32 702 24 802 [image] 32 54 932 1002 32 [image] 1102 1202 32 1302 32 1402 [image] 32 1502 32 1602 32 [image] 1702 47 1832 1932 2113 2258
Soboty
657 813 913 1013 1113 1213 1313 1413 1513 1613 1713 1813 2113 2258
Niedziele i święta
813 1013 1113 1213 1313 1413 1513 1613 1713 1813 2113 2258

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: UP Chorzów Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 1.15 | 0.234 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

921 | Przystanek: | Będzin Hala Targowa
 | Kierunek: | Będzin Kościuszki
Dni robocze
552 702 807 934 1044 1302 1410 1517 1624 1734 1844 2008 2203 2313
Soboty
552 702 824 944 1054 1244 1404 1513 1623

Linia obsługiwana taborem minibusowym.

Linię obsługuje: Kłosok Żory Rozkład jazdy ważny od: 01.10.2004

Wersja skryptu: 1.15 | 0.225 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Chorzów Batory Kościół
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
456 526 56 626 56 726 56 826 56 926 56 1026 56 1126 56 1226 56 1326 56 1426 56 1526 56 1626 56 1726 56 1826 56 1930 2030 21 30 22 30
Soboty, niedziele i święta
530 6 30 7 30 830 930 1030 11 30 12 30 1330 1430 1530 16 30 17 30 1830 1930 2030 21 30 22 30

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.106 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Zagórze Centrum
 | Kierunek: | Gołonóg Uniwersal
Dni robocze
436 509H 40H 610H 40H 710H 40G 810G 40G 910G 40G 1010G 40G 1110G 40G 1210G 40G 1310H 40H 1410H 40H 1510G 40G 1610G 40G 1710G 40 1810 40 1939 2039 2139 2239
Soboty
431 534 632 741 839 941 1037 1141 1235 1341 1441 1539 1639 1739 1839 1939 2034 2139 2239
Niedziele i święta
441 539 639 739 839 939 1039 1139 1239 1339 1439 1539 1639 1739 1839 1939 2039 2139 2239

Objaśnienia:
G | - | kurs do przystanku Gołonóg Zajezdnia
H | - | kurs do przystanku Tworzeń Huta Katowice

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.10.2004

Wersja skryptu: 1.15 | 1.022 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

60 | Przystanek: | Gliwice Nowy Świat
 | Kierunek: | Żerniki Osiedle
Dni robocze
5 52 6 52 8 18 918 10 23 1123 12 23 1323 14 18 16 13 18 13

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.025 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Sosnowiec Szpital Wojewódzki
 | Kierunek: | Jęzor Centrum Handlowe
Dni robocze
5 11 611 7 11 9 11 11 11 13 11 1411 15 11 17 11 19 11 21 11
Soboty
5 11 7 11 9 11 11 11 13 11 15 11 17 11 19 11 21 11
Niedziele i święta
5 11 7 11 9 11 11 11 13 11 15 11 17 11 19 11 21 11

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.10.2004

Wersja skryptu: 1.15 | 0.049 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

729 | Przystanek: | Strzybnica Ogrodnictwo na żądanie
 | Kierunek: | Krupski Młyn Zakłady Nitron
Dni robocze
626K 1141
Nie kursuje w dni wolne od nauki szkolnej.

Objaśnienia:

K 		- kurs do przystanku Kielcza Dworzec PKP

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.10.2004

Wersja skryptu: 1.15 | 0.022 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

58 | Przystanek: | Knurów Dworzec PKP
 | Kierunek: | Gliwice Opolska
Dni robocze
454 529 614 54 736 811 56 1021 1141 1301 41 1421 1501 41 1621 1701 41 1831 1911 2029 2149 2304
Soboty, niedziele i święta
454 614 734 854 1019 1139 1259 1339 1459 1619 1739 1909 2029 2149 2304

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 29.10.2004

Wersja skryptu: 1.15 | 0.163 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

909 | Przystanek: | Panewniki Bema
 | Kierunek: | Katowice Dworzec PKP
Dni robocze, soboty, niedziele i święta
000 120 310 430

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 04.10.2004

Wersja skryptu: 1.15 | 0.050 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

94 | Przystanek: | Bobrowniki Śląskie Radzionkowska
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
530 608 40 712 44 816 48 920 52 1024 1118 1212 1320 50 1422 1505 26 1607 32 1712 1802 57 1944 2038 2122 2201 2308 35
Soboty, niedziele i święta
510 716 821 921 1026 1121 1216 1316 1456 1643 1741 1836 1936 2026 2122 2233

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 0.239 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Zabrze Dworzec Północny
 | Kierunek: | Miechowice Pętla
Dni robocze
417

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2002

Wersja skryptu: 1.15 | 1.427 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

801 | Przystanek: | Gołonóg Manhatan
 | Kierunek: | Gołonóg Zajezdnia
Dni robocze
922 52 1022 52 1122 52 1222 52 1322 1722 52 1822 49 1919 49 2019 49

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.035 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Będzin Robotnicza na żądanie
 | Kierunek: | Kolonia Piekło
Dni robocze
540 623 703 48 838 933 1033 1133 1233 1318 58 1448 1528 1608 1718 1828 1927 2027 2127 2227
Soboty
623 743 913 1043 1213 1323 1545 1805 2027 2227
Niedziele i święta
650 905 1120 1330 1545 1805 2025 2225

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 20.09.2004

Wersja skryptu: 1.15 | 0.207 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Chorzów Batory 16 Lipca
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
4 55 535 607 37 707 37 807 37 937 10 37 1137 1207 37 1307 37 1407 37 1507 37 1607 37 1737 1837 19 33 2045 2145 22 45 2311
Soboty, niedziele i święta
5 34 605 705 55 845 945 10 45 1145 1245 13 45 1445 1545 16 45 1745 1845 19 45 2045 2145 22 45 2311

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 0.417 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

153 | Przystanek: | Łubie Dolne na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
635 1116 1611R 1816R 2142
Soboty, niedziele i święta
1000R 1525R 2046R

Objaśnienia:

R 		- kurs do przystanku Stare Tarnowice Ośrodek Rehabilitacji

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 0.023 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

223 | Przystanek: | Kosztowy Dworzec PKP
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze
600 900 1300K 1400 1600N 1900
Soboty
900 1300K 1700 2100K

Objaśnienia:
K | - | kurs do przystanku Giszowiec Kopalnia Staszic
N | - | kurs do przystanku Brzezinka I

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 04.10.2004

Wersja skryptu: 1.15 | 0.597 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Morgi Szkoła
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
437W 507W 37 607 37 707 37 807 37 907 37 1007 37 1107 37 1207 37 1307 37 1407 37 1507 37 1607 37 1707 37 1807 37 1907 37 2007 37 2137 2237 2342Z
Soboty
437 5 07 37 607 37 707 37 807 37 907 37 10 07 37 1107 37 1207 37 1307 37 1407 37 15 07 37 1607 37 1707 37 1837 1937 20 37 2137 2237 2342Z
Niedziele i święta
4 37 537 637 7 37 837 937 10 37 1137 1237 13 37 1437 1537 16 37 1737 1837 19 37 2037 2137 2237 2342Z

Objaśnienia:
W | - | kurs przez Zawodzie Zajezdnia
Z | - | kurs do przystanku Zawodzie Zajezdnia
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 0.612 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

19 | Przystanek: | Bytom Dworzec PKP
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
500 15 30 45 55 605 15 25 35 45 55 705 15 25 35 45 55 805 15 25 35 45 55 905 20 35 50 1005 20 35 50 1105 20 35 50 1205 20 35 50 1300 10 20 30 40 50 1400 10 20 30 40 50 1500 10 20 30 40 50 1600 10 20 30 45 1700 15 30 45 1800 15 30 45 1900 15 30 45 2000 15 30 45 2100 10 30 49 2211 33 47 2312
W okresie wakacji letnich obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty, Niedziele i święta
510 40 610 40 710 40 810 40 910 40 1010 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610 40 1710 40 1810 40 1910 40 2010 40 2110 40 2206 37 2312
Dni robocze - w okresie wakacji letnich
505 20 35 50 605 20 35 50 705 20 35 50 805 20 35 50 905 20 35 50 1005 20 35 50 1105 20 35 50 1205 20 35 50 1305 20 35 50 1405 20 35 50 1505 20 35 50 1605 20 35 50 1705 20 35 1800 15 30 45 1900 15 30 45 2000 15 30 45 2100 25 50 2215 39 54 2314

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2004

Wersja skryptu: 1.15 | 0.259 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

209 | Przystanek: | Szobiszowice Jałowcowa
 | Kierunek: | Łabędy Huta
Dni robocze
501 616 1301 2111
Nie kursuje w okresach przerw w zajęciach szkolnych.

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.016 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

700 | Przystanek: | Piekary Śląskie Lipki na żądanie
 | Kierunek: | Wojkowice Park
Dni robocze
516 619 718 833B 1028B 1128 1329 1438 1539 1644 1834 2039 2245
Soboty
521 728 948 1154 1328 1437 1539 1644 1834 2039 2245
Niedziele i święta
521 729 949 1155 1329 1438 1539 1644 1834 2039 2245

Objaśnienia:

B 		- kurs do przystanku Będzin Kościuszki

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 0.181 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Batory Dworzec PKP
 | Kierunek: | Obroki Elkop
Dni robocze
524 53 623 53 724 55 825 55 925 55 1055 1155 1255 1325 55 1425 55 1525 55 1625 1720 1835 1948 2118 2248
Soboty
520 630 800 916 1032 1147 1317 1447 1600 1715 1830 1939 2115 2245
Niedziele i święta
520 800 1032 1317 1447 1600 1715 1830 1945 2115 2245

Linię obsługuje: PPUP Ruda Śląska Rozkład jazdy ważny od: 01.04.2003

Wersja skryptu: 1.15 | 0.188 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

234 | Przystanek: | Zabrze Filharmonia
 | Kierunek: | Poremba Osiedle
Dni robocze
458 533 48 616 29 51 711 38 53 828 43 903 18 48 1023 58 1138 1213 53 1321 33 1403 16 43 1501 28 43 1608 23 48 1703 23 43 1828 1908
Soboty, niedziele i święta
616 51 738 828 903 48 1023 58 1138 1213 1416 1501 43 1623 1703 43 1828 1908 48 2018 2213

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 01.02.2003

Wersja skryptu: 1.15 | 0.076 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

622 | Przystanek: | Ostrowy Górnicze Kolonia Leśna Sklep
 | Kierunek: | Maczki Kościuszki
Dni robocze
621 721M 821M 941 1051M 1151 1251M 1351 1451M 1551M 1651M 1751 1857M 2012 2132M 2252M
Soboty
654M 817 937 1057M 1217 1337M 1457M 1612M 1732M 1852M 2012 2132M 2252M
Niedziele i święta
701M 836M 941 1056M 1211 1331M 1451M 1611M 1731M 1851M 2011 2131M 2251M

Objaśnienia:

M 		- kurs przez Stare Maczki

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 1.382 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

299 | Przystanek: | Zagórze Pekin
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
709 39 8 09 39 909 39 1009 39 11 09 39 1209 39 1309 39 14 09 41 1509 41 1609 39 17 09 39 1839 1939 2039 2139 2239
Soboty
639 739 819 59 939 1019 59 1139 1209 59 1339 1439 1535 1635 1735 1835 1940 2035 2240
Niedziele i święta
635 735 835 935 1035 1135 1235 1335 1435 1535 1635 1735 1835 1940 2040 2140 2240

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.10.2004

Wersja skryptu: 1.15 | 0.301 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Dobieszowice Kościuszki
 | Kierunek: | Wojkowice Park
Dni robocze
719 820 918 1020 1212 1407 1523 59 1703 1817 2007 2142 2314
Soboty
758 1020 1407 1657N 1823 2141 2318
Niedziele i święta
756 1022 1409 1658N 1824 2143 2320

Objaśnienia:

N 		- kurs do przystanku Rogoźnik Narutowicza

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 0.303 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

15 | Przystanek: | Zawodzie Dworzec PKP
 | Kierunek: | Zagórze Pętla
Dni robocze, soboty, niedziele i święta
516 30 52 606 20 34 48 702 16 30 44 58 812 26 40 54 908 22 36 50 1004 18 32 46 1100 14 28 42 56 1210 24 38 52 1306 20 34 48 1402 16 30 44 58 1512 26 40 54 1608 22 36 50 1704 18 32 46 1800 14 28 42 56 1909 35 2003 31 59 2127 55 2223 51 2318Z 42Z 153

Objaśnienia:

Z 		- kurs do przystanku Zawodzie Zajezdnia

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.11.2004

Wersja skryptu: 1.15 | 0.148 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Katowice Sokolska
 | Kierunek: | Piotrowice Pętla
Dni robocze
517 49 619 49 719 49 819 49 920 50 1020 50 1120 50 1220 50 1320 50 1420 50 1520 50 1620 50 1719 49 1814 55 1955 2055 2155 2235R
Soboty
526R 616 56 756 856 955 1055 1155 1255 1355 1455 1555 1655 1755 1855 1955 2055 2235R
Niedziele i święta
615 55 755 855 955 1055 1155 1255 1355 1455 1555 1655 1755 1855 1955 2055

Objaśnienia:

R 		- kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 04.10.2004

Wersja skryptu: 1.15 | 3.017 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Koszutka Słoneczna
 | Kierunek: | Chorzów Rynek (Ratusz)
Dni robocze
522 36 50 604 18 32 46 700 14 28 42 56 810 24 38 52 906 20 34 48 1016 30 44 58 1112 26 40 54 1208 22 36 50 1304 18 32 46 1400 14 28 42 56 1510 24 38 52 1606 20 34 48 1702 16 30 44 58 1812 26Z 40 54Z 1908 31 59 2027 55 2123 51 2219 47Z 2307Z 30Z 53Z
Soboty, niedziele i święta
531 59 627 55 723 51 819 47 915 43 1011 39 1107 35 1203 31 59 1327 55 1423 51 1519 47 1615 43 1711 39 1807 35 1903 31 59 2027 55 2123 51 2219 47Z 2307Z 30Z 53Z

Objaśnienia:

Z 		- kurs do przystanku Chorzów Batory Zajezdnia

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.11.2004

Wersja skryptu: 1.15 | 0.216 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Mysłowice Poczta
 | Kierunek: | Wełnowiec Plac Alfreda
Dni robocze
454 521 49 617 31 45 59 713 27 41 55 809 23 37 51 905 19 33 47 1001 15 29 43 57 1111 25 39 53 1207 21 35 49 1303 17 31 45 59 1413 27 41 55 1509 23 37 51 1605 19 33 47 1701 15 29 43 57Z 1811 25Z 39 1907 35 2005 33 2101 29 57 2225 53 2305Z 30Z 45Z
Soboty, niedziele i święta
509 37 605 33 701 29 57 825 53 921 49 1017 45 1113 41 1209 37 1305 33 1401 29 57 1525 53 1621 49 1717 45 1813 41 1909 37 2005 33 2101 29 57 2225 53 2305Z 30Z 45Z

Objaśnienia:

Z 		- kurs do przystanku Zawodzie Zajezdnia

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.11.2004

Wersja skryptu: 1.15 | 0.163 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Wilhelmina
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
457 522 46 609 40 710 40 810 40 910 1010 1100 1200 39 1300 39 1410 39 1510 40 1610 40 1739 1849 1944 2017 2102 44 2224
Soboty
507 42 609 39 709 39 809 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1509 40 1624 1704 44 1824 1904 44 2019 2104 44 2224
Niedziele i święta
459 704 54 834 934 1024 1114 1204 54 1344 1434 1514 1614 1704 1804 1904 2004 2104 2214

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 2.019 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

200 | Przystanek: | Grodków Kościół
 | Kierunek: | Sączów Kościół
Dni robocze
703K 1348 1557 1813 2021 2243M
Soboty
1348 1555 1846M
Niedziele i święta
1346 1555 1846M

Objaśnienia:
K | - | od przystanku Siemonia Kościół kurs przez Siemonię Kościuszki i Wolności
M | - | kurs do przystanku Pomłynie Spółdzielnia n/ż

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.09.2004

Wersja skryptu: 1.15 | 0.170 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Wilhelmina Krakowska na żądanie
 | Kierunek: | Chełm Mały Pętla
Dni robocze
307 442N 516T 46T 616T 46T 726T 826 927 1027T 1127 1222 47 1317N 47 1417T 47T 1517T 47 1627 1726T 1826T 1924 2024 2139 2244N
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
444 615T 735 855 1015 1135 1255T 1415 1534 1654 1814 1934T 2054 2244
Niedziele i święta
444 614T 734 854 1014 1134 1254T 1414 1534 1654 1814 1934T 2054 2244
Dni robocze - w okresach przerw w zajęciach szkolnych
307 443N 520T 608T 44T 726T 826 927 1027T 1127 1221 45N 1345 1421T 1509T 45 1627 1726T 1826T 1924 2024 2124 2244N

Objaśnienia:
N | - | kurs do przystanku Nowy Bieruń Kopalnia Piast
T | - | kurs z obsługą przystanków Imielin Satelicka, Turystyczna i Heweliusza, z pominięciem przystanku Imielin Most

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.09.2004

Wersja skryptu: 1.15 | 0.681 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

292 | Przystanek: | Ochojec Ziołowa
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
537 652 802 927 1046 1207 1327 1447 1607 1727 1842 2007 2122 2237
Soboty, niedziele i święta
537 802 1047 1327 1607 1842 2122

Linię obsługuje: PKS Katowice Rozkład jazdy ważny od: 02.12.2002

Wersja skryptu: 1.15 | 0.099 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

653 | Przystanek: | Mikołów Plac 750-lecia
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
456 546 621 56 726 56 826 56 926 1016 1116 1216 1316 1416 46 1511 41 1616 36 1736 1826 1926 2026 2126 2216 2316
Soboty
510 610 710 810 900 1010 1110 1210 1310 1410 1510 1610 1710 1910 2110 2310
Niedziele i święta
510 710 900 1110 1310 1510 1710 1910 2110 2310

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 0.145 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Chorzów Batory Armii Krajowej
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
500F 50F 621F 51F 721F 51 8 21 F 51 921F 51F 1021F 51F 11 51 F 1251F 1321F 51F 1421F 51 15 21 51 1621 51F 1721 51 18 36 1933 2033 21 48 2248 2303Z
Soboty, niedziele i święta
503 633 733 833 933 1033 1133 1233 1333 1433 1533 1633 1733 1833 1933 2033 2148 2248 58Z

Objaśnienia:
F | - | kurs do przystanku Gliwice Franciszkańska Pętla
Z | - | kurs do przystanku Gliwice Zajezdnia
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 1.15 | 0.284 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Wojkowice Długosza
 | Kierunek: | Będzin Kościuszki
Dni robocze
612 719 824 909 1012 1209 1334 1442 1541 1614 1728 1827 2007 2242
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty, niedziele i święta
1012 1334 1614 2242
Dni robocze - w okresach przerw w zajęciach szkolnych
614 723 825 910 1013 1210 1335 1443 1542 1615 1733 1831 2009 2247

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 1.15 | 0.359 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Kolonia Wysockiego II
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
519 49 619 49 719 49 819 49 919 49 1019 49 1119 49 1219 49 1319 49 1419 49 1519 49 1619 49 1719 49 1819 49M 1928 2028 2128 2228 2328B$
Soboty, niedziele i święta
528 628 728 828 928 1028 1128 1228 1328 1428 1528 1628 1728 1828 1928 2028 2128 2228 2328B$

Objaśnienia:
$ | - | kurs wykonywany przez autobus linii 930
B | - | od przystanku Katowice Sokolska kurs do przystanku Przełajka Pętla (patrz rozkład jazdy linii 930)
M | - | kurs do przystanku Katowice Mickiewicza

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 11.10.2004

Wersja skryptu: 1.15 | 0.337 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Bytków Kapicy
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
428 58 531 601 31 701 31 801 31 901 32 1002 32 1102 32 1202 32 1302 32 1402 32 1502 32 1602 32 1702 31 1801 31 1901 2005 2105 2205 2305
Soboty, niedziele i święta
505 605 705 805 905 1005 1105 1205 1305 1405 1505 1605 1705 1805 1905 2005 2105 2205 2305

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 11.10.2004

Wersja skryptu: 1.15 | 0.834 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

1 | Przystanek: | Gliwice Chorzowska
 | Kierunek: | Wójtowa Wieś Pętla
Dni robocze, soboty, niedziele i święta
429 48 51 501 17 57 617 37 57 717 37 57 817 37 57 917 37 57 1017 37 57 1117 37 57 1217 37 57 1317 37 57 1417 37 57 1517 37 57 1617 37 57 1717 37 57 1817 37 57 1917 37 57 2017 37 57 2117 37 57 2217 37 57 2326 026 131 401

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.272 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Łagiewniki Huta Zygmunt
 | Kierunek: | Helenka ELZAB
Dni robocze
6 12 707 8 12 917 1117 12 17 [image] 1317 14 17 1517 16 17 1717 18 22 1922 20 22 2122B
Soboty, niedziele i święta
7 12 9 17 11 17 13 17 15 17 17 17 19 22 21 22 B

Objaśnienia:
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
B | - | kurs do przystanku Bytom Dworzec PKP
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.062 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

663 | Przystanek: | Siemianowice Świerczewskiego
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
446C 512 42 612 42 712 42 842 1042 1142 1212 42 1312 42 1412 42 1512 42 1642 1742 1930 2115
Soboty
530 630 725 830 930 1030 1130 1230 1330 1430 1530 1730 1930 2115
Niedziele i święta
530 725 930 1130 1330 1530 1730 1930 2115

Objaśnienia:

C 		- kurs do przystanku Chorzów Miasto Dworzec PKP

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 01.09.2004

Wersja skryptu: 1.15 | 0.097 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Niwka Tuwima
 | Kierunek: | Rudna Stawowa
Dni robocze
456 521 50 625 52 727 800 27 54 927 52 1054 1152 1221 54 1327 54 1427 57 1527 1600 30 54 1727 54 1827 53 1928 51 2031 2101 17W 2214

Objaśnienia:

W 		- od przystanku Rudna Gospodarcza II kurs do przystanku Sosnowiec Szpital Wojewódzki

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.071 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Gliwice Nowy Świat
 | Kierunek: | Zabrze Goethego
Dni robocze
541 611 36 7 11 41 806 31Z 9 06 51Z 11 06 12 56 1316 51 1421 51 1516 51 1616 46 1706Z 18 36 20 16 21 56
Soboty, niedziele i święta
6 21 7 56 9 41 11 16 12 51 14 31 16 11 17 56 19 36 21 16

Objaśnienia:

Z 		- kurs do przystanku Gliwice Zajezdnia
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.073 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Będzin Osiedle Zamkowe
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
241 528
Soboty, niedziele i święta
246

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.10.2003

Wersja skryptu: 1.15 | 0.094 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

953 | Przystanek: | Hołdunów Centrum
 | Kierunek: | Ławki Berger
Dni robocze
932 [image] 1252 [image] 1437 [image] 1532 [image] 1627

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 08.07.2004

Wersja skryptu: 1.15 | 0.042 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

292 | Przystanek: | Kolonia Wysockiego II
 | Kierunek: | Mysłowice Kościół/Towarowa
Dni robocze
532 647 807 927 1047 1207 1327 1447 1557 1722 1837 2002 2117
Soboty, niedziele i święta
648 928 1208 1448 1723 2003

Linię obsługuje: PKS Katowice Rozkład jazdy ważny od: 02.12.2002

Wersja skryptu: 1.15 | 0.075 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Lędziny Szyb Piast
 | Kierunek: | Lędziny Pomnik
Dni robocze
840 1215 1335 1445 1540 1835 2135 2229
Soboty, niedziele i święta
1012 1421 1642 2221

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 0.055 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

635 | Przystanek: | Podbuczyny na żądanie
 | Kierunek: | Wojkowice Kościelne Kościół
Dni robocze
737 1129 1355 1602 1919
Soboty
705 1105 1524 1921
Niedziele i święta
1111 1507 1916

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.10.2004

Wersja skryptu: 1.15 | 1.348 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Lędziny Kopalnia Ziemowit
 | Kierunek: | Lędziny Pomnik
Dni robocze
834 1209 1329 1439 1534 1829 2129 2223
Soboty, niedziele i święta
1006 1415 1636 2215

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 0.051 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

739 | Przystanek: | Stare Tarnowice Szpital
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
937 1612
Nie kursuje w dni wolne od nauki szkolnej.

Linia obsługiwana taborem minibusowym.

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.10.2004

Wersja skryptu: 1.15 | 0.035 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Grzybowice Zakład Energetyczny na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
508 605 715 50 825 903 35 1011 50 1128 1203 38 1313 48 1423 58 1533 1608 43 1718 53 1829 1910 51 2016 2101 36 2211 41
Soboty, niedziele i święta
509 610 720 830 926 1055 1208 1318 1428 1538 1648 1758 1912 2026 2136 2241

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 16.10.2004

Wersja skryptu: 1.15 | 0.159 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

712 | Przystanek: | Ziemięcice Ośrodek Zdrowia
 | Kierunek: | Zbrosławice Urząd Gminy
Dni robocze
738K 808C 1008P 1302 1442 1534T
Nie kursuje w dni wolne od nauki szkolnej.

Objaśnienia:
C | - | kurs przez Szałszę i Czekanów
K | - | kurs do przystanku Kamieniec Szkoła
P | - | kurs do przystanku Tarnowskie Góry Dworzec PKP przez Ptakowice z pominięciem Grzybowic i Wieszowej
T | - | od przystanku Świętoszowice Skrzyżowanie kurs do przystanku Tarnowskie Góry Dworzec PKP

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 0.032 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Wełnowiec Cynkownia
 | Kierunek: | Katowice Mickiewicza
Dni robocze
432 500 30 600 30 700 30 800 30 900 30 1000 30 1100 30 1200 30 1300 30 1400 30 1500 30 1600 30

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 0.097 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

246 | Przystanek: | Świerklaniec Zajezdnia
 | Kierunek: | Sączów Kościół
Dni robocze
430 630P 702P 814 1035 1237 1441 1611 1756 2035

Objaśnienia:

P 		- kurs do przystanku Podossy

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2004

Wersja skryptu: 1.15 | 0.035 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Katowice Dworzec PKP
 | Kierunek: | Piotrowice Pętla
Dni robocze
400R 20R 55R 1900 2000 2100 2200 40R
Soboty
420R 55R 530R 620 700 800 900 1000 1100 1200 1300 1400 1500 1600 1700 1800 1900 2000 2100 2240R
Niedziele i święta
420R 55R 620 700 800 900 1000 1100 1200 1300 1400 1500 1600 1700 1800 1900 2000 2100

Objaśnienia:

R 		- kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 04.10.2004

Wersja skryptu: 1.15 | 3.977 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

180 | Przystanek: | Wielowieś Skrzyżowanie
 | Kierunek: | Tworóg Pętla
Dni robocze
644 1340 1506 1630 1735

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 0.419 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Katowice Jagiellońska
 | Kierunek: | Muchowiec II
Dni robocze
441 543 643 743 813 914 1014 1144 1244 1444 1544 1713 1813 1911 2006 2204
Soboty, niedziele i święta
6 04 8 04 10 04 12 04 14 04 16 04 18 04 20 04 22 04

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 04.10.2004

Wersja skryptu: 1.15 | 0.339 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Brzozowice
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
604 56 825 947 1122 1300 1400 1500 1600 1749 1919 2039 2220
W okresach przerw w zajęciach szkolnych w dni robocze obowiązuje rozkład jazdy na soboty.
Soboty
549 652 817 947 1122 1257 1412 1530 1629 1749 1919 2039 2220
Niedziele i święta
743 958 1318 1448 1748 1918 2219

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.207 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

225 | Przystanek: | Będzin Targowisko
 | Kierunek: | Będzin Kościuszki
Dni robocze
531 631 720 811 1113 1305 43 1514 1617 1742 1931 2128 2212
Soboty
530 635 726 811 1140 1305 42 1515 1616 1740 1933 2126 2212
Niedziele i święta
532 612 1001 1351 1823 2212

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 0.586 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

840 | Przystanek: | Osiedle Tysiąclecia ZOO
 | Kierunek: | Gliwice Teatr Muzyczny
Dni robocze
457P 538 608 36 54 723P 53 823P 53 923 53P 1023 1123 1223 53 1323 53 1423 53 1523 53P 1623 53P 1723 53P 1823P 53P 1952P 2037P 2122P 2222P 2337Z
Soboty, niedziele i święta
456P 552P 652 752 852 952 1052 1152 1252 1352 1452 1552 1652 1752P 1852P 1952P 2037P 2122P 2222P 2336Z

Objaśnienia:
P | - | kurs do przystanku Gliwice Plac Piastów
Z | - | kurs do przystanku Gliwice Zajezdnia

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.167 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

223 | Przystanek: | Giszowiec Kolista Pętla
 | Kierunek: | Kosztowy Most
Dni robocze
510A 700BN 810A 1010B 1210AK 1610B 1810A 2010BK
Soboty
810A 1010B 1210AK 1610A 1810B 2010AK

Objaśnienia:
A | - | od przystanku Kosztowy Most kurs przez Krasowy Kościół - Dworzec PKP
B | - | od przystanku Kosztowy Most kurs przez Krasowy Dworzec PKP - Kościół
K | - | kurs do przystanku Giszowiec Kopalnia Staszic
N | - | kurs do przystanku Brzezinka I (przez Krasowy)

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 04.10.2004

Wersja skryptu: 1.15 | 0.148 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

803/806 | Przystanek: | Gołonóg Zajezdnia
 | Kierunek: | Błędów Zagórze
Soboty
015HLS 218HW 609 1037L 1244L 1445 2113L 2248
Niedziele i święta
015HLS 218HW 635 1303L 1441 2113L 2248
W okresie od września do października w niedziele i święta obowiązuje rozkład jazdy na soboty.

Objaśnienia:
H | - | kurs z pominięciem przystanku Tworzeń Huta Katowice
L | - | od przystanku Łosień Szkoła kurs przez Łękę
S | - | od przystanku Okradzionów Spółdzielnia kurs przez Okradzionów Szkoła (z pominięciem Kuźniczki)
W | - | od przystanku Okradzionów Skrzyżowanie kurs przez Wypaleniska n/ż (z pominięciem Okradzionowa, Kuźniczki i Rud)

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 21.08.2004

Wersja skryptu: 1.15 | 0.139 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

152 | Przystanek: | Brynek Zamkowa
 | Kierunek: | Strzybnica Kościelna 35
Dni robocze
718
Nie kursuje w dni wolne od nauki szkolnej.

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.11.2004

Wersja skryptu: 1.15 | 0.015 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Dąbrówka Wielka Skrzyżowanie
 | Kierunek: | Katowice Wita Stwosza
Dni robocze
620 1656S

Objaśnienia:

S 		- kurs do przystanku Katowice Sokolska

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.021 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Węzłowiec Osiedle I
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze
455 600 730 830 1000 1100 1230 1300 1400 1500 30 1630 1730 1830 2000 2200
Soboty, niedziele i święta
600 800 1000 1200 1400 1600 1800 2000 2200

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 04.10.2004

Wersja skryptu: 1.15 | 0.171 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Rogoźnik Narutowicza
 | Kierunek: | Katowice Wita Stwosza
Dni robocze
608 1644S

Objaśnienia:

S 		- kurs do przystanku Katowice Sokolska

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.017 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Chorzów Batory Kościół
 | Kierunek: | Michałkowice Fabud
Dni robocze
519 619 56S 744M 919 1019 1219M 1319 1434 56S 1539M 1719M 1819S 2255S
Soboty
453 608 58 818 1018M 1218 1418 1618 1818M 2018 2218
W okresie wakacji letnich obowiązuje odrębny rozkład jazdy (patrz niżej).
Niedziele i święta
608 818 1018M 1218 1418 1618 1818 2018 2218
W okresie wakacji letnich obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty - w okresie wakacji letnich
451 608 58G 843G 933G 1133G 1223G 1443G 1713G 1953G 2243G
Niedziele i święta - w okresie wakacji letnich
608 843G 1133G 1443G 1713G 1953G 2243G

Objaśnienia:
G | - | kurs przez Maciejkowice Dolinę Górnika
M | - | kurs do przystanku Maciejkowice Dwór
S | - | od przystanku Michałkowice Kościół kurs do przystanku Siemianowice Powstańców Pętla

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.498 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Gliwice Chorzowska
 | Kierunek: | Katowice Stawowa
Dni robocze
434 504 25 55 6 25 55 725 55 825 55 900Z 55 1000Z 55 1125 55 1225 55 13 25 55 1425 55 1525 55 1600Z 35 1700Z 45 1829Z 47 59Z 19 47 2047 2137Z 57C 22 49 Z 2349Z
Soboty, niedziele i święta
447 547 647 747 847 947 1047 1147 1247 1347 1447 1547 1647 1747 1847 1947 2047 2157C 2249Z 2349Z

Objaśnienia:
C | - | kurs do przystanku Chorzów Estakada
Z | - | kurs do przystanku Gliwice Zajezdnia
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 1.15 | 0.277 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

617 | Przystanek: | Maciejów Srebrna
 | Kierunek: | Sikornik Osiedle
Dni robocze
332Z 425Z
Soboty, niedziele i święta
332Z 425Z

Objaśnienia:

Z 		- kurs do przystanku Gliwice Zajezdnia

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.466 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Bytom Leśna
 | Kierunek: | Katowice Plac Wolności
Dni robocze
413 16B 42B 55B 522B
Soboty, niedziele i święta
414W

Objaśnienia:
Uwaga! Kursuje z pominięciem odcinka pomiędzy przystankami Bytom Politechnika Śląska i Bytom Chrzanowskiego.
B | - | kurs do przystanku Bytom Plac Sikorskiego
W | - | kurs do przystanku Zawodzie Pętla (z pominięciem Placu Wolności)
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.11.2004

Wersja skryptu: 1.15 | 0.263 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

180 | Przystanek: | Połomia Leśniczówka na żądanie
 | Kierunek: | Tworóg Pętla
Dni robocze
602PS 25K 733 831 940 1121PS 1211P 1325KP 1451KP 1611K 1716K 1831S 1953 2106PS 2249PS
Soboty, niedziele i święta
709S 954S 1219PS 1446PS 1711S 2011S
W okresie Świąt Wielkanocnych, Bożego Narodzenia oraz w dniach 1.01. i 1.11.
709S 954S 1219PS 1446PS 1711S 2011S

Objaśnienia:
K | - | od przystanku Wielowieś Kolonia n/ż kurs przez Kieleczkę
P | - | od przystanku Połomia Skrzyżowanie n/ż kurs przez Wojska Posesja 12 n/ż z pominięciem przystanków Jasiona i Wojska Szkoła
S | - | kurs do przystanku Świniowice Skrzyżowanie

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 0.392 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

788 | Przystanek: | Czułów Wieś
 | Kierunek: | Tychy Grota-Roweckiego
Dni robocze
535 600 35 701 36 801 36 936 1036 1136 1236 1301 36 1401 36 1501 31 1621 1746 1836 1935 2035 2105B 35 2245B
Soboty
535B 705B 835B 1035B 1235 1435B 1535 1635B 1835B 2035 2135B 2235B
Niedziele i święta
535B 705B 1035B 1235 1435 1735 2035 2235B

Objaśnienia:

B 		- kurs do przystanku Brzęczkowice Osiedle Powstańców (przez Tychy)

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 04.10.2004

Wersja skryptu: 1.15 | 0.706 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

688 | Przystanek: | Piotrowice Fabryka Maszyn
 | Kierunek: | Tychy Grota-Roweckiego
Dni robocze
452 5 22 52 622 52 7 22 52 832 9 31 1031 1131 1221 51 1321 51 1426 56 1526 56 1626 17 26 1826 19 27 2027 21 27 2227 23 25 K
Soboty, niedziele i święta
5 11 T 627 7 27 827 9 27 1027 11 27 1227 13 27 1427 15 27 1627 17 27 1827 19 27 2027 21 27 2227 23 25 K

Objaśnienia:
K | - | kurs do przystanku Kostuchna Zakłady
T | - | kurs do przystanku Tychy Grota-Roweckiego
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 04.10.2004

Wersja skryptu: 1.15 | 0.594 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

902 | Przystanek: | Dańdówka Skrzyżowanie
 | Kierunek: | Osiedle Bór Długa I
Dni robocze, soboty, niedziele i święta
233

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.021 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Miechowice Bławatkowa
 | Kierunek: | Miechowice Pętla
Dni robocze
522 621 716 1218

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.039 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

619 | Przystanek: | Brudzowice Kapliczka
 | Kierunek: | Siewierz Rynek
Dni robocze
413 508 605 1202 1313 2028
Soboty
418 518 613 1213 1313

Linię obsługuje: PKS Zawiercie Rozkład jazdy ważny od: 20.09.2004

Wersja skryptu: 1.15 | 0.058 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

153 | Przystanek: | Kamieniec Apteka na żądanie
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze
551 1032 1522 1723 2028
Soboty, niedziele i święta
826 1439 2002

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 0.040 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

622 | Przystanek: | Zagórze Osiedle
 | Kierunek: | Rudna Stawowa
Dni robocze
533 606 34 703 34 803 45 923 1005 33 1105 33 1205 33 1305 33 1405 33 1505 33 1605 33 1705 33 1815 57 1934 2016 54 2136 2222
Soboty
543 605 48 731 813 56 938 1016 58 1136 1218 56 1338 1458 1537 1616 59 1736 1856 1934 2016 54 2136 2222
Niedziele i święta
542 604 729 812 935 1050 1215 1325 1455 1615 1735 1855 2015 2132

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 2.726 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

200 | Przystanek: | Łagisza Odrodzenia na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze
557 1258S 1506 1713S 1923S 2128S
Soboty
1258 1504S 1707
Niedziele i święta
1252 1500S 1707

Objaśnienia:

S 		- od przystanku Będzin Targowisko kurs przez Osiedle Syberka

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.09.2004

Wersja skryptu: 1.15 | 0.179 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Zbrosławice Piaskowa na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
5 01 31 601 31 701 41 901 1001 11 01 1201 1301 14 01 1501 31 1616 17 01 1801 1901 20 01 2101 2201 23 01
Soboty, niedziele i święta
501 6 01 701 801 9 01 1001 1101 12 01 1301 15 01 1701 19 01 2111

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.11.2004

Wersja skryptu: 1.15 | 0.244 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

299 | Przystanek: | Zagórze Gwiezdna
 | Kierunek: | Sosnowiec Szpital Wojewódzki
Dni robocze
522 622 52 722 52 8 22 52 922 52 1022 52 11 22 52 1222 52 1322 52 14 22 52 1522 52 1622 1722 1822 1922 2022 2122
Soboty
522 622 702 32 822 902 42 1022 1102 42 1222 1322 1422 1522 1622 1722 1822 1922 2022 2122
Niedziele i święta
524 624 724 824 924 1024 1124 1224 1324 1424 1524 1624 1724 1824 2024 2124

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.10.2004

Wersja skryptu: 1.15 | 0.124 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Halemba Osiedle II
 | Kierunek: | Halemba Pętla
Dni robocze
614 714 814 909 1004 59 1229 1324 1419 1514 59 1649 1739 2015
Soboty
603 713 813 913 1033 1133 1233 1333 1433 1643 1843 2043
Niedziele i święta
713 913 1233 1433 1643 1843 2043

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 11.10.2004

Wersja skryptu: 1.15 | 0.261 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

94 | Przystanek: | Bytom Plac Rodła
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
504 42 614 46 718 50 822 54 926 58 1052 1146 1254 1324 56 1439 1500 41 1606 46 1736 1831 1918 2012 56 2135 2242 2309
Soboty, niedziele i święta
650 755 855 1000 55 1150 1250 1430 1617 1715 1810 1910 2000 56 2207

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 0.087 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

692 | Przystanek: | Osiedle Kopernika Kąpielisko
 | Kierunek: | Osiedle Waryńskiego Pętla
Dni robocze
450A 510 45 615A 45A 715 45 815 45 920 55 1045 1145 1250A 1320 50A 1420 50 1520A 50A 1620 1710 50 1835P 1920P
Soboty, niedziele i święta
441 541A 641 741 841 941 1041 1141 1241 1341 1441 1541 49 1641 1741 1841 1941

Objaśnienia:
A | - | kurs do przystanku Gliwice Zakład Opla
P | - | kurs do przystanku Gliwice Plac Piastów

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 03.02.2003

Wersja skryptu: 1.15 | 0.067 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Dąbrówka Mała Pod Młynem
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze
557 627 57 727 57 817N 57 928B 1358 1428 58 1528 58 1628 58B 1727B
W okresie Wszystkich Świętych
955 1025 55 1125 55 1225 55 1325 55 1425 55 1525 55 1625 55B 1725B
Rozkład jazdy obowiązuje w dniach 31 października i 1 listopada 2004 r.

Objaśnienia:
B | - | kurs do przystanku Burowiec
N | - | kurs do przystanku Nikiszowiec Kościół

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 04.10.2004

Wersja skryptu: 1.15 | 0.146 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Krywałd Michalskiego
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 58 720 8 15 10 15 12 05 1305 14 20 15 35 Z 1635 18 08 H 1953Z 20 53 Z
Soboty, niedziele i święta
12 34 16 34 19 53 Z

Objaśnienia:
H | - | od przystanku Halemba Osiedle II kurs do przystanku Halemba Pętla
Z | - | od przystanku Halemba Osiedle II kurs do przystanku Zabrze Goethego
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.09.2002

Wersja skryptu: 1.15 | 0.048 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Sielec Baseny
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
422
Soboty
422
Niedziele i święta
422

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 06.09.2004

Wersja skryptu: 1.15 | 0.192 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

280 | Przystanek: | Gliwice Plac Piastów
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
442P 510P 43P 6 13 P 43 P 718Z 33 848 9 53 1053 1148 12 40 13 09 39 1409 39 1509 43 16 13 43 1713 1813 19 36 22 51 P

Objaśnienia:
P | - | kurs z pominięciem przystanku Zabrze Platan
Z | - | kurs do przystanku Zabrze Goethego
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.264 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

936 | Przystanek: | Gierałtowice Kościół
 | Kierunek: | Knurów Szpitalna
Dni robocze
714 [image] 934W 1145W 1359

Objaśnienia:
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
W | - | kurs do przystanku Gierałtowice Mickiewicza Ośrodek Zdrowia
Linia obsługiwana taborem minibusowym.

Linię obsługuje: Kłosok Żory Rozkład jazdy ważny od: 22.12.2003

Wersja skryptu: 1.15 | 0.070 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

931 | Przystanek: | Bieruń Stary ERG II
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
618 725 1425 1525 2218KZ
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Dni robocze - w okresach przerw w zajęciach szkolnych
638 726 1426 1526 2226Z

Objaśnienia:
K | - | kurs z obsługą przystanku Lędziny Kopalnia Ziemowit
Z | - | kurs do przystanku Zawodzie Zajezdnia

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.09.2004

Wersja skryptu: 1.15 | 0.157 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

695 | Przystanek: | Zarzecze I
 | Kierunek: | Mikołów Dworzec PKP
Dni robocze
600 42 746 900 42 1041 1143 1344 1439 1539 1644 1748

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 02.04.2002

Wersja skryptu: 1.15 | 0.034 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Michałkowice Bank
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze
459P 539 59P 6 39 709K 39 809 39 K 909K 1009 39K 11 09 K 1209 39K 1309K 39 K 1409K 39 1509 39 K 1609 39K 1709W 18 04 1907K 20 07 2107K 22 07 2307W
Soboty, niedziele i święta
502K 707 8 07 907 10 07 1107 12 07 1307K 14 07 1507 16 07 1707 18 07 1907 20 07 2107K 22 07 2307W

Objaśnienia:
K | - | kurs do przystanku Giszowiec Kopalnia Staszic
P | - | kurs do przystanku Giszowiec Kopalnia Staszic z pominięciem przystanku Giszowiec Kolista Pętla
W | - | kurs do przystanku Wilhemina
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.133 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Gliwice Piwna
 | Kierunek: | Helenka ELZAB
Dni robocze
432 55 519M 54 619M 56 726 51 826 54 924 1024 1124 1224 54 1326 56 1426 56 1526 56 1626 54 1724 54R 1837 1921 2021 2124 2234
Soboty
521 626 726 821 921 1021 1121 1221 1321 1421 1521 1621 1721 1821 1921 2021 2121 2231
Niedziele i święta
521 626 726 821 921 1021 1121 1221 1321 1421 1521 1621 1721 1821 1921 2021 2121 2231

Objaśnienia:
M | - | kurs do przystanku Miechowice Pętla
R | - | kurs do przystanku Żerniki Osiedle

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2002

Wersja skryptu: 1.15 | 0.803 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

663 | Przystanek: | Chorzów Batory Osiedle
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
554 624 54 724 54 824 924 1124 1224 54 1324 54 1424 54 1524 54 1624 1724 1824 2009 2154
Soboty
609 709 804 909 1009 1109 1209 1309 1409 1509 1609 1809 2009 2154
Niedziele i święta
609 804 1009 1209 1409 1609 1809 2009 2154

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 01.09.2004

Wersja skryptu: 1.15 | 0.287 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

259 | Przystanek: | Sośnica Jedności
 | Kierunek: | Osiedle Waryńskiego Pętla
Dni robocze
4 48 A 525A 625A 55 725 825 9 20 1020 50 11 50 1230 1300 14 00 1500 50 1640 1820A 19 22
Soboty, niedziele i święta
7 17 817 9 17 1017 11 17 1217 13 17 1417 15 17 1617 17 17 1817A 19 17

Objaśnienia:

A 		- kurs do przystanku Gliwice Zakład Opla
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 03.02.2003

Wersja skryptu: 1.15 | 0.101 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

619 | Przystanek: | Osiedle Zachód
 | Kierunek: | Siewierz Rynek
Dni robocze
434 529 626 1223 1334 2049
Soboty
439 539 634 1234 1334

Linię obsługuje: PKS Zawiercie Rozkład jazdy ważny od: 20.09.2004

Wersja skryptu: 1.15 | 0.086 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

806 | Przystanek: | Będzin Aleja Kołłątaja
 | Kierunek: | Będzin Kościuszki
Dni robocze
627 754 1447 2139

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 04.10.2004

Wersja skryptu: 1.15 | 0.352 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

723 | Przystanek: | Zagórze Osiedle
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
446 511 41 611 41 711 41 821 901 31 51 1021 1101 41 1211 41 1311 41 1411 41 1511 41 1621 1701 41 1831 1941 2041 2141 2216C
W okresach przerw w zajęciach szkolnych w dni robocze obowiązuje rozkład jazdy na soboty.
Soboty
436 541 631 721 821 921 1021 1121 1221 1321 1421 1501 1601 1701 41 1841 1941 2041 2141
Niedziele i święta
436 541 641 741 841 941 1041 1141 1241 1341 1441 1541 1641 1741 1841 1941 2041 2141

Objaśnienia:

C 		- kurs do przystanku Czeladź Rynek

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.09.2004

Wersja skryptu: 1.15 | 0.160 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Morgi Kościół
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
506 36 608 38 708 38 808 38 908 38 1008 38 1108 38 1208 38 1308 38 1408 38 1508 38 1608 38 1708 38 1807 37 1907 37 2009 2109 2209 2314
Soboty
505 35 606 36 7 06 36 806 36 906 36 1006 36 1106 36 12 06 36 1306 36 1406 36 1506 36 1605 35 17 05 1805 1905 20 08 2108 2208 2313
Niedziele i święta
505 605 7 05 805 905 10 05 1105 1205 13 05 1405 1505 16 05 1705 1805 19 05 2008 2108 2208 2313

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 0.515 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Chorzów Stabika
 | Kierunek: | Michałkowice Fabud
Dni robocze
537 637 714S 802M 937 1007S 37 1237M 1337 1452 1514S 57M 1737M 1837S 2310S
Soboty
508 623 713 833 1033M 1233 1433 1633 1833M 2033 2233
W okresie wakacji letnich obowiązuje odrębny rozkład jazdy (patrz niżej).
Niedziele i święta
623 833 1033M 1233 1433 1633 1833 2033 2233
W okresie wakacji letnich obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty - w okresie wakacji letnich
506 623 713G 858G 948G 1148G 1238G 1458G 1728G 2008G 2258G
Niedziele i święta - w okresie wakacji letnich
623 858G 1148G 1458G 1728G 2008G 2258G

Objaśnienia:
G | - | kurs przez Maciejkowice Dolinę Górnika
M | - | kurs do przystanku Maciejkowice Dwór
S | - | od przystanku Michałkowice Kościół kurs do przystanku Siemianowice Powstańców Pętla

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.668 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

911 | Przystanek: | Czeladź Reymonta
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
423 43 535 635 705 805 1356 1426 1526 56 1944 2044 2144 2244 101 403
Soboty
443 545 745 845 945 1045 1145 1245 1345 1445 1544 1644 1744 1844 1944 2044 2144 2244 101 403
Niedziele i święta
443 544 744 844 944 1044 1144 1244 1344 1444 1544 1644 1744 1844 1944 2044 2144 2244 101 403

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 04.10.2004

Wersja skryptu: 1.15 | 0.848 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

219 | Przystanek: | Ćmok Pętla
 | Kierunek: | Mysłowice Targ Miejski
Dni robocze
658 758 858 958 1058 1158 1258 1358

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 0.021 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

10 | Przystanek: | Katowice Mikołowska I
 | Kierunek: | Ochojec Szpital
Dni robocze
445 518 49 619 48 716 46 816 46 915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1716 46 1811 41 1909D 42 2047 2147 2247
Soboty, niedziele i święta
516 46 646 746 846 946 1046 1146 1246 1346 1446 1546 1646 1746 1846 1946 2046 2146 2246

Objaśnienia:

D 		- kurs do przystanku Katowice Dworzec PKP (przez Ochojec)

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 04.10.2004

Wersja skryptu: 1.15 | 0.844 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

811 | Przystanek: | Gołonóg Dworzec PKP
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
429 54 521 51 621 51 721 51 821 51 921 51 1021 51 1121 51 1221 51 1321 51 1421 51 1521 51 1620 50 1720 50 1820 50 1919 47 2049 2156
Soboty
538 638 742 842 942 1042 1142 1242 1342 1457 1557 1657 1757 1857 1952 2057 2157
Niedziele i święta
554 654 757 857 957 1057 1157 1257 1357 1457 1557 1657 1757 1857 2057

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.09.2004

Wersja skryptu: 1.15 | 0.141 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

717 | Przystanek: | Pyrzowice Dworcowa
 | Kierunek: | Świerklaniec Park
Dni robocze
1440
Nie kursuje w dni wolne od nauki szkolnej.

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.08.2004

Wersja skryptu: 1.15 | 0.045 | 3.11.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

9 | Przystanek: | Bytom Jagiellońska
 | Kierunek: | Chorzów Rynek (Ratusz)
Dni robocze
355 419 35C 37 39C 54 513 33 53 613 33 53 713 33 53 813 33 53 913 33 53 1013 33 53 1113 33 53 1213 33 53 1313 33 53 1413 33 53 1513 33 53 1613 33 53 1713 33 53 1813 33 53 1912C 33 2013 53 2133 2213 52C
Soboty
355 419 35C 54 533 613 33 53 713 33 53 813 33 53 913 33 53 1013 33 53 1113 33 53 1213 33 53 1313 33 53 1413 33 53 1513 33 53 1613 33 53 1713 33 53 1813 33 53 1912C 33 2013 53 2133 2213 52C
Niedziele i święta
355 435C 54 533 613 53 733 813 53 933 1013 53 1113 33 53 1213 33 53 1313 33 53 1413 33 53 1513 33 53 1613 33 53 1713 33 53 1813 33 53 1912C 33 2013 53 2133 2213 52C

Objaśnienia:

C 		- kurs do przystanku Chebzie Pętla

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.496 | 3.11.2004 | w=1 | KB | © KZK GOP 2004