Rozkłady jazdy KZK GOP

8.07.2004

Wybierz linię z listy:
Linie tramwajowe:
Zwykłe: 1 3 4 5 6 7 8 9 10 11 12 14 15 16 17 18 19 21 22 23 24 25 26 27 28 30 31 32 33 35 36 37 38
Komunikacja zastępcza: T-16
Linie autobusowe:
Zwykłe: 0 2 5 6 7 8 8bis 9 10 11 12 13 14 16 16bis 17 17szk PKS 18 19 20 22 23 24 26 27 28 30 32 34 35 37 39 40 41 42 43 44 46 47 48 49 50 51 52 53 55 57 58 58bis 59 60 61 66 67 68 70 71 72 73 74 76 77 78 79 80 81 83 84 84bis 85 86 88 89 90 91 92 93 94 96 97 98 99 100 102 103 104 105 106 107 108 109 110 111 112 114 115 116 119 120 121 122 125 126 127 130 132 133 135 138 139 140 142 144 146 147 148 149 150 154 155 156 158 160 162 165 166 167 168 169 170 173 174 175 176 177 178 179 182 183 184 185 186 187 188 190 192 193 194 196 197 198 199 200 201 202 209 213 215 217 219 221 223 225-1 225-2 227 230 234 235 236 238 246 250 255 258 259 260 266 269 270 277 280 286 288 292 296 297 299 600 601 604 608 615 616 617 618 619 622 623 624 632 634 635 636 637 644 646 648 650 653 657 659 662 663 664 665 669 672 673 674 675 676 677 678 688 689 690 692 695 699 700 702 708 710 719 720 721 722 723 735 744 750 752 753 788 900 902 903 904 910 911 912 923 926 928 931 932 933 935 952 953 974 982 995 N-2 N-3 N-6 N-84
Przyspieszone: 800 801 803 803/806 804 805 806 807 808 809 810 811 813 814 815 817 818 820 821 823 825 830 831 835 840 850 860 870 880 888 869
Minibusowe: 242 243 869 901 921 936 949 954 959 969 998 MB
Bezpłatne: S-3 S-6 S-7 S-8 S-9 S-10


Rozkłady jazdy

632 | Przystanek: | Chorzów Batory Kaliny
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
502 22 607 37 707 37 807 37 907 52 1037 1122 1252 1337 14 07 37 1507 37 16 07 37 1707 37 18 07 52 1936 2036 2136 2236 2330
Soboty
5 36 636 7 36 836 9 36 1036 11 36 1236 13 36 1436 15 36 1636 17 36 1836 19 36 2036 21 36 2236 23 30
Niedziele i święta
5 36 7 36 9 36 1036 11 36 1236 13 36 1436 15 36 1636 17 36 1836 19 36 2036 21 36 2236 23 30

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.340 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Dąb Huta Baildon
 | Kierunek: | Katowice Słoneczna Pętla
Dni robocze
430 51 504 17 31 45 59 613 27 41 55 709 23 37 51 805 19 33 47 901 15 29 43 57 1011 25 39 53 1107 21 35 49 1203 17 31 45 59 1313 27 41 55 1409 23 37 51 1505 19 33 47 1601 15 29 43 57 1711 25 39 53 1807 21 35 49 1917 45 2013 41 2109 37 2205 33
Soboty, niedziele i święta
430 51 517 45 613 41 709 37 805 19 33 47 901 15 29 43 57 1011 25 39 53 1107 21 35 49 1203 17 31 45 59 1313 27 41 55 1409 23 37 51 1505 19 33 47 1601 15 29 43 57 1711 25 39 53 1807 21 35 49 1917 45 2013 41 2109 37 2205 33

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 1.907 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Katowice Francuska
 | Kierunek: | Michałkowice Fabud
Dni robocze
518 48 615 45 715 45 815 45 [image] 915 45 1015 45 [image] 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 [image] 1715 45 1815 45 [image] 1918 2008 2113 2213 2308D
Soboty
506 606 706 806 906 1006 1106 1206 1306 1406 1506 1606 1706 1806 1906 2006 2116 2206 2306D
Niedziele i święta
606 806 1006 1106 1206 1306 1406 1506 1606 1715 1806 1916 2006 2106 2206 2306D

Objaśnienia:
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
D | - | kurs do przystanku Katowice Dworzec PKP

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.186 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

624 | Przystanek: | Wójtowa Wieś Pętla
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
514 26 616 31 721 36 831 49 954 1114 1224 1339 1409 59 1519 1604 29 1714 1824 1949 2059 2153 2248
Soboty
514 616 721 831 954 1114 1224 1339 1459 1604 1714 1824 1949 2059 2153 2248
Niedziele i święta
616 721 831 954 1114 1224 1339 1459 1604 1714 1824 1949 2059 2153 2248

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.190 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

699 | Przystanek: | Gliwice Zakład Opla
 | Kierunek: | Osiedle Obrońców Pokoju
Dni robocze
1419 1619 2052P 2120 2225 50P
Soboty, niedziele i święta
520 620

Objaśnienia:

P 		- kurs do przystanku Gliwice Plac Piastów

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 03.02.2003

Wersja skryptu: 1.15 | 0.137 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

223 | Przystanek: | Mysłowice Dworzec PKP
 | Kierunek: | Brzezinka Pętla
Dni robocze
535 [image] 635 735 [image] 835 1035 1235 1435 1535 [image] 1635 1835 2035 2233
Soboty
633 835 1035 1235 1433 1635 1835 2035 2233

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 0.109 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

904 | Przystanek: | Dobieszowice Polna na żądanie
 | Kierunek: | Będzin Zajezdnia Autob.
Dni robocze, soboty, niedziele i święta
107 247SD

Objaśnienia:
D | - | kurs do przystanku Dąbrowa Górnicza Górnicza
S | - | kurs przez Osiedle Zamkowe i Osiedle Syberka

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 26.06.2004

Wersja skryptu: 1.15 | 0.091 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Panewniki Spółdzielnia
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
512 42 6 12 42 712 42 8 12 912 1012 42 11 42 1212 42 13 12 42 14 12 42 1512 42 1612 42 1712 18 12 19 12 2013
Soboty, niedziele i święta
513 613 713 8 13 9 13 1013 1113 1213 13 13 14 13 1513 1613 1713 18 13 19 13 2013

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.135 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

637 | Przystanek: | Łagisza Osiedle Awaryjne
 | Kierunek: | Będzin Kościuszki PKS
Dni robocze
2351
Soboty
2351
Niedziele i święta
2351

Linię obsługuje: PKS Będzin Rozkład jazdy ważny od: 01.03.2004

Wersja skryptu: 1.15 | 0.387 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Przyszowice Dwór
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
507 32 612 32 712 32 812 32 947 1047 1147 1247 1347 1422 [image] 47 1517 [image] 47 1617 [image] 47 1722 [image] 47 1902 2002 2102 2202 2302
Soboty, niedziele i święta
517 732 937 1137 1237 1337 1447 1547 1647 1747 1847 1947 2047 2147 2247

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 01.02.2002

Wersja skryptu: 1.15 | 0.148 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

21 | Przystanek: | Pogoń Będzińska
 | Kierunek: | Milowice Pętla
Dni robocze, soboty, niedziele i święta
323 403 33 52 511 31 51 611 31 51 711 31 51 811 31 51 911 31 51 1011 31 51 1111 31 51 1211 31 51 1311 31 51 1411 31 51 1511 31 51 1611 31 51 1711 31 51 1811 31 51 1911 31 53 2023 53 2123 53 2223 53 022

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.05.2003

Wersja skryptu: 1.15 | 0.352 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Milowice Szkoła
 | Kierunek: | Mysłowice Dworzec PKP
Dni robocze
510 30 45 605 15 25 35 45 55 705 15 25 35 45 55 805 15 25 35 45 55 905 15 25 35 45 55 1005 15 25 35 45 55 1105 15 25 35 45 55 1205 15 25 35 45 55 1305 15 25 35 45 55 1405 15 25 35 45 55 1505 15 25 35 45 55 1605 15 25 35 45 55 1705 15 25 35 45 55 1805 10Z 15 25 35 45 1900 10 24Z 30 50 57Z 2020 50 2120 50 2210 40 2307Z 33Z
Soboty, niedziele i święta
510 605 30 50 730 50 810 30 50 910 30 50 1010 30 50 1110 30 50 1210 30 50 1310 30 50 1410 30 50 1510 30 50 1610 30 50 1710 30 50 1810 30 50 1910 30 50 2020 50 2120 50 2210 40 2307Z 33Z

Objaśnienia:

Z 		- od przystanku Sosnowiec Aleja Mireckiego zjazd do zajezdni Będzin

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.05.2003

Wersja skryptu: 1.15 | 0.523 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

811 | Przystanek: | Gołonóg Zajezdnia
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
1619 52 1722 52 1822 52 1922 2052
Soboty
1552 1652 1752 1852 2052
Niedziele i święta
752 852 952 1052 1152 1252 1352 1452 1552 1652 1752 1852 2052

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.136 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Oparowe
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze
842
Nie kursuje w dni wolne od nauki szkolnej.

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.033 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Łagisza Pokoju na żądanie
 | Kierunek: | Twardowice
Dni robocze
449 557 702B 822 1037 1234 1337 1447 1557 1702 1835 2028
Soboty
449 822 1234 1447 1555 1835 2028
Niedziele i święta
449 820 1232 1445 1555 1835 2028

Objaśnienia:

B 		- kurs z obsługą przystanku Wojkowice Brzeziny

Linię obsługuje: PKS Będzin Rozkład jazdy ważny od: 01.08.2002

Wersja skryptu: 1.15 | 0.127 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

299 | Przystanek: | Będzin Cmentarz
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
608D 40 710 40 810 40 9 10 40 1010 40 1110 40 12 10 40 1310 40 1412 40 15 12 40 1610 40 1710 1810 1914 2014 2114 2214
Soboty
610 710 50 830 910 50 1030 1110 40 1230 1310 1410 1510 1610 1710 1810 1915 2010 2215
Niedziele i święta
610 710 810 910 1010 1110 1210 1310 1410 1510 1610 1710 1810 1915 2015 2115 2215

Objaśnienia:

D 		- kurs do przystanku Sosnowiec Dworzec PKP
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.192 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Zabrze Mikulczycka
 | Kierunek: | Zabrze Goethego
Dni robocze
435 532 631 705 47 831 901 38 1014 49 1125 1200 35 1310 45 1420 1501 25 1600 40 1719 57 1832 1907 43 2018 53 2128 2203
Soboty, niedziele i święta
435 532 631 747 901 1014 1125 1235 1345 1501 1600 1719 1832 1943 2053 2203

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 1.15 | 0.339 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

N-3 | Przystanek: | Panewniki Stare
 | Kierunek: | Katowice Zajezdnia
Dni robocze, soboty, niedziele i święta
250 400L

Objaśnienia:

L 		- kurs przez Ligotę Dworzec PKP, Ochojec, Osiedle Odrodzenia, Piotrowice, Brynów Dworską z pominięciem Brynów Rolnej i Kopalni Wujek

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.10.2001

Wersja skryptu: 1.15 | 0.062 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

182 | Przystanek: | Zagórze Mortimer
 | Kierunek: | Dąbrowa Górnicza Centrum
Dni robocze
521 611 39 711 39 823 933 1053 1213 53 1333 1413 43 1513 53 1713 1833 1922 2007 52 2137 2219

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.071 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Rokitnica Pętla
 | Kierunek: | Helenka ELZAB
Dni robocze
545 6 45 740 8 45 950 1150 12 50 [image] 1350 14 50 1550 16 50 1750 18 55 1955 20 55
Soboty, niedziele i święta
5 45 7 45 9 50 11 50 13 50 15 50 17 50 19 55

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.139 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

903 | Przystanek: | Gołonóg Zajezdnia
 | Kierunek: | Grabocin na żądanie
Dni robocze, soboty, niedziele i święta
045

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.03.2004

Wersja skryptu: 1.15 | 0.865 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

869 | Przystanek: | Będzin Stadion
 | Kierunek: | Będzin Kościuszki
Dni robocze
723 853 1053 1243 1353 1523 1648
Nie kursuje w okresach przerw w zajęciach szkolnych.

Linia obsługiwana taborem minibusowym.

Linię obsługuje: Kłosok Żory Rozkład jazdy ważny od: 01.03.2000

Wersja skryptu: 1.15 | 0.042 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Sielec Baseny
 | Kierunek: | Wojkowice Park
Dni robocze
433 528 815S
Soboty
458 558
Niedziele i święta
438

Objaśnienia:

S 		- kurs do przystanku Sosnowiec Urząd Miejski

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.111 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

708 | Przystanek: | Radzionków Rynek II
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
529 55 625 700 37 815 [image] 50 1215 45 [image] 1320 55 1430 1500 30 1610 35 1750 1855 1958 2103
Soboty, niedziele i święta
531 622 734 847 952 1107 1212 1317 1427 1527 1632 1747 1852 1957 2102

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.175 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

646 | Przystanek: | Mierzęcice Urząd Gminy
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze
606

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 17.12.2001

Wersja skryptu: 1.15 | 0.038 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

236 | Przystanek: | Krywałd Zwycięstwa
 | Kierunek: | Leboszowice Pętla
Dni robocze
628 809 1049 1339 1514

Linię obsługuje: TO Zabrze Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.038 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Brynów Dworska
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
442 512 42 612 42 712 42 812 42 912 42 1012 42 1112 42 1212 42 1312 42 1412 42 1512 42 1612 42 1712 42 1812 39S 59 1959 2059 2159 2239S 2329S
Soboty
514 59 629 59 759 859 959 10 59 1159 12 59 1359 14 59 1559 16 59 1759 18 59 1959 20 59 2159 22 39 S 2329S
Niedziele i święta
514 59 6 29 59 759 8 59 959 10 59 1159 12 59 1359 14 59 1559 16 59 1759 18 59 1959 20 59 2159 22 39 S 2329S

Objaśnienia:

S 		- kurs do przystanku Katowice Sokolska
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.270 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Imielin Kino
 | Kierunek: | Chełm Mały Pętla
Dni robocze
339 438 514N 52 622 52 722 802 58 958 1102 58 1253 1318 48N 1418 52 1522 52 1618 58 1800 1900 54 2054 2154 2312N
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
424F 514 57 651 807 927 1047 1207 1331 1447 1605 1725 1845 2009 2125 2313
Niedziele i święta
514 57 649 805 925 1045 1205 1445 1605 1725 1845 2009 2125 2315
Dni robocze - w okresach przerw w zajęciach szkolnych
339 437 513N 56 644 720 802 58 959 1103 59 1253 1317N 1417 57 1545 1617 59 1800 1900 54 2054 2154 2312N

Objaśnienia:
F | - | kurs do przystanku Chełm Śląski Fawent
N | - | kurs do przystanku Nowy Bieruń Kopalnia Piast

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 1.998 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Gliwice Fadom
 | Kierunek: | Gliwice Opolska
Dni robocze
531 611 56 731 816 946 1226 1306 46 1426 1506 46 1626 1746 1916 2036
Soboty, niedziele i święta
1506 1626 1746 1916 2036

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.119 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

689 | Przystanek: | Kostuchna Kopalnia Murcki
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
539 6 14 44 714 44 9 14 11 14 12 14 1314 44 14 14 15 14 44 1614 17 21 18 21 1921 20 16 21 16 2216
Soboty, niedziele i święta
6 19 7 19 9 44 11 19 12 19 1319 14 19 15 19 1619 17 19 18 19 1919 20 19 21 19 2219

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.306 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Zabrze Szpital
 | Kierunek: | Zabrze Goethego
Dni robocze
459 529 59 629 59 729 59 829 929 1029 59 1129 59 1229 59 1329 59 1429 59 1529 59 1629 59 1729 1829 1929 2010 2110 2210 2310 000
Soboty, niedziele i święta
510 610 710 810 910 1010 1110 1210 1310 1410 1510 1610 1710 1810 1910 2010 2110 2210 2310 000

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 06.01.2003

Wersja skryptu: 1.15 | 0.322 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

259 | Przystanek: | Gliwice Kościół Podwyższenia Krzyża Św.
 | Kierunek: | Sośnica Osiedle Żeromskiego
Dni robocze
529 59 629 729 8 04 29Z 929 59 10 29 1129 59 12 59 1329P 59 1429P 59 1539 59Z 16 59 Z 1729 59Z 18 44 1946Z 20 51 Z
Soboty, niedziele i święta
6 41 741 8 41 941 10 41 1141 12 41 1341 14 41 1541 16 41 1741 18 41 1946Z 20 51 Z 2151P 22 41 Z

Objaśnienia:
P | - | kurs do przystanku Gliwice Plac Piastów
Z | - | kurs do przystanku Gliwice Zajezdnia
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 03.02.2003

Wersja skryptu: 1.15 | 0.211 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

954 | Przystanek: | Wesoła Kopalnia II
 | Kierunek: | Golcówka ZPW
Dni robocze
610 810A 1210 1415 2010 2210
Soboty, niedziele i święta
610 1205 1415 2010A 2210

Objaśnienia:

A 		- kurs do przystanku Imielin Autostrada
Linia obsługiwana taborem minibusowym.

Linię obsługuje: Murgór-Trans Katowice Rozkład jazdy ważny od: 08.07.2004

Wersja skryptu: 1.15 | 0.054 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Wirek Dworzec PKP
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
457T 530T 600T 30T 700T 30T 810 40 910 40 [image] 1010 40 1110 1240 1310 40 1410 40 1510 40 1610 40 1710 50 1820 50 1920 [image] 50 2050T 2120T 2220T 2317T 37C 227T
Soboty, niedziele i święta
459T 600T 50T 740T 840 930 1020 1110 1200 50 1340 1438 1520 1610 40 1720 50 1820 50 1922 57 2042T 2156T 2301T 227T

Objaśnienia:
W dniach wolnych od pracy w centrum handlowym kursuje z pominięciem przystanku Ruda Tesco.
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
C | - | od przystanku Wirek Kopalnia Pokój kurs przez Chebzie z pominięciem Rudy
T | - | kurs z pominięciem przystanku Ruda Tesco

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.386 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

820 | Przystanek: | Katowice Korfantego
 | Kierunek: | Katowice Stawowa
Dni robocze
338 418 38 58 509 35 58 618 38 58 718 38 58 818 38 58 942 1022 1102 42 1202 22 42 1302 22 42 1402 22 42 1502 22 42 1602 22 42 1702 22 42 1827 1910 52 2037 2122 2207 52
Soboty
544 614 47 717 47 817 47 917 47 1017 47 1117 47 1217 47 1317 47 1417 47 1517 47 1617 47 1717 47 1817 47 1917 47 2016 46 2116 2216
Niedziele i święta
544 647 747 847 914 47 1017 47 1117 47 1217 47 1317 47 1417 47 1517 47 1617 47 1717 47 1817 47 1917 47 2016 46 2116 2216

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.759 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

954 | Przystanek: | Ławki
 | Kierunek: | Golcówka ZPW
Dni robocze
614 814A 1009A 1214 1419 1559A 1749 2014 2214
Soboty, niedziele i święta
614 1209 1419 1641 2014A 2214

Objaśnienia:

A 		- kurs do przystanku Imielin Autostrada
Linia obsługiwana taborem minibusowym.

Linię obsługuje: Murgór-Trans Katowice Rozkład jazdy ważny od: 08.07.2004

Wersja skryptu: 1.15 | 0.316 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

115 | Przystanek: | Obroki Kopalnia Kleofas
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 41 5 41 616 46 716 46 816 46 921 51 1021 51 1121 51 1221 51 1316 46 1416 46 1516 46 1616 46 1721 51 1821 51 1921 36 2011 36 2111 36 2209K 36 23 36
Soboty
4 38 510 35 610 35 710 35 810 35 910 35 1010 35 1110 35 1210 35 1310 35 1410 35 1510 35 1610 35 1710 35 1810 35 1910 35 2010 35 2110 35 2210K 33 23 33
Niedziele i święta
4 38 5 35 6 35 7 35 8 35 910 35 1010 35 1110 35 1210 35 1310 35 1410 35 1510 35 1610 35 1710 35 1810 35 1910 35 2010 35 2110 35 2210K 33 23 33

Objaśnienia:

K 		- kurs przez Osiedle Witosa Kossutha
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.336 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Świętoszowice Czarna Droga na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
452

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 21.10.2002

Wersja skryptu: 1.15 | 0.251 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

720 | Przystanek: | Zabrze Szpital
 | Kierunek: | Zabrze Goethego
Dni robocze
541 621 56 741 821 921 1021 1121 1221 1321 1406 41 1521 1606 41 1721 1821 1921 2059 2259
Soboty
544 744 859 959 1059 1159 1259 1359 1459 1559 1659 1759 1859 1959 2059 2259
Niedziele i święta
544 744 944 1144 1359 1459 1559 1659 1759 1859 1959 2059 2259

Linię obsługuje: PPUP Ruda Śląska Rozkład jazdy ważny od: 01.06.2000

Wersja skryptu: 1.15 | 0.356 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Katowice Damrota
 | Kierunek: | Chorzów Rynek (Ratusz)
Dni robocze
455 59K 513 27K 29 39 53 607K 07 23 35 49 703 17 31 45 59 813 27 41 55 909 23 37 51 1005 19 33 47 1101 15 29 43 57 1211 25 39 53 1307 21 35 49 1403 17 31 45 59 1513 27 41 55 1609 23 37 51 1705 19 47 1815 43 1911 39 2003 31 59 2127 55 2223 51K 2317K
Soboty, niedziele i święta
451 55K 523K 35 603 19K 31 59 727 55 823 51 919 47 1015 43 1111 39 1207 35 1303 31 59 1427 55 1523 51 1619 47 1715 43 1811 39 1907 35 2003 31 59 2127 55 2223 51K 2317K

Objaśnienia:

K 		- kurs do przystanku Katowice Plac Wolności

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 1.143 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

825 | Przystanek: | Zagórze Pekin
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
720 50 820 1410 40 1510 40 1610

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 0.042 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Mikulczyce Gogolińska
 | Kierunek: | Makoszowy Kruszyny
Dni robocze
457 527 57 617 57 727 57 827 927 1027 1127 57 1227 57 1327 57 1427 57 1527 57 1627 1727 1827 1926 2006 56 2228
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
500 617 727 827 927 1027 1127 1227 1327 1427 1527 1627 1727 1827 1926 2006 56 2228
Niedziele i święta
530 727 827 1027 1127 1227 1327 1427 1527 1627 1727 1827 1926 2006 56 2228
Dni robocze - w okresach przerw w zajęciach szkolnych
500 30 617 727 827 927 1027 1127 1227 1327 1427 1527 1627 1727 1827 1926 2006 56 2228

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 1.15 | 0.307 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Helenka Prusa
 | Kierunek: | Helenka ELZAB
Dni robocze
434 503 26 51M 626 51M 728 58 823 58 926 56 1056 1156 1256 1326 58 1428 58 1528 58 1628 59 1726 56 1909 52 2052 2154 2304
Soboty
552 657 757 852 952 1052 1152 1252 1352 1452 1552 1652 1752 1852 1952 2052 2152 2302
Niedziele i święta
552 657 757 852 952 1052 1152 1252 1352 1452 1552 1652 1752 1852 1952 2052 2152 2302

Objaśnienia:

M 		- kurs do przystanku Miechowice Pętla (obowiązuje granica strefy [image])

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2002

Wersja skryptu: 1.15 | 2.446 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

669 | Przystanek: | Chudów Brzeg na żądanie
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
431H 43 628 708 823 1158H [image] 1228 1328 1458 1603 1748 1858 2038 2233H
Soboty, niedziele i święta
1124 1444 1719 2004 2239H
Nie kursuje w okresach przerw w zajęciach szkolnych.

Objaśnienia:
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
H | - | od przystanku Halemba Osiedle II kurs do przystanku Halemba Pętla

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 23.06.2003

Wersja skryptu: 1.15 | 0.163 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

689 | Przystanek: | Brynów Dworska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 41 611 41 706 41 8 16 10 16 11 16 1216 13 16 14 16 46 1516 46 16 16 17 22 1823 19 23 20 23 2123 22 29 23 08
Soboty, niedziele i święta
6 26 8 26 9 26 11 26 1226 13 26 14 26 1526 16 26 17 26 1826 19 26 20 26 2126 22 32 23 11

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.311 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Gliwice Radiostacja
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
434G 44 603 706K* 846K* 956K* 1136K* 1236K* 1328K* 1426K* 1529K* 1706 1819 1936 2058 2220
Soboty, niedziele i święta
706 826 956 1116 1236 1356 1529 1636 1819 1926 2108 2220

Objaśnienia:
* | - | w okresach przerw w zajęciach szkolnych nie kursuje przez Kamieniec Szkoła
G | - | od przystanku Szałsza kurs do Tarnowskich Gór przez Świętoszowice, Grzybowice, Górniki i Repty Śląskie
K | - | kurs z obsługą przystanku Kamieniec Szkoła

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 21.10.2002

Wersja skryptu: 1.15 | 0.121 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Radzionków Targowisko
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
422 514 608 53 803 923 1156 1305 1423 1545 1647 1811 2047 2158
Soboty, niedziele i święta
420 503 605 705 805 935 1105 1305 1405 1535 1705 1805 2033 2133

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 0.428 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Świętochłowice Gazownia
 | Kierunek: | Chorzów Rynek (Ratusz)
Dni robocze
527 55 623 51 719 47 815 43 911 39 1007 35 1103 31 59 1227 55 1323 51 1419 47 1515 43 1611 39 1707 35 1803 31 59 1927 55 2023 51 2119 47 2215 43 2311Z 33Z 58Z
Soboty, niedziele i święta
527 623 719 815 911 39 1007 35 1103 31 59 1227 55 1323 51 1419 47 1515 43 1611 39 1707 35 1803 31 59 1927 55 2023 51 2119 47 2215 43 2311Z 33Z 58Z

Objaśnienia:

Z 		- zjazd do zajezdni Chorzów Batory

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.292 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

806 | Przystanek: | Gołonóg Dworzec PKP
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
445 520 51 606B 53M 733B 801 41 1019 1151 1312D 19 1406 26B 1504D 42 1618 1755 1855 2010 2119B 2257

Objaśnienia:
B | - | kurs do przystanku Będzin Kościuszki
D | - | kurs do przystanku Dąbrowa Górnicza Centrum
M | - | kurs do przystanku Osiedle Mydlice Pętla

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.396 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

809 | Przystanek: | Reden
 | Kierunek: | Będzin Kościuszki
Dni robocze
510 743 1327 1622 2129 009
Soboty
510 743 1327 1619 2129 009
Niedziele i święta
509 740 1324 1619 2129 009

Linię obsługuje: PKS Będzin Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.166 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Morgi Kościół
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
434W 504W 34 604 34 704 34 804 34 904 34 1004 34 1104 34 1204 34 1304 34 1404 34 1504 34 1604 34 1704 34 1804 34 1904 34 2004 34 2134 2234 2339Z
Soboty
434 5 04 34 604 34 704 34 804 34 904 34 10 04 34 1104 34 1204 34 1304 34 1404 34 15 04 34 1604 34 1704 34 1834 1934 20 34 2134 2234 2339Z
Niedziele i święta
4 34 534 634 7 34 834 934 10 34 1134 1234 13 34 1434 1534 16 34 1734 1834 19 34 2034 2134 2234 2339Z

Objaśnienia:
W | - | kurs przez Zawodzie Zajezdnia
Z | - | kurs do przystanku Zawodzie Zajezdnia
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 0.539 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

21 | Przystanek: | Tworzeń Dworzec PKP
 | Kierunek: | Milowice Pętla
Dni robocze, soboty, niedziele i święta
346Z 436 55 514 34 54 614 34 54 714 34 54 814 34 54 914 34 54 1014 34 54 1114 34 54 1214 34 54 1314 34 54 1414 34 54 1514 34 54 1614 34 54 1714 34 54 1814 34 54 1916 36Z 46 2016 36Z 46 2116 46 2216 46Z 2316Z 46Z

Objaśnienia:

Z 		- od przystanku Będzin Przemsza zjazd do zajezdni Będzin

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.05.2003

Wersja skryptu: 1.15 | 0.111 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

646 | Przystanek: | Lasowice Zalew
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
1421

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 17.12.2001

Wersja skryptu: 1.15 | 0.036 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Raciborska
 | Kierunek: | Obroki Elkop
Dni robocze
517 46 616 46 716 47 817 47 917 47 1047 1147 1247 1317 47 1417 47 1517 47 1617 1712 1827 1941 2111 2241
Soboty
514 624 754 909 1025 1140 1310 1440 1554 1709 1824 1933 2109 2239
Niedziele i święta
514 754 1025 1310 1440 1554 1709 1824 1939 2109 2239

Linię obsługuje: PPUP Ruda Śląska Rozkład jazdy ważny od: 01.04.2003

Wersja skryptu: 1.15 | 0.183 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

648 | Przystanek: | Trynek Droga do Bojkowa
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
441 509 26 608 38 720 34 56 851 1322 1422 38G 53G 1509G 26 56 1611 26 38
Nie kursuje w okresach przerw w zajęciach szkolnych.

Objaśnienia:

G 		- kurs do przystanku Gliwice Plac Piastów

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.09.2002

Wersja skryptu: 1.15 | 0.072 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Stroszek Osiedle
 | Kierunek: | Chebzie Pętla
Dni robocze
358 413 39 56 516
Soboty
358 439 56 736 836
Niedziele i święta
358 439 836 1136 1236

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.06.2004

Wersja skryptu: 1.15 | 0.093 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Stare Tarnowice Ośrodek Rehabilitacji
 | Kierunek: | Gliwice Port
Soboty, niedziele i święta
550A

Objaśnienia:

A 		- kurs do przystanku Kamieniec

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 21.10.2002

Wersja skryptu: 1.15 | 0.078 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Nowy Bytom Huta Pokój
 | Kierunek: | Orzegów Waniora
Dni robocze
529 639 739 839 934 1134 1234 1334 1439 1539 1644 1809 1909 2029 2139
Soboty
534 639 740 909 1009 1109 1209 1309 1409 1509 1709 1909 2139
Niedziele i święta
534 739 1109 1309 1509 1709 1909 2139

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.193 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Dąbrowa Górnicza Huta Bankowa
 | Kierunek: | Tucznawa OSP
Dni robocze
437 527 618 48 748 933 1133 1241 1347 1506 50 1738 1938 2138
Soboty
538 738 938 1138 1338 1538 1738 1938 2138
Niedziele i święta
538 738 938 1138 1338 1538 1738 1938 2138

Linię obsługuje: PKS Będzin Rozkład jazdy ważny od: 01.05.2004

Wersja skryptu: 1.15 | 0.076 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

196 | Przystanek: | Bytków Kapicy
 | Kierunek: | Przełajka Pętla
Dni robocze
531 601 [image] 31 701 [image] 31 801 [image] 31 931 1031 1131 1231 1331 1401 31 1501 31 1601 31 1731 1831 1929 2029 2129 2214
Soboty, niedziele i święta
929 1029 1129 1229 1329 1429 1529 1629 1729 1829 1929 2029 2129 2214

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 17.07.1999

Wersja skryptu: 1.15 | 0.242 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Zagórze Aleja Paderewskiego
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
1910 42 23 15
Soboty
2315
Niedziele i święta
2318

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.304 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Piekary Śląskie Lipki na żądanie
 | Kierunek: | Katowice Mickiewicza
Dni robocze
414D 32 34D 56 57D 526 56 626 56 726 56 826 56 926 56 1026 56 1126 56 1226 56 1326 56 1426 56 1526 56 1626 56 1726 56 1826 56 1940 2030 55 2140 2232 2316D
Soboty
406W 22D 28W 35D 53W 526W 56W 626W 56W 726W 56W 826W 56W 926W 56W 1026W 56W 1126W 56W 1226W 56W 1326W 56W 1426W 56W 1526W 56W 1626W 56W 1726W 56W 1826W 56W 1925W 55W 2025W 55W 2125W 55W 2232W 2316WD
Niedziele i święta
406W 22D 28W 35D 53W 526W 56W 626W 56W 726W 56W 826W 56W 926W 56W 1026W 56W 1126W 56W 1226W 56W 1326W 56W 1426W 56W 1526W 56W 1626W 56W 1726W 56W 1826W 56W 1925W 2025W 55W 2125W 55W 2232W 2316WD

Objaśnienia:
D | - | kurs do przystanku Dąbrówka Wielka Dołki Kaplica
W | - | kurs przez Osiedle Wieczorka

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 1.770 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Stare Gliwice Łabędzka
 | Kierunek: | Gliwice Piwna
Dni robocze
1617

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.08.2003

Wersja skryptu: 1.15 | 0.036 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

788 | Przystanek: | Brzęczkowice Kościół
 | Kierunek: | Tychy Grota-Roweckiego
Dni robocze
507 32 607 32 707 32 807 907 1007 1107 1207 32 1307 32 1407 32 1502 52 1717 1807 1907 2007 37B 2107 2217B
Soboty
507B 807B 1407B 2007 2207B
Niedziele i święta
507B 1407 1707 2007 2207B

Objaśnienia:

B 		- kurs do przystanku Brzęczkowice Osiedle Powstańców (przez Tychy)

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 0.478 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Maciejkowice Dwór
 | Kierunek: | Zawodzie Dworzec PKP
Dni robocze
515 45 615 50 720 50 8 20 50 920 1020 11 20 1220 50 1320 50 14 20 50 1520 50 1620 50 17 20 1820 1920 20 35 2115 35 2235 23 20
Soboty, niedziele i święta
515 6 15 45 745 8 35 935 1035 11 35 1235 1335 14 35 1535 1635 17 35 1835 1935 20 35 2115 35 2235 23 20

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.199 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Michałkowice Budryka
 | Kierunek: | Zawodzie Dworzec PKP
Dni robocze
518 48 618 53 723 53 8 23 53 923 1023 11 23 1223 53 1323 53 14 23 53 1523 53 1623 53 17 23 1823 1923 20 38 2118 38 2238 23 23
Soboty, niedziele i święta
518 6 18 48 748 8 38 938 1038 11 38 1238 1338 14 38 1538 1638 17 38 1838 1938 20 38 2118 38 2238 23 23

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.213 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Dąbrowa Górnicza Kopalnia Paryż
 | Kierunek: | Gołonóg Podstacja Pętla
Dni robocze
451 738 48 58 808 18 28 38 48 58 908 18 28 48 58 1008 18 28 38 48 58 1108 18 28 38 48 58 1208 18 28 38 48 1305 1508 18 28 38 48 58 1608 18 28 38 48 1708 18 28 38 48 58 1808 18 28 38 48 58 1908 23 43 2003 29 2229 59
Soboty, niedziele i święta
451 623 43 703 23 43 803 23 43 903 23 43 1003 23 43 1103 23 43 1203 23 43 1423 43 1503 23 43 1603 23 43 1703 23 43 1803 23 43 1903 23 43 2003 29 2229 59

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.10.2003

Wersja skryptu: 1.15 | 0.266 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

700 | Przystanek: | Rogoźnik Szamotownia
 | Kierunek: | Wojkowice Park
Dni robocze
538 641 740 855B 1050B 1150 1351 1500 1601 1706 1856 2100 2306
Soboty
543 751 1011 1217 1351 1500 1601 1706 1856 2100 2306
Niedziele i święta
543 751 1011 1217 1351 1500 1601 1706 1856 2100 2306

Objaśnienia:

B 		- kurs do przystanku Będzin Kościuszki

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.10.2003

Wersja skryptu: 1.15 | 0.356 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Sączów Kościół
 | Kierunek: | Wojkowice Park
Dni robocze
718C 836 1006 1238W 1421D 1609R

Objaśnienia:
C | - | kurs przez Celiny i Myszkowice
D | - | kurs do przystanku Dobieszowice Skrzyżowanie
R | - | kurs do przystanku Twardowice I przez Siemonię Droga do Myszkowic, Piekarnia, Kościół i Ośrodek Zdrowia z pominięciem przystanków Siemonia Wolności i Kościuszki
W | - | kurs przez Twardowice

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 1.15 | 0.075 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

81 | Przystanek: | Zabrze Goethego
 | Kierunek: | Helenka ELZAB
Dni robocze
419 [image] 38 48 505 20 [image] 35 50 600 [image] 15 30 [image] 45 700 15 [image] 30 45 [image] 800 20 40 920 1000 40 1100 20 40 [image] 55 1210 25 [image] 40 55 [image] 1310 25 40 [image] 55 1410 [image] 25 40 55 [image] 1510 25 [image] 40 1600 20 55 1720 50 1815 35 57 1919 41 2003 25 47 2109 31 2241
Soboty, niedziele i święta
445 525 610 45 725 805 35 915 1000 40 1115 50 1225 1310 45 1425 1505 45 1625 55 1740 1820 1905 35 2015 45 2125 2240

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 15.03.1999

Wersja skryptu: 1.15 | 0.126 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Zabrze Osiedle Janek
 | Kierunek: | Zabrze Goethego
Dni robocze
539 609 39 709 39 809 39 909 39 1009 54 1139 1224 1309 39 1409 39 1509 39 1609 39 1709 54 1833 1913 53 2033 2113 48 2228 2313 38
Soboty, niedziele i święta
543 638 723 803 38 918 58 1043 1128 1213 58 1343 1428 1513 58 1633 1718 53 1828 1908 48 2028 2113 48 2233 2318

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 1.15 | 0.382 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Żelisławice Cmentarz
 | Kierunek: | Myszków Dworzec PKP
Dni robocze
700 1054 1314 1520 1810
Soboty, niedziele i święta
1054 1810

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Linię obsługuje: Saniko Myszków Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 1.15 | 0.049 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Albert na żądanie
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
445P 539L 49 639L 54 744L 809 44L 909 44L 1009 44L 1109 44L 1209 38L 51 1339L 1409 44L 1509 44L 1609 44L 1709 1809 1908 52 2042 2129 2222Z 2302G
Soboty
457 551 651 751 851 951 1051 1151 1251 1351 1451 1549 1649 1749 1857 1952 2042 2129 2222Z 2302G
Niedziele i święta
532 732 922 1112 1302 1452 1612 1752 1912 2035 2227Z

Objaśnienia:
G | - | od przystanku Łosień Las kurs do przystanku Gołonóg Aleja Piłsudskiego przez Tworzeń
L | - | od przystanku Łosień Szkoła kurs do przystanku Okradzionów Skrzyżowanie (i dalej przez Łękę do Osiedla Mydlice)
P | - | kurs z obsługą przystanku Strzemieszyce Małe ZK Przyjaźń
Z | - | kurs do przystanku Gołonóg Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.525 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

800 | Przystanek: | Katowice Piotra Skargi
 | Kierunek: | Będzin Kościuszki
Dni robocze
513 55 625 55 725 55 825 55 940 1040 1140 1240 1325 55 1425 55 1525 55 1625 55 1855 2040 2225

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.03.2004

Wersja skryptu: 1.15 | 0.053 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

618 | Przystanek: | Mysłowice Kościół
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
714 49 814 924 49 1012 1219 1319 49 1419 1519 49 1619
Nie kursuje w okresach przerw w zajęciach szkolnych.

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.070 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

213 | Przystanek: | Ligota Wileńska
 | Kierunek: | Kostuchna Zakłady
Dni robocze
454D 504 634 749 919 1704 1902 2147
Soboty
502D 632 932 1147 1432 1702 1932 2147
Niedziele i święta
1302D 1432 1702 1932 2147

Objaśnienia:

D 		- kurs do przystanku Ligota Dworzec PKP

Linię obsługuje: Delta Bytom Rozkład jazdy ważny od: 01.04.2002

Wersja skryptu: 1.15 | 0.225 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Sosnowiec Ostrogórska
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
308
Soboty, niedziele i święta
308

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.333 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

36 | Przystanek: | Katowice Graniczna
 | Kierunek: | Zawodzie Pętla
Soboty
554 622 50 718 46 814 42 910 38 1006 34 1102 30 58 1226 54 1322 50
Nie kursuje w okresach przerw w zajęciach szkolnych.

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.05.2004

Wersja skryptu: 1.15 | 0.103 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Kochłowice Kościół
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
429 501 34 617 52 727 802 42 917 1036 1111 46 1221 56 1331 1406 1516 51 1626 1701 36 1811 [image] 1908 2000 55 2151 2236
Soboty, niedziele i święta
528 641 831 945 1135 1245 1355 1430 1540 1650 1730 1800 1900 2000 55 2151 2236

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 1.446 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Michałkowice Kościół
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
444 514 44 614 44 714 44 814 44 914 44 1014 44 1114 44 1214 44 1314 44 1414 44 1514 44 1614 44 1714 44 1814D 44 1913D 43P 2013D 43P 2143 2231D 2331D
Soboty
443 543 643 743 843 943 1043 1143 1243 1343 1443 1543 1643 1743 1843 1943 2043P 2143 2231D 2331D
Niedziele i święta
443 543 643 743 843 943 1043 1143 1243 1343 1443 1543 1643 1743 1843 1943 2043 2143 2231D 2331D

Objaśnienia:
D | - | w dniu 24 grudnia kurs do przystanku Katowice Dworzec PKP
D | - | kurs do przystanku Katowice Dworzec PKP
P | - | kurs z przesiadką na przystanku Katowice Dworzec PKP

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.175 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

901 | Przystanek: | Grodziec Kościół II
 | Kierunek: | Będzin Kościuszki
Dni robocze
744 944 1144 1444 1544 1644 1744 1944
Soboty
744 944 1144 1444 1544 1644 1744

Linia obsługiwana taborem minibusowym.

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.09.1998

Wersja skryptu: 1.15 | 0.083 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

700 | Przystanek: | Będzin Rondo
 | Kierunek: | Będzin Kościuszki
Dni robocze
923 1118

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.10.2003

Wersja skryptu: 1.15 | 0.500 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

969 | Przystanek: | Siewierz Skrzyżowanie
 | Kierunek: | Wojkowice Kościelne Kościół
Dni robocze
611 711 831 1131 1311 1411 1511 1611 1811

Linia obsługiwana taborem minibusowym.

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.12.2000

Wersja skryptu: 1.15 | 0.074 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Gołonóg Laski
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
307 512 35 45 55 605 15 25 35 45 55 705 15 25 35 45 1315 25 35 45 55 1405 15 25 35 45 55 1505 15 2116 46 2216
Soboty, niedziele i święta
312 512 40 600 20 1320 40 1400 20 2116 46 2216

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.10.2003

Wersja skryptu: 1.15 | 0.294 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

665 | Przystanek: | Chorzów Wschodnia na żądanie
 | Kierunek: | Chorzów Opolska
Dni robocze
527 644 744 844 944 1044 1144 1244 1347 1447 1544 1844 2147
Soboty, niedziele i święta
647 947 1247 1547 1847 2147

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 01.09.1999

Wersja skryptu: 1.15 | 0.132 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Michałkowice Bank
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
506 39 609 39 709 39 809 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1509 39 1609 39 1709

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 0.105 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Tarnowskie Góry Obwodnica
 | Kierunek: | Wojkowice Park
Dni robocze
1545R

Objaśnienia:

R 		- kurs do przystanku Twardowice I przez Siemonię Droga do Myszkowic, Piekarnia, Kościół i Ośrodek Zdrowia z pominięciem przystanków Siemonia Wolności i Kościuszki

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 1.15 | 0.042 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

9 | Przystanek: | Osiedle Odrodzenia II
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
23 50
Soboty, niedziele i święta
23 50

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.185 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Ząbkowice Spółdzielnia
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
441

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 1.009 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Sielec Wawel
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
516 46 616 46 716 46 816 46 916 46 1016 46 1116 46 1216 46 1316 46 1416 46 1516 46 1616 46 1716 47 1817 47Z 1917 47Z 2017 2117 2217
Soboty
517 617 716 46 816 46 916 46 [image] 1016 46 1116 46 1216 46 1316 46 1416 44Z 1517 1617 1717 1817 1917 2017 2117 2217
Niedziele i święta
517 617 717 817 917 1017 1117 1217 1317 1417 1517 1617 1717 1817 1917 2017 2117 2217

Objaśnienia:
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
Z | - | od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.672 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

258 | Przystanek: | Osiedle Gwardii Ludowej Kozielska
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
620P 730 1432

Objaśnienia:

P 		- kurs do przystanku Gliwice Plac Piastów

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.05.2002

Wersja skryptu: 1.15 | 0.039 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Chebzie Rondo
 | Kierunek: | Orzegów Waniora
Dni robocze
420 523 53 623 48S 723 53 823 53 953 1053 1153 1253 1323 53 1423 53 1523 53 1623 53 1753 1853 1951 2051 2151 2251
Soboty, niedziele i święta
445 551 651 751 856 956 1051 1151 1251 1351 1451 1551 1656 1756 1851 1951 2051 2151 2251

Objaśnienia:

S 		- kurs z obsługą przystanku Ruda Urząd Skarbowy

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.322 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

619 | Przystanek: | Krzanów Sklep
 | Kierunek: | Siewierz Rynek
Dni robocze
406 501 58 1155 1306 2021
Soboty
411 511 606 1206 1306

Linię obsługuje: PKS Zawiercie Rozkład jazdy ważny od: 01.03.2004

Wersja skryptu: 1.15 | 0.072 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

646 | Przystanek: | Ostrożnica I
 | Kierunek: | Zendek IV
Dni robocze
1511

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 17.12.2001

Wersja skryptu: 1.15 | 0.054 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Maciejkowice Dwór
 | Kierunek: | Siemianowice Rurownia
Dni robocze
504 32 602 32 702 32 802 32 902 32 1002 32 1102 32 1202 32 1302 32 1402 32 1502 32 1602 32 1702 37 1807 37 1904 34 2004 29 54 2129 2204 39
Soboty, niedziele i święta
529 629 729 829 959 1059 1159 1259 1359 1459 1559 1659 1804 1904 2004 54 2204 39

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 01.06.1996

Wersja skryptu: 1.15 | 0.203 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Ksawera Siemońska na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
446 521 46 1251

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.04.2002

Wersja skryptu: 1.15 | 0.082 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

200 | Przystanek: | Strzyżowice Belna II na żądanie
 | Kierunek: | Sączów Kościół
Dni robocze
708K 937 1149 1353 1602 1815 2025 2247M
Soboty, niedziele i święta
1149 1353 1559 1815M

Objaśnienia:
K | - | od przystanku Siemonia Kościół kurs przez Siemonię Kościuszki i Wolności
M | - | kurs do przystanku Pomłynie Spółdzielnia n/ż

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.225 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Łabędy Partyzantów
 | Kierunek: | Łabędy Huta
Dni robocze
439 503 19 38 59 619 39 59 720 40 800 20 40 900 15 30 50 1010 30 50 1110 30 50 1210 30 50 1310 40 1400 20 40 1500 20 40 1600 20 40 1700 20 40 1800 20 40 1900 18 58 2028 58 2128 58 2228 2308 35 119 239 409
Soboty, niedziele i święta
439 514 39 604 29 59 729 59 829 59 929 59 1029 59 1129 59 1229 59 1329 59 1429 59 1529 59 1629 59 1729 59 1829 59 1929 59 2029 59 2129 59 2229 2304 34 119 239 409
W tzw. niedziele giełdowe obowiązuje odrębny rozkład jazdy (patrz niżej).
Niedziele giełdowe
439 514 39 604 29 59 729 59 829 59 929 59 1029 59 1129 59 1229 59 1329 59 1429 59 1529 59 1629 59 1729 59 1829 59 1929 59 2029 59 2129 59 2229 2304 34 119 239 409

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 07.07.2004

Wersja skryptu: 1.15 | 2.072 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

932 | Przystanek: | Zabrze de Gaulle'a (Politechnika Śl.)
 | Kierunek: | Osiedle Kopernika Kąpielisko
Dni robocze
519 39 59 619 39 59 719 39 59P 849P 1319 39 59 1419 39 59 1519 39 59P 1619P
Nie kursuje w okresach przerw w zajęciach szkolnych.

Objaśnienia:

P 		- kurs do przystanku Gliwice Plac Piastów

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 0.056 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

926 | Przystanek: | Mysłowice Boliny
 | Kierunek: | Osiedle Bór Pętla
Soboty, niedziele i święta
638 720 812 902 1012 1102 1212 1302 1412 1502 1612 1702 1812 1902 2012 52 2135 2232

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.03.2002

Wersja skryptu: 1.15 | 0.099 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

81 | Przystanek: | Zabrze Mostostal
 | Kierunek: | Helenka ELZAB
Dni robocze
425 [image] 44 54 511 27 [image] 42 57 607 [image] 22 37 [image] 52 707 22 [image] 37 52 [image] 807 27 47 927 1007 47 1107 27 47 [image] 1202 17 32 [image] 47 1302 [image] 17 32 47 [image] 1402 17 [image] 32 47 1502 [image] 17 32 [image] 47 1607 27 1702 27 56 1821 41 1903 25 47 2009 31 53 2115 37 2247
Soboty, niedziele i święta
452 532 617 52 732 812 42 922 1007 47 1122 57 1232 1317 52 1432 1512 52 1632 1702 47 1827 1912 42 2022 52 2132 2246

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 15.03.1999

Wersja skryptu: 1.15 | 0.163 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Będzin Stadion
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
447 541 644 713 823 958 1126 1256 1356 1456 1557 1753 1931 2101
W okresach przerw w zajęciach szkolnych w dni robocze obowiązuje rozkład jazdy na soboty.
Soboty
435 541 653 823 958 1133 1253 1413 1523 1757 1931 2101
Niedziele i święta
455 1033 1157 1457 1627 1931 2101

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.090 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Niwka Fabryka Maszyn
 | Kierunek: | Mysłowice Dworzec PKP
Dni robocze
456 511 21 41 51 601 16 26 36 46 56 706 16 26 36 46 56 806 16 26 36 46 56 906 16 26 36 46 56 1006 16 26 36 46 56 1106 16 26 36 46 56 1206 16 26 36 46 56 1306 16 26 36 46 56 1406 16 26 36 46 56 1506 16 26 36 46 56 1606 16 26 36 46 56 1706 16 26 36 46 56 1806 16 26 36 46 56 1906 16 31 41 2001 21 51 2121 51 2221 41 2311
Soboty, niedziele i święta
456 511 21 41 636 701 21 41 801 21 41 901 21 41 1001 21 41 1101 21 41 1201 21 41 1301 21 41 1401 21 41 1501 21 41 1601 21 41 1701 21 41 1801 21 41 1901 21 41 2001 21 51 2121 51 2221 41 2311

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.05.2003

Wersja skryptu: 1.15 | 0.886 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Dąbrowa Górnicza Huta Bankowa
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
603 57 749 818 919 1127 1317 1417 1518 1638 1721 1929 2128 2213
Soboty
727 927 1127 1327 1525 1723 1923 2123 2323
Niedziele i święta
723 923 1123 1323 1523 1723 1923 2123 2323

Linię obsługuje: PKS Będzin Rozkład jazdy ważny od: 01.05.2004

Wersja skryptu: 1.15 | 0.255 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

650 | Przystanek: | Gliwice Toszecka
 | Kierunek: | Gliwice Plac Piastów
Soboty, niedziele i święta - w okresie wakacji letnich
915 1015 1115 1215 1315 1425 1515 1615 1715 1815
Nie kursuje poza okresem wakacji letnich.

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 1.15 | 0.047 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Ząbkowice CPN
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
511 36 639 739 839 939 1039 1134 1239 1339 1439 1531 1639 1740 1835 1928 2018 2108 53 2238
Soboty
527 630 730 830 930 1030 1130 1230 1330 1430 1528 1628 1728 1828 1928 2018 2108 53 2238
Niedziele i święta
541 648 929 1054 1316 1436 1616 1728 1906 2044 2238

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.341 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

931 | Przystanek: | Mysłowice Dworzec PKP
 | Kierunek: | Bieruń Stary Dworzec PKP
Dni robocze
503EK 602E 702 807 907 1007 1107 1207 1307EK 1407E 1502 1602 1706 1805 1905W 2003 2103EK 2218W 2313W
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty, niedziele i święta
449 606 726D 846 1006D 1126 1246D 1406 1524L 1644 1804D 1924 2034D 2204 2308W
Dni robocze - w okresach przerw w zajęciach szkolnych
502EK 607E 707 822 907 1008 1108 1208 1308EK 1408E 1508 1608 1707 1805 1905W 2003 2103EK 2218W 2313W

Objaśnienia:
D | - | kurs do przystanku Kosztowy Dworzec PKP
E | - | kurs do przystanku Bieruń Stary ERG II
K | - | kurs z obsługą przystanku Lędziny Kopalnia Ziemowit
L | - | kurs do przystanku Lędziny Droga do Górek
W | - | od przystanku Lędziny Droga do Górek kurs do przystanku Lędziny Kopalnia Ziemowit

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.05.2004

Wersja skryptu: 1.15 | 0.751 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

870 | Przystanek: | Świętochłowice Polna
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
610 40 706 41 816 51 921 1006 1106 1206 51 1321 51 1421 51 1521 51 1621 51 1721 51 1846 1940

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.181 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Świętochłowice Szpital
 | Kierunek: | Bytom Plac Sikorskiego
Dni robocze
413 33 44 503 12 26 40 54 608 22 36 50 704 18 32 46 800 14 28 42 56 910 24 38 52 1006 20 34 48 1102 16 30 44 58 1212 26 40 54 1308 22 36 50 1404 18 32 46 1500 14 28 42 56 1610 24 38 52 1706 20 34 48 1802S 16S 23 30S 44S 58S 1912 26S 47 2015 43 2111 39 2207 35 2302 28S 021S 56
Soboty
503S 19S 47 615S 43 711 39 807 35 903 31 59 1027 55 1123 51 1219 47 1315S 43 1411S 39 1507S 35 1603 31 59 1727 55 1823 51 1919 47 2015 43 2111 39 2207 35 2302 28S 021S 56
Niedziele i święta
503S 19 47 615 43 711 39 807 35 903 31 59 1027 55 1123 51 1219 47 1315 43 1411 39 1507S 35 1603 31 59 1727 55 1823 51 1919 47 2015 43 2111 39 2207 35 2302 28S 021S 56

Objaśnienia:

S 		- od przystanku Bytom Plac Sikorskiego zjazd do zajezdni Stroszek (jako linia 19)

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 14.06.2004

Wersja skryptu: 1.15 | 0.978 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

236 | Przystanek: | Szczygłowice Osiedle
 | Kierunek: | Knurów Szpitalna
Dni robocze
559 733 1019 1308 1448 1629G

Objaśnienia:

G 		- od przystanku Knurów Szpitalna kurs do przystanku Gliwice Plac Piastów

Linię obsługuje: TO Zabrze Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.086 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

902 | Przystanek: | Porąbka Dworzec PKP
 | Kierunek: | Niwka Tuwima
Dni robocze, soboty, niedziele i święta
028

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.046 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

60 | Przystanek: | Trynek III
 | Kierunek: | Żerniki Osiedle
Dni robocze
5 44 6 44 8 09 909 10 14 1114 12 14 1314 14 09 16 04 18 04

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.041 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

71 | Przystanek: | Łabędy Rynek
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
612 47 717 807 37 922 1022 52 1147 1217 1302 37 1417 52 1522 1612 52 1727 1802 1937 2117
Soboty
612 722 837 1022 1147 1302 1417 1537 1652 1802 1917
Niedziele i święta
1417 1537 1652 1802 1917

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 1.15 | 0.075 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

635 | Przystanek: | Dąbrowa Górnicza Aleja Róż
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
545 636 48 754 821 38 927 1029 1154D 1213D 31 1308 57 1440 55 1559 1612 1736 1819 2016 2210
Soboty
606 719 806 923 1012 1103 1205 1323 1404 1623 1821 2020 2210
Niedziele i święta
540 710 830 1021 1210 1400 1606 1821 2015 2209

Objaśnienia:

D 		- kurs do przystanku Dąbrowa Górnicza Centrum

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 0.856 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

814 | Przystanek: | Będzin Aleja Kołłątaja
 | Kierunek: | Gołonóg Dworzec PKP
Dni robocze
508H 28H 608H 38H 708H 38 838 938 1038 1138 1238H 1308H 38H 1408H 38H 1508 38 1608 38 1738 1838 1936 2036 2121H 2221G
Soboty
516H 636 736 836 936 1036 1136 1236 1336H 1436 1536 1636 1736 1836 1936 2036 2121H 2221G
Niedziele i święta
636 736 836 936 1036 1136 1236 1336H 1436 1536 1636 1736 1836 1936 2036 2121H 2221G

Objaśnienia:
G | - | kurs do przystanku Gołonóg Zajezdnia
H | - | kurs do przystanku Tworzeń Huta Katowice

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 1.15 | 0.536 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Strzemieszyce Małe Koksownia
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
451 529 54 629 57 729 57 834 57 934 57 1034 57 1134 52 1234 57 1328 57 1435 57 1534 49 1634 57 1734 58 1853 1945 2035 2125 2210 55
Soboty
451 545 648 748 848 948 1048 1148 1248 1348 1448 1545 1645 1745 1845 1945 2035 2125 2210 55
Niedziele i święta
558 705 946 1111 1333 1453 1633 1745 1923 2101 2255

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.871 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Ruda Szkoła
 | Kierunek: | Orzegów Waniora
Dni robocze
545 655 755 855 950 1150 1250 1350 1455 1555 1700 1825 1925 2045 2155
Soboty
550 655 756 925 1025 1125 1225 1325 1425 1525 1725 1925 2155
Niedziele i święta
550 755 1125 1325 1525 1725 1925 2155

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.177 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Bielszowice Chroboka
 | Kierunek: | Zabrze Goethego
Dni robocze
16 48 2103 22 01
Soboty, niedziele i święta
21 04

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.09.2002

Wersja skryptu: 1.15 | 0.179 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Ząbkowice Dworzec PKP
 | Kierunek: | Podwarpie Pętla
Dni robocze
422G 47 513G 605 38G 705 34G 810 38G 938 1035G 1135 1215G 55 1320G 1405 45G 1521 45G 1625G 1705G 45 1843G 1938 2032G 2146 2245SKG 2346U
Soboty
417 525 637G 747 837G 937 1041G 1131 1241G 1331 1441G 1527 1626G 1736 1836G 1940 2040G 2148 2245G 2350U
Niedziele i święta
417 522 640G 742 826G 926 1036G 1136 1236G 1336 1436G 1526 1626G 1736 1836G 1940 2040G 2148 2245G 2350U

Objaśnienia:
G | - | kurs przez Trzebiesławice-Gródki
K | - | od przystanku Ujejsce Skrzyżowanie kurs przez Wojkowice Kościelne i Karsów
S | - | od przystanku Ząbkowice Dom Kultury kurs przez Sikorkę
U | - | kurs do przystanku Ujejsce Skrzyżowanie

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.852 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Chorzów Sobieskiego
 | Kierunek: | Chebzie Pętla
Dni robocze
029
Soboty, niedziele i święta
029

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.417 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

744 | Przystanek: | Szombierki Osiedle
 | Kierunek: | Stroszek Poczta
Dni robocze
557 717 1239 1408 1527 1657 2019 2212

Linię obsługuje: Transport Nowe Chechło Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 1.15 | 0.039 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Celiny Skrzyżowanie
 | Kierunek: | Wojkowice Park
Dni robocze
725

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 1.15 | 0.078 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Leszczyny Spółdzielnia
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
427 553 623 823 53 953 1053 1153 1223 53 1338D 53 1423 1523 1623 1723 1812 47 1927 2132 2212
Soboty
447 543 853 953 1623 1718 1927 2212
Niedziele i święta
447 543 853 1623 1718 1927 2212

Objaśnienia:

D 		- kurs do przystanku Czerwionka Kopalnia Dębieńsko

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 1.15 | 0.565 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Pyrzowice I
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
1449 1548
Soboty, niedziele i święta
1440 1541

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 0.539 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Piaśniki Skrzyżowanie
 | Kierunek: | Chebzie Pętla
Dni robocze
434 47 512 40 608 36 704 32 800 28 56 924 52 1020 48 1116 44 1212 40 1308 36 1404 32 1500 28 56 1624 52 1720 48 1816 44 1912 40 2008 36 2104 32 2200 28 56
Soboty, niedziele i święta
434 512 608 704 800 28 56 924 52 1020 48 1116 44 1212 40 1308 36 1404 32 1500 28 56 1624 52 1720 48 1816 44 1912 40 2008 36 2104 32 2200 28 56

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.249 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Dąbrówka Wielka Szkoła
 | Kierunek: | Będzin Kościuszki
Dni robocze
518 613 45 718 833 913 53 1038 1118 1238 1318 1419 37B 1521 1623 1703 50 1840 1930 2025 2120 2230K 2315
Soboty
521 621 721 821 921 1021 1121 1221 1321 1421 1521 1612 1752 1932 2120 2230 2315
Niedziele i święta
521 621 721 812 952 1132 1321 1421 1521 1612 1752 1932 2120 2230 2315

Objaśnienia:
B | - | od przystanku Będzin Kościuszki przez Ksawerę i Koszelew
K | - | od przystanku Będzin Kościuszki kurs do przystanku Koszelew przez Ksawerę

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.04.2002

Wersja skryptu: 1.15 | 0.202 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

902 | Przystanek: | Kazimierz Górniczy Poczta
 | Kierunek: | Zagórze Zajezdnia
Dni robocze, soboty, niedziele i święta
343D

Objaśnienia:

D 		- kurs przez Dąbrowę Górniczą

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.044 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Osiedle Tysiąclecia Górne II
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
555 635 715 45 810 55 925 [image] 55 1025 55 1125 1225 55 [image] 1325 55 1425 55 1525 [image] 55 1610 55 1725 40 [image] 1825 1925 2013 2113 2213 2358
Soboty
653 813 933 1013 1113 1213 1313 1413 1513 1613 1713 1813 1913 2213 2358
Niedziele i święta
933 1113 1213 1313 1413 1513 1613 1713 1813 1913 2213 2358

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: UP Chorzów Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 1.15 | 0.283 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

931 | Przystanek: | Bieruń Stary ERG II
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
626 726 1426 1526 2226Z
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Dni robocze - w okresach przerw w zajęciach szkolnych
638 726 1426 1526 2226Z

Objaśnienia:

Z 		- kurs do przystanku Zawodzie Zajezdnia

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.05.2004

Wersja skryptu: 1.15 | 0.416 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Zagórze Lenartowicza
 | Kierunek: | Gołonóg Uniwersal
Dni robocze
1911 2009 2330
Soboty
2322
Niedziele i święta
2322

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 26.06.2004

Wersja skryptu: 1.15 | 0.793 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

632 | Przystanek: | Katowice Osiedle Kopalni Wujek
 | Kierunek: | Chorzów Gwarecka
Dni robocze
4 17 57 527 57 6 27 57 728 58 8 43 928 1013 1143 1228 58 1328 58 1428 58 1528 58 1628 58 1742 1827 1927 2027 2127 2227
Soboty
4 17 529 6 29 729 8 29 930 10 30 1130 12 30 1330 14 30 1529 16 29 1729 18 29 1929 20 29 2129 22 29
Niedziele i święta
4 17 6 29 8 29 929 10 29 1129 12 29 1329 14 29 1529 16 29 1729 18 29 1929 20 29 2129 22 29

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.169 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

646 | Przystanek: | Zendek Rozwidlenie
 | Kierunek: | Zendek IV
Dni robocze
430

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 17.12.2001

Wersja skryptu: 1.15 | 0.061 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Mikulczyce Dom Górnika
 | Kierunek: | Helenka ELZAB
Dni robocze
531 612 42 712 42 812 42 912 42 1012 1112 1212 1312 42 1412 42 1512 42 1612 1712 1812 1912 2010 2158 2258
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
545 642 712 812 912 1012 1112 1212 1312 1412 1512 1612 1712 1812 1912 2010 2158 2258
Niedziele i święta
642 712 912 1012 1212 1312 1412 1512 1612 1712 1812 1912 2010 2158
Dni robocze - w okresach przerw w zajęciach szkolnych
531 642 712 812 912 1012 1112 1212 1312 1412 1512 1612 1712 1812 1912 2010 2158 2258

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 1.15 | 0.457 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Radzionków św. Wojciecha na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
541Z 638Z 716 836 915Z 1102 1326 1436Z 1540Z 1610Z 1717 1845 1954 2110 2230Z 2334Z

Objaśnienia:

Z 		- kurs do przystanku Świerklaniec Zajezdnia

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 1.15 | 0.095 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Chebzie Styczyńskiego
 | Kierunek: | Chebzie Pętla
Dni robocze
449 504 33 53 613 33 53 713 33 53 813 33 53 913 33 53 1013 33 53 1113 33 53 1213 33 53 1313 33 53 1413 33 53 1513 33 53 1613 33 53 1713 33 53 1813 33 53 1913 33 53 2013 33 2113 53 2253
Soboty
449 533 53 633 713 33 813 33 53 913 33 53 1013 33 53 1113 33 53 1213 33 53 1313 33 53 1413 33 53 1513 33 53 1613 33 53 1713 33 53 1813 33 53 1913 33 53 2013 33 2113 53 2253
Niedziele i święta
449 533 633 713 813 53 933 53 1033 1113 33 1213 33 53 1313 33 53 1413 33 53 1513 33 53 1613 33 53 1713 33 53 1813 33 53 1913 33 53 2013 33 2113 53 2253

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.06.2004

Wersja skryptu: 1.15 | 0.692 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Zawodzie Dworzec PKP
 | Kierunek: | Szopienice Pętla
Dni robocze
508 21 35 49 603 17 31 45 59 713 27 41 55 809 23 37 51 905 19 33 47 1001 15 29 43 57 1111 25 39 53 1207 21 35 49 1303 17 31 45 59 1413 27 41 55 1509 23 37 51 1605 19 33 47 1701 15 29 43Z 57 1811P 25 39Z 53 1907P 19Z 27 55 2023 51 2119 47 2215 43 2310 35Z 001Z 17Z
Soboty
508 35 55 619 47 715 43 811 39 907 35 1003 31 59 1127 55 1223 51 1319 47 1419 47 1515 43 1611 39 1707 35 1803 31 59 1927 55 2023 51 2119 47 2215 43 2310 35Z 001Z 17Z
W okresach przerw w zajęciach szkolnych w soboty obowiązuje rozkład jazdy na niedziele i święta.
Niedziele i święta
508 35 55 623 51 719 47 815 43 911 39 1007 35 1103 31 59 1227 55 1323 51 1419 47 1515 43 1611 39 1707 35 1803 31 59 1927 55 2023 51 2119 47 2215 43 2310 35Z 001Z 17Z

Objaśnienia:
P | - | kurs z przesiadką na przystanku Zawodzie Zajezdnia
Z | - | kurs do przystanku Zawodzie Zajezdnia

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.844 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Zawodzie Dworzec PKP
 | Kierunek: | Chorzów Rynek (Ratusz)
Dni robocze
450 54K 508 22K 24 34 48 602K 02 18 30 44 58 712 26 40 54 808 22 36 50 904 18 32 46 1000 14 28 42 56 1110 24 38 52 1206 20 34 48 1302 16 30 44 58 1412 26 40 54 1508 22 36 50 1604 18 32 46 1700 14 42 1810 38 1906 34 58 2026 54 2122 50 2218 46K 2312K
Soboty, niedziele i święta
446 50K 518K 30 58 614K 26 54 722 50 818 46 914 42 1010 38 1106 34 1202 30 58 1326 54 1422 50 1518 46 1614 42 1710 38 1806 34 1902 30 58 2026 54 2122 50 2218 46K 2312K

Objaśnienia:

K 		- kurs do przystanku Katowice Plac Wolności

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 1.067 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Knurów Straż Pożarna
 | Kierunek: | Gliwice Opolska
Dni robocze
508 48 633 708 53 923 1203 43 1323 1403 43 1523 1603 1723 1853 2013
Soboty, niedziele i święta
1443 1603 1723 1853 2013

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.125 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

744 | Przystanek: | Stroszek Kopalnia
 | Kierunek: | Szombierki Osiedle
Dni robocze
531 649 1146 1331 1501 1626 1749 2116

Linię obsługuje: Transport Nowe Chechło Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 1.15 | 0.060 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

10 | Przystanek: | Katowice Dworzec PKP
 | Kierunek: | Osiedle Paderewskiego Geant
Dni robocze
445 500 23 38 602 28 53 713 33 803 38 903 28 58 1028 58 1128 58 1228 58 1328 58 1428 58 1528 58 1628 1728 58 1803 28 43 58 1928 56 2022 2122 2222
Soboty, niedziele i święta
445 602 722 822 922 1022 1122 1222 1322 1422 1522 1622 1722 1822 1922 2022 2122 2222

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.07.2002

Wersja skryptu: 1.15 | 0.671 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

200 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Sączów Kościół
Dni robocze
639SK 907P 1119P 1327 1536 1752 2002 2224M
Soboty, niedziele i święta
1119P 1327 1536 1752M

Objaśnienia:
M | - | kurs do przystanku Pomłynie Spółdzielnia n/ż
P | - | od przystanku Łagisza Poczta kurs przez Sarnów i Psary
SK | - | od przystanku Będzin Stadion kurs przez Osiedle Syberka oraz od przystanku Siemonia Kościół kurs przez Siemonię Kościuszki i Wolności

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.075 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Chorzów Cmentarna
 | Kierunek: | Siemianowice Plac Skargi
Dni robocze
416 32 37P 41 51S 512
Soboty, niedziele i święta
416 28P 512P

Objaśnienia:
P | - | kurs do przystanku Katowice Słoneczna Pętla
S | - | kurs do przystanku Chorzów Stadion Śląski Pętla Zachodnia

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.754 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Zawodzie Bohaterów Monte Cassino
 | Kierunek: | Obroki Elkop
Dni robocze
415K 45 514 45 6 10 45 717K 47K 8 47 K 942K 1042K 11 42 1217 42 1322 52 14 22 57 1532 57 17 25 K 1825K 1927K 20 27 2127
Soboty
524 6 55 735 835 910 50 1035 1115 50 12 35 1310 15 10 17 30 20 40
Niedziele i święta
5 24 7 35 11 30 14 40 17 30 20 40

Objaśnienia:

K 		- kurs do przystanku Osiedle Witosa Kossutha
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.970 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Brynów W.Pola
 | Kierunek: | Mikołów Dworzec PKP
Dni robocze
356 456 526 57 617 37 707 37 807 52 939 1022 1109 52 1222 52 1322 52 1422 52 1522 52 1622 59 1737 1822 1921 2021 2121 2221
Soboty, niedziele i święta
356 5 11 611 7 11 811 41 9 21 1011 1111 41 1221 1321 14 21 1521 16 21 1721 18 21 1921 20 21 2121 22 21

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PPUP Ruda Śląska Rozkład jazdy ważny od: 01.10.2003

Wersja skryptu: 1.15 | 0.102 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Sosnowiec Aleja Mireckiego
 | Kierunek: | Mysłowice Dworzec PKP
Dni robocze
518 38 53 613 23 33 43 53 703 13 23 33 43 53 803 13 23 33 43 53 903 13 23 33 43 53 1003 13 23 33 43 53 1103 13 23 33 43 53 1203 13 23 33 43 53 1303 13 23 33 43 53 1403 13 23 33 43 53 1503 13 23 33 43 53 1603 13 23 33 43 53 1703 13 23 33 43 53 1803 13 18Z 23 33 43 53 1908 18 32Z 38 58 2005Z 28 58 2128 58 2218 48 2314Z 40Z
Soboty, niedziele i święta
518 613 38 58 738 58 818 38 58 918 38 58 1018 38 58 1118 38 58 1218 38 58 1318 38 58 1418 38 58 1518 38 58 1618 38 58 1718 38 58 1818 38 58 1918 38 58 2028 58 2128 58 2218 48 2314Z 40Z

Objaśnienia:

Z 		- zjazd do zajezdni Będzin

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.05.2003

Wersja skryptu: 1.15 | 0.628 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Chełm Mały Górnośląska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
407 53T 523T 57 623T 53T 733T 57 833T 933T 1033T 1137 1233T 1332 57 1437 53T 1527 57 1632 57 1737 1837 1933T 2037 2137 2237 2347
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
542 702 818T 942 1102 1222 1342 1458T 1622 1742 1902 2018T 2142 2302W
Niedziele i święta
542 702 36F 818T 51F 942 1102 1222 1342 1458T 1622 1742 1902 2018T 2142 2302W
Dni robocze - w okresach przerw w zajęciach szkolnych
406 54 530 610 54 724 48 833T 933T 1033T 1137 1233T 1337 1434 1534 1610 31 1710 37 1837 1933T 2037 2137 2237 2347

Objaśnienia:
kurs z obsługą przystanków Imielin Heweliusza, Turystyczna i Satelicka, z pominięciem przystanku Imielin Most
F | - | kurs do przystanku Chełm Śląski Fawent
T | - | kurs z obsługą przystanków Imielin Heweliusza, Turystyczna i Satelicka, z pominięciem przystanku Imielin Most
W | - | kurs do przystanku Wilhelmina

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.751 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Będzin Kościuszki
Dni robocze
605 705 805 905 1005 1105 1205 1305 1405 1505 1605 1704 59 1859 2139 2259
Soboty
544 705 805 905 1005 1105 1205 1305 1405 1504 1619 1739 1859 2019 2139 2259
Niedziele i święta
539 659 819 939 1059 1219 1339 1459 1619 1739 1859 2019 2139 2259

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.543 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Celiny Skrzyżowanie
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
426 514 42 652 822 1100 1211 1320 1447P 1546P 1710 1945 2046 2248
Soboty, niedziele i święta
416 513 40 639 839 939 1109 1239 1438P 1539P 1709 1839 1936 2238

Objaśnienia:

P 		- kurs przez Pyrzowice

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 0.564 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

809 | Przystanek: | Gołonóg Osiedle
 | Kierunek: | Będzin Kościuszki
Dni robocze
505 738 1322 1617 2125 005
Soboty
505 738 1322 1615 2125 005
Niedziele i święta
505 736 1320 1615 2125 005

Linię obsługuje: PKS Będzin Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.149 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Pyskowice Chopina
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
4 41 511 41 611 41K* 7 21 841K* 941K* 10 41 1141K* 1241K* 13 41 1441K* 1511K* 46K* 16 41 1741 1841 19 41 2041 2141 22 41
Soboty, niedziele i święta
441 5 41 641 741 8 41 941 1041 11 41 1241 14 41 1641 18 41 2041

Objaśnienia:
* | - | w okresach przerw w zajęciach szkolnych nie kursuje przez Kamieniec Szkoła
K | - | kurs z obsługą przystanku Kamieniec Szkoła
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.03.2004

Wersja skryptu: 1.15 | 0.103 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

818 | Przystanek: | Będzin Stadion
 | Kierunek: | Będzin Kościuszki
Dni robocze
557K 642 723K 800 37 1354 1434 1507
Nie kursuje w okresach przerw w zajęciach szkolnych.

Objaśnienia:

K 		- kurs do przystanku Będzin Aleja Kołłątaja

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 10.03.2003

Wersja skryptu: 1.15 | 0.057 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Halemba Nowy Świat
 | Kierunek: | Orzegów Waniora
Dni robocze
514 624 724 824 919 1119 1219 1319 1424 1524 1629 1754 1854 2014 2124
Soboty
519 624 725 854 954 1054 1154 1254 1354 1454 1654 1854 2124
Niedziele i święta
519 724 1054 1254 1454 1654 1854 2124

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.102 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Wirek Dworzec PKP
 | Kierunek: | Zabrze Goethego
Dni robocze
434 502 32 602 32 702 32 802 902 1002 32 1102 32 1202 32 1302 32 1402 32 1502 32 1602 32 1702 1802 1902 45 2045 2145 2245 2338
Soboty, niedziele i święta
445 545 645 745 845 945 1045 1145 1245 1345 1445 1545 1645 1745 1845 1945 2045 2145 2245 2338

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 06.01.2003

Wersja skryptu: 1.15 | 0.227 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Stroszek Dom Górnika
 | Kierunek: | Stroszek Zajezdnia
Dni robocze
1629 1908 2308
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
1910 2308
Niedziele i święta
1910 2308
Dni robocze - w okresach przerw w zajęciach szkolnych
1908 2308

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.832 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Kochłowice Kościół
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
526 56 6 26 56 726 56 8 26 926 1026 56 11 56 1226 56 13 26 56 14 26 56 1526 56 1626 56 1726 18 26 19 26 2026
Soboty, niedziele i święta
526 626 726 8 26 9 26 1026 1126 1226 13 26 14 26 1526 1626 1726 18 26 19 26 2026

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.165 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Malinowice II na żądanie
 | Kierunek: | Dąbie
Dni robocze
459 625 730 941 1136 1306 1446 1552 1701 1834 2012 2243
Soboty
459 625 941 1136 1306 1446 1701 1834 2012 2243
Niedziele i święta
459 625 941 1306 1446 1701 1834 2012 2243

Linię obsługuje: PKS Będzin Rozkład jazdy ważny od: 01.09.2002

Wersja skryptu: 1.15 | 0.296 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

664 | Przystanek: | Bańgów Gospoda
 | Kierunek: | Chorzów Opolska
Dni robocze
459 610 50 810 910 1010 1110 1210 1310 1420 1510 1710 2011
Soboty, niedziele i święta
459 811 1111 1411 1711 2011

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 02.12.2002

Wersja skryptu: 1.15 | 0.083 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

982 | Przystanek: | Reta
 | Kierunek: | Orzegów Waniora
Dni robocze
457 557 622 57 757 847 937 1037 1107 37 1302 32 1417 1517 57W 1637 1737 1837 1937 2057 2207W 47W
Soboty, niedziele i święta
457 802 1037 1257 1517 1837 2057 2247W

Objaśnienia:

W 		- kurs do przystanku Wirek Odrodzenia

Linię obsługuje: Rudpol-opa Ruda Śląska Rozkład jazdy ważny od: 01.04.2003

Wersja skryptu: 1.15 | 1.367 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Szarlej Dworzec PKP
 | Kierunek: | Stroszek Poczta
Dni robocze
434 514 54 624 705 35 810 55 940 1025 1110 55 1240 1319 58 1428 1539 1607 54 1738 1823 1908 53 2044 2124 2224 2301
Soboty, niedziele i święta
449 527 624 708 805 58 955 1039 1136 1220 1317 55 1458 1542 1639 1732 1829 1914 2010 55 2151 2222 2322

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.139 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Maczki Krakowska
 | Kierunek: | Kolonia Cieśle OSP
Dni robocze
540S 640S 740 840 940 1040 1140 1240 1340S 1440S 1540 1640 1736 1901 2021 2141S 2301
Soboty
545S 640 740 840 940 1040 1140 1240 1340S 1505 1621 1741 1901 2021 2141 2301
Niedziele i święta
541 701 821 941 1101 1221 1341 1741 1901 2021 2141 2301

Objaśnienia:

S 		- kurs do przystanku Sławków Zakład Przygotowania Rudy z pominięciem przystanku Kolonia Cieśle OSP

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.452 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

201 | Przystanek: | Piaśniki Korfantego
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
606 36 706 36 806 36 46 906 46 1036 1356 1426 56 1526 56 1626 1706 46 2203 33 2303 34 043 258 359
Soboty, niedziele i święta
531 1238 1433 1638 1838 2038 2233 2334 043 258 359

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.289 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

N-3 | Przystanek: | Ochojec Wapienna
 | Kierunek: | Katowice Zajezdnia
Dni robocze, soboty, niedziele i święta
418L

Objaśnienia:

L 		- kurs przez Osiedle Odrodzenia, Piotrowice, Brynów Dworską z pominięciem Brynów Rolnej i Kopalni Wujek

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.10.2001

Wersja skryptu: 1.15 | 0.037 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Niezdara
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
449W 533A
Soboty
443W
Niedziele i święta
441W

Objaśnienia:
Uwaga! Kursuje z pominięciem Pyrzowic, Celin i Podtąpkowic.
A | - | kurs z pominięciem przystanku Szarlej Kaufland
W | - | kurs do przystanku Osiedle Wieczorka Dworzec

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.131 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

31 | Przystanek: | Bytom Wallisa
 | Kierunek: | Wełnowiec Plac Alfreda
Dni robocze
459 513 27 41 55 609 23 37 51 705 19 33 47 801 15 29 43 57 911 39 53 1007 21 35 1103 17 31 45 59 1213 27 41 55 1309 23 37 51 1405 19 33 47 1501 15 29 43 57 1611 25 39 53 1707 21 35 49 1803S 10 24 51 1907S 19 35S 47 2015 43 2111 39 2207 35Z 2303 31Z
Soboty, niedziele i święta
452 519 47 615 43 711 39 807 35 903 31 59 1027 55 1123 51 1219 47 1315 43 1411 39 1507 35 1603 31 59 1727 55 1823 51 1919 47 2015 43 2111 39 2207 35Z 2303 31Z

Objaśnienia:
S | - | kurs do przystanku Bytom Plac Sikorskiego, następnie zjazd do zajezdni Stroszek
Z | - | kurs do przystanku Chorzów Metalowców, następnie zjazd do zajezdni Chorzów Batory

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 14.06.2004

Wersja skryptu: 1.15 | 0.319 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

71 | Przystanek: | Gliwice Dworzec PKP
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
635 710 40 830 900 45 1045 1115 1210 40 1325 1400 40 1515 45 1635 1715 50 1825 2000 2140
Soboty
635 745 900 1045 1210 1325 1440 1600 1715 1825 1940
Niedziele i święta
1440 1600 1715 1825 1940

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 1.15 | 0.123 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Bytom Moniuszki
 | Kierunek: | Dąbrówka Wielka Pętla
Dni robocze
510 30 55 623 37 51 705 33 47 57B 815 43 57 932 1000 29 57 1127 53 1227 55 1323 37 1405 19 47 1501 15 29 57 1611Z 25 53 1721 49 1817 50Z 1921 2014 44 2134 2224 52Z
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
510 38 605 33 701 29 57 835 904 32 1000 28 56 1124 52 1220 48 1316 44 1412 40 1508 36 1604 32 1700 28 56 1824 52Z 1921 2014 44 2134 2224 52Z
Niedziele i święta
510 38 605 33 701 29 57 835 932 1000 56 1124 1220 48 1316 44 1412 40 1508 36 1604 32 1700 28 56 1824 52Z 1921 2014 44 2134 2224 52Z
Dni robocze - w okresach przerw w zajęciach szkolnych
510 30 623 37 705 33 47 815 43 57 932 1000 29 57 1127 53 1227 55 1323 1405 19 47 1515 29 57 1625 53 1721 49 1817 50Z 1921 2014 44 2134 2224 52Z

Objaśnienia:
B | - | kurs do przystanku Bytom Plac Sikorskiego
Z | - | od przystanku Bytom Plac Sikorskiego zjazd do zajezdni Stroszek

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.577 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Ostrożnica I
 | Kierunek: | Świerklaniec Park
Dni robocze
553

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.03.2000

Wersja skryptu: 1.15 | 0.033 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

PKS | Przystanek: | Przeczyce Zakamień
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
446M 539P 614PBG 39P [image] 59 859 1204 1304 49 1504PBG 1604 1729 1829
Soboty, niedziele i święta
659 1204 1349 1819

Objaśnienia:
 | - | nie kursuje w dni wolne od nauki szkolnej
B | - | od przystanku Świerklaniec Park kurs do przystanku Bytom Dworzec PKP
G | - | w poniedziałki i piątki kurs wydłużony do Gliwic
M | - | od przystanku Nowa Wieś Skrzyżowanie kurs do przystanku Mierzęcice Dworzec PKP
P | - | kurs z pominięciem Pyrzowic

Uwaga! Na odcinku Siewierz - Tarnowskie Góry oraz w Piekarach Śląskich honorowane są wszystkie bilety KZK GOP i MZKP.

Linię obsługuje: PKS Zawiercie Rozkład jazdy ważny od: 01.04.2003

Wersja skryptu: 1.15 | 0.079 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

710 | Przystanek: | Gliwice Pionierów na żądanie
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
450 525 50W 620 50W 720 55W 825W 55 925 55 1025 55 1125 50W 1220P 50W 1325W 55 1425 55 1525 50 1625 55 1730 1812 56 1911G 36 2016 56 2131G 2211G
Soboty, niedziele i święta
6 20 8 25 10 55 13 10 15 50 18 12 20 16

Objaśnienia:
G | - | kurs do przystanku Gliwice Plac Piastów
P | - | kurs z przesiadką na przystanku Gliwice Plac Piastów
W | - | od przystanku Bojków Skrzyżowanie kurs przez Knurów 26 Stycznia i Knurów Ułanów
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 1.15 | 0.205 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Kolonia Szczedłowiec
 | Kierunek: | Strąków Pętla
Dni robocze
741
Nie kursuje w dni wolne od nauki szkolnej.

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.042 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Pyrzowice Nowowiejska na żądanie
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze
622 731 1623 1758
Soboty
627 1746
Niedziele i święta
626 1746

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.725 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Ossy Straż Pożarna
 | Kierunek: | Strąków Pętla
Dni robocze
733
Nie kursuje w dni wolne od nauki szkolnej.

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.040 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Szopienice Dwór
 | Kierunek: | Szopienice Pętla
Dni robocze
438 52 506 21 34 48 602 16 30 44 58 712 26 40 54 808 22 36 50 904 18 32 46 1000 14 28 42 56 1110 24 38 52 1206 20 34 48 1302 16 30 44 58 1412 26 40 54 1508 22 36 50 1604 18 32 46 1700 14 28 42 1810 26 38 1906 22 40 2008 36 2104 32 2200 28 56 2322
Soboty
452 521 48 608 32 700 28 56 824 52 920 48 1016 44 1112 40 1208 36 1304 32 1400 32 1500 28 56 1624 52 1720 48 1816 44 1912 40 2008 36 2104 32 2200 28 56 2322
W okresach przerw w zajęciach szkolnych w soboty obowiązuje rozkład jazdy na niedziele i święta.
Niedziele i święta
452 521 48 608 36 704 32 800 28 56 924 52 1020 48 1116 44 1212 40 1308 36 1404 32 1500 28 56 1624 52 1720 48 1816 44 1912 40 2008 36 2104 32 2200 28 56 2322

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 1.030 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

953 | Przystanek: | Dziećkowice Jazd
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
500

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 08.07.2004

Wersja skryptu: 1.15 | 0.071 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

692 | Przystanek: | Stare Gliwice Ogródki Działkowe
 | Kierunek: | Osiedle Waryńskiego Pętla
Dni robocze
429 521A 41 616 46A 716A 46 816 46 916 51 1026 1116 1216 51 1321A 51 1421A 51 1521 51A 1621A 51 1741 1821
Soboty, niedziele i święta
510 610A 710 810 910 1010 1110 1210 1310 1410 1510 1610 18 1710 1810 1910 2010

Objaśnienia:

A 		- kurs do przystanku Gliwice Zakład Opla

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 03.02.2003

Wersja skryptu: 1.15 | 0.505 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Osiedle Bór Długa I
 | Kierunek: | Rudna Stawowa
Dni robocze
453 518 47 622 49 724 57 824 51 924 49 1051 1149 1218 51 1324 51 1424 54 1524 57 1627 51 1724 51 1824 50 1925 48 2028 58 2114W 2211 22N 55N

Objaśnienia:
N | - | kurs do przystanku Niwka Tuwima
W | - | od przystanku Rudna Gospodarcza II kurs do przystanku Sosnowiec Szpital Wojewódzki

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.086 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Niezdara
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze
2205 2323
Soboty
2323
Niedziele i święta
2323

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.831 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Panewniki Stare
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
519 49 6 19 49 719 49 8 19 919 1019 49 11 49 1219 49 13 19 49 14 19 49 1519 49 1619 49 1719 18 19 19 19 2020
Soboty, niedziele i święta
520 620 720 8 20 9 20 1020 1120 1220 13 20 14 20 1520 1620 1720 18 20 19 20 2020

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.148 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Chorzów Batory Pętla
 | Kierunek: | Siemianowice Rurownia
Dni robocze
505 35 605 35 705 35 805 35 905 35 1005 35 1105 35 1205 35 1305 35 1405 35 1505 35 1605 35 1710 40 1810 40 1910 40 2005 30 2105 40 2215
Soboty, niedziele i święta
505 605 705 805 935 1035 1135 1235 1335 1435 1535 1635 1740 1840 1940 2030 2140 2215

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 01.06.1996

Wersja skryptu: 1.15 | 0.093 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

949 | Przystanek: | Sławków Dworzec PKP
 | Kierunek: | Burki Sklep
Dni robocze
538D 58D 637 739D 909 1247 1339D 1439 1629 2141D
Soboty
639 739D 939 1239 1439 1639

Objaśnienia:

D 		- kurs do przystanku Dębowa Góra ALDA
Linia obsługiwana taborem minibusowym.

Linię obsługuje: UT Sławków Rozkład jazdy ważny od: 01.05.2004

Wersja skryptu: 1.15 | 0.254 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

803 | Przystanek: | Tworzeń Huta Katowice
 | Kierunek: | Kuźniczka Nowa
Dni robocze
458 608 815 943 1111 1215 1423 1520 1653 1803 1928 2028

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.076 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

190 | Przystanek: | Koszutka OPTA
 | Kierunek: | Węzłowiec Pętla
Dni robocze
4 56 526 56 626 7 11 41 8 11 9 41 10 56 11 56 1226 13 11 41 14 11 41 15 26 56 16 26 17 41 19 00 55 20 50
Soboty
4 50 5 50 6 50 7 50 8 55 9 50 10 50 11 50 12 50 13 50 14 50 15 50 16 50 17 55 18 50 19 50 20 50
Nie kursuje w okresach przerw w zajęciach szkolnych.
Niedziele i święta
12 50 13 50 14 50 15 50 16 50 17 55 18 50 19 50 20 50
Nie kursuje w okresach przerw w zajęciach szkolnych.

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.103 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

723 | Przystanek: | Sielec Kopalnia
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
545 615 45 715 45 815 45 915 55 1035 1105 35 1205 35 1315 45 1415 45 1515 45 1615 45 1715 45 1830 1907 2005 2105 55 2255 2327
Soboty
558 658 749 829 949 1049 1149 1249 1339 1429 1526 1625 1705 1805 1905 2005 2105 55 2255 2327
Niedziele i święta
705 805 905 1005 1105 1205 1305 1405 1505 1605 1705 1805 1905 2005 2105 55 2255 2328

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.505 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

720 | Przystanek: | Zabrze Stadion
 | Kierunek: | Zabrze Goethego
Dni robocze
530 610 45 730 810 910 1010 1110 1210 1310 55 1430 1510 55 1630 1710 1810 1910 2048 2248
Soboty
533 733 848 948 1048 1148 1248 1348 1448 1548 1648 1748 1848 1948 2048 2248
Niedziele i święta
533 733 933 1133 1348 1448 1548 1648 1748 1848 1948 2048 2248

Linię obsługuje: PPUP Ruda Śląska Rozkład jazdy ważny od: 01.06.2000

Wersja skryptu: 1.15 | 0.179 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

646 | Przystanek: | Radzionków Rynek I
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze
739

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 17.12.2001

Wersja skryptu: 1.15 | 0.059 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

744 | Przystanek: | Stroszek Tysiąclecia
 | Kierunek: | Stroszek Poczta
Dni robocze
630 750 1312 1441 1600 1730 2052 2245

Linię obsługuje: Transport Nowe Chechło Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 1.15 | 0.061 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

223 | Przystanek: | Giszowiec Przyjazna I
 | Kierunek: | Brzezinka Pętla
Dni robocze
519 [image] 619 719 [image] 819 1019 1219 1419 1519 [image] 1619 1819 2019 2217
Soboty
617 819 1019 1219 1417 1619 1819 2019 2217

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 0.089 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Rokitnica Szyb Ignacy na żądanie
 | Kierunek: | Zabrze Goethego
Dni robocze
4 47 5 23 57 627 53 7 32 57 [image] 827 9 57 1027 11 17 57 1223 13 07 53 14 23 1503 27 16 25 57 17 23 18 13 1907 44 20 25 2123 54 22 27 23 27
Soboty, niedziele i święta
602 7 32 822 9 52 1032 11 56 1232 13 52 1436 1512 56 1632 1722 18 06 42 1922 20 02 2122 22 02

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.03.2003

Wersja skryptu: 1.15 | 0.124 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Katowice Meteorologów
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
525 605 45 715 40 825 55 [image] 925 55 1025 55 1155 1225 [image] 55 1325 55 1425 55 [image] 1525 40 1625 55 1710 [image] 55 1855 1946 2046 2146 2331
Soboty
626 746 906 46 1046 1146 1246 1346 1446 1546 1646 1746 1846 2146 2331
Niedziele i święta
906 1046 1146 1246 1346 1446 1546 1646 1746 1846 2146 2331

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: UP Chorzów Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 1.15 | 0.186 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

225-2 | Przystanek: | Niwiska Szkoła
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
849
Soboty
850

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 19.04.2004

Wersja skryptu: 1.15 | 0.181 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

217 | Przystanek: | Gliwice Kościół Podwyższenia Krzyża Św.
 | Kierunek: | Osiedle Kopernika
Dni robocze
651P 726 1351 1441 1521 53G

Objaśnienia:
G | - | kurs do przystanku Gliwice Plac Piastów (przez Osiedle Kopernika)
P | - | od przystanku Gliwice Śliwki kurs przez Gliwice Plac Piłsudskiego, Górnych Wałów, Nowy Świat i Kościuszki II z pominięciem przystanków Gliwice Jasnogórska i Kościuszki

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.100 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

806 | Przystanek: | Dąbrowa Górnicza Centrum
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
454 530 601 16B 703M 43B 811 51 1029 1201 1329 1416 36B 1552 1628 1805 1904 2019 2128B 2306

Objaśnienia:
B | - | kurs do przystanku Będzin Kościuszki
M | - | kurs do przystanku Osiedle Mydlice Pętla

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.390 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

902 | Przystanek: | Porąbka Zawodzie
 | Kierunek: | Zagórze Zajezdnia
Dni robocze, soboty, niedziele i święta
334D

Objaśnienia:

D 		- kurs przez Dąbrowę Górniczą

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.056 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Gliwice Jacka
 | Kierunek: | Zabrze Goethego
Dni robocze
449 510 35 55 615 35 55 717 37 57 817 37 57 917 37 57 1017 37 57 1117 37 57 1217 37 57 1317 37 57 1417 37 57 1517 37 57 1617 37 57 1717 37 57 1817 37 57 1915 34 2004 34 2104 34 2204 34 2304 32 002 32 207 327 459
Soboty, niedziele i święta
452 532 602 27 57 727 57 827 57 927 57 1027 57 1127 57 1227 57 1327 57 1427 57 1527 57 1627 57 1727 57 1827 57 1927 57 2027 57 2127 57 2227 2302 32 002 32 207 327 459
W tzw. niedziele giełdowe obowiązuje odrębny rozkład jazdy (patrz niżej).
Niedziele giełdowe
452 532 602 27 57 727 1357 1427 57 1527 57 1627 57 1727 57 1827 57 1927 57 2027 57 2127 57 2227 2302 32 002 32 207 327 459

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 07.07.2004

Wersja skryptu: 1.15 | 1.134 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

811 | Przystanek: | Środula Osiedle
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
508 42 607 37 707 37 807 37 907 37 1007 37 1107 37 1207 37 1307 37 1407 37 1511 37Z 1607Z 37Z 1707Z 37Z 1807Z 37Z 1905Z 35Z 2005Z 35Z 2105 2205Z 2307Z
Soboty
651 753 857 957 1057 1157 1257 1357 1457Z 1607Z 1705Z 1805Z 1905Z 2005Z 2105 2205Z 2305Z
Niedziele i święta
705Z 805Z 905Z 1005Z 1105Z 1205Z 1305Z 1405Z 1505Z 1605Z 1705Z 1805Z 1905Z 2005Z 2205Z

Objaśnienia:

Z 		- kurs do przystanku Gołonóg Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.237 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Knurów Straż Pożarna
 | Kierunek: | Leszczyny Osiedle
Dni robocze
505 06L 30 55 618S 45 717S 47S 817K 47 917 47S 1017L 47 1117 47S 1217 47S 1317 47 1417S 47 1517S 47 1617S 47 1717 47S 1827 1906S 46 2026 2106 51 2241 2306
Soboty
501 55 645 745S 845L 925S 1005S 1115 1215S 1315S 1415 1515S 1615L 1715 1825 1906S 56 2106 51 2241
Niedziele i święta
501 55 645 745S 845L 925S 1005S 1115S 1215S 1315S 1415 1515S 1615L 1715 1825 1906S 56 2106 51 2241 2306

Objaśnienia:
K | - | kurs do przystanku Szczygłowice Kopalnia
L | - | kurs do przystanku Leszczyny Osiedle przez Książenice, Kamień i Rzędówkę z pominięciem Czuchowa i Czerwionki
S | - | od przystanku Czerwionka Centrum kurs przez Stanowice

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 1.15 | 0.848 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Ujejsce Parkowa
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
425S 503 30 59 651 724 51 819 56 924 1024 1120 1221 1300 41 1405 50 1530 1606 30 1710P 50 1831 1927 2020 2225
Soboty
458 610 722 832 922 1022 1126 1216 1326 1416 1525 1608 1707 1817 1917 2020 2121 2229 2326P
Niedziele i święta
458 604 721 825 908 1009 1118 1218 1318 1418 1518 1607 1708 1817 1917 2019 2121 2229 2326P

Objaśnienia:
P | - | kurs do przystanku Gołonóg Aleja Piłsudskiego
S | - | od przystanku Ząbkowice Stadion kurs przez Sikorkę

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.556 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Gliwice Pomorska
 | Kierunek: | Helenka ELZAB
Dni robocze
437 500 24M 59 624M 701 31 56 831 59 929 1029 1129 1229 59 1331 1401 31 1501 31 1601 31 59 1729 59R 1842 1926 2026 2129 2239
Soboty
526 631 731 826 926 1026 1126 1226 1326 1426 1526 1626 1726 1826 1926 2026 2126 2236
Niedziele i święta
526 631 731 826 926 1026 1126 1226 1326 1426 1526 1626 1726 1826 1926 2026 2126 2236

Objaśnienia:
M | - | kurs do przystanku Miechowice Pętla
R | - | kurs do przystanku Żerniki Osiedle

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2002

Wersja skryptu: 1.15 | 0.922 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Będzin Stadion
 | Kierunek: | Będzin Kościuszki PKS
Dni robocze
543 711 816 1027 1222 1352 1532 1638 1747 1919 2056 2327
Soboty
543 711 1027 1222 1352 1532 1747 1918 2056 2327
Niedziele i święta
543 711 1027 1352 1532 1747 1918 2056 2327

Linię obsługuje: PKS Będzin Rozkład jazdy ważny od: 01.09.2002

Wersja skryptu: 1.15 | 0.676 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Gliwice Piwna
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
430G 40 559 702K* 842K* 952K* 1132K* 1232K* 1324K* 1422K* 1525K* 1702 1815 1932 2054 2216
Soboty, niedziele i święta
702 822 952 1112 1232 1352 1525 1632 1815 1922 2104 2216

Objaśnienia:
* | - | w okresach przerw w zajęciach szkolnych nie kursuje przez Kamieniec Szkoła
G | - | od przystanku Szałsza kurs do Tarnowskich Gór przez Świętoszowice, Grzybowice, Górniki i Repty Śląskie
K | - | kurs z obsługą przystanku Kamieniec Szkoła

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 21.10.2002

Wersja skryptu: 1.15 | 0.115 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Będzin Stadion
 | Kierunek: | Będzin Kościuszki
Dni robocze
601 31 51 751 856 926 1031 1206 1334 1511 1608 1703 1804 1952 2126 2251
W okresach przerw w zajęciach szkolnych w dni robocze obowiązuje rozkład jazdy na soboty.
Soboty
601 40 751 902 1031 1206 1351 1509 1612 1724 1951 2126 2251
Niedziele i święta
654 1224 1351 1651 1821 2126 2251

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.448 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

238 | Przystanek: | Ligota Poleska
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
510 40 6 10 40 720 50 8 35 905D 35 10 15 11 10 1205 45 13 25 1405 45 15 25 16 05 35 1705 45 18 35 1950 21 20 2220 23 25 D
Soboty
6 20 8 35 940 10 50 1155 13 05 1425 15 20 17 35 19 50 22 20
Niedziele i święta
6 20 8 35 10 50 13 05 15 20 17 35 19 50 22 20

Objaśnienia:

D 		- kurs do przystanku Katowice Dworzec PKP
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.166 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

36 | Przystanek: | Katowice Dworzec PKP
 | Kierunek: | Chorzów Rynek (Ratusz)
Soboty
627 55 723 51 819 47 915 43 1011 39 1107 35 1203 31 59 1327 55Z 1423Z
Nie kursuje w okresach przerw w zajęciach szkolnych.

Objaśnienia:

Z 		- kurs do przystanku Chorzów Batory Zajezdnia

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.05.2004

Wersja skryptu: 1.15 | 0.073 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

719 | Przystanek: | Zawiercie Piłsudskiego
 | Kierunek: | Siewierz Rynek
Dni robocze
502 602 702 902 1102 1202 1317 1417 1517 1717 2012 2217
Soboty, niedziele i święta
602 902 1202 1417 1717 2012 2217

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Linię obsługuje: PKS Zawiercie Rozkład jazdy ważny od: 01.01.1998

Wersja skryptu: 1.15 | 0.207 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

692 | Przystanek: | Gliwice Kościół Podwyższenia Krzyża Św.
 | Kierunek: | Osiedle Kopernika Kąpielisko
Dni robocze
449 549 619 49 719 49 819 59 924 39P 1019 59 1144 1239 1319 49 1419 49 1519 49 1619P 49 1719 1814 59
Soboty, niedziele i święta
604 704 804 904 1004 1104 1204 1304 1404 1504 1604 1704 1804 1904 2007P

Objaśnienia:

P 		- kurs do przystanku Gliwice Plac Piastów

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 03.02.2003

Wersja skryptu: 1.15 | 0.175 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Dąbrówka Wielka Dołki
 | Kierunek: | Wojkowice Park
Dni robocze
440 546 616 45 745 845 945 1045 1135 1245 1315 45K 1415 45 1520 1625 1749 1940

Objaśnienia:

K 		- kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.111 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Dziećkowice Leśniczówka
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
516 46 616 46 716 46 8 16 921 1021 11 21 1221 1321 14 21 46 1546 1616 46 1716 1821 19 21 2021 2121Z 22 26 Z 2321Z
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty, niedziele i święta
5 11 W 631W 7 51 W 911W 10 31 W 1151W 13 11 W 1431W 15 51 W 1711W 18 31 W 1951W 21 11 Z 2231Z
Dni robocze - w okresach przerw w zajęciach szkolnych
515 45 6 15 51 806 9 21 1021 1121 12 21 1321 1421 15 27 1615 1715 18 21 1921 2021 21 21 Z 2226Z 2321Z

Objaśnienia:
W | - | kurs z obsługą przystanku Zawodzie Zajezdnia
Z | - | kurs do przystanku Zawodzie Zajezdnia
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 1.018 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

788 | Przystanek: | Brzęczkowice Osiedle Powstańców
 | Kierunek: | Tychy Grota-Roweckiego
Soboty
637B 1007B 1207 1507 1607B 1807B 2107B
Niedziele i święta
637B 1007B 1207

Objaśnienia:

B 		- kurs do przystanku Brzęczkowice Osiedle Powstańców (przez Tychy)

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 0.286 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

198 | Przystanek: | Kończyce Ośrodek Zdrowia
 | Kierunek: | Zabrze Goethego
Dni robocze
5 15 38 6 31 7 01 48 8 28 9 08 53 10 33 [image] 11 33 12 13 [image] 13 03 43 14 33 15 21 58 17 28 19 08 20 28 21 53
Soboty, niedziele i święta
5 38 7 01 8 28 9 53 11 33 13 03 14 33 15 58 17 28 19 08 20 28 21 53

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.09.2002

Wersja skryptu: 1.15 | 0.124 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

46 | Przystanek: | Katowice Dworzec PKP
 | Kierunek: | Ligota Zadole
Dni robocze
550 620 50 720 50 820 50 920 1020 1120 1220 50 1320 50 1420 50 1520 50 1620 1720 1820 1918 2018 2118 2218
Soboty
643 743 918 1018 1118 1218 1318 1418 1518 1618 1718 1818 1918 2018 2118 2218
Niedziele i święta
918 1018 1118 1218 1318 1418 1518 1618 1718 1818 1918 2018 2118 2218

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.05.2004

Wersja skryptu: 1.15 | 0.100 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

721 | Przystanek: | Żychcice Szkoła
 | Kierunek: | Będzin Kościuszki
Dni robocze
548 640 737 849 1104 1224 1351 1451 1556 1654 1820 2000
W okresach przerw w zajęciach szkolnych w dni robocze obowiązuje rozkład jazdy na soboty.
Soboty
551 712 849 1104 1316 1449 1616 1820 1950
Niedziele i święta
846 1146 1350 1520 1650 1820 1950

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 1.15 | 0.208 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Ligota Ośrodek Zdrowia
 | Kierunek: | Mikołów Dworzec PKP
Dni robocze
401 501 31 602 22 42 712 42 812 57 944 1027 1114 57 1227 57 1327 57 1427 57 1527 57 1627 1704 42 1827 1926 2026 2126 2226
Soboty, niedziele i święta
401 5 16 616 7 16 816 46 9 26 1016 1116 46 1226 1326 14 26 1526 16 26 1726 18 26 1926 20 26 2126 22 26

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PPUP Ruda Śląska Rozkład jazdy ważny od: 01.10.2003

Wersja skryptu: 1.15 | 0.130 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Gliwice Opolska
 | Kierunek: | Sikornik Osiedle
Dni robocze
517 39 59 6 34 704 34 804 34 924 10 34 12 24 52 1327 49 14 14 39 1509 44 16 14 39 18 11 19 46 21 26
Soboty, niedziele i święta
5 56 7 31 9 16 10 51 12 26 14 01 15 41 17 16 19 06 20 46

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.190 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Gliwice Kochanowskiego
 | Kierunek: | Łabędy Huta
Dni robocze
509 619 719 1319 1424 1524

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.048 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

700 | Przystanek: | Grodziec Bory
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
950 1140

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.10.2003

Wersja skryptu: 1.15 | 0.105 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

807 | Przystanek: | Rudna Prema-Milmet
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
505 17A 612 35 705 35 805 35 905 35 1005 35 1105 35 1205 35 1305 35 1405 35Z 1505Z 35Z 1605Z 35Z 1705Z 35Z 1805Z 35Z 1904Z 34Z 2004Z 34Z 2134Z 2234Z
Soboty
512A 615 700 30 800 35 905 35 1005 35 1105 35 1205 35 1305 35 1405 35 1505Z 35Z 1605Z 34Z 1734Z 1834Z 1934Z 2034Z 2134Z 2234Z
Niedziele i święta
512A 615Z 734Z 834Z 934Z 1034Z 1134Z 1234Z 1334Z 1434Z 1534Z 1634Z 1734Z 1834Z 1934Z 2034Z 2134Z 2234Z

Objaśnienia:
A | - | kurs z obsługą przystanków Pogoń Akademiki i Będzin Elektrownia
Z | - | kurs do przystanku Gołonóg Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.596 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

618 | Przystanek: | Kolonia Stawiska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
617 52 717 822 52 917 1124 1222 47 1322 1422 52 1522
Nie kursuje w okresach przerw w zajęciach szkolnych.

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.179 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Zaborze Pogoń na żądanie
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
526P 30F 620F 49F 719F 49F 819 49 F 919 49F 1019F 49F 1119F 12 19 F 1319F 49F 1419F 49F 1519 49 1619 49 1719F 49 1819 19 04 59 2059 22 14 2314 29Z
Soboty, niedziele i święta
529 659 759 859 959 1059 1159 1259 1359 1459 1559 1659 1759 1859 1959 2059 2214 2314 24Z

Objaśnienia:
F | - | kurs do przystanku Gliwice Franciszkańska Pętla
P | - | kurs z pominięciem przystanków Gliwice Opolska i Warszawska
Z | - | kurs do przystanku Gliwice Zajezdnia
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 1.15 | 0.676 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Janów Chłopska
 | Kierunek: | Brzezinka Pętla
Dni robocze
455 5 56 656 7 56 9 56 11 56 1256 13 56 1456 15 56 17 56 19 55
Soboty, niedziele i święta
5 56 7 56 9 56 11 56 13 56 15 56 17 56 19 56

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 08.05.2004

Wersja skryptu: 1.15 | 0.084 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Świerklaniec Zajezdnia
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
348 439 1123 1223S 1948
Soboty, niedziele i święta
405N 1123

Objaśnienia:
N | - | od przystanku Podtąpkowice Droga do Sączowa kurs do przystanku Mierzęcice Magazyny przez Celiny i Nową Wieś z pominięciem Ożarowic, Zendka, Zadzienia i Niwisk
S | - | kurs do przystanku Zendek Szkoła przez Zendek Rozwidlenie i Zendek IV

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.317 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Będzin Kościuszki PKS
Dni robocze
558 706 813 931 1146 1343 1446 1556 1705 1808 1941 2134
Soboty
558 931 1343 1553 1701 1941 2134
Niedziele i święta
555 926 1338 1551 1701 1941 2134

Linię obsługuje: PKS Będzin Rozkład jazdy ważny od: 01.08.2002

Wersja skryptu: 1.15 | 0.361 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

808 | Przystanek: | Zagórze Zajezdnia
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
2334G
Soboty
2334G
Niedziele i święta
2334G

Objaśnienia:

G 		- kurs do przystanku Gołonóg Osiedle Hutników

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.287 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

700 | Przystanek: | Dobieszowice Wolności
 | Kierunek: | Wojkowice Park
Dni robocze
531 634 733 848B 1043B 1143 1344 1453 1554 1659 1849 2053 2259
Soboty
536 744 1004 1210 1344 1453 1554 1659 1849 2053 2259
Niedziele i święta
536 744 1004 1210 1344 1453 1554 1659 1849 2053 2259

Objaśnienia:

B 		- kurs do przystanku Będzin Kościuszki

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.10.2003

Wersja skryptu: 1.15 | 0.787 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Osiedle Witosa II
 | Kierunek: | Osiedle Witosa Pętla
Dni robocze
514 [image] 48 615 45 715 46 [image] 8 16 46 9 16 56 10 36 1116 56 1236 13 16 49 [image] 1416 46 1516 46 1616 [image] 46 17 16 46 18 16 56 19 42 20 42 2145
Soboty, niedziele i święta
5 44 7 41 9 11 10 41 12 11 13 44 15 11 16 41 18 11 19 41 21 44
W okresie Wszystkich Świętych
5 42 7 39 9 09 54 10 39 1124 12 09 54 13 42 1424 15 09 54 16 39 1724 18 09 19 39 21 42 22 39

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.967 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Brzęczkowice Gospoda
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
518 48 618 48 718 48 818 48 918 48 1018 48 1118 48 1218 48 1318 48 1418 48 1518 48 1618 48 1721 51 1821Z 51 1921Z 51 2051 2151 2245F
Soboty
451 551 648 718 48 818 48 918 [image] 48 1018 48 1118 48 1218 48 1318 48 1418Z 51 1551 1651 1751 1851 1951 2051 2151 2245F
Niedziele i święta
451 551 651 751 851 951 1051 1151 1251 1351 1451 1551 1651 1751 1851 1951 2051 2151 2245F

Objaśnienia:
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
F | - | kurs do przystanku Niwka Fabryka
Z | - | od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.228 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

114 | Przystanek: | Bytom Dworzec PKP
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
458 516 36 56 616 45 54 710 26 42 58 814 30 46 902 28 1000 16 32 48 1120 36 1208 24 40 56 1312 28 44 1400 16 32 48 1504 20 36 52 1608 24 40 1706 22 38 54 1826 42 58 1914 46 2002 18 34 50 2111 32 2213 45 2310
Soboty
553 615 59 721 805 27 911 33 1027 49 1133 1239 1301 45 1451 1513 57 1703 25 1819 41 1925 2031 53 2142 2240 55
Niedziele i święta
553 615 59 721 805 27 911 33 1027 49 1133 1239 1301 45 1451 1513 57 1703 25 1819 41 1925 2031 53 2142 2240 55

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.183 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Brynów Załęska
 | Kierunek: | Mikołów Dworzec PKP
Dni robocze
359 459 529 600 20 40 710 40 810 55 942 1025 1112 55 1225 55 1325 55 1425 55 1525 55 1625 1702 40 1825 1924 2024 2124 2224
Soboty, niedziele i święta
359 5 14 614 7 14 814 44 9 24 1014 1114 44 1224 1324 14 24 1524 16 24 1724 18 24 1924 20 24 2124 22 24

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PPUP Ruda Śląska Rozkład jazdy ważny od: 01.10.2003

Wersja skryptu: 1.15 | 0.124 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

803/806 | Przystanek: | Łosień Droga do Łęki
 | Kierunek: | Błędów Zagórze
Soboty
234W 553 627K 755 922 1207 1405 1503K 1740 2002 2305K
Niedziele i święta
234W 522 652K 934 1202 1458K 1740 2005 2305K
W okresie od września do października w niedziele i święta obowiązuje rozkład jazdy na soboty.

Objaśnienia:
K | - | od przystanku Okradzionów Spółdzielnia kurs przez Kuźniczkę
W | - | od przystanku Okradzionów Skrzyżowanie kurs przez Wypaleniska n/ż (z pominięciem Okradzionowa, Kuźniczki i Rud)

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.546 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

650 | Przystanek: | Osiedle Kopernika
 | Kierunek: | Gliwice Plac Piastów
Soboty, niedziele i święta - w okresie wakacji letnich
910 1010 1110 1210 1310 1420 1510 1610 1710 1810
Nie kursuje poza okresem wakacji letnich.

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 1.15 | 0.053 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

809 | Przystanek: | Gołonóg Hotele
 | Kierunek: | Grabowa Pętla
Dni robocze
344 611 1138 1448 1942 2242
Soboty
344 611 1138 1448 1942 2242
Niedziele i święta
344 607 1134 1444 1942 2242

Linię obsługuje: PKS Będzin Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.103 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Halemba Stara Kuźnica
 | Kierunek: | Orzegów Waniora
Dni robocze
450 520 50 615S 50 720 50 820 920 1020 1120 1220 50 1320 50 1420 50 1520 50 1620 1720 1820 1920 2020 2120 2220
Soboty, niedziele i święta
520 620 720 825 925 1020 1120 1220 1320 1420 1520 1625 1725 1820 1920 2020 2120 2220

Objaśnienia:

S 		- kurs z obsługą przystanku Ruda Urząd Skarbowy

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.147 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Ostrożnica I
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze
912
Nie kursuje w dni wolne od nauki szkolnej.

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.039 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Będzin Stadion
 | Kierunek: | Twardowice
Dni robocze
437 544 649B 809 1024 1221 1324 1434 1544 1649 1823 2016
Soboty
437 809 1221 1434 1543 1823 2016
Niedziele i święta
437 808 1220 1433 1543 1823 2016

Objaśnienia:

B 		- kurs z obsługą przystanku Wojkowice Brzeziny

Linię obsługuje: PKS Będzin Rozkład jazdy ważny od: 01.08.2002

Wersja skryptu: 1.15 | 0.084 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

663 | Przystanek: | Chorzów Kopalnia Prezydent
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
509C 37 607 37 707 37 807 907 1107 1207 37 1307 37 1407 37 1507 37 1607 1707 1807 1953 2138
Soboty
553 653 748 853 953 1053 1153 1253 1353 1453 1553 1753 1953 2138
Niedziele i święta
553 748 953 1153 1353 1553 1753 1953 2138

Objaśnienia:

C 		- kurs do przystanku Chorzów Miasto Dworzec PKP

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 01.05.2002

Wersja skryptu: 1.15 | 0.506 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

995 | Przystanek: | Brzęczkowice Gospoda
 | Kierunek: | Mysłowice Kościół/Towarowa
Dni robocze
529 629 744 854 944 1204 1334 1504 44 1709 1844
Soboty, niedziele i święta
649 849 1144 1504 1749 1954

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 0.290 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Wirek Kościół
 | Kierunek: | Zabrze Goethego
Dni robocze
438 506 36 606 36 706 36 806 906 1006 36 1106 36 1206 36 1306 36 1406 36 1506 36 1606 36 1706 1806 1906 49 2049 2149 2249 2342
Soboty, niedziele i święta
449 549 649 749 849 949 1049 1149 1249 1349 1449 1549 1649 1749 1849 1949 2049 2149 2249 2342

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 06.01.2003

Wersja skryptu: 1.15 | 0.234 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Ruda 1 Maja
 | Kierunek: | Godula Plac Niepodległości
Dni robocze
530P 55P 630P 700P 30P 805P 35P 905 35 [image] 1010 40 1105 [image] 40 1215 49 [image] 1315 45 1425 44 1534 54R 1610 1700 37 1830 1903 57 2040 2125P 2208P 45C 2330C
Soboty, niedziele i święta
555P 730P 905 1040 1215 1345 1515 1643 1811 1941 2111P 2231C

Objaśnienia:
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Wirek Plaza.
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
C | - | kurs do przystanku Chebzie Rondo
P | - | kurs z pominięciem przystanku Wirek Plaza
R | - | kurs do przystanku Ruda Zamet

Linię obsługuje: UP Chorzów Rozkład jazdy ważny od: 01.03.2004

Wersja skryptu: 1.15 | 0.394 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

31 | Przystanek: | Załęże Szkoła
 | Kierunek: | Bytom Politechnika Śląska
Dni robocze
133B
Soboty, niedziele i święta
133B

Objaśnienia:

B 		- kurs do przystanku Bytom Plac Sikorskiego

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 14.06.2004

Wersja skryptu: 1.15 | 0.837 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

657 | Przystanek: | Ligota Panewnicka
 | Kierunek: | Panewniki Owsiana
Dni robocze
440 510 35 55 635 55 725 55 825 55 930 1000 30 1100 30 55 1220 50 1320 55 1425 55 1525 55 1625 1705 30 1805 30 1900 48 2048 2148 2248
Soboty
438 548 638 748 848 948 1048 1148 1248 1348 1448 1548 1648 1748 1848 1948 2048 2148 2248
Niedziele i święta
748 848 948 1048 1148 1248 1348 1448 1548 1648 1748 1848 1948 2048 2148 2248

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.419 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Wirek Stadion
 | Kierunek: | Halemba Pętla
Dni robocze
414 39 512 54 624 54 724 54 829 59 [image] 929 1009 39 1209 39 1309 39 1406 39 1509 39 1609 39 1709 39 1809 49 [image] 1918 2016 41 2141 2241 2309 159
Soboty, niedziele i święta
428 511 611 701 51 846 936 1036 1126 1216 1306 56 1446 1536 1606 36 1706 36 1806 36 1922 2007 2117 2232 159

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 2.209 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Siemianowice Spółdzielnia Inwalidów
 | Kierunek: | Muchowiec II
Dni robocze
456 611 711 826 956 1056 1211 1311 56 [image] 1426 1526 1606D [image] 41 1741 1931 2131 2326D
Soboty, niedziele i święta
531 731 1031 1231 1431 1631 1931 2131 2326D

Objaśnienia:
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
D | - | kurs do przystanku Katowice Dworzec PKP

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.146 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

176 | Przystanek: | Stolarzowice Kościół na żądanie
 | Kierunek: | Górniki Pętla
Dni robocze
456 633 723 803 933 1233 1403 1603 1733 [image] 1903

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.066 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

669 | Przystanek: | Halemba Energetyków
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
457 1247 [image] 2302

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 23.06.2003

Wersja skryptu: 1.15 | 0.088 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

90 | Przystanek: | Warpie Krakowska
 | Kierunek: | Osiedle Syberka Kościół
Dni robocze
510 41 617 48 732 818 902 42 1022 1102 1222 1304 51 1426 1502 36 1631 1747 1902 2150
Soboty
818 942 1102 1222 1351 1502 1630 1746 1901 2021 2150
Niedziele i święta
817 941 1101 1221 1350 1501 1630 1746 1901 2021 2150

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 0.179 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

669 | Przystanek: | Przyszowice Polna na żądanie
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
520 615 720 800 55 1000 1310 [image] 1405 1650 1800 1945 2100 2240 2325
Soboty, niedziele i święta
1334 1624 1909 2146
Nie kursuje w okresach przerw w zajęciach szkolnych.

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 23.06.2003

Wersja skryptu: 1.15 | 0.166 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

79 | Przystanek: | Marianki Letnia na żądanie
 | Kierunek: | Dąbrowa Górnicza Konopnickiej
Dni robocze
506 51 621 716 821 951 1151 1306 51 1436 1536 1621 1751 1951 2106
Soboty
636 751 951 1151 1306 1436 1551 1751 2106
Niedziele i święta
951 1151 1306 1436 1551 1751 1951 2106

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.04.2002

Wersja skryptu: 1.15 | 0.145 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Rudna Osiedle Kalety
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
845 945 1045 1145 1245Z 1345 1645 1751 1851 1950Z 2120 2310Z
Soboty
615 715 815 915 1015 1115 1215 1315Z 1415 1515 1715 1920 2120 2310Z
Niedziele i święta
720 815 915 1120 1320 1520 1715 1920 2120 2310Z

Objaśnienia:

Z 		- kurs do przystanku Zagórze Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.384 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

831 | Przystanek: | Reden Damel
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
543 58 613 33 43 703B 13B 48B 1307 37 48 1412 37 48 1505 16 38 53
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Dni robocze - w okresach przerw w zajęciach szkolnych
543 613 33 43 703 48 1307 37 1437 48 1505 53

Objaśnienia:

B 		- kurs przez Bogucice Skrzyżowanie

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.095 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

616 | Przystanek: | Będzin Dworzec PKP
 | Kierunek: | Osiedle Zamkowe II
Dni robocze
519 620 46 722 47 817 47 917 47 10 17 47 11 17 47 12 17 47 13 17 14 17 15 17 16 17 17 17 18 17 19 21 B 20 16 21 21 B
Soboty
521 616 46 B 722 46B 8 17 46B 9 17 46B 10 17 46B 11 17 46B 12 17 46B 13 18 14 18 15 17 16 17 17 17 18 17 19 21 B 20 16 21 21 22 12 B
Niedziele i święta
521 615 722B 13 16 14 17 15 17 16 17 17 17 19 21 B 20 16 21 21 22 12 B

Objaśnienia:

B 		- kurs do przystanku Będzin Kościuszki
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 0.322 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

921 | Przystanek: | Będzin Zawale
 | Kierunek: | Grodziec Poczta
Dni robocze
501 608 711 838 948 1211 1316 1421 1526 1638 1748 1913 2108 2223KCB
Soboty
501 608 728 848 958 1148 1308 1418 1528

Objaśnienia:
B | - | od przystanku Grodziec Kościół II kurs przez Grodziec Browar, Bory i Osiedle Zamkowe
C | - | od przystanku Grodziec Poczta kurs przez Grodziec Krasickiego i Cmentarz
K | - | od przystanku Grodziec Mickiewicza Skrzyżowanie kurs przez Grodziec Kościół
Linia obsługiwana taborem minibusowym.

Linię obsługuje: Elbud Jaworzno Rozkład jazdy ważny od: 01.12.2002

Wersja skryptu: 1.15 | 0.074 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Michałkowice Bank
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
537 616 43 723 803 53 933 1033 1123 1203 43 1323 1403 43 1523 1603 43 1723 1813 1903 2001 2101 56
W okresach przerw w zajęciach szkolnych w dni robocze obowiązuje rozkład jazdy na soboty.
Soboty
532 622 752 917 1027 1142 1257 1417 1536 1651 1806 1921 2036 2156
Niedziele i święta
539 806 1036 1306 1536 1806 2036

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 26.06.2004

Wersja skryptu: 1.15 | 0.439 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

122 | Przystanek: | Siemianowice Pszczelnicza
 | Kierunek: | Michałkowice Budryka
Dni robocze
604 729 914 1059 1244 1419 1539 1704 1829 2004 2114 2229

Linię obsługuje: Delta Bytom Rozkład jazdy ważny od: 01.10.2001

Wersja skryptu: 1.15 | 0.044 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Żychcice Alfred
 | Kierunek: | Świerklaniec Park
Dni robocze
843

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 0.034 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

723 | Przystanek: | Rudna Gospodarcza II
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
524 54 624 54 724 54 824 54 934 1014 44 1114 44 1214 54 1324 54 1424 54 1524 54 1624 54 1724 1809 48 1947 2047 2137 2237 2309
Soboty
537 637 728 808 928 1028 1128 1228 1318 1408 1508 1607 47 1747 1847 1947 2047 2137 2237 2309
Niedziele i święta
647 747 847 947 1047 1147 1247 1347 1447 1547 1647 1747 1847 1947 2047 2137 2237 2310

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.458 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Podsiemonia II na żądanie
 | Kierunek: | Katowice Wita Stwosza
Dni robocze
548 1624S

Objaśnienia:

S 		- kurs do przystanku Katowice Sokolska

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.038 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Bytków MTK
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
420 50 510 30 600 30 700 30 800 30 900 30 1000 30 1100 30 1200 30 1300 30 1400 30 1500 30 1600 30 1700 30 1800 30 1900 30 2013 2113 2213 2313
Soboty
413 513 613 713 813 913 1013 1113 1213 1313 1413 1513 1613 1713 1813 1913 2013 2113 2213 2313
Niedziele i święta
413 513 613 713 813 913 1013 1113 1213 1313 1413 1513 1613 1713 1813 1913 2013 2113 2213 2313

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.515 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

692 | Przystanek: | Osiedle Kopernika Perseusza
 | Kierunek: | Osiedle Waryńskiego Pętla
Dni robocze
454A 514 49 619A 49A 719 49 819 49 924 59 1049 1149 1254A 1324 54A 1424 54 1524A 54A 1624 1714 54 1839P 1924P
Soboty, niedziele i święta
445 545A 645 745 845 945 1045 1145 1245 1345 1445 1545 53 1645 1745 1845 1945

Objaśnienia:
A | - | kurs do przystanku Gliwice Zakład Opla
P | - | kurs do przystanku Gliwice Plac Piastów

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 03.02.2003

Wersja skryptu: 1.15 | 0.123 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

266 | Przystanek: | Imielin Zachęty
 | Kierunek: | Golcówka ZPW
Dni robocze
452 718 1252 1453 2258
Nie kursuje w okresach przerw w zajęciach szkolnych
Soboty, niedziele i święta
452 1252 1453 2258
Nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.07.2001

Wersja skryptu: 1.15 | 0.086 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Halemba Pętla
 | Kierunek: | Orzegów Waniora
Dni robocze
505 615 715 815 910 1110 1210 1310 1415 1515 1620 1745 1845 2005 2115
Soboty
510 615 716 845 945 1045 1145 1245 1345 1445 1645 1845 2115
Niedziele i święta
510 715 1045 1245 1445 1645 1845 2115

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.096 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

16bis | Przystanek: | Korzeniec Park Zielona Basen
 | Kierunek: | Korzeniec KPP Kuźnica Warężyńska na żądanie
Dni robocze - w okresie wakacji letnich
746 851 1006 1111 1226 1336 1441 1546 1656 1806 1921 2025 2150
Nie kursuje poza okresem wakacji letnich.
Soboty - w okresie wakacji letnich
756 856 1016 1116 1226 1346 1446 1555 1720 1830 1940 2045 2205
Nie kursuje poza okresem wakacji letnich.
Niedziele i święta - w okresie wakacji letnich
755 855 1015 1115 1225 1345 1445 1555 1720 1830 1940 2045 2155
Nie kursuje poza okresem wakacji letnich.

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 26.06.2004 do: 05.09.2004

Wersja skryptu: 1.15 | 0.187 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

676 | Przystanek: | Gliwice Nowy Świat
 | Kierunek: | Sikornik Osiedle
Dni robocze
418 38 55 514 39 55 614 44 719 57 832 9 07 47 10 27 1102 37 1212 47 1322 57 1417 32 15 07 42 16 17 52 17 32 18 52 19 54 20 59
Soboty, niedziele i święta
4 45 5 43 6 43 7 43 8 43 9 53 10 53 11 53 12 53 13 53 14 53 15 53 16 53 17 53 19 03 20 03 21 03

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.546 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Gliwice Zajezdnia
 | Kierunek: | Zaborze Lompy Pętla
Dni robocze
521 41 601
Nie kursuje w okresach przerw w zajęciach szkolnych.
Soboty
825
Nie kursuje w okresach przerw w zajęciach szkolnych.

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 0.063 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

788 | Przystanek: | Tychy Bielska
 | Kierunek: | Tychy Grota-Roweckiego
Dni robocze
539 604 39 706 41 806 41 941 1041 1141 1241 1306 41 1406 41 1506 36 1626 1751 1841 1940 2040 2110B 40 2250B
Soboty
540B 710B 840B 1040B 1240 1440B 1540 1640B 1840B 2040 2140B 2240B
Niedziele i święta
540B 710B 1040B 1240 1440 1740 2040 2240B

Objaśnienia:

B 		- kurs do przystanku Brzęczkowice Osiedle Powstańców

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 1.008 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

808 | Przystanek: | Zagórze Dmowskiego
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
419K
Soboty
406
Niedziele i święta
406

Objaśnienia:

K 		- kurs z obsługą przystanku Katowice Kopalnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.238 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

292 | Przystanek: | Giszowiec Radosna
 | Kierunek: | Mysłowice Kościół/Towarowa
Dni robocze
524 639 759 919 1039 1159 1319 1439 1549 1714 1829 1954 2109
Soboty, niedziele i święta
640 920 1200 1440 1715 1955

Linię obsługuje: PKS Katowice Rozkład jazdy ważny od: 02.12.2002

Wersja skryptu: 1.15 | 0.089 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

974 | Przystanek: | Siemianowice Świerczewskiego
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze
552 652 817 52 1002 52 1202 52 1352 1452 1552 1652 1802 1902 59
Soboty
721 821 921 1021 1121 1221 1321 1421 1521 1621 1721 1921
Niedziele i święta
1521 1721 1921

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.03.2004

Wersja skryptu: 1.15 | 0.166 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Bogucice Polmozbyt
 | Kierunek: | Środula Chemiczna
Dni robocze
524 650 [image] 720 50 [image] 820 50 920 [image] 50 1020 [image] 50 1120 1220 1320 50 1420 [image] 50 1520 [image] 50 1626 56 [image] 1726 1852 2128
Soboty, niedziele i święta
528 748 1048 1328 1608 1848 2128 2248Z

Objaśnienia:
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
Z | - | kurs do przystanku Milowice Skrzyżowanie (poza okresami przerw w zajęciach szkolnych dalej zjazd do zajezdni Piaski)

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.200 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Stare Łabędy SSE
 | Kierunek: | Łabędy Huta
Dni robocze
524 624 724 1318

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.08.2003

Wersja skryptu: 1.15 | 0.051 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

288 | Przystanek: | Żerniki Gospoda
 | Kierunek: | Przezchlebie Pętla
Dni robocze
405 520 640 822 1012 1152 1332 1527 1645 1827 1945 2122
Soboty
405 520 640 1332 2137

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.087 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Ożarowice Urząd Gminy
 | Kierunek: | Tąpkowice Szkoła
Dni robocze
735 [image] 1258

Objaśnienia:

- nie kursuje w dni wolne od nauki szkolnej

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 0.088 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

10 | Przystanek: | Świętochłowice Kopalnia Polska
 | Kierunek: | Chorzów Batory Zajezdnia
Dni robocze, soboty, niedziele i święta
124 340

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.05.2004

Wersja skryptu: 1.15 | 0.038 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

N-84 | Przystanek: | Dąbrówka Mała Skrzyżowanie
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze, soboty, niedziele i święta
2337M 027M 247 337 422

Objaśnienia:

M 		- kurs przez Pogoń Aleja Mireckiego z pominięciem przystanku Sosnowiec Dworzec PKP

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.10.2002

Wersja skryptu: 1.15 | 0.041 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

840 | Przystanek: | Piaśniki Skrzyżowanie
 | Kierunek: | Katowice Stawowa
Dni robocze
427 504 30 56 616 46 708 28 801 32 59 929 1029 1129 59 1229 59 1329 59 1429 59 1529 59 1629 59 1729 54 1854 1951 2051 2151 2308
Soboty, niedziele i święta
427 512 611 711 51 851 951 1051 1151 1251 1351 1451 1551 1651 1751 1851 1951 2051 2151 2308

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.826 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

288 | Przystanek: | Świętoszowice Skrzyżowanie
 | Kierunek: | Sikornik Osiedle
Dni robocze
440P 600P 715 900 1050 1230 1420 1605P 1720 1901P 2020 2200P
Soboty
440P 600P 715 1415 2215P

Objaśnienia:

P 		- kurs do przystanku Gliwice Piwna

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.072 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

637 | Przystanek: | Będzin Brzozowicka na żądanie
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
402
Soboty
402
Niedziele i święta
402

Linię obsługuje: PKS Będzin Rozkład jazdy ważny od: 01.03.2004

Wersja skryptu: 1.15 | 0.073 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Będzin Małachowskiego
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
545 605 25 45 705 25 45 805 25 45 905 25 45 1005 25 45 1105 25 45 1205 25 45 1305 25 45 1405 25 45 1505 25 45 1605 25 45 1705 25 45 1805 25 45 1925 2005 55 2130 2200 45
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
545 605 25 45 705 25 45 805 25 45 905 25 45 1005 25 45 1105 25 45 1205 25 45 1305 25 1405 45 1525 1605 45 1725 1805 45 1925 2005 55 2130 2200 45
Niedziele i święta
545 645 745 845 945 1045 1145 1245 1325 1405 45 1525 1605 45 1725 1805 45 1925 2005 55 2130 2200 45
Dni robocze - w okresach przerw w zajęciach szkolnych
545 605 45 705 45 825 905 45 1025 1105 45 1225 1305 25 45 1405 25 45 1505 25 45 1605 45 1725 1805 45 1925 2005 55 2130 2200 45

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.773 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

648 | Przystanek: | Knurów Wojska Polskiego
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
437 505 22 604 34 716 30 52 847 1318 1418 34G 49G 1505G 22 52 1607 22 34
Nie kursuje w okresach przerw w zajęciach szkolnych.

Objaśnienia:

G 		- kurs do przystanku Gliwice Plac Piastów

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.09.2002

Wersja skryptu: 1.15 | 0.069 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

89 | Przystanek: | Poremba Bielszowicka
 | Kierunek: | Bielszowice Pętla
Dni robocze
456 536 53 633 56 748 823 948 1243 1318 1403 43 1533 1613 53 1828 1953 2118 53 2238
Soboty, niedziele i święta
513 1308 2108

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 01.02.2003

Wersja skryptu: 1.15 | 0.080 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

702 | Przystanek: | Gliwice Kujawska
 | Kierunek: | Sośnica Osiedle Żeromskiego
Dni robocze
535 635 735 835 905 1035 1200 1335 1435 1505 1605 40 1800 2015 2211

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.245 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

213 | Przystanek: | Kochłowice Ośrodek Rekreacyjny
 | Kierunek: | Wygoda Skrzyżowanie
Dni robocze
526 641 756 926K 1311 1426 1556 1711 1826K 2027 2259K
Soboty
527 757 1046 1327 1557 1827 2046 2301K
Niedziele i święta
1327 1557 1827 2046 2301K

Objaśnienia:

K 		- kurs do przystanku Kochłowice Rynek

Linię obsługuje: Delta Bytom Rozkład jazdy ważny od: 01.04.2002

Wersja skryptu: 1.15 | 0.362 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

33 | Przystanek: | WPKiW Śląski Ogród Zoologiczny
 | Kierunek: | Katowice Słoneczna Pętla
Dni robocze
505 20 34 48 602 16 30 44 58 712 26 40 54 808 22 36 50 904 18 32 46 1000 14 28 42 56 1110 24 38 52 1206 20 34 48 1302 16 30 44 58 1412 26 40 54 1508 22 36 50 1604 18
Nie kursuje w okresach przerw w zajęciach szkolnych.

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.387 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

921 | Przystanek: | Będzin Hala Targowa
 | Kierunek: | Będzin Kościuszki
Dni robocze
553 700 803 930 1040 1303 1408 1513 1618 1730 1840 2005 2200 2313
Soboty
553 700 820 940 1050 1240 1400 1510 1620

Linia obsługiwana taborem minibusowym.

Linię obsługuje: Elbud Jaworzno Rozkład jazdy ważny od: 01.12.2002

Wersja skryptu: 1.15 | 0.203 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

9 | Przystanek: | Orzegów Osiedle Paryż
 | Kierunek: | Bytom Plac Sikorskiego
Dni robocze
510 30 610 30 50 710 30 50 810 30 50 910 30 50 1010 30 50 1110 30 50 1210 30 50 1310 30 50 1410 30 50 1510 30 50 1610Z 30 50Z 1710 30Z 50 1810Z 30 50 1910 30Z 49Z 50 2010Z 30 50Z 2110 50 2230 2308Z 26Z 45Z 009Z
Soboty
510 610 30 710 50 830 50 910 30 50 1010 30 50 1110 30 50 1210 30 50 1310 30 50 1410 30 50 1510 30 50 1610 30 50 1710 30 50 1810 30 50 1910 30Z 49Z 50 2010Z 30 50Z 2110 50 2230 2308Z 26Z 45Z 009Z
Niedziele i święta
510 610 710 50 830 910 50 1030 1110 50 1230 1310 30 50 1410 30 50 1510 30 50 1610 30 50 1710 30 50 1810 30 50 1910 30Z 49Z 50 2010Z 30 50Z 2110 50 2230 2308Z 26Z 45Z 009Z

Objaśnienia:

Z 		- od przystanku Bytom Plac Sikorskiego zjazd do zajezdni Stroszek (jako linia 19)

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.543 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

618 | Przystanek: | Janów Jastruna na żądanie
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
708 43 808 918 43 1006 1213 1313 43 1413 1513 43 1613
Nie kursuje w okresach przerw w zajęciach szkolnych.

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.064 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Zabrze Stalmacha
 | Kierunek: | Makoszowy Kruszyny
Dni robocze
523 53 623 43 723 53 823 53 953 1053 1153 1223 53 1323 53 1423 53 1523 53 1623 53 1753 1853 1950 2030 2120 2252
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
524 643 753 853 953 1053 1153 1253 1353 1453 1553 1653 1753 1853 1950 2030 2120 2252
Niedziele i święta
554 753 853 1053 1153 1253 1353 1453 1553 1653 1753 1853 1950 2030 2120 2252
Dni robocze - w okresach przerw w zajęciach szkolnych
524 54 643 753 853 953 1053 1153 1253 1353 1453 1553 1653 1753 1853 1950 2030 2120 2252

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 1.15 | 0.581 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

209 | Przystanek: | Szobiszowice Jałowcowa
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
713P 1441P 1538 2233
Nie kursuje w okresach przerw w zajęciach szkolnych.

Objaśnienia:

P 		- kurs do przystanku Osiedle Obrońców Pokoju

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.056 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Chebzie Dworzec PKP
 | Kierunek: | Halemba Pętla
Dni robocze
538 638 738 833 1007 1107 1237 1342 1442 1532 1637 1737 1917 2017
Soboty
536 646 746 846 1006 1106 1206 1306 1406 1616 1816 2016
Niedziele i święta
646 846 1206 1406 1616 1816 2016

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.170 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

673 | Przystanek: | Murcki CPN
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
504 34 604 34 704 34 804 34 904M 34 1004 [image] 34 1104 [image] 34 1204 [image] 34 1304 34 1404 34 1504 34 1604 34 1704 34 1804M [image] 34 1904M [image] 34 20 29 2129 22 29 2329M
Soboty, niedziele i święta
4 59 529 6 29 729 8 29 929 10 29 1129 12 29 1329 14 29 1529 16 29 1729 18 29 1929 20 29 2129 22 29 2329M

Objaśnienia:
M | - | w okresach przerw w zajęciach szkolnych kurs do przystanku Katowice Mickiewicza
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
M | - | kurs do przystanku Katowice Mickiewicza
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.223 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

702 | Przystanek: | Szobiszowice Wiśniowa
 | Kierunek: | Sośnica Osiedle Żeromskiego
Dni robocze
517 617 717 817 47 1017 1142 1317 1417 47 1547 1622 1742 1957 2153

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.057 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

689 | Przystanek: | Ochojec Szpital
 | Kierunek: | Wesoła Kopalnia II
Soboty, niedziele i święta
6 04 7 04 9 29 11 04 12 04 1304 14 04 15 04 1604 17 04 18 04 1904 20 04 21 04 2204

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.124 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Sarnów
 | Kierunek: | Twardowice
Dni robocze
451 559 704B 824 1039 1236 1339 1449 1559 1704 1837 2030
Soboty
451 824 1236 1449 1557 1837 2030
Niedziele i święta
451 822 1234 1447 1557 1837 2030

Objaśnienia:

B 		- kurs z obsługą przystanku Wojkowice Brzeziny

Linię obsługuje: PKS Będzin Rozkład jazdy ważny od: 01.08.2002

Wersja skryptu: 1.15 | 0.129 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

635 | Przystanek: | Wojkowice Kościelne Pastwiska
 | Kierunek: | Wojkowice Kościelne Kościół
Dni robocze
443 534 650 926 1255 1456 1717 2111
Soboty
504 911 1303 1721 2111
Niedziele i święta
440 923 1300 1721 2109

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 1.329 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

36 | Przystanek: | Katowice Rynek (Teatr Śl.)
 | Kierunek: | Zawodzie Pętla
Soboty
551 619 47 715 43 811 39 907 35 1003 31 59 1127 55 1223 51 1319 47
Nie kursuje w okresach przerw w zajęciach szkolnych.

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.05.2004

Wersja skryptu: 1.15 | 0.102 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

806 | Przystanek: | Tworzeń Roździeńskiego
 | Kierunek: | Błędów Zagórze
Dni robocze
021LS 224W 444 532 610 44 720 845 1016 1146 1246 1301 46W 1416 56 1542LW 1602 32 1732 1850 1952 2127L 2255K

Objaśnienia:
K | - | od przystanku Okradzionów Spółdzielnia kurs przez Kuźniczkę
L | - | od przystanku Łosień Szkoła kurs przez Łękę
S | - | od przystanku Okradzionów Spółdzielnia kurs przez Okradzionów Szkoła (z pominięciem Kuźniczki)
W | - | od przystanku Okradzionów Skrzyżowanie kurs przez Wypaleniska n/ż (z pominięciem Okradzionowa, Kuźniczki i Rud)

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.278 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Będzin Dworzec PKP
 | Kierunek: | Będzin Kościuszki
Dni robocze
547 616 46 746 816 46 916 [image] 46 1026 56 1156 1226 56 1356 1426 56 1556 1626 56 1756 1826 56 1933 2033 2133 2233 2333 003
Soboty
533 633 733 833 55 935 55 1035 55 1135 55 1235 55 1335 1435 55 1535 1633 1733 1833 1933 2033 2133 2233 2333 003
Niedziele i święta
533 633 733 833 933 1033 1133 1233 1333 1433 1533 1633 1733 1833 1933 2033 2133 2233 2333 003

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 1.15 | 0.522 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Mysłowice Cmentarz
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
416W 56W 526W 56 626 56 726 56 826 56 926 56 1026 56 1126 56 1226 56 1326 56 1426 56 1526 56 1626 56 1726 56 1826 56 1926 56 2026 56 2156 2256 001Z
Soboty
456 5 26 56 626 56 726 56 826 56 926 56 10 26 56 1126 56 1226 56 1326 56 1426 56 15 26 56 1626 56 1726 56 1856 1956 20 56 2156 2256 001Z
Niedziele i święta
4 56 556 656 7 56 856 956 10 56 1156 1256 13 56 1456 1556 16 56 1756 1856 19 56 2056 2156 2256 001Z

Objaśnienia:
W | - | kurs przez Zawodzie Zajezdnia
Z | - | kurs do przystanku Zawodzie Zajezdnia
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 1.096 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

223 | Przystanek: | Ćmok Obrzeżna Zachodnia
 | Kierunek: | Brzezinka Pętla
Dni robocze
524 [image] 624 724 [image] 824 1024 1224 1424 1524 [image] 1624 1824 2024 2222
Soboty
622 824 1024 1224 1422 1624 1824 2024 2222

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 0.086 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Chorzów Batory Piekarska
 | Kierunek: | Bytom Plac Sikorskiego
Dni robocze
415 40 53
Soboty, niedziele i święta
415 39

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.382 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Nowy Bytom Zakłady Odzieżowe
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
510T 44T 614T 44T 714T 44T 824 54 924 54 [image] 1024 54 1124 1254 1324 54 1424 54 1524 54 1624 54 1724 1804 34 1904 33 [image] 2003 2103T 33T 2233T 2327T 237T
Soboty, niedziele i święta
511T 613T 703T 53T 853 943 1033 1123 1213 1303 53 1451 1533 1623 53 1733 1803 33 1903 35 2010 55T 2209T 2311T 237T

Objaśnienia:
W dniach wolnych od pracy w centrum handlowym kursuje z pominięciem przystanku Ruda Tesco.
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
T | - | kurs z pominięciem przystanku Ruda Tesco

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.603 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Chorzów Batory Dąbrowskiego
 | Kierunek: | Halemba Pętla
Dni robocze
513 643 813 [image] 943 1113 1243 1413 1543 1713 1832 2002 2112 2242N
Soboty
803 1103 1403 1703 2002 2242

Objaśnienia:
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
N | - | kurs do przystanku Nowy Bytom Urząd Miejski

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.067 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Sosnowiec Osiedle Piastów
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
530 600 [image] 30 700 30 [image] 800 30 [image] 900 30 1030 1130 1200 30 [image] 1300 30 [image] 1400 25 1500 [image] 25 1653 1929 2223S
Soboty, niedziele i święta
618 848 1128 1418 1648 1928 2218S

Objaśnienia:
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
S | - | kurs do przystanku Katowice Piotra Skargi

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.124 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

201 | Przystanek: | Łagiewniki Osiedle
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
618 48 718 48 818 48 58 918 58 1048 1408 38 1508 38 1608 38 1718 58 2213 43 2312 43 052 307 408
Soboty, niedziele i święta
541 1248 1443 1648 1848 2048 2243 2343 052 307 408

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.354 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Będzin Partyzantów
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
242 529
Soboty, niedziele i święta
247

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.10.2003

Wersja skryptu: 1.15 | 0.123 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

817 | Przystanek: | Dąbrówka Mała Skrzyżowanie
 | Kierunek: | Osiedle Zamkowe PKT
Dni robocze
652B 806P 1417 1529

Objaśnienia:
B | - | kurs z pominięciem przystanków Będzin Rondo, Targowisko, Osiedle Zamkowe Grodziecka, III i II
P | - | kurs do przystanku Osiedle Syberka Przychodnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.03.2004

Wersja skryptu: 1.15 | 0.045 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

818 | Przystanek: | Dąbrówka Mała Agata
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
518 56 644 718 55 1313 51 1427 1513 38
Nie kursuje w okresach przerw w zajęciach szkolnych.

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 10.03.2003

Wersja skryptu: 1.15 | 0.076 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

870 | Przystanek: | Katowice Korfantego
 | Kierunek: | Katowice Stawowa
Dni robocze
543 618 48 718 48 818 48 918 1018 1118 1218 48 1318 48 1418 48 1518 48 1618 48 1718 1823 1918

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.067 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

59 | Przystanek: | Żerniki Olszewskiego
 | Kierunek: | Żerniki Osiedle
Dni robocze
453 523 38 618 48 719 50 820 50 950 1020 1120 1220 1320 1420 50 1530 1600 35 1710 45 1820 50 1938 2038 2138 2238
Soboty
501 38 638 738 838 938 1038 1138 1238 1338 1438 1538 1638 1738 1838 1938 2038 2138 2238
Niedziele i święta
501 38 638 738 838 938 1038 1138 1238 1338 1438 1538 1638 1738 1838 1938 2038 2138 2238

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.467 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

238 | Przystanek: | Osiedle Tysiąclecia Górne I
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
542 6 12 42 712 52 8 22 9 07 1007 47 11 42 1237 13 17 57 1437 1517 57 16 37 1707 37 18 17 19 06 2021 21 51 2251
Soboty
6 51 9 06 1011 11 21 1226 13 36 1456 15 51 18 06 20 21 22 51
Niedziele i święta
6 51 9 06 11 21 13 36 15 51 18 06 20 21 22 51

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.476 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

637 | Przystanek: | Ząbkowice OSP
 | Kierunek: | Siewierz Rynek
Dni robocze
454 553 653 736 900 1053 1253 1353 1453 1558 1719 1858 2054T 2254B
Soboty
658 1058 1458 1854 2254B
Niedziele i święta
654 1054 1454 1854 2254B

Objaśnienia:
B | - | od przystanku Siewierz Rynek kurs do przystanku Będzin Dworzec PKS
T | - | kurs do przystanku Tucznawa OSP

Linię obsługuje: PKS Będzin Rozkład jazdy ważny od: 01.03.2004

Wersja skryptu: 1.15 | 0.182 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

969 | Przystanek: | Hektary
 | Kierunek: | Wojkowice Kościelne Kościół
Dni robocze
619 719 839 1139 1319 1419 1519 1619 1819

Linia obsługiwana taborem minibusowym.

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.12.2000

Wersja skryptu: 1.15 | 0.076 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Podlesie Strzelnica
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
427 502 42 612 42 712 42 812 42 912 42 1012 57 1142 1227 1312 42 1412 42 1512 42 1612 42 1727 1812 52 1932 2027 2127 2227 2327
Soboty, niedziele i święta
4 25 500 6 25 725 8 23 925 1025 55 1125 1225 13 25 55 1425 15 25 1625 17 25 1825 19 25 2025 21 25 2225 23 25

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PPUP Ruda Śląska Rozkład jazdy ważny od: 01.10.2003

Wersja skryptu: 1.15 | 0.158 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

818 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Będzin Kościuszki
Dni robocze
558K 643 724K 801 38 1355 1435 1508
Nie kursuje w okresach przerw w zajęciach szkolnych.

Objaśnienia:

K 		- kurs do przystanku Będzin Aleja Kołłątaja

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 10.03.2003

Wersja skryptu: 1.15 | 0.145 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

901 | Przystanek: | Grodziec Kopalnia
 | Kierunek: | Będzin Kościuszki
Dni robocze
539 639 839 1039 1239 1339 2139
Soboty
539 639 839 1039 1239 1339

Linia obsługiwana taborem minibusowym.

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.09.1998

Wersja skryptu: 1.15 | 0.066 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Podtąpkowice Droga do Sączowa
 | Kierunek: | Będzin Kościuszki
Dni robocze
442S 550 647S 800 900S 1153 1302 1400 1607 1813 2016
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
442S 648S 1303 1742
Niedziele i święta
442S 648S 1742
Dni robocze - w okresach przerw w zajęciach szkolnych
442S 647S 850S 1302 1928

Objaśnienia:

S 		- kurs przez Górę Siewierską

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.07.2003

Wersja skryptu: 1.15 | 0.122 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

953 | Przystanek: | Hołdunów Murckowska
 | Kierunek: | Rachowy Osiedle
Dni robocze
605H [image] 30 715 [image] 815 [image] 1205 [image] 1330 [image] 1450H [image] 1540H

Objaśnienia:
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
H | - | od przystanku Hołdunów Centrum kurs z pominięciem Smardzowic

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 08.07.2004

Wersja skryptu: 1.15 | 0.145 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

280 | Przystanek: | Gliwice Cmentarz Centralny
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
457P 528P 58 P 6 28 P 703Z 18 833 9 38 1038 1133 12 54 1324 54 1424 54 15 28 58 1628 58 1758 19 24 22 39 P

Objaśnienia:
P | - | kurs z pominięciem przystanku Zabrze Platan
Z | - | kurs do przystanku Zabrze Goethego
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.174 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Michałkowice Szyb Północny
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze
458P 537 57P 6 37 707K 37 807 37 K 907K 1007 37K 11 07 K 1207 37K 1307K 37 K 1407K 37 1507 37 K 1607 37K 1707W 18 02 1906K 20 06 2106K 22 06 2306W
Soboty, niedziele i święta
500K 705 8 05 905 10 05 1105 12 05 1305K 14 05 1505 16 05 1705 18 05 1906 20 06 2106K 22 06 2306W

Objaśnienia:
K | - | kurs do przystanku Giszowiec Kopalnia Staszic
P | - | kurs do przystanku Giszowiec Kopalnia Staszic z pominięciem przystanku Giszowiec Kolista Pętla
W | - | kurs do przystanku Wilhemina
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.136 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

818 | Przystanek: | Będzin Dworzec PKP
 | Kierunek: | Będzin Kościuszki
Dni robocze
600K 45 726K 803 40 1357 1437 1510
Nie kursuje w okresach przerw w zajęciach szkolnych.

Objaśnienia:

K 		- kurs do przystanku Będzin Aleja Kołłątaja

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 10.03.2003

Wersja skryptu: 1.15 | 0.064 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

935 | Przystanek: | Czeladź Grodziecka II
 | Kierunek: | Sosnowiec Dworzec PKP
Dni robocze
524S 616 42 721S 1422 52 1522S

Objaśnienia:

S 		- kurs do przystanku Sosnowiec Urząd Miejski

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.049 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

16bis | Przystanek: | Korzeniec Pogoria III Plaża
 | Kierunek: | Korzeniec KPP Kuźnica Warężyńska na żądanie
Dni robocze - w okresie wakacji letnich
738 843 958 1103 1218 1328 1433 1538 1648 1758 1913 2017 2142
Nie kursuje poza okresem wakacji letnich.
Soboty - w okresie wakacji letnich
748 848 1008 1108 1218 1338 1438 1547 1712 1822 1932 2037 2157
Nie kursuje poza okresem wakacji letnich.
Niedziele i święta - w okresie wakacji letnich
747 847 1007 1107 1217 1337 1437 1547 1712 1822 1932 2037 2147
Nie kursuje poza okresem wakacji letnich.

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 26.06.2004 do: 05.09.2004

Wersja skryptu: 1.15 | 0.157 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

720 | Przystanek: | Zabrze Goethego
 | Kierunek: | Zabrze Plac Słowiański
Dni robocze
500 40 615 700 40 840 940 1040 1140 1240 1325 1400 40 1525 1600 40 1740 1840 2020 2220
Soboty
505 705 820 920 1020 1120 1220 1320 1420 1520 1620 1720 1820 1920 2020 2220
Niedziele i święta
505 705 905 1105 1320 1420 1520 1620 1720 1820 1920 2020 2220

Linię obsługuje: PPUP Ruda Śląska Rozkład jazdy ważny od: 01.06.2000

Wersja skryptu: 1.15 | 0.185 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

753 | Przystanek: | Orzegów Most
 | Kierunek: | Godula Plac Niepodległości
Dni robocze, soboty, niedziele i święta
919 1019 1119 1219 1319 1419 1519 1619 1719 1819 1919 2019 2119 2234

Linia nie kursuje w dni wolne od pracy w centrum handlowym Plejada Bytom.

Linię obsługuje: TO Zabrze Rozkład jazdy ważny od: 08.07.2002

Wersja skryptu: 1.15 | 0.064 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

720 | Przystanek: | Zabrze Plac Teatralny
 | Kierunek: | Zabrze Goethego
Dni robocze
606 46 726 806 46 946 1046 1146 1246 1346 1426 1506 46 1626 1706 46 1846 1944 2144
Soboty
644 844 944 1044 1144 1244 1344 1444 1544 1644 1744 1844 1944 2144
Niedziele i święta
644 844 1044 1244 1344 1444 1544 1644 1744 1844 1944 2144

Linię obsługuje: PPUP Ruda Śląska Rozkład jazdy ważny od: 01.06.2000

Wersja skryptu: 1.15 | 0.386 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Grabocin Krzyż
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
522 634 732 839 1009 1119 1234 1339 1455 1609 1729 1834 1941 2106 2239D
Soboty
646 854 1059 1303 1503 1659 1859 2056 2256D
Niedziele i święta
933 1246 1446 1646 1854 2056 2256D

Objaśnienia:

D 		- kurs do przystanku Dąbrowa Górnicza Centrum

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.336 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

722 | Przystanek: | Osiedle Zamkowe Grodziecka
 | Kierunek: | Dobieszowice Skrzyżowanie
Dni robocze
439 633 727 907 1117 1239 1344 1444 1542 1702 1827 2047 2252ZB
W okresach przerw w zajęciach szkolnych w dni robocze obowiązuje rozkład jazdy na soboty.
Soboty
434 550 727 907 1147 1327 1447 1707 1827 2047 2252ZB
Niedziele i święta
642 947 1242 1402 1532 1702 1827 2047 2252ZB

Objaśnienia:

ZB 		- od przystanku Osiedle Zamkowe Grodziecka kurs przez Osiedle Zamkowe oraz od przystanku Żychcice Szkoła kurs przez Kamyce i Bobrowniki

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.146 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Ruda Dworzec PKP
 | Kierunek: | Halemba Pętla
Dni robocze
425T 55T 534T 604T 34T 704T 34T 804 34 [image] 904 44 1014 1144 1214 44 1314 41 1414 44 1514 44 1614 44 1714 44 1824 [image] 54 1952 2022T 2122T 2222T 52T 2316L 035L 145T
Soboty, niedziele i święta
455T 552T 642T 732T 822 912 1012 1102 52 1242 1332 1422 1512 42 1612 42 1712 42 1812 58 1943 2058T 2213T 2316L 035L 145T

Objaśnienia:
W dniach wolnych od pracy w centrum handlowym kursuje z pominięciem przystanku Ruda Tesco.
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
L | - | od przystanku Nowy Bytom Czarny Las kurs do przystanku Wirek Stadion przez Wirek Kościół
T | - | kurs z pominięciem przystanku Ruda Tesco

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.727 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

825 | Przystanek: | Zagórze Aleja Paderewskiego
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
723 53 823 1413 43 1513 43 1613

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 0.042 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Siemianowice Plac Skargi
 | Kierunek: | Katowice Kopernika
Dni robocze
521 627 57 727 827 927 1027 1127 1217 1327 57 1427K 57 1527 1602 1707 1830 2020

Objaśnienia:

K 		- kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.189 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Będzin Stadion
 | Kierunek: | Będzin Kościuszki
Dni robocze
526 725 819 948 1110 1302 1434 1534 1621 1726 1904 2046 2206 2332
W okresach przerw w zajęciach szkolnych w dni robocze obowiązuje rozkład jazdy na soboty.
Soboty
526 710 819 945 1115 1255 1420 1531 1653 1756 1901 2046 2206 2327
Niedziele i święta
859 1111 1431 1601 1901 2046 2326

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.471 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Rokitnica Pomorska
 | Kierunek: | Zabrze Goethego
Dni robocze
418 513 612 46 728 812 42 919 55 1030 1106 41 1216 51 1326 1401 42 1506 41 1621 1700 38 1813 48 1924 59 2034 2109 44
Soboty, niedziele i święta
418 513 612 728 842 955 1106 1216 1326 1442 1541 1700 1813 1924 2034 2144

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 1.15 | 0.244 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

699 | Przystanek: | Gliwice Zakład Opla
 | Kierunek: | Osiedle Waryńskiego Pętla
Dni robocze
525 635 705 1345

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 03.02.2003

Wersja skryptu: 1.15 | 0.442 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Gródków Kościół
 | Kierunek: | Sączów Kościół
Dni robocze
528 624 718M 836 1021MS 1129 1235M 1336 1442MS 1543 1655M 1750 1954
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
626 827M 1037MS 1241 1441MS 1720
Niedziele i święta
626 827M 1037MS 1441MS 1720
Dni robocze - w okresach przerw w zajęciach szkolnych
624 826 1021MS 1235M 1442MS 1655M 1906 2111

Objaśnienia:
M | - | od przystanku Siemonia Kościół kurs przez Myszkowice i Celiny z pominięciem Podsiemonii
S | - | kurs przez Górę Siewierską

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.07.2003

Wersja skryptu: 1.15 | 0.245 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Ożarowice Urząd Gminy
 | Kierunek: | Katowice Kopernika
Dni robocze
620

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 0.036 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Kochłowice Kościół
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
6 30 8 30 930H 10 30 1130 12 30 14 00 1500 16 25 1828
Soboty, niedziele i święta
14 27 18 27

Objaśnienia:

H 		- kurs do przystanku Halemba Pętla
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.09.2002

Wersja skryptu: 1.15 | 0.070 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Kochłowice Krzyż
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
529 59 6 29 59 729 59 8 29 929 1029 59 11 59 1229 59 13 29 59 14 29 59 1529 59 1629 59 1729 18 29 19 29 2030
Soboty, niedziele i święta
530 630 730 8 30 9 30 1030 1130 1230 13 30 14 30 1530 1630 1730 18 30 19 30 2030

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.173 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

806 | Przystanek: | Koszelew
 | Kierunek: | Błędów Zagórze
Dni robocze
652 817 1534 2104L 2232K

Objaśnienia:
K | - | od przystanku Okradzionów Spółdzielnia kurs przez Kuźniczkę
L | - | od przystanku Łosień Szkoła kurs przez Łękę

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.101 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Michałkowice Kościół
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
504 37 607 37 707 37 807 37 907 37 1007 37 1107 37 1207 37 1307 37 1407 37 1507 37 1607 37 1707

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 0.093 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Stroszek Targowisko
 | Kierunek: | Biskupice Pętla
Dni robocze
625

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.06.2004

Wersja skryptu: 1.15 | 0.040 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

888 | Przystanek: | Rudna Osiedle Kalety
 | Kierunek: | Katowice Wita Stwosza
Dni robocze
513 623

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 01.03.2004

Wersja skryptu: 1.15 | 0.042 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Siemianowice Nowy Świat
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
510 49 629 709 39 819 59 949 1029 1129 1219 59 1339 1419 59 1539 1619 59 1739Z 1819 1906 51 2049 2149Z 2242Z
W okresach przerw w zajęciach szkolnych w dni robocze obowiązuje rozkład jazdy na soboty.
Soboty
625 713 846 1008 1123 1238 1348 1513 1627 1742 1857 2012 2127Z 2240Z
Niedziele i święta
627 857 1127 1357 1627 1857 2127Z

Objaśnienia:

Z 		- od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 26.06.2004

Wersja skryptu: 1.15 | 0.242 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

246 | Przystanek: | Świerklaniec Kino
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
525 736 917 1132 1329 1530 1659 1844 2124

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.12.2000

Wersja skryptu: 1.15 | 0.095 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

183 | Przystanek: | Bytom Zamłynie
 | Kierunek: | Miechowice Pętla
Dni robocze
434 505 35 605 35 705 [image] 35 905 1105 1235 1305 35 1405 35 1505 1605 1705 1805 1904 2034 2214
Soboty, niedziele i święta
455 603 719 841 1009 1129 1249 1411 1529 1648 1803 1929 2045 2200

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.081 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Gołonóg Dworzec PKP
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
550 644 736 805 906 1114 1304 1404 1505 1625 1708 1918 2117 2202
Soboty
714 914 1114 1314 1514 1712 1912 2112 2312
Niedziele i święta
712 912 1112 1312 1512 1712 1912 2112 2312

Linię obsługuje: PKS Będzin Rozkład jazdy ważny od: 01.05.2004

Wersja skryptu: 1.15 | 0.179 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

722 | Przystanek: | Wojkowice Krzyżówka
 | Kierunek: | Będzin Kościuszki
Dni robocze
517 713 807 947 1157 1319 1424 1524 1622 1739 1904 2124 2344
W okresach przerw w zajęciach szkolnych w dni robocze obowiązuje rozkład jazdy na soboty.
Soboty
512 630 807 947 1227 1407 1526 1744 1904 2124 2344
Niedziele i święta
719 1024 1319 1439 1609 1739 1904 2124 2344

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.508 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

N-6 | Przystanek: | Dąbrówka Mała Szkoła
 | Kierunek: | Grodziec Kopalnia
W nocy z piątku na sobotę oraz z soboty na niedzielę
007C 132

Objaśnienia:

C 		- od przystanku Czeladź Grodziecka I kurs do przystanku Czeladź Szpital

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 16.04.2003

Wersja skryptu: 1.15 | 0.086 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Łagiewniki Targowisko
 | Kierunek: | Helenka ELZAB
Dni robocze
6 11 706 8 11 916 1116 12 16 [image] 1316 14 16 1516 16 16 1716 18 21 1921 20 21 2121B
Soboty, niedziele i święta
7 11 9 16 11 16 13 16 15 16 17 16 19 21 21 21 B

Objaśnienia:
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
B | - | kurs do przystanku Bytom Dworzec PKP
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.082 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

200 | Przystanek: | Łagisza Osiedle Awaryjne
 | Kierunek: | Sączów Kościół
Dni robocze
919 1131
Soboty, niedziele i święta
1131

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.146 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Sosnowiec Osiedle Piastów
 | Kierunek: | Milowice Pętla
Dni robocze
453 513 33 53 58 608 13 23 33 38 48 58 708 18 28 38 48 58 808 18 28 38 48 58 908 18 28 38 48 58 1008 18 28 38 48 58 1108 18 28 38 48 58 1208 18 28 38 48 58 1308 18 28 38 48 58 1408 18 28 38 48 58 1508 18 28 38 48 58 1608 18 28 38 48 58 1708 18 28 38 48 58 1808 18 28 38 48 58 1908 18 38 53 2023 53 2123 53 2223 53 2322
Soboty, niedziele i święta
458 533 53 613 38 713 53 813 33 53 913 33 53 1013 33 53 1113 33 53 1213 33 53 1313 33 53 1413 33 53 1513 33 53 1613 33 53 1713 33 53 1813 33 53 1913 33 53 2023 53 2123 53 2223 53 2322

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.05.2003

Wersja skryptu: 1.15 | 0.818 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Wieszowa Poczta
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
1602

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.04.2000

Wersja skryptu: 1.15 | 0.060 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

90 | Przystanek: | Józefów Auchan
 | Kierunek: | Osiedle Syberka Kościół
Dni robocze
502 33 609 40 724 810 54 934 1014 54 1214 56 1343 1418 54 1528 1623 1739 1854 2142
Soboty
810 934 1054 1214 1343 1454 1622 1738 1853 2013 2142
Niedziele i święta
809 933 1053 1213 1342 1453 1622 1738 1853 2013 2142

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 0.141 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

814 | Przystanek: | Piaski Wiejska
 | Kierunek: | Gołonóg Dworzec PKP
Dni robocze
500H 20H 600H 30H 700H 30 800Z 30 900Z 30 1030 1130 1230H 1300H 30H 1400H 30H 1500 30 1600 30 1730 1830 1929 2029 2114H 2214G 2329Z
Soboty
509H 629 729 829 929 1029 1129 1229 1329H 1429 1529 1629 1729 1829 1929 2029 2114H 2214G 2329Z
Niedziele i święta
629 729 829 929 1029 1129 1229 1329H 1429 1529 1629 1729 1829 1929 2029 2114H 2214G 2329Z

Objaśnienia:
G | - | kurs do przystanku Gołonóg Zajezdnia
H | - | kurs do przystanku Tworzeń Huta Katowice
Z | - | kurs do przystanku Piaski Wiejska, następnie zjazd do zajezdni Piaski

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 1.15 | 0.464 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Będzin Kościuszki PKS
 | Kierunek: | Dąbie
Dni robocze
429 553 658 909 1104 1234 1414 1520 1629 1804 1942 2213
Soboty
429 553 909 1104 1234 1414 1629 1804 1942 2213
Niedziele i święta
429 553 909 1234 1414 1629 1804 1942 2213

Linię obsługuje: PKS Będzin Rozkład jazdy ważny od: 01.09.2002

Wersja skryptu: 1.15 | 0.088 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Siemonia Kościół
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
539 632 728 949 1046 1206M 1343 1450M 1552 1748 2002M 2254M

Objaśnienia:

M 		- od przystanku Nowa Wieś Skrzyżowanie kurs przez Przeczyce, Niwiska i Łubne

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 03.09.2001

Wersja skryptu: 1.15 | 0.093 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

246 | Przystanek: | Podossy
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
647S 719

Objaśnienia:

S 		- kurs do przystanku Świerklaniec Park

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.12.2000

Wersja skryptu: 1.15 | 0.043 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

664 | Przystanek: | Chorzów Kopalnia Prezydent
 | Kierunek: | Węzłowiec Pętla
Dni robocze
522 634 714 834 934 1034 1134 1234 1334 1444 1534 1734 2034
Soboty, niedziele i święta
522 834 1134 1434 1734 2034

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 02.12.2002

Wersja skryptu: 1.15 | 0.092 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

286 | Przystanek: | Zabrze Dworzec Północny
 | Kierunek: | Osiedle Kopernika
Dni robocze
1926 2126 2326
Soboty, niedziele i święta
526 726 926 1126 1326 1526 1726 1926 2126 2326

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.065 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

723 | Przystanek: | Czeladź Szpital
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
554 624 54 724 54 824 904 44 1014 44 1114 44 1224 54 1324 54 1424 54 1524 54 1624 54 1739 1818 1918 2018 2108 2208 40
Soboty
507 607 58 738 858 958 1058 1158 1248 1338 1438 1538 1618 1718 1818 1918 2018 2108 2208 40
Niedziele i święta
618 718 818 918 1018 1118 1218 1318 1418 1518 1618 1718 1818 1918 2018 2108 2208 41

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.221 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

635 | Przystanek: | Ujejsce Kryniczna
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
506 57 715 59 950 1152 1318 1416 1520 1623P 1740 1939 2133
Soboty
527 727 933 1126 1325 1546 1744 1943 2133
Niedziele i święta
503 944 1133 1323 1529 1744 1938 2132

Objaśnienia:

P 		- kurs do przystanku Gołonóg Aleja Piłsudskiego

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 0.404 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

935 | Przystanek: | Środula Osiedle
 | Kierunek: | Wojkowice Park
Dni robocze
501 25

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.039 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

904 | Przystanek: | Sarnów
 | Kierunek: | Dobieszowice Skrzyżowanie
Dni robocze, soboty, niedziele i święta
036 216

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 26.06.2004

Wersja skryptu: 1.15 | 0.038 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Świętoszowice Czarna Droga na żądanie
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
519 607 717 822 922 1032 1227 1342 1442 1542 1702 57 1912 2017

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.04.2000

Wersja skryptu: 1.15 | 0.156 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Tarnowskie Góry Wyszyńskiego
 | Kierunek: | Stare Tarnowice Ośrodek Rehabilitacji
Dni robocze
635 7 15 10 35 13 35 1435 15 45 18 35 1932

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.054 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Miechowice Warszawska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
5 40 610 40 710 40 8 20 901 40 1040 11 40 1240 1340 14 40 1540 1610 45 17 40 1840 1937 20 37 2137 2237 23 37 013
Soboty, niedziele i święta
537 6 37 737 837 9 37 1037 1137 12 37 1337 15 37 1737 19 37 2137 23 13

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.03.2004

Wersja skryptu: 1.15 | 0.466 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

15 | Przystanek: | Sosnowiec Wawel
 | Kierunek: | Katowice Plac Wolności
Dni robocze
431 517 31 59 613 27 41 55 709 23 37 51 805 19 33 47 901 15 29 43 57 1011 25 39 53 1107 21 35 49 1203 17 31 45 59 1313 27 41 55 1409 23 37 51 1505 19 33 47 1601 15 29 43 57 1711 25 39 53 1807 19 33Z 46 1901Z 14 29Z 42 55Z 2010 38 2106 34 2202 30 58 2318Z 39Z 103Z 343Z
Soboty
431 515 49 609 38 706 34 802 30 58 912 26 40 54 1008 22 36 50 1104 18 32 46 1200 14 28 42 56 1310 24 38 52 1406 20Z 34 48Z 1502 30 58 1626 54 1722 50 1818 46 1914 42 2010 38 2106 34 2202 30 58 2318Z 39Z 103Z 343Z
W okresach przerw w zajęciach szkolnych w soboty obowiązuje rozkład jazdy na niedziele i święta.
Niedziele i święta
431 515 49 609 38 706 34 802 30 58 926 54 1022 50 1118 46 1214 42 1310 38 1406 34 1502 30 58 1626 54 1722 50 1818 46 1914 42 2010 38 2106 34 2202 30 58 2318Z 39Z 103Z 343Z

Objaśnienia:

Z 		- kurs do przystanku Zawodzie Zajezdnia

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.384 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

650 | Przystanek: | Osiedle Kopernika Kąpielisko
 | Kierunek: | Gliwice Plac Piastów
Soboty, niedziele i święta - w okresie wakacji letnich
908 1008 1108 1208 1308 1418 1508 1608 1708 1808
Nie kursuje poza okresem wakacji letnich.

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 1.15 | 0.043 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Będzin Aleja Kołłątaja
 | Kierunek: | Będzin Kościuszki
Dni robocze
602 702 802 902 1002 1102 1202 1302 1402 1502 1602 1702 57 1857 2137 2257
Soboty
541 702 802 902 1002 1102 1202 1302 1402 1502 1617 1737 1857 2017 2137 2257
Niedziele i święta
537 657 817 937 1057 1217 1337 1457 1617 1737 1857 2017 2137 2257

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.516 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

646 | Przystanek: | Sucha Góra
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze
722

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 17.12.2001

Wersja skryptu: 1.15 | 0.054 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

243 | Przystanek: | Łagisza Bory
 | Kierunek: | Ratanice
Dni robocze
530N 600 20N 715N 835 1035 1240 1303N 59N 1453N 1553N 1723 1851 2230
Soboty
548 658 808 946 1116 1246 1455 1605 1715 1835 2050 2230
Niedziele i święta
550 810 1010 1228 1835 2050 2230

Objaśnienia:

N 		- kurs do przystanku Niepiekło Pętla
Linia obsługiwana taborem minibusowym.

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.06.2002

Wersja skryptu: 1.15 | 0.120 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

619 | Przystanek: | Krzanów Przychodnia
 | Kierunek: | Brudzowice Skrzyżowanie
Dni robocze
720 [image] 23 923 1458 1558 1648 1848 2338K
Soboty
723 923 1448 1548 1813

Objaśnienia:
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
K | - | kurs do przystanku Krzanów Sklep

Linię obsługuje: PKS Zawiercie Rozkład jazdy ważny od: 01.03.2004

Wersja skryptu: 1.15 | 0.095 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Psary Skrzyżowanie
 | Kierunek: | Sączów Kościół
Dni robocze
529 625 719M 837 1022MS 1130 1236M 1337 1443MS 1544 1656M 1751 1955
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
627 828M 1038MS 1242 1442MS 1721
Niedziele i święta
627 828M 1038MS 1442MS 1721
Dni robocze - w okresach przerw w zajęciach szkolnych
625 827 1022MS 1236M 1443MS 1656M 1907 2112

Objaśnienia:
M | - | od przystanku Siemonia Kościół kurs przez Myszkowice i Celiny z pominięciem Podsiemonii
S | - | kurs przez Górę Siewierską

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.07.2003

Wersja skryptu: 1.15 | 0.244 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Leszczyny Osiedle
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
420 506S 45 615 31S 710S 36S 815 45 906S 45 1006S 45 1106S 45 1215 45 1306S 30D 45 1415 36S 1515 36S 1615 1715 33S 1805 40 1920 2018S 2125 2205 33S
Soboty
440 506S 35 636S 736S 845 945 1106S 1206S 1406S 1506S 1615 1710 58S 1920 2033S 2205 33S
Niedziele i święta
440 535 636S 736S 845 945S 1106S 1206S 1406S 1506S 1615 1710 58S 1920 2033S 2205 33S

Objaśnienia:
D | - | kurs do przystanku Czerwionka Kopalnia Dębieńsko
S | - | od przystanku Leszczyny Skrzyżowanie kurs przez Stanowice

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 1.15 | 0.227 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

723 | Przystanek: | Piaski Skrzyżowanie
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
515 45 615 45 715 45 815 45 925 1005 35 1105 35 1205 45 1315 45 1415 45 1515 45 1615 45 1715 1800 39 1938 2038 2128 2228 2300
Soboty
528 628 719 59 919 1019 1119 1219 1309 59 1459 1558 1638 1738 1838 1938 2038 2128 2228 2300
Niedziele i święta
638 738 838 938 1038 1138 1238 1338 1438 1538 1638 1738 1838 1938 2038 2128 2228 2301

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.331 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Łagiewniki Targowisko
 | Kierunek: | Chebzie Pętla
Dni robocze
351 402 13 26 500 29 247
Soboty, niedziele i święta
351 413 721 49 817 45 247

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.420 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Osiedle Witosa Centrum
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
444 514 44 614 44 714 44 814 914 1014 44 1144 1214 44 1314 44 1414 44 1514 59 1644 1802 1917 2047 2217
Soboty
617 732 847 1002 1117 1247 1417 1532 1647 1802 1917 2047 2217
Niedziele i święta
617 847 1117 1417 1532 1647 1802 1917 2047 2217

Linię obsługuje: PPUP Ruda Śląska Rozkład jazdy ważny od: 01.04.2003

Wersja skryptu: 1.15 | 0.118 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

1 | Przystanek: | Zabrze Damrota
 | Kierunek: | Chebzie Pętla
Dni robocze, soboty, niedziele i święta
418 30 48 508 28 48 608 28 48 708 28 48 808 28 48 908 28 48 1008 28 48 1108 28 48 1208 28 48 1308 28 48 1408 28 48 1508 28 48 1608 28 48 1708 28 48 1808 28 48 1908 28 48 2008 28 48 2108 28 2208 38 2317 024 124 354

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.320 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Szobiszowice Lisia
 | Kierunek: | Sikornik Osiedle
Dni robocze
512 614 714 814P 9 34 12 29 1359 14 34 15 34 16 34 18 34 20 47 22 47
Soboty, niedziele i święta
6 47 8 47 10 47 12 47 14 47 16 47 18 47 20 47 22 47 P

Objaśnienia:

P 		- kurs do przystanku Gliwice Plac Piastów
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.114 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

174 | Przystanek: | Radzionków Knosały
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
502

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanków Bobrowniki Śląskie i Bobrowniki Śląskie Radzionkowska.

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.03.2003

Wersja skryptu: 1.15 | 0.044 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Będzin Partyzantów
 | Kierunek: | Środula Okrzei
Dni robocze
427 37 516 36 56
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
427 37 516 36 56
Niedziele i święta
427 516
Dni robocze - w okresach przerw w zajęciach szkolnych
427 37 516 36 1236 1316

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.259 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Bobrowniki II
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
440 535 702 844 934 1106K 1246 1354 1510 1621 1732 1849 2029 2113
Soboty
821 1351 1617 1849 2109
Niedziele i święta
821 1351 1617 1849 2109

Objaśnienia:

K 		- kurs do przystanku Kamień Kopalnia Andaluzja

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 0.286 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

719 | Przystanek: | Niwki Skrzyżowanie I
 | Kierunek: | Zawiercie Dworzec PKP
Dni robocze
510 610 710 810 1010 1210 1315 1427 1525 1625 1825 2125
Soboty, niedziele i święta
510 710 1010 1315 1525 1825 2125

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Linię obsługuje: PKS Zawiercie Rozkład jazdy ważny od: 01.01.1998

Wersja skryptu: 1.15 | 0.087 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

788 | Przystanek: | Mysłowice Dworzec PKP
 | Kierunek: | Tychy Grota-Roweckiego
Dni robocze
503 28 603 28 703 28 803 903 1003 1103 1203 28 1303 28 1403 28 58 1548 1713 1803 1903 2003 33B 2103 2213B
Soboty
503B 803B 1403B 2003 2203B
Niedziele i święta
503B 1403 1703 2003 2203B

Objaśnienia:

B 		- kurs do przystanku Brzęczkowice Osiedle Powstańców (przez Tychy)

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 0.381 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

225-2 | Przystanek: | Będzin Rondo
 | Kierunek: | Będzin Kościuszki
Dni robocze
524 618 745 945 1224 1343 1506 1831
Soboty
524 618 745 944 1215 1343 1504
Niedziele i święta
804 1159 1605 2045

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 19.04.2004

Wersja skryptu: 1.15 | 0.141 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

708 | Przystanek: | Bytom Dworzec PKP
 | Kierunek: | Radzionków Rynek I
Dni robocze
458 522 52 627 704 42 [image] 817 1142 1212 [image] 47 1322 57 1427 57 1537 1602 1717 1822 1927 2032
Soboty, niedziele i święta
501 52 704 817 922 1037 1142 1247 1357 1457 1602 1717 1822 1927 2032

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.078 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

4 | Przystanek: | Gliwice Dąbrowskiego
 | Kierunek: | Wójtowa Wieś Pętla
Dni robocze
501 25 44 612 32 52 712 32 40 52 812 32 52 912 20 32 52 1012 32 52 1112 32 52 1212 32 52 1312 32 52 1412 32 52 1512 32 52 1612 32 52 1712 32 52 1812 32 52 1912 32
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
812 32 52 912 32 52 1012 32 52 1112 32 52 1212 32 52 1312 32 52
Dni robocze - w okresach przerw w zajęciach szkolnych
501 25 44 612 32 52 712 32 52 812 32 52 912 32 1012 32 52 1112 32 52 1212 32 52 1312 32 52 1412 32 52 1512 32 52 1612 32 52 1732 1812 32 52

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.439 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

622 | Przystanek: | Zagórze Zajezdnia
 | Kierunek: | Maczki Kościuszki
Dni robocze
429P 528P 40K 602 32K 702M 32K 802M 42K 922 1002K 32M 1102K 32 1202K 32M 1302K 32 1402K 32M 1502K 32M 1602K 32M 1702K 32 1802K 38M 1912K 54 2029K 2114M 44K 2234M
Soboty
438P 540K 42P 635M 708K 58 833K 918 53K 1038M 1113K 58 1233K 1318M 48K 1438M 1516K 54M 1636K 1714M 56K 1834M 1911K 54 2031K 2114M 44K 2234M
Niedziele i święta
439P 538K 643M 703K 818M 923 1038M 1153 1313M 1433M 1553M 1713M 1833M 1953 2113M 2233M

Objaśnienia:
K | - | kurs do przystanku Kazimierz Górniczy Kopalnia
M | - | kurs przez Stare Maczki
P | - | kurs z pominięciem Kolonii Cieśle i Kolonii Wągródka

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 1.212 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Bytków Osiedle Młodych
 | Kierunek: | Siemianowice Pszczelnik
Dni robocze
454 526 [image] 6 07 53 723 [image] 8 10 940 10 40 1155 12 55 1410 15 10 1625 17 25 1853 19 53 21 53
Soboty, niedziele i święta
5 55 7 55 10 55 12 55 14 55 16 55 19 55 21 55

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.276 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Łagisza Poczta
 | Kierunek: | Będzin Kościuszki PKS
Dni robocze
529 632 722 917 1117 1317 1503 1603 1707 1937 2137 2303
Soboty
529 722 917 1117 1503 1707 1937 2137 2303
Niedziele i święta
529 722 917 1117 1503 1707 1937 2137 2303

Linię obsługuje: PKS Będzin Rozkład jazdy ważny od: 01.09.2002

Wersja skryptu: 1.15 | 0.508 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

213 | Przystanek: | Ligota Domy Akademickie
 | Kierunek: | Kostuchna Zakłady
Dni robocze
1301 1416 1546

Linię obsługuje: Delta Bytom Rozkład jazdy ważny od: 01.04.2002

Wersja skryptu: 1.15 | 0.324 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Kamieniec
 | Kierunek: | Gliwice Port
Dni robocze
458 601 58* 738* 838* 1028* 1128* 1310* 1410* 58KG* 1556* 1701 1853G 1950 2110 2235G
Soboty, niedziele i święta
718 838 1008 1128 1248 1410 1528 1701 1818 2008 2110 2235G

Objaśnienia:
* | - | w okresach przerw w zajęciach szkolnych nie kursuje przez Kamieniec Szkoła
G | - | kurs do przystanku Gliwice Plac Piastów
K | - | kurs z obsługą przystanku Kamieniec Szkoła

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 21.10.2002

Wersja skryptu: 1.15 | 0.171 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

809 | Przystanek: | Niegowonice I
 | Kierunek: | Będzin Kościuszki
Dni robocze
428 659 1243 1538 2048 2328
Soboty
428 659 1243 1538 2048 2328
Niedziele i święta
428 659 1243 1538 2048 2328

Linię obsługuje: PKS Będzin Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.062 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Radzionków Kościół
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
508 618 58Z 748 906Z 1026 1246 1413P 1512P 1636 1750Z 1916 2215S 49Z
Soboty, niedziele i święta
506 605 703Z 805 905 1035 1205 1404P 1505P 1635 1805 1907 2205S 49Z

Objaśnienia:
P | - | kurs przez Pyrzowice
S | - | kurs przez Sączów Kościół i Podtąpkowice III
Z | - | kurs do przystanku Świerklaniec Zajezdnia

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 0.268 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Katowice Jagiellońska
 | Kierunek: | Środula Chemiczna
Dni robocze
638 [image] 708 38 [image] 808 38 908 [image] 38 1008 [image] 38 1108 1208 1308 38 1408 [image] 38 1508 [image] 38 1608P 38P [image] 1708P 1834P 2113P
Soboty, niedziele i święta
733P 1033P 1313P 1553P 1833P 2113P

Objaśnienia:
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
P | - | kurs z obsługą przystanków Katowice Piotra Skargi i Sokolska, z pominięciem Katowice Korfantego

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.160 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Sośnica Wiślana
 | Kierunek: | Sośnica Osiedle Żeromskiego
Dni robocze
554 629 49 709 29 49 809 29 49 914 54 1034 1114 54 1234 1314 54 1409 29 54 1509 29 54 1609 29 49 1709 29 54 1809 34 1914 2003 23 58 2158 2258
Soboty, niedziele i święta
557 657 757 857 957 1057 1157 1257 1357 1457 1557 1657 1757 1857 1957 2057 2157 2257

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 07.07.2004

Wersja skryptu: 1.15 | 0.365 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Zabrze Karola Miarki
 | Kierunek: | Zaborze Lompy Pętla
Dni robocze
533 53 613
Nie kursuje w okresach przerw w zajęciach szkolnych.
Soboty
837
Nie kursuje w okresach przerw w zajęciach szkolnych.

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 0.086 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Zagórze Lenartowicza
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
1903 2003
Soboty
1500

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 1.022 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Bytków I
 | Kierunek: | Osiedle Paderewskiego Geant
Dni robocze
507 37 607 37 707 37 807 37 907 37 [image] 1007 37 1107 37 [image] 1207 37 1307 37 1407 37 1507 37 1607 37 1707 37 [image] 1807 42 1907D 37D [image] 2022 2122 2222 57D
Soboty
518 618 718 818 918 1018 1118 1218 1318 1418 1518 1618 1718 1818 1918 2018 2118 2218 52D
Niedziele i święta
518 718 918 1118 1218 1318 1418 1518 1618 1718 1818 1918 2018 2118 2218 52D

Objaśnienia:
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
D | - | kurs do przystanku Katowice Dworzec PKP

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.216 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

806 | Przystanek: | Reden Damel
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
450 525 56 611B 58M 738B 806 46 1024 1156 1317D 24 1411 31B 1509D 47 1623 1800 1900 2015 2124B 2302

Objaśnienia:
B | - | kurs do przystanku Będzin Kościuszki
D | - | kurs do przystanku Dąbrowa Górnicza Centrum
M | - | kurs do przystanku Osiedle Mydlice Pętla

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.386 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Szombierki Elektrownia
 | Kierunek: | Zaborze Lompy Pętla
Dni robocze
453 521 41 53 613 21 33 41 53 701 13 21 33 41 53 801 13 21 33 41 53 901 13 21 33 41 53 1001 13 21 33 41 53 1101 13 21 33 41 53 1201 13 21 33 41 53 1301 13 21 33 41 53 1401 13 21 33 41 53 1501 13 21 33 41 53 1601 13 21 33 41 53 1701 13 21 33 41 53 1801 13 21 33 41 1901 21 41 2001 21 41 2101 21 41 2201 21 51 2329 049 149
Soboty, niedziele i święta
453 521 51 621 41 701 21 41 801 21 41 901 21 41 1001 21 41 1101 21 41 1201 21 41 1301 21 41 1401 21 41 1501 21 41 1601 21 41 1701 21 41 1801 21 41 1901 21 41 2001 21 41 2101 21 41 2201 21 51 2329 049 149

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.06.2004

Wersja skryptu: 1.15 | 0.708 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Zabrze 1 Maja
 | Kierunek: | Zabrze Goethego
Dni robocze
543 613 43 713 33T 43 813 33T [image] 43 913 37T 47 1020 37T [image] 50 1120 37T 50 1220 37T [image] 50 1320 37T 50 1420 50 1520 50 1620 50 1720 50 1820 50 1919 48 2045 2145 2238 2338
Soboty, niedziele i święta
538 636 736 836 940 1043 1143 1243 1343 1443 1543 1643 1743 1843 1943 2043 2139 2236 2336

Objaśnienia:
T | - | kursuje wyłącznie w dni targowe (czwartki)
 | - | nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: Delta Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 1.270 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Ziemięcice Leśniczówka
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
503 625 728K* 908K* 1018K* 1158K* 1258K* 1350K* 1448K* 1551K* 1728 1841 1958 2120 2239
Soboty, niedziele i święta
728 848 1018 1138 1258 1418 1551 1658 1841 1948 2130 2239

Objaśnienia:
* | - | w okresach przerw w zajęciach szkolnych nie kursuje przez Kamieniec Szkoła
K | - | kurs z obsługą przystanku Kamieniec Szkoła

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 21.10.2002

Wersja skryptu: 1.15 | 0.182 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Brzęczkowice Kościół
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
452 522 54 624 54 724 54 824 54 924 54 1024 54 1124 54 1224 54 1324 54 1424 54 1524 54 1624 54 1724 53 1823 53 1923 55 2055 2155 2300
Soboty
451 521 52 622 52 722 52 822 52 9 22 52 1022 52 1122 52 1222 52 1322 52 14 22 52 1522 51 1621 51 1751 1851 19 54 2054 2154 2259
Niedziele i święta
451 551 6 51 751 851 9 51 1051 1151 12 51 1351 1451 15 51 1651 1751 18 51 1954 2054 2154 2259

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 0.412 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

3 | Przystanek: | Zabrze Lutra
 | Kierunek: | Makoszowy Dworzec PKP
Dni robocze
405 35 51 511 31 51 611 31 51 711 31 51 811 31 51 911 31 51 1011 31 51 1111 31 51 1211 31 51 1311 31 51 1411 31 51 1511 31 51 1611 31 51 1711 31 51 1811 31 51 1911 27 43 2013 43 2113 43 2213 43 2313 49 035 309 419
Soboty
405 59 531 613 29 43 713 43 813 43 911 31 51 1011 31 51 1111 31 51 1211 31 51 1311 31 51 1411 31 51 1511 43 1613 43 1713 43 1813 43 1913 43 2013 43 2113 43 2213 43 2313 49 035 309 419
Niedziele i święta
405 59 531 613 43 713 43 813 43 913 43 1013 43 1113 43 1213 43 1313 43 1413 43 1513 43 1613 43 1713 43 1813 43 1913 43 2013 43 2113 43 2213 43 2313 49 035 309 419

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.784 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Grodziec Kościół
 | Kierunek: | Będzin Kościuszki
Dni robocze
549 619 39 739 844 914 1019 1154 1322 1459 1556 1652 1755 1943 2117 2242
W okresach przerw w zajęciach szkolnych w dni robocze obowiązuje rozkład jazdy na soboty.
Soboty
549 628 739 850 1019 1154 1339 1459 1603 1715 1942 2117 2242
Niedziele i święta
645 1215 1342 1642 1812 2117 2242

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.371 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

622 | Przystanek: | Kolonia Wągródka na żądanie
 | Kierunek: | Rudna Stawowa
Dni robocze
501 602 702 813 933 1033 1133 1233 1333 1433 1533 1633 1743 1825 1945 2105 2213Z
Soboty
511 616 741 906 1026 1146 1306 1426 1545 1705 1825 1945 2105 2213Z
Niedziele i święta
511 741 904 1019 1144 1254 1424 1544 1704 1824 1944 2101 2214Z

Objaśnienia:

Z 		- kurs do przystanku Zagórze Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.665 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Wilhelmina Krakowska
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
616 816 916 1016 1216 1316 1416 1516 1616

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 0.047 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

250 | Przystanek: | Gliwice Chorzowska
 | Kierunek: | Gliwice Plac Piastów
Dni robocze i soboty
822 1002 1142 1322 1502 1642 1807 1926 2046 2236
Niedziele i święta
1001 1141 1321 1501 1641 1806 1926 2046

Linia nie kursuje w dni wolne od pracy w centrum handlowym M1 w Zabrzu.

Linię obsługuje: PPUP Ruda Śląska Rozkład jazdy ważny od: 26.06.2004

Wersja skryptu: 1.15 | 0.126 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Grzybowice Zakład Energetyczny na żądanie
 | Kierunek: | Helenka ELZAB
Dni robocze
453 516 40M 615 40M 717 47 812 47 915 45 1045 1145 1245 1315 47 1417 47 1517 47 1617 48 1715 45 1858 1942 2042 2145 2255
Soboty
542 647 747 842 942 1042 1142 1242 1342 1442 1542 1642 1742 1842 1942 2042 2142 2252
Niedziele i święta
542 647 747 842 942 1042 1142 1242 1342 1442 1542 1642 1742 1842 1942 2042 2142 2252

Objaśnienia:

M 		- kurs do przystanku Miechowice Pętla

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2002

Wersja skryptu: 1.15 | 1.318 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Mysłowice Sosnowiecka
 | Kierunek: | Osiedle Bór Pętla
Dni robocze
523 57 623 58 731 58 825 58 923 1025 1123 51 1225 58 1325 58 1428 58 1531 1601 25 58 1725 58 1823 59 1914 58 2028 51 2129 2201 33

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.158 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Podtąpkowice II
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze
902
Nie kursuje w dni wolne od nauki szkolnej.

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.085 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Maciejów Kondratowicza
 | Kierunek: | Zabrze Goethego
Dni robocze
447 502 32 59 629 54 7 29 59 824 9 24 11 24 1257 13 14 34 1409 39 15 09 34 1609 34 17 04 18 54 20 34 22 14
Soboty, niedziele i święta
4 57 6 39 8 14 9 59 11 34 13 09 14 49 16 29 18 14 19 54 21 34

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.158 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

217 | Przystanek: | Gliwice Plac Piłsudskiego
 | Kierunek: | Trynek III
Dni robocze
719

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.269 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

N-3 | Przystanek: | Piotrowice Dworzec PKP
 | Kierunek: | Katowice Zajezdnia
Dni robocze, soboty, niedziele i święta
306

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.10.2001

Wersja skryptu: 1.15 | 0.056 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

33 | Przystanek: | Katowice Bank
 | Kierunek: | Chorzów Metalowców
Dni robocze
526 40 54 608 22 36 50 704 18 32 46 800 14 28 42 56 910 24 38 1144 58 1212 26 40 54 1308 22 36 50 1404 18 32 46 1500 14 28 42 56 1610 24 38
Nie kursuje w okresach przerw w zajęciach szkolnych.

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.084 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

663 | Przystanek: | Chorzów Kopalnia Prezydent
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze
520 620 50 720ZP 50 850ZP 950 1050 1150 1250 1320 50 1420 50 1520ZP 50 1617ZP 50 1750ZP 1850 2037 2227ZP
Soboty
637 737 837 937 1037 1137 1237 1337 1437 1537ZP 1637 1837 2037 2227ZP
Niedziele i święta
637 837 1037 1237 1437 1637 1837 2037 2227ZP

Objaśnienia:
P | - | w okresach przerw w zajęciach szkolnych kurs do przystanku Siemianowice Powstańców
Z | - | od przystanku Siemianowice Powstańców zjazd do zajezdni Piaski

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 01.05.2002

Wersja skryptu: 1.15 | 0.231 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Reden Wojska Polskiego
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
509 15 53 618 53 721 53 821 58 921 58 1021 58 1121 58 1216 58 1321 52 1421 59 1521 58 1613 58 1721 58 1822 1914 2006 56 2146 2231 2316
Soboty
515 609 712 812 912 1012 1112 1212 1312 1412 1509 1606 1706 1806 1906 2006 56 2146 2231 2316
Niedziele i święta
619 726 1007 1132 1354 1514 1654 1806 1944 2122 2316

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 1.254 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Miechowice Reptowska
 | Kierunek: | Górniki Pętla
Dni robocze
415 520 605 725 805 905 1005 1105 1205 1320 1420 1505 1605 1705 1805 1905 2102 2247
Soboty, niedziele i święta
420 507 607 707 52 852 952 1052 1152 1252 1352 1452 1552 1652 1852 2052 2237

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.110 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

954 | Przystanek: | Ławki Kościół
 | Kierunek: | Golcówka ZPW
Dni robocze
613 813A 1008A 1213 1418 1558A 1748 2013 2213
Soboty, niedziele i święta
613 1208 1418 1640 2013A 2213

Objaśnienia:

A 		- kurs do przystanku Imielin Autostrada
Linia obsługiwana taborem minibusowym.

Linię obsługuje: Murgór-Trans Katowice Rozkład jazdy ważny od: 08.07.2004

Wersja skryptu: 1.15 | 0.069 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Janów Szkoła
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
435 505 37 607 37 707 37 807 37 907 37 1007 37 1107 37 1207 37 1307 37 1407 37 1507 37 1607 37 1707 36 1806 36 1906 38 2038 2138 2243
Soboty
434 504 35 605 35 705 35 805 35 9 05 35 1005 35 1105 35 1205 35 1305 35 14 05 35 1505 34 1604 34 1734 1834 19 37 2037 2137 2242
Niedziele i święta
434 534 6 34 734 834 9 34 1034 1134 12 34 1334 1434 15 34 1634 1734 18 34 1937 2037 2137 2242

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 0.267 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Dębowa Góra Tabelna
 | Kierunek: | Mysłowice Dworzec PKP
Dni robocze
443 58 508 28 38 48 603 13 23 33 43 53 703 13 23 33 43 53 803 13 23 33 43 53 903 13 23 33 43 53 1003 13 23 33 43 53 1103 13 23 33 43 53 1203 13 23 33 43 53 1303 13 23 33 43 53 1403 13 23 33 43 53 1503 13 23 33 43 53 1603 13 23 33 43 53 1703 13 23 33 43 53 1803 13 23 33 43 53 1903 18 28 48 2008 38 2108 38 2208 28 58
Soboty, niedziele i święta
443 58 508 28 623 48 708 28 48 808 28 48 908 28 48 1008 28 48 1108 28 48 1208 28 48 1308 28 48 1408 28 48 1508 28 48 1608 28 48 1708 28 48 1808 28 48 1908 28 48 2008 38 2108 38 2208 28 58

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.05.2003

Wersja skryptu: 1.15 | 0.767 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

904 | Przystanek: | Czeladź Szkoła
 | Kierunek: | Będzin Zajezdnia Autob.
Dni robocze, soboty, niedziele i święta
144 324SD

Objaśnienia:
D | - | kurs do przystanku Dąbrowa Górnicza Górnicza
S | - | kurs przez Osiedle Zamkowe i Osiedle Syberka

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 26.06.2004

Wersja skryptu: 1.15 | 0.066 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

246 | Przystanek: | Nowe Chechło Posesja 72
 | Kierunek: | Sączów Kościół
Dni robocze
427 624P 807 1029 1231 1434 1604 1749 2029

Objaśnienia:

P 		- kurs do przystanku Podossy

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.12.2000

Wersja skryptu: 1.15 | 0.057 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

825 | Przystanek: | Dąbrówka Mała Carrefour
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
659 729 59 1349 1419 49 1519 49

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 0.096 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Wirek Ratusz
 | Kierunek: | Katowice Mickiewicza
Dni robocze
302 512 52 622 52 722 52 822 52 922 1022 1122 52 1222 52 1322 52 1422 52 1522 52 1622 52 1722 52 1825 1925 2025 2105 2205 2302 47
Soboty, niedziele i święta
302 505 605 705 805 905 1005 1105 1205 1305 1405 1505 1605 1705 1805 1905 2005 2105 2205 2302 47

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 06.01.2003

Wersja skryptu: 1.15 | 0.239 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

84bis | Przystanek: | Gołonóg Gwardii Ludowej
 | Kierunek: | Pogoria
Dni robocze
1417 1517 1617 1847 1947
Nie kursuje w okresach przerw w zajęciach szkolnych.

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.034 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

675 | Przystanek: | Brzezinka Pętla
 | Kierunek: | Sosnowiec 3 Maja
Dni robocze
444 549 709 1249 1404 1509 2049 2204
Soboty, niedziele i święta
444 604 1249 1404 2049 2204

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 12.12.2001

Wersja skryptu: 1.15 | 0.044 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Janów Osiedle Tuwima
 | Kierunek: | Brzezinka Pętla
Dni robocze
453 5 54 654 7 54 9 54 11 54 1254 13 54 1454 15 54 17 54 19 53
Soboty, niedziele i święta
5 54 7 54 9 54 11 54 13 54 15 54 17 54 19 54

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 08.05.2004

Wersja skryptu: 1.15 | 0.080 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

912 | Przystanek: | Ligota Bronisławy
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
606 16 36 [image] 46 706 16 36 [image] 46 806 16 36 [image] 46 906 16 46 1016 46 1116 46 1216 1306 16 [image] 36 46 1406 16 [image] 36 46 1506 16 [image] 36 46 1606 16 [image] 36 1706 36 1806 36 1906 36 2006 36 2106 51
Soboty
606 706 806 906 36 [image] 1006 36 [image] 1106 36 [image] 1206 36 [image] 1306 36 1406 36 1506 36 1606 36 1706 36 1806 36 1906 36 2006 36 2106 51
Niedziele i święta
606 706 806 906 1006 1106 1206 1306 36 1406 36 1506 36 1606 36 1706 36 1806 36 1906 36 2006 36 2106 51

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: UP Chorzów Rozkład jazdy ważny od: 27.01.2003

Wersja skryptu: 1.15 | 0.186 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Sosnowiec Dworzec PKP
 | Kierunek: | Środula Okrzei
Dni robocze
444 54 534 54 614 34 54 714 34 54 814 34 54 914 34 54 1014 34 54 1114 34 54 1214 34 54 1314 34 54 1414 34 54 1514 34 54 1614 34 54 1714 34 54 1814 34 54 1914 34 2019 54 2136 2214
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
444 54 534 54 614 34 54 714 34 54 814 34 54 914 34 54 1014 34 54 1114 34 54 1214 34 54 1314 34 54 1414 54 1534 1614 54 1734 1814 54 1934 2019 54 2136 2214
Niedziele i święta
444 534 634 734 834 934 1034 1134 1234 1334 1414 54 1534 1614 54 1734 1814 54 1934 2019 54 2136 2214
Dni robocze - w okresach przerw w zajęciach szkolnych
444 54 534 54 634 54 734 814 34 914 54 1034 1114 54 1234 54 1314 34 54 1414 34 54 1514 34 1614 54 1734 1814 54 1934 2019 54 2136 2214

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.620 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

200 | Przystanek: | Osiedle Syberka Pawilony
 | Kierunek: | Będzin Kościuszki
Dni robocze
1517
Soboty, niedziele i święta
1515

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.212 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

188 | Przystanek: | Środula Kolonia Zuzanna
 | Kierunek: | Sosnowiec Dworzec PKP
Dni robocze
513 43 [image] 613 43 [image] 713 43 [image] 813 53 [image] 933 1013 [image] 53 1133 [image] 1213 43 [image] 1313 43 [image] 1413 43 [image] 1513 43 [image] 1645 1745 1845 1944 2044 2144
Soboty
535 635 735 845 945 1045 1145 1245 1345 1445 1544 1644 1804 1904 2004 2104 2214
Niedziele i święta
544 644 744 844 944 1044 1144 1244 1344 1444 1544 1644 1804 1904 2004 2104 2214

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.157 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Bytom Ogródki Działkowe na żądanie
 | Kierunek: | Chebzie Pętla
Dni robocze
409 24 50 507 28
Soboty
409 50 507 748 848
Niedziele i święta
409 50 848 1148 1248

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.06.2004

Wersja skryptu: 1.15 | 0.212 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Piaski Osiedle Dziekana
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
509 38 608 38 708 38 808 38 908 38 1008 38 1108 38 1208 38 1308 38 1408 38 1508 38 1608 38 1708 38 1806 36 1936 2036 2136 2203 [image] 36
Soboty
536 609 36 709 38 808 38 908 38 1008 [image] 38 1108 38 1208 38 1308 38 1408 38 1536 1636 1736 1836 1936 2036 2136 2236
Niedziele i święta
536 609 36 736 836 936 1036 1136 1236 1336 1436 1536 1636 1736 1836 1936 2036 2136 2236

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 1.321 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

821 | Przystanek: | Dąbrowa Górnicza Aleja Róż
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
529 629 722Z 52Z 822Z 1339 1425 52 1525Z 52Z 1625Z
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Dni robocze - w okresach przerw w zajęciach szkolnych
529 629 722Z 822Z 1339 1452 1525Z 1625Z

Objaśnienia:

Z 		- kurs do przystanku Gołonóg Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.278 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Bytom Kopalnia Rozbark
 | Kierunek: | Siemianowice Plac Skargi
Dni robocze
453 519 33 47 601 15 29 43 57 711 25 39 53 807 21 35 49 903 17 31 45 59 1013 27 41 1109 23 37 51 1205 19 33 47 1301 15 29 43 57 1411 25 39 53 1507 21 35 49 1603 17 31 45 59 1713 27 41 55Z 1809 31 43Z 51 1905Z 19 47 2015 43 2111 39 2207P 35 2302C 29Z 55Z 020Z
Soboty, niedziele i święta
451 519 47 615 43 711 39 807 35 903 31 59 1027 55 1123 51 1219 47 1315 43 1411 39 1507 35 1603 31 59 1727 55 1823 51 1919 47 2015 43 2111 39 2207P 35 2302C 29Z 55Z 020Z

Objaśnienia:
C | - | kurs do przystanku Chorzów Rynek (Ratusz)
P | - | kurs do przystanku Katowice Słoneczna Pętla
Z | - | kurs do przystanku Chorzów Metalowców, następnie zjazd do zajezdni Chorzów Batory

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.328 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

902 | Przystanek: | Zagórze Pekin
 | Kierunek: | Zagórze Zajezdnia
Dni robocze, soboty, niedziele i święta
326D

Objaśnienia:

D 		- kurs przez Dąbrowę Górniczą

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.040 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Środula Okrzei
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
511 31 611 31 51 711 31 51 811 31 51 911 31 51 1011 31 51 1111 31 51 1211 31 51 1311 31 51 1411 31 51 1511 31 51 1611 31 51 1711 31 51 1811 31Z 51 1911Z 31 51Z 2021 56 2126 2211 41Z
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
511 31 611 31 51 711 31 51 811 31 51 911 31 51 1011 31 51 1111 31 51 1211 31 51 1311Z 31 51Z 1411 31Z 51 1531 1611 51 1731 1811 51 1931 2021 56 2126 2211 41Z
Niedziele i święta
511 611 711 811 911 1011 1111 1211 1311Z 1411 51 1531 1611 51 1731 1811 51 1931 2021 56 2126 2211 41Z
Dni robocze - w okresach przerw w zajęciach szkolnych
511 31 611 31 711 51 831 911 31Z 51 1031 1111 51 1231 1311 31 51 1411 31 51 1511 31 51Z 1611 51 1731 1811 51 1931 2021 56 2126 2211 41Z

Objaśnienia:

Z 		- od przystanku Będzin Rondo zjazd do zajezdni Będzin

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.234 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Milowice POS na żądanie
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
530 609 49 729 59 839 919 1009 49 1149 1239 1319 59 1439 1519 59 1639 1719 59Z 1839 1924 2009 2107 2207Z 2300Z
W okresach przerw w zajęciach szkolnych w dni robocze obowiązuje rozkład jazdy na soboty.
Soboty
644 732 905 1027 1142 1257 1407 1531 1645 1800 1915 2030 2145Z 2258Z
Niedziele i święta
645 915 1145 1415 1645 1915 2145Z

Objaśnienia:

Z 		- od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 26.06.2004

Wersja skryptu: 1.15 | 0.402 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

102 | Przystanek: | Zgoda ZUT
 | Kierunek: | Zgoda Ceramiczna na żądanie
Dni robocze
644
Nie kursuje w okresach przerw w zajęciach szkolnych.

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.082 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Zawodzie CPN
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
533 58 618 48 718Z 48 818Z 48 918Z 48 1048 1148 1248 1318 48 1418 48 1518 48 1618 48 1716 1816 1916 2016 51 2136Z 2216Z 56Z
Soboty
538 618 48 718 48 818 48 918 48 1018 48 1118 48 1218 48 1318 48 1418 48 1516 48Z 1616 56 1736 1816 56 2016 51 2136Z 2216Z 56Z
Niedziele i święta
536 734 826 916 1006 56 1146 1236 1322 1416 1506 46 1646 1736 1836 1936 2036 2136Z 2306Z

Objaśnienia:

Z 		- kurs do przystanku Gołonóg Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.348 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Załęże Janasa
 | Kierunek: | Zawodzie Pętla
Dni robocze
333W 443W 55K 503 09K 17 37 51 605 19 33 47 701 15 29 43 57 811 25 39 53 907 21 35 49 1003 17 31 45 59 1113 27 41 55 1209 23 37 51 1305 19 33 47 1401 15 29 43 57 1511 25 39 53 1607 21 35 49 1703 17 31 45 59W 1813 34 41W 1902 30 58 2026 54 2122 50 2218 46 2313 46W 021W
Soboty
333W 443 49K 506 27 600 26 54 722 50 818 32 46 914 42 1010 38 1106 34 1202 30 58 1326 54 1422 52 1518 46 1614 42 1710 38 1806 34 1902 30 58 2026 54 2122 50 2218 46 2313 46W 021W
Niedziele i święta
333W 443 49K 506 29 600 26 54 722 50 818 32 46 914 42 1010 38 1106 34 1202 30 58 1326 54 1422 50 1518 46 1614 42 1710 38 1806 34 1902 30 58 2026 54 2122 50 2218 46 2313 46W 021W

Objaśnienia:
K | - | kurs do przystanku Katowice Sobieskiego
W | - | kurs do przystanku Zawodzie Zajezdnia

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 14.06.2004

Wersja skryptu: 1.15 | 1.786 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Leszczyny Zakłady Drobiarskie
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
425 551 621 821 51 951 1051 1151 1221 51 1336D 51 1421 1521 1621 1721 1810 45 1925 2130 2210
Soboty
445 541 851 951 1621 1716 1925 2210
Niedziele i święta
445 541 851 1621 1716 1925 2210

Objaśnienia:

D 		- kurs do przystanku Czerwionka Kopalnia Dębieńsko

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 1.15 | 0.287 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

928 | Przystanek: | Reden Wojska Polskiego
 | Kierunek: | Kazimierz Górniczy Kopalnia
Dni robocze
538 638 738 1238 1338 1438 1538 1756 1916
Soboty
539 639 739 839 939 1039 1139 1239 1339

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.1996

Wersja skryptu: 1.15 | 0.077 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Wełnowiec Plac Alfreda
 | Kierunek: | Katowice Mickiewicza
Dni robocze
514 40 610 40 710 40 810 40 910 40 1010 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610 40 1710 40 1810 40 1910 38 2022 2112 37 2222 2314
Soboty
454 516 43 616 46 716 46 816 46 916 46 1016 46 1116 46 1216 46 1316 46 1416 46 1516 46 1616 46 1716 46 1816 46 1916 44 2013 43 2113 43 2213 43 2320
Niedziele i święta
454 516 43 616 46 716 46 816 46 916 46 1016 46 1116 46 1216 46 1316 46 1416 46 1516 46 1616 46 1716 46 1816 46 1916 44 2013 2113 43 2213 43 2320

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 5.554 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

280 | Przystanek: | Gliwice Plac Piłsudskiego
 | Kierunek: | Gliwice Zakład Opla
Dni robocze
4 57 5 35 618 48 718 48 8 50 950 1105W 12 20 W 1320 47 1420 50 15 20 50 1620W 50W 1720W 18 45 21 52

Objaśnienia:

W 		- kurs do przystanku Osiedle Waryńskiego Pętla
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.426 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

31 | Przystanek: | Katowice Damrota
 | Kierunek: | Bytom Politechnika Śląska
Dni robocze
114B
Soboty, niedziele i święta
114B

Objaśnienia:

B 		- kurs do przystanku Bytom Plac Sikorskiego

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 14.06.2004

Wersja skryptu: 1.15 | 0.612 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Kochłowice Kościół
 | Kierunek: | Zabrze Goethego
Dni robocze
540 700 50 910 1310 1415 1520 1625 2300B

Objaśnienia:

B 		- kurs do przystanku Bielszowice Kopalnia

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 0.045 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

16 | Przystanek: | Będzin Rondo
 | Kierunek: | Będzin Kościuszki
Dni robocze
520 50 630 705 38 815 905 55 1040 1125 1210 55 1335 1407 50 1519 1602 27 1712 37 1820 1903 43 2055 2146 2238 2313
Soboty
520 52 630 705 38 815 905 55 1040 1125 1210 55 1335 1407 1505 1615 1725 1845 1955 2055 2238
Niedziele i święta
520 635 740 905 1015 1125 1235 1345 1505 1615 1725 1845 1955 2055 2238

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.273 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

669 | Przystanek: | Gliwice Mikołowska
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
412H 24 504P 609 49 804 1139H [image] 1209 1309 1439 1544 1729 1839 2019 2214H
Soboty, niedziele i święta
1104 1424 1659 1944 2219H
Nie kursuje w okresach przerw w zajęciach szkolnych.

Objaśnienia:
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
H | - | od przystanku Halemba Osiedle II kurs do przystanku Halemba Pętla
P | - | od przystanku Gliwice Baza Transportu kurs przez Przyszowice Skrzyżowanie z pominięciem Chudowa

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 23.06.2003

Wersja skryptu: 1.15 | 0.076 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Zaborze Kopalnia Wschód
 | Kierunek: | Bytom Plac Sikorskiego
Dni robocze
425 42 53 513 21 33 41 53 601 13 21 33 41 53 701 13 21 33 41 53 801 13 21 33 41 53 901 13 21 33 41 53 1001 13 21 33 41 53 1101 13 21 33 41 53 1201 13 21 33 41 53 1301 13 21 33 41 53 1401 13 21 33 41 53 1501 13 21 33 41 53 1601 13 21 33 41 53 1701 13 21 33 41 1801 21 35Z 41 1901 21 41 2001 21 41 2101 21 41S 46Z 2201Z 09 21Z 2311Z 26 41Z 026 236 506Z
Soboty, niedziele i święta
425 51 521 41 601 21 41 701 21 41 801 21 41 901 21 41 1001 21 41 1101 21 41 1201 21 41 1301 21 41 1401 21 41 1501 21 41 1601 21 41 1701 21 41 1801 21 41 1901 21 41 2001 21 41 2101 21 41S 46Z 2201Z 09 21Z 2311Z 26 41Z 026 236 506Z

Objaśnienia:
S | - | od przystanku Bytom Plac Sikorskiego zjazd do zajezdni Stroszek (jako linia 19)
Z | - | od przystanku Zabrze Plac Wolności zjazd do zajezdni Gliwice

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.06.2004

Wersja skryptu: 1.15 | 0.292 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

840 | Przystanek: | Lipiny
 | Kierunek: | Gliwice Teatr Muzyczny
Dni robocze
514P 55 625 53 711 41P 811 41P 911 41 1011P 41 1141 1241 1311 41 1411 41 1511 41 1611P 41 1711P 41 1811P 41P 1911P 2009P 54P 2139P 2239P 2351Z
Soboty, niedziele i święta
512P 609P 709 809 909 1009 1109 1209 1309 1409 1509 1609 1709 1809P 1909P 2009P 54P 2139P 2239P 2349Z

Objaśnienia:
P | - | kurs do przystanku Gliwice Plac Piastów
Z | - | kurs do przystanku Gliwice Zajezdnia

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.342 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

16 | Przystanek: | Katowice Park Kościuszki
 | Kierunek: | Brynów Pętla
Dni robocze
430 45 500 17 32 40 47 55 602 10 18 26 34 42 50 58 706 14 22 30 38 46 54 802 10 18 26 34 42 50 58 906 14 22 30 38 46 54 1002 10 18 26 34 42 50 58 1106 14 22 30 38 46 54 1202 10 18 26 34 42 50 58 1306 14 22 30 38 46 54 1402 10 18 26 34 42 50 58 1506 14 22 30 38 46 54 1602 10 18 26 34 42 52 1702 12 22 32 42 52 1802 12 22 32 47 1902 17 32 47 2002 17 32 47 2102 17 32 47 2202 17 32 47 2315 116 316
Soboty
430 45 500 17 32 40 47 602 12 22 32 42 52 702 12 22 32 42 52 802 12 22 32 42 52 902 12 22 32 42 52 1002 12 22 32 42 52 1102 12 22 32 42 52 1202 12 22 32 42 52 1302 12 22 32 42 52 1402 12 22 32 42 52 1502 12 22 32 42 52 1602 17 32 47 1702 17 32 47 1802 17 32 47 1902 17 32 47 2002 17 32 47 2102 17 32 47 2202 17 32 47 2315 116 316
Niedziele i święta
430 45 500 17 32 47 602 17 32 47 702 17 32 47 802 17 32 47 902 17 32 47 1002 17 32 47 1102 17 32 47 1202 17 32 47 1302 17 32 47 1402 17 32 47 1502 17 32 47 1602 17 32 47 1702 17 32 47 1802 17 32 47 1902 17 32 47 2002 17 32 47 2102 17 32 47 2202 17 32 47 2315 116 316

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 26.06.2004

Wersja skryptu: 1.15 | 0.696 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

618 | Przystanek: | Katowice Mickiewicza
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
635 711 36 841 911 36 1143 1241 1306 41 1441 1511 41
Nie kursuje w okresach przerw w zajęciach szkolnych.

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.248 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

912 | Przystanek: | Ligota Ośrodek Zdrowia
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
644L 701 14 [image] 31L 44L 801 14 [image] 31 44L 901 15 [image] 32 1002 32 1102 32 1202 32 1302 32 45 1402 [image] 15 32 45 1502 [image] 15 32 45 1602 [image] 15 32 45 1702 [image] 15 45 1815 45 1913 57 2012 57 2112 2212
Soboty
657 757 857 957 1012 [image] 57 1112 [image] 57 1212 [image] 57 1312 57 1412 57 1512 57 1612 57 1712 57 1812 57 1912 57 2012 57 2112 2212
Niedziele i święta
657 757 857 957 1057 1157 1257 1312 57 1412 57 1512 57 1612 57 1712 57 1812 57 1912 57 2012 57 2112 2212

Objaśnienia:
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
L | - | kurs do przystanku Ligota Śląska Pętla

Linię obsługuje: UP Chorzów Rozkład jazdy ważny od: 27.01.2003

Wersja skryptu: 1.15 | 1.072 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

198 | Przystanek: | Zabrze Szpital
 | Kierunek: | Halemba Pętla
Dni robocze
5 28 58 6 48 7 23 8 08 48 9 28 [image] 10 23 11 03 [image] 58 12 33 13 23 14 18 53 15 38 16 18 18 07 19 28 20 48 22 22
Soboty, niedziele i święta
5 58 7 23 8 48 10 23 11 58 13 23 14 53 16 18 18 07 19 28 20 48 22 22

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.09.2002

Wersja skryptu: 1.15 | 0.068 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Kosztowy Dzióbka
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
511 41 W 611 41 711 41 8 41 W 941 10 41 W 1141 12 41 W 1341 1416 41 15 21 W 41 1611 41 17 41 W 1841 19 41 W 2041 21 41 W 2241 23 41 ZW 041W 241W
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej)
Soboty, niedziele i święta
426 5 36 W 656 8 16 W 936 10 56 W 1216 13 36 W 1456 16 16 W 1736 18 56 W 2016 21 36 W 2256 041W 241W
Dni robocze - w okresach przerw w zajęciach szkolnych
508 44 632 7 20 W 44 841 9 41 W 1041 11 41 W 1241 1341 14 41 W 1520 44 1632 17 32 W 1841 19 41 W 2041 21 41 W 2241 23 41 ZW 041W 241W

Objaśnienia:
W | - | kurs z obsługą przystanku Zawodzie Zajezdnia
W | - | kurs z obsługą przystanku Zawodzie Zajezdnia
W | - | kurs z obsługą przystanku Zawodzie Zajezdnia
W | - | kurs z obsługą przystanku Zawodzie Zajezdnia
Z | - | kurs do przystanku Zawodzie Zajezdnia
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.579 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

130 | Przystanek: | Halemba Żytnia na żądanie
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
526 611 41 711 41 811 41 9 41 1041 11 41 1241 1311 41 1411 41 1511 41 1611 41 17 56 1841 19 41 2041 21 41 2241 2340W 110W 310W
Soboty
5 11 641 7 41 841 9 41 1041 11 41 1241 13 41 1441 15 41 1641 17 41 1841 19 41 2041 21 41 2241 2340W 110W 310W
Niedziele i święta
5 11 7 41 9 41 11 41 13 41 1441 15 41 1641 17 41 1841 19 41 2041 21 41 2241 2340W 110W 310W

Objaśnienia:

W 		- kurs przez Osiedle Witosa
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.365 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Wirek Odrodzenia
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
503T 37T 607T 37T 707T 37T 817 47 917 47 [image] 1017 47 1117 1247 1317 47 1417 47 1517 47 1617 47 1717 57 1827 57 1927 [image] 57 2057T 2127T 2227T 2322T 27C 42C 046C 232T
Soboty, niedziele i święta
505T 607T 57T 747T 847 937 1027 1117 1207 57 1347 1445 1527 1617 47 1727 57 1827 57 1929 2004 49T 2203T 2306T 27C 046C 232T

Objaśnienia:
W dniach wolnych od pracy w centrum handlowym kursuje z pominięciem przystanku Ruda Tesco.
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
C | - | od przystanku Wirek Kopalnia Pokój kurs przez Chebzie z pominięciem Rudy
T | - | kurs z pominięciem przystanku Ruda Tesco

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.486 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

735 | Przystanek: | Repty Śląskie Łączna
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
507 58 928 1028 1228 1728 1828 2107 2227 2316
Soboty, niedziele i święta
7 55 SM 9 45 SM 11 35 SM 13 55 SM 16 15 SM 18 25 SM 20 45 SM

Objaśnienia:
M | - | od przystanku Miechowice Bławatkowa kurs przez Miechowice Zjednoczenia i Plac Słoneczny z pominięciem przystanków Miechowice Plac Szpitalny, Francuska, Kopalnia, Park
S | - | od przystanku Górniki Droga do Stolarzowic kurs przez Górniki Skrzyżowanie z pominięciem Stolarzowic
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.275 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

735 | Przystanek: | Bobrowniki Śląskie II
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
434 5 15 833 933 1133 1633 1733 2038 2148 2238
Soboty, niedziele i święta
6 55 9 05 10 55 13 15 15 35 17 55 20 05

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.389 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Gliwice Górnych Wałów
 | Kierunek: | Sikornik Osiedle
Dni robocze
439 59 5 54 6 53 7 53 8 53 11 43 1318 48 1518 1618 17 48 19 59 21 59
Soboty, niedziele i święta
6 13 7 59 9 59 11 54 13 59 15 59 17 54 19 59 21 59

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.212 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

911 | Przystanek: | Czeladź Szkoła
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
515 38 633 708 58 1328 1428 1508 58 1628 1728 1900 45 2045 2145 2245
Soboty, niedziele i święta
5 00 745 8 45 945 1045 1145 12 45 1345 14 45 1545 16 45 1745 18 45 1945 20 45 2145 22 45

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.176 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

721 | Przystanek: | Osiedle Zamkowe Grodziecka
 | Kierunek: | Dobieszowice Skrzyżowanie
Dni robocze
511 603 700 812 1027 1147 1314 1414 1519 1617 1746 1926
W okresach przerw w zajęciach szkolnych w dni robocze obowiązuje rozkład jazdy na soboty.
Soboty
514 635 812 1027 1239 1412 1542 1746 1916
Niedziele i święta
812 1112 1316 1446 1616 1746 1916

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 1.15 | 0.093 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

803/806 | Przystanek: | Łosień Droga do Łęki
 | Kierunek: | Będzin Kościuszki
Soboty
121Z 440 603 736 1021 1208 1317 1607 1832 2110 2237D
Niedziele i święta
121Z 440 615 800 1029 1310 1604 1832 2110 2237D
W okresie od września do października w niedziele i święta obowiązuje rozkład jazdy na soboty.

Objaśnienia:
D | - | kurs do przystanku Dąbrowa Górnicza Kopalnia Paryż
Z | - | kurs do przystanku Gołonóg Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.617 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

904 | Przystanek: | Dąbrowa Górnicza Szkoła Górnicza
 | Kierunek: | Będzin Zajezdnia Autob.
Dni robocze, soboty, niedziele i święta
356

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 26.06.2004

Wersja skryptu: 1.15 | 0.036 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Reden Aleje
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
425 511 43 610 39 731 804 31 59 936 1004 1104 1200 1301 40 1421 45 1530 1610 46 1710 1830 1910 2004 57 2158 2302
Soboty
430 538 650 802 912 1002 1102 1206 56 1406 56 1602 45 1744 1854 1954 2057 2158 2306
Niedziele i święta
430 535 641 758 902 45 1046 1155 1255 1355 1455 1555 1644 1745 1854 1954 2056 2158 2306

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 2.744 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

719 | Przystanek: | Zawiercie Piłsudskiego
 | Kierunek: | Zawiercie Dworzec PKP
Dni robocze
538 638 738 838 1038 1238 1343 1455 1553 1653 1853 2153
Soboty, niedziele i święta
538 738 1038 1343 1553 1853 2153

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Linię obsługuje: PKS Zawiercie Rozkład jazdy ważny od: 01.01.1998

Wersja skryptu: 1.15 | 0.165 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

21 | Przystanek: | Dąbrowa Górnicza Chopina
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze, soboty, niedziele i święta
413 28 47 506 21 36 56 616 36 56 716 36 56 816 36 56 916 36 56 1016 36 56 1116 36 56 1216 36 56 1316 36 56 1416 36 56 1516 36 56 1616 36 56 1716 36 56 1816 36 56 1916 36 56 2016 44 2114 44 2214 44 2326 033

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.05.2003

Wersja skryptu: 1.15 | 0.337 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Orzech Radzionkowska na żądanie
 | Kierunek: | Świerklaniec Park
Dni robocze
1341S
Nie kursuje w dni wolne od nauki szkolnej.

Objaśnienia:

S 		- kurs do przystanku Świerklaniec Park przez Orzech, następnie kurs przez Pyrzowice, Ożarowice

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.062 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Czeladź Rynek
 | Kierunek: | Wojkowice Park
Dni robocze
841 941 1041 1141 1241 1341 1641 1741 1841 2010 2210
Soboty
510 611 711 809 911 1011 1111 1211 1311 1411 1610 1820 2010 2210
Niedziele i święta
609 710 810 1020 1210 1410 1610 1820 2010 2210

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.324 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Łabędy Dworzec PKP I
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
2256

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.102 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

148 | Przystanek: | Osiedle Wieczorka Szkoła
 | Kierunek: | Bytom Dworzec PKP
Soboty
500 606 712 818 934 1040 1146 1252 1358 1504 1610 1726 1832 1938 2044 2156
Niedziele i święta
500 606 712 818 934 1040 1146 1252 1358 1504 1610 1726 1832 1938 2044 2156

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.070 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Celiny Spółdzielnia na żądanie
 | Kierunek: | Wojkowice Park
Dni robocze
723

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 1.15 | 0.086 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

242 | Przystanek: | Niepiekło Pętla
 | Kierunek: | Ratanice
Dni robocze
704 55 935 1135 1345 1449 1539 1637

Linia obsługiwana taborem minibusowym.

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.108 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Chorzów Cmentarna
 | Kierunek: | Mysłowice Dworzec PKP
Dni robocze
535 603 17 31 45 59 713 27 41 55 809 23 37 51 905 19 33 47 1001 15 29 43 57 1111 25 39 53 1207 21 35 49 1303 17 31 45 59 1413 27 41 55 1509 23 37 51 1605 19 33 47 1701Z 15 29Z 43 57Z 1811 35 1903 31 59 2027 55 2123 51 2219 47 2314Z
Soboty, niedziele i święta
531 627 55 723 51 819 47 915 43 1011 39 1107 35 1203 31 59 1327 55 1423 51 1519 47 1615 43 1711 39 1807 35 1903 31 59 2027 55 2123 51 2219 47 2314Z

Objaśnienia:

Z 		- kurs do przystanku Zawodzie Zajezdnia

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.255 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

15 | Przystanek: | Zagórze Pętla
 | Kierunek: | Katowice Plac Wolności
Dni robocze
421 506 20 48 602 16 30 44 58 712 26 40 54 808 22 36 50 904 18 32 46 1000 14 28 42 56 1110 24 38 52 1206 20 34 48 1302 16 30 44 58 1412 26 40 54 1508 22 36 50 1604 18 32 46 1700 14 28 42 56 1808 22Z 35 50Z 1903 18Z 31 44Z 59 2027 55 2123 51 2219 47 2308Z 29Z 053Z 333Z
Soboty
421 504 38 58 627 55 723 51 819 47 901 15 29 43 57 1011 25 39 53 1107 21 35 49 1203 17 31 45 59 1313 27 41 55 1409Z 23 37Z 51 1519 47 1615 43 1711 39 1807 35 1903 31 59 2027 55 2123 51 2219 47 2308Z 29Z 053Z 333Z
W okresach przerw w zajęciach szkolnych w soboty obowiązuje rozkład jazdy na niedziele i święta.
Niedziele i święta
421 504 38 58 627 55 723 51 819 47 915 43 1011 39 1107 35 1203 31 59 1327 55 1423 51 1519 47 1615 43 1711 39 1807 35 1903 31 59 2027 55 2123 51 2219 47 2308Z 29Z 053Z 333Z

Objaśnienia:

Z 		- kurs do przystanku Zawodzie Zajezdnia

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.270 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Katowice Mikołowska II
 | Kierunek: | Piotrowice Pętla
Dni robocze
407 37 507 25 55 625 55 725 55 825 55 925 55 1025 55 1125 55 1225 55 1325 55 1425 55 1525 55 1625 55 1725 55 1825 1905 2005 2105 2205 46P
Soboty
435 505 35 55 655 805 905 10 05 1105 12 05 1305 14 05 1505 16 05 1705 18 05 1905 20 05 2105 22 05 46P
Niedziele i święta
435 505 35 55 655 8 05 905 10 05 1105 12 05 1305 14 05 1505 16 05 1705 18 05 1905 20 05 2105 22 05 46P

Objaśnienia:

P 		- kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.504 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Chorzów Kopalnia Barbara
 | Kierunek: | Halemba Pętla
Dni robocze
448 611 715 845 931C 1045 1145 1238 1300 1416 1521 1645 2037
Soboty
451 536 701 51 901 1101 1301 1501 1701 1901 2101
W okresie wakacji letnich obowiązuje odrębny rozkład jazdy (patrz niżej).
Niedziele i święta
451 701 901 1101 1301 1501 1701 1901 2101
W okresie wakacji letnich obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty - w okresie wakacji letnich
451 536 704 54 954 1044 1254 1344 1544 1819 2059
Niedziele i święta - w okresie wakacji letnich
451 704 954 1254 1544 1819 2059

Objaśnienia:

C 		- kurs do przystanku Chorzów Estakada

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.515 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Halemba Osiedle II
 | Kierunek: | Halemba Pętla
Dni robocze
425 50 525 607 37 707 37 807 42 912 [image] 42 1022 52 1222 52 1322 52 1419 52 1522 52 1622 52 1722 52 1822 1902 [image] 31 2029 54 2154 2254 2320 210
Soboty, niedziele i święta
439 524 624 714 804 59 949 1049 1139 1229 1319 1409 59 1549 1619 49 1719 49 1819 49 1935 2020 2130 2245 210

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 1.410 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Grodziec OSP
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
815 915 1015 1115 1215Z 1315 1615 1722 1822 1922Z 2052 2242Z
Soboty
545 645 745 845 945 1045 1145 1245Z 1345 1445 1647 1852 2052 2242Z
Niedziele i święta
652 747 847 1052 1252 1452 1647 1852 2052 2242Z

Objaśnienia:

Z 		- kurs do przystanku Zagórze Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.184 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

223 | Przystanek: | Ćmok Skrzyżowanie
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze
530K 640 [image] 730 940 1140 1330K 1440 [image] 1540 1740 1940 2130K
Soboty
530K 730 940 1140 1330K 1540 1740 1940 2130K

Objaśnienia:
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
K | - | kurs do przystanku Giszowiec Kopalnia Staszic

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 0.101 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

89 | Przystanek: | Bielszowice Przychodnia na żądanie
 | Kierunek: | Zabrze Goethego
Dni robocze
520 603 20 58 725 810 50 1015 1310 45 1430 1515 1600 40 1720 1855 2020 2145 2220
Soboty, niedziele i święta
540 1335 2135

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 01.02.2003

Wersja skryptu: 1.15 | 0.059 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

809 | Przystanek: | Gołonóg Dworzec PKP
 | Kierunek: | Grabowa Pętla
Dni robocze
343 609 1136 1446 1941 2241
Soboty
343 609 1136 1446 1941 2241
Niedziele i święta
343 606 1133 1443 1941 2241

Linię obsługuje: PKS Będzin Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.099 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Bobrowniki I na żądanie
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
524 631 724 828 1051 1143 1312 1451 1647 1857 2108

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 03.09.2001

Wersja skryptu: 1.15 | 0.074 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Czuchów Granica
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
435 535 605 35 700 39 805 35 905 35 1005 35 1105 35 1205 35 1305 35 1405 35 1505 35 1605 35 1735 55 1820 55 1935 2040 2140 2220 55
Soboty
455 535 55 705 805 905 1005 1135 1235 1435 1535 1635 1730 1820 1935 2055 2220 55
Niedziele i święta
455 555 705 805 905 1014 1135 1235 1435 1535 1635 1730 1820 1935 2055 2220 55

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 1.15 | 0.915 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

277 | Przystanek: | Katowice Mikołowska I
 | Kierunek: | Załęska Hałda Pętla
Dni robocze
719
Nie kursuje w okresach przerw w zajęciach szkolnych.

Linię obsługuje: PKS Katowice Rozkład jazdy ważny od: 01.07.1999

Wersja skryptu: 1.15 | 0.051 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Gliwice Górnych Wałów
 | Kierunek: | Sikornik Osiedle
Dni robocze
525 47 607 42 712 42 812 42 932 10 42 12 32 1300 35 57 14 22 47 1517 52 16 22 47 18 19 19 54 21 34
Soboty, niedziele i święta
6 04 7 39 9 24 10 59 12 34 14 09 15 49 17 24 19 14 20 54

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.202 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

932 | Przystanek: | Sośnica Giełda
 | Kierunek: | Osiedle Kopernika Kąpielisko
Dni robocze
531 51 611 31 51 711 31 51 811P 901P 1331 51 1411 31 51 1511 31 51 1611P 31P
Nie kursuje w okresach przerw w zajęciach szkolnych.

Objaśnienia:

P 		- kurs do przystanku Gliwice Plac Piastów

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 0.150 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Bobrowniki Skrzyżowanie
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
531 638 731 835 1058 1150 1319 1458 1654 1904 2115

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 03.09.2001

Wersja skryptu: 1.15 | 0.080 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Środula Osiedle
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
546 656 746 1346 1506 56 2146 2301
Soboty
546 656 746 916 1016 1116 1216 1346 1456 1556 2146 2301
Niedziele i święta
546 746 916 1016 1116 1216 1346 1456 1556 2146 2301

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.732 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Katowice Dworzec PKP
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
512 42 612 42 704 42 [image] 812 34 912 42 1012 [image] 42 1142 1212 42 1312 42 [image] 1412 42 1512 42 1612 [image] 42 1727 1812 1912 2056 2241
Soboty
640 756 856 956 1056 1156 1256 1356 1456 1556 1656 1756 2056 2241
Niedziele i święta
756 956 1056 1156 1256 1356 1456 1556 1656 1756 2056 2241

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: UP Chorzów Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 1.15 | 0.158 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Nowy Bytom Urząd Miejski
 | Kierunek: | Halemba Pętla
Dni robocze
443P 504P 36P 602P 27P 702P 32P 802P 37P 907P 37 1007 [image] 42 1112 37 [image] 1212 47 1321 [image] 47 1417 57 1516 1606 42 1732 1809 1902 34 2028 2111 56P 2239P
Soboty, niedziele i święta
504P 626P 801P 936 1111 1246 1416 1546 1714 1842 2012 2142P

Objaśnienia:
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Wirek Plaza.
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
P | - | kurs z pominięciem przystanku Wirek Plaza

Linię obsługuje: UP Chorzów Rozkład jazdy ważny od: 01.03.2004

Wersja skryptu: 1.15 | 0.673 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

196 | Przystanek: | Siemianowice Świerczewskiego
 | Kierunek: | Siemianowice Plac Skargi
Dni robocze
2251
Soboty, niedziele i święta
2251

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 17.07.1999

Wersja skryptu: 1.15 | 0.132 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Siemonia I
 | Kierunek: | Wojkowice Park
Dni robocze
1254

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 1.15 | 0.089 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

21 | Przystanek: | Sosnowiec Aleja Mireckiego
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze, soboty, niedziele i święta
352Z 440 507 27 47 607 27 47 707 27 47 807 27 47 907 27 47 1007 27 47 1107 27 47 1207 27 47 1307 27 47 1407 27 47 1507 27 47 1607 27 47 1707 27 47 1807 27 47 1907 27 47 2015 45 2115 45 2215 35Z 2300 29Z 052Z

Objaśnienia:

Z 		- od przystanku Będzin Rondo zjazd do zajezdni Będzin

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.05.2003

Wersja skryptu: 1.15 | 0.160 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

954 | Przystanek: | Krasowy Kościelniaka 129
 | Kierunek: | Wesoła Spółdzielnia
Dni robocze
723K 923K 1123 1323 1523K 1723K 1923 2123 2323W
Soboty, niedziele i święta
508 723K 1313 1523K 1913 2113 2323W

Objaśnienia:
K | - | kurs z pominięciem przystanku Wesoła Kopalnia II
W | - | kurs do przystanku Wesoła Kopalnia II przez Krasowy Plebiscytową z pominięciem Ławek
Linia obsługiwana taborem minibusowym.

Linię obsługuje: Murgór-Trans Katowice Rozkład jazdy ważny od: 08.07.2004

Wersja skryptu: 1.15 | 0.136 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

PKS | Przystanek: | Bizja na żądanie
 | Kierunek: | Zawiercie Dworzec PKS
Dni robocze
636 811 36 [image] 1011 1248P 1331 1426 1501L 1646P 1721 1830 2011
Soboty, niedziele i święta
811 1331 1501 2011

Objaśnienia:
 | - | nie kursuje w dni wolne od nauki szkolnej
L | - | kurs z pominięciem przystanku Pyrzowice Lotnisko
P | - | kurs z pominięciem Pyrzowic

Uwaga! Na odcinku Siewierz - Tarnowskie Góry oraz w Piekarach Śląskich honorowane są wszystkie bilety KZK GOP i MZKP.

Linię obsługuje: PKS Zawiercie Rozkład jazdy ważny od: 01.04.2003

Wersja skryptu: 1.15 | 0.102 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

217 | Przystanek: | Gliwice Daszyńskiego
 | Kierunek: | Osiedle Kopernika
Dni robocze
646P 721 1346 1436 1516 48G

Objaśnienia:
G | - | kurs do przystanku Gliwice Plac Piastów (przez Osiedle Kopernika)
P | - | od przystanku Gliwice Śliwki kurs przez Gliwice Plac Piłsudskiego, Górnych Wałów, Nowy Świat i Kościuszki II z pominięciem przystanków Gliwice Jasnogórska i Kościuszki

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.107 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Siemianowice Świerczewskiego
 | Kierunek: | Katowice Kopernika
Dni robocze
553 653 737 806 36 911 1011 1111 1201 1301 1401 36 1506 36 1606 41 1726 1804 44 1928 2028

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 1.058 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Kazdębie Gołonoska
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
513 603L 13 703L 18 808L 33 908L 33 1008L 33 1108L 33 1208L 33 1302L 15 1403L 33 1508L 33 1608L 33 1708L 33 1833 1929 2013 2103 50 2243Z 2323G
Soboty
520 615 715 815 915 1015 1115 1215 1315 1415 1514 1610 1710 1810 1918 2013 2103 50 2243Z 2323G
Niedziele i święta
553 753 943 1133 1323 1513 1633 1813 1933 2056 2248Z

Objaśnienia:
G | - | od przystanku Łosień Las kurs do przystanku Gołonóg Aleja Piłsudskiego przez Tworzeń
L | - | od przystanku Łosień Szkoła kurs do przystanku Okradzionów Skrzyżowanie (i dalej przez Łękę do Osiedla Mydlice)
Z | - | kurs do przystanku Gołonóg Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.838 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Szopienice Dwór
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
133
Soboty, niedziele i święta
133

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 1.217 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Będzin Stadion
 | Kierunek: | Osiedle Zamkowe PKT
Dni robocze
609 39 709 39 809 39 909 39 1039 1109 39 1209 1309 39 1409 39 1509 39 1609 39 1709 39 1839 1940 2040 2140 2240 2340
Soboty
610 40 709 39 809 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1509 40 1640 1740 1840 1940 2040 2140 2240 2340
Niedziele i święta
640 740 840 940 1040 1140 1240 1340 1440 1540 1640 1740 1840 1940 2040 2140 2240 2340

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.11.2000

Wersja skryptu: 1.15 | 0.344 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Bytom Park-Pływalnia
 | Kierunek: | Dąbrówka Wielka Pętla
Dni robocze
523 616 30 44 58 726 40 50B 808 36 50 925 53 1022 50 1120 46 1220 48 1316 30 58 1412 40 54 1508 22 50 1604Z 18 46 1714 42 1810 43Z 1914 2007 37 2127 2217 45Z
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
558 626 54 722 50 828 925 53 1021 49 1117 45 1213 41 1309 37 1405 33 1501 29 57 1625 53 1721 49 1817 45Z 1914 2007 37 2127 2217 45Z
Niedziele i święta
558 626 54 722 50 828 925 53 1049 1117 1213 41 1337 1405 33 1501 29 57 1625 53 1721 49 1817 45Z 1914 2007 37 2127 2217 45Z
Dni robocze - w okresach przerw w zajęciach szkolnych
523 616 30 58 726 40 808 36 50 925 53 1022 50 1120 46 1220 48 1316 58 1412 40 1508 22 50 1618 46 1714 42 1810 43Z 1914 2007 37 2127 2217 45Z

Objaśnienia:
B | - | kurs do przystanku Bytom Plac Sikorskiego
Z | - | od przystanku Bytom Plac Sikorskiego zjazd do zajezdni Stroszek

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.493 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Gliwice Śliwki II
 | Kierunek: | Trynek III
Dni robocze
537 627 717 817 1432 1532 1617

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.047 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

803/806 | Przystanek: | Dąbrowa Górnicza Centrum
 | Kierunek: | Błędów Zagórze
Soboty
521 55K 723 850 1023LK 1135 1230LK 1333 1431K 1551LN 1711 1821LN 1933 2101LK 2236K
Niedziele i święta
453 623K 743LN 905 1021LN 1133 1251LK 1429K 1551LN 1711 1821LN 1936 2101LK 2236K
W okresie od września do października w niedziele i święta obowiązuje rozkład jazdy na soboty.

Objaśnienia:
K | - | od przystanku Okradzionów Spółdzielnia kurs przez Kuźniczkę
L | - | od przystanku Łosień Szkoła kurs przez Łękę
N | - | od przystanku Okradzionów Spółdzielnia kurs do przystanku Kuźniczka Nowa

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.285 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

616 | Przystanek: | Osiedle Syberka Przychodnia
 | Kierunek: | Sosnowiec Szpital Wojewódzki
Dni robocze
539 640 7 06 42 8 07 37 907 37 1007 37 1107 37 1207 37 1307 37 14 37 15 37 16 37 17 37 18 37 19 40 B 20 35 21 40 B
Soboty
541 636 7 06 B 42 806B 37 906B 37 1006B 37 1106B 37 1206B 37 1306B 38 14 38 15 36 16 36 17 36 18 36 19 40 B 20 35 21 40 22 31 B
Niedziele i święta
540 634 741B 13 35 14 36 15 36 16 36 17 36 19 40 B 20 35 21 40 22 31 B

Objaśnienia:

B 		- kurs do przystanku Będzin Kościuszki
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 0.705 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Sączów Kościół
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
659

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.03.2000

Wersja skryptu: 1.15 | 0.032 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

648 | Przystanek: | Knurów Szpitalna
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
433 501 18 600 30 712 26 48 843 1314 1414 30G 45G 1501G 18 48 1603 18 30
Nie kursuje w okresach przerw w zajęciach szkolnych.

Objaśnienia:

G 		- kurs do przystanku Gliwice Plac Piastów

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.09.2002

Wersja skryptu: 1.15 | 0.064 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

921 | Przystanek: | Łagisza Jazowe na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze
539 646 749 916 1026 1249 1354 1459 1604 1716 1826 1951 2146
Soboty
539 646 806 926 1036 1226 1346 1456 1606

Linia obsługiwana taborem minibusowym.

Linię obsługuje: Elbud Jaworzno Rozkład jazdy ważny od: 01.12.2002

Wersja skryptu: 1.15 | 0.166 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

904 | Przystanek: | Czeladź Grodziecka II
 | Kierunek: | Będzin Zajezdnia Autob.
Dni robocze, soboty, niedziele i święta
134 314SD

Objaśnienia:
D | - | kurs do przystanku Dąbrowa Górnicza Górnicza
S | - | kurs przez Osiedle Zamkowe i Osiedle Syberka

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 26.06.2004

Wersja skryptu: 1.15 | 0.039 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Brzezinka Zakłady Porcelany
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
513 43 W 613 43 713 43 8 43 W 943 10 43 W 1143 12 43 W 1343 1418 43 15 23 W 43 1613 43 17 43 W 1843 19 43 W 2043 21 43 W 2243 23 43 ZW 043W 243W
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej)
Soboty, niedziele i święta
428 5 38 W 658 8 18 W 938 10 58 W 1218 13 38 W 1458 16 18 W 1738 18 58 W 2018 21 38 W 2258 043W 243W
Dni robocze - w okresach przerw w zajęciach szkolnych
510 46 634 7 22 W 46 843 9 43 W 1043 11 43 W 1243 1343 14 43 W 1522 46 1634 17 34 W 1843 19 43 W 2043 21 43 W 2243 23 43 ZW 043W 243W

Objaśnienia:
W | - | kurs z obsługą przystanku Zawodzie Zajezdnia
W | - | kurs z obsługą przystanku Zawodzie Zajezdnia
W | - | kurs z obsługą przystanku Zawodzie Zajezdnia
W | - | kurs z obsługą przystanku Zawodzie Zajezdnia
Z | - | kurs do przystanku Zawodzie Zajezdnia
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.617 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

601 | Przystanek: | Zawodzie Akademia Ekonomiczna
 | Kierunek: | Osiedle Kukuczki Wrocławska
Dni robocze
521 622 723 823 903 1003 1203 1313C 1423C 1523 1633 1733 1848 2021C 2222D 55B
Soboty, niedziele i święta
521 621 821 1021 1221 1421 1621 1821 2021C 2222D 55B

Objaśnienia:
B | - | kurs do przystanku Bogucice Wróblewskiego
C | - | kurs do przystanku Katowice Ceglana
D | - | kurs do przystanku Katowice Dworzec PKP

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 01.05.2000

Wersja skryptu: 1.15 | 0.320 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Chorzów Plac Jana
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
4 51 521 51 621 51 7 21 51 821 921 10 21 1121 51 1221 51 13 21 51 1421 51 1521 51 16 21 1721 1821 19 21 2032 2132 22 32 2302
Soboty, niedziele i święta
5 22 52 652 7 42 832 932 10 32 1132 1232 13 32 1432 1532 16 32 1732 1832 19 32 2032 2132 22 32 2302

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.304 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

949 | Przystanek: | Sławków Szkoła
 | Kierunek: | Burki Sklep
Dni robocze
537D 57D 636 738D 908 1246 1338D 1438 1628 2140D
Soboty
638 738D 938 1238 1438 1638

Objaśnienia:

D 		- kurs do przystanku Dębowa Góra ALDA
Linia obsługiwana taborem minibusowym.

Linię obsługuje: UT Sławków Rozkład jazdy ważny od: 01.05.2004

Wersja skryptu: 1.15 | 0.067 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

15 | Przystanek: | Sosnowiec Dworzec PKP
 | Kierunek: | Zagórze Pętla
Dni robocze
408 52 506 23 39 47 53 615 29 43 57 711 25 39 53 807 21 35 49 903 17 31 45 59 1013 27 41 55 1109 23 37 51 1205 19 33 47 1301 15 29 43 57 1411 25 39 53 1507 21 35 49 1603 17 31 45 59 1713 27 41 55 1809 23 37 51 1905 19 32 58 2026 54 2122 50 2218 46 2311 038 318
Soboty
408 49 523 39 57 627 701 22 50 818 32 46 900 14 28 42 56 1010 24 38 52 1106 20 34 48 1202 16 30 44 58 1312 26 40 54 1408 22 50 1518 46 1614 42 1710 38 1806 34 1902 30 58 2026 54 2122 50 2218 46 2311 038 318
W okresach przerw w zajęciach szkolnych w soboty obowiązuje rozkład jazdy na niedziele i święta.
Niedziele i święta
408 49 522 23 57 627 701 22 50 818 46 914 42 1010 38 1106 34 1202 30 58 1326 54 1422 50 1518 46 1614 42 1710 38 1806 34 1902 30 58 2026 54 2122 50 2218 46 2311 37 038 318

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.670 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

753 | Przystanek: | Szombierki Młyn na żądanie
 | Kierunek: | Miechowice Plejada
Dni robocze, soboty, niedziele i święta
929 1029 1129 1229 1329 1429 1529 1629 1729 1829 1929 2029 2129 2244

Linia nie kursuje w dni wolne od pracy w centrum handlowym Plejada Bytom.

Linię obsługuje: TO Zabrze Rozkład jazdy ważny od: 08.07.2002

Wersja skryptu: 1.15 | 0.062 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

664 | Przystanek: | Chorzów Rynek
 | Kierunek: | Węzłowiec Pętla
Dni robocze
525 637 717 837 937 1037 1137 1237 1337 1447 1537 1737 2037
Soboty, niedziele i święta
525 837 1137 1437 1737 2037

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 02.12.2002

Wersja skryptu: 1.15 | 0.094 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Łagisza Fabryka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
429W 537S 41 634W 48S 718 830 1023 1147W 1301 51 1429 1539 1648 1828 2113
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty, niedziele i święta
830 1148 1429 2113
Dni robocze - w okresach przerw w zajęciach szkolnych
433W 540 634W 718 830 1023 1147W 1259 1351 1429 1539 1649 1827 2112

Objaśnienia:
S | - | od przystanku Psary Skrzyżowanie kurs do przystanku Strzyżowice Skrzyżowanie (i dalej do Będzina przez Goląszę Biskę)
W | - | od przystanku Wojkowice Długosza kurs przez Wojkowice Głowackiego

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 1.15 | 0.158 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Michałkowice Skrzyżowanie
 | Kierunek: | Katowice Mickiewicza
Dni robocze
459 525 55 625 55 725 55 825 55 925 55 1025 55 1125 55 1225 55 1325 55 1425 55 1525 55 1625 55 1725 55 1825 55 1923 2007 57 2122 2207 59
Soboty
439 501 28 601 31 701 31 801 31 901 31 1001 31 1101 31 1201 31 1301 31 1401 31 1501 31 1601 31 1701 31 1801 31 1901 29 58 2028 58 2128 58 2228 2305
Niedziele i święta
439 501 28 601 31 701 31 801 31 901 31 1001 31 1101 31 1201 31 1301 31 1401 31 1501 31 1601 31 1701 31 1801 31 1901 29 58 2058 2128 58 2228 2305

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 3.675 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

664 | Przystanek: | Chorzów Opolska
 | Kierunek: | Węzłowiec Pętla
Dni robocze
535 648 728 848 948 1048 1148 1248 1348 1458 1548 1748 2047
Soboty, niedziele i święta
535 847 1147 1447 1747 2047

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 02.12.2002

Wersja skryptu: 1.15 | 0.106 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

931 | Przystanek: | Bieruń Stary FSM II
 | Kierunek: | Bieruń Stary Dworzec PKP
Dni robocze
545E 637E 737 842 942 1042 1142 1242 1349E 1442E 1537 1637 1741 1840 2038 2145E
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty, niedziele i święta
524 641 921 1201 1441 1719 1959 2239
Dni robocze - w okresach przerw w zajęciach szkolnych
544E 642 742 857 942 1043 1143 1243 1350E 1443 1543 1643 1742 1840 2038 2145E

Objaśnienia:

E 		- kurs do przystanku Bieruń Stary ERG II

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.05.2004

Wersja skryptu: 1.15 | 2.681 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

806 | Przystanek: | Rudy
 | Kierunek: | Błędów Zagórze
Dni robocze
045 504 52 630 704 40 905 1036 1206 1306 21 1436 1516 1622 52 1752 1909 2011 2148 2326

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.509 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

604 | Przystanek: | Dąbrowa Górnicza Real
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
538 613 38 713 43 813 53 933 1013 53 1133 1213 53 1333 1413 48 1513 48 1613 53 1733 1813 53 1951 2146
Soboty
544 629 59 739 819 59 939 1019 59 1139 1219 59 1339 1419 59 1537 1627 1717 57 1857 1957 2146
Niedziele i święta
537 637 737 840 937 1037 1137 1237 1337 1437 1540 1637 1737 1837 1931 2037 2137

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.578 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Halemba Kopalnia
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 01 6 49 811 9 06 1007 11 06 12 56 1356 15 11 1726
Soboty, niedziele i święta
13 22 17 22

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.09.2002

Wersja skryptu: 1.15 | 0.237 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

21 | Przystanek: | Pogoń Rybna
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze, soboty, niedziele i święta
401Z 49 518 38 58 618 38 58 718 38 58 818 38 58 918 38 58 1018 38 58 1118 38 58 1218 38 58 1318 38 58 1418 38 58 1518 38 58 1618 38 58 1718 38 58 1818 38 58 1918 38 58 2026 56 2126 56 2226 46Z 2309 38Z 101Z

Objaśnienia:

Z 		- od przystanku Będzin Rondo zjazd do zajezdni Będzin

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.05.2003

Wersja skryptu: 1.15 | 0.204 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Sosnowiec Ostrogórska
 | Kierunek: | Mysłowice Dworzec PKP
Dni robocze
438 53 503 23 33 43 58 608 18 28 38 48 58 708 18 28 38 48 58 808 18 28 38 48 58 908 18 28 38 48 58 1008 18 28 38 48 58 1108 18 28 38 48 58 1208 18 28 38 48 58 1308 18 28 38 48 58 1408 18 28 38 48 58 1508 18 28 38 48 58 1608 18 28 38 48 58 1708 18 28 38 48 58 1808 18 28 38 48 58 1913 23 43 2003 33 2103 33 2203 23 53
Soboty, niedziele i święta
438 53 503 23 618 43 703 23 43 803 23 43 903 23 43 1003 23 43 1103 23 43 1203 23 43 1303 23 43 1403 23 43 1503 23 43 1603 23 43 1703 23 43 1803 23 43 1903 23 43 2003 33 2103 33 2203 23 53

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.05.2003

Wersja skryptu: 1.15 | 0.682 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Stroszek Kopalnia
 | Kierunek: | Radzionków Targowisko
Dni robocze
1252 1356 1501 1601

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.046 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

4 | Przystanek: | Gliwice Dworzec PKP
 | Kierunek: | Wójtowa Wieś Pętla
Dni robocze
508 32 51 619 39 59 719 39 47 59 819 39 59 919 27 39 59 1019 39 59 1119 39 59 1219 39 59 1319 39 59 1419 39 59 1519 39 59 1619 39 59 1719 39 59 1819 39 59 1919 39
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
819 39 59 919 39 59 1019 39 59 1119 39 59 1219 39 59 1319 39 59
Dni robocze - w okresach przerw w zajęciach szkolnych
508 32 51 619 39 59 719 39 59 819 39 59 919 39 1019 39 59 1119 39 59 1219 39 59 1319 39 59 1419 39 59 1519 39 59 1619 39 59 1739 1819 39 59

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.482 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Chorzów AKS
 | Kierunek: | Katowice Słoneczna Pętla
Dni robocze
413S 20 41 53 506 20 34 48 602 16 30 44 58 712 26 40 54 808 22 36 50 904 18 32 46 1000 14 28 42 56 1110 24 38 52 1206 20 34 48 1302 16 30 44 58 1412 26 40 54 1508 22 36 50 1604 18 32 46 1700 14 28 42 56 1810 24 38 1906 34 2002 30 58 2126 54 2222
Soboty, niedziele i święta
413S 20 41 506 34 602 30 58 726 54 808 22 36 50 904 18 32 46 1000 14 28 42 56 1110 24 38 52 1206 20 34 48 1302 16 30 44 58 1412 26 40 54 1508 22 36 50 1604 18 32 46 1700 14 28 42 56 1810 24 38 1906 34 2002 30 58 2126 54 2222

Objaśnienia:

S 		- kurs do przystanku Chorzów Stadion Śląski Pętla Zachodnia

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 1.730 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Koszutka Katowicka
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
521 45 639 709 39 809 [image] 39 924 54 1054 1124 1204 1304 34 1404 1504 34 1604 59 1734 59 1841 1941 2041 2141 2241 2316
Soboty
450 541 641 741 801 41 901 41 1001 41 1101 41 1201 41 1341 1401 41 1541 1641 1741 1841 1941 2041 2141 2241 2316
Niedziele i święta
449 541 641 741 841 941 1041 1141 1241 1341 1441 1541 1641 1741 1841 1941 2041 2141 2241 2316

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 1.15 | 0.450 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

255 | Przystanek: | Halemba Osiedle II
 | Kierunek: | Halemba Pętla
Dni robocze
425 45 525 39 59 639 709 39 811 41 911 51 [image] 1021 51 1121 [image] 51 1221 51 1321 51 1421 47 1521 46 1618 48 1721 1822 1901 41 2031 2111 56 2241 58
Soboty, niedziele i święta
445 559 739 911 1051 1221 1351 1521 1648 1822 1941 2111 2258

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 07.09.2002

Wersja skryptu: 1.15 | 0.686 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

835 | Przystanek: | Sosnowiec Palmiarnia
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
527 57 631 702 32 803 49 919 49 1019 49 1119 49 1219 49 1319 1401 31 1501 36 1619 49 1750 1850

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.080 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

695 | Przystanek: | Podlesie Strzelnica
 | Kierunek: | Mikołów Dworzec PKP
Dni robocze
553 635 739 853 935 1034 1136 1337 1432 1532 1637 1741

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 02.04.2002

Wersja skryptu: 1.15 | 0.125 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Książenice Las
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
444 557 642 737 854 1009 1254 1444 1544G 1658G 2008G
Soboty
444 1048G 1328G 2008G
Niedziele i święta
1048G 1328G 2008G

Objaśnienia:

G 		- kurs do przystanku Gliwice Zajezdnia

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 1.15 | 1.160 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

242 | Przystanek: | Korzeniec Park Zielona na żądanie
 | Kierunek: | Ratanice
Dni robocze
658 749 929 1129 1339 1443 1533 1631

Linia obsługiwana taborem minibusowym.

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.042 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

921 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Grodziec Poczta
Dni robocze
457 604 707 834 944 1207 1312 1417 1522 1634 1744 1909 2104 2219KCB
Soboty
457 604 724 844 954 1144 1304 1414 1524

Objaśnienia:
B | - | od przystanku Grodziec Kościół II kurs przez Grodziec Browar, Bory i Osiedle Zamkowe
C | - | od przystanku Grodziec Poczta kurs przez Grodziec Krasickiego i Cmentarz
K | - | od przystanku Grodziec Mickiewicza Skrzyżowanie kurs przez Grodziec Kościół
Linia obsługiwana taborem minibusowym.

Linię obsługuje: Elbud Jaworzno Rozkład jazdy ważny od: 01.12.2002

Wersja skryptu: 1.15 | 0.070 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

288 | Przystanek: | Czekanów
 | Kierunek: | Przezchlebie Pętla
Dni robocze
411 526 646 828 1018 1158 1338 1533 1651 1833 1951 2128
Soboty
411 526 646 1338 2143

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.092 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

126 | Przystanek: | Przyszówka Skrzyżowanie
 | Kierunek: | Łabędy Huta
Dni robocze
429 48 508 29 49 609 29 49 710 30 50 810 50 940 1015 55 1135 1215 55 1310 30 50 1410 30 50 1510 30 50 1610 30 50 1730 1805 45 1928 2008 2108 43 2243
Soboty
429 59 5 24 609 34 704 34 804 34 904 34 1004 34 1104 34 1204 34 1304 34 1404 34 15 34 1634 17 34 1834 19 34 2034 21 34 2234
Niedziele i święta
429 5 24 634 7 34 834 9 34 1034 11 34 1234 13 34 1434 15 34 1634 17 34 1834 19 34 2034 21 34 2234

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 0.806 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Będzin Kościuszki
 | Kierunek: | Twardowice
Dni robocze
434 540 645B 805 1020 1217 1320 1430 1540 1645 1820 2013
Soboty
434 805 1217 1430 1540 1820 2013
Niedziele i święta
434 805 1217 1430 1540 1820 2013

Objaśnienia:

B 		- kurs z obsługą przystanku Wojkowice Brzeziny

Linię obsługuje: PKS Będzin Rozkład jazdy ważny od: 01.08.2002

Wersja skryptu: 1.15 | 0.072 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Chorzów Stadion Śląski
 | Kierunek: | Siemianowice Plac Skargi
Dni robocze
428 44 49P 53 503S 12 25 39 53 607 21 35 49 703 17 31 45 59 813 27 41 55 909 23 37 51 1005 19 33 47 1101 29 43 57 1211 25 39 53 1307 21 35 49 1403 17 31 45 59 1513 27 41 55 1609 23 37 51 1705 19 33 47 1801 29 51 1911 39 2007 35 2103 31 59 2227P 55
Soboty, niedziele i święta
428 40P 510 25P 39 607 35 703 31 59 827 55 923 51 1019 47 1115 43 1211 39 1307 35 1403 31 59 1527 55 1623 51 1719 47 1815 43 1911 39 2007 35 2103 31 59 2227P 55

Objaśnienia:
P | - | kurs do przystanku Katowice Słoneczna Pętla
S | - | kurs do przystanku Chorzów Stadion Śląski Pętla Zachodnia

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 1.150 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

617 | Przystanek: | Zabrze Grunwaldzka
 | Kierunek: | Sikornik Osiedle
Dni robocze
330Z 423Z
Soboty, niedziele i święta
330Z 423Z

Objaśnienia:

Z 		- kurs do przystanku Gliwice Zajezdnia

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.481 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

635 | Przystanek: | Marcinków na żądanie
 | Kierunek: | Wojkowice Kościelne Kościół
Dni robocze
745 1137 1403 1610 1927
Soboty
714 1114 1533 1930
Niedziele i święta
1120 1516 1925

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 1.731 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

700 | Przystanek: | Bytom Chrobrego I
 | Kierunek: | Wojkowice Park
Dni robocze
500 603 702 817B 1012B 1112 1313 1422 1523 1628 1818 2023 2229
Soboty
505 713 933 1139 1313 1422 1523 1628 1818 2023 2229
Niedziele i święta
505 713 933 1139 1313 1422 1523 1628 1818 2023 2229

Objaśnienia:

B 		- kurs do przystanku Będzin Kościuszki

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.10.2003

Wersja skryptu: 1.15 | 0.183 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

911 | Przystanek: | Czeladź Szkoła
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
431 540 615 705 35 910 1405 1505 35 1635 50 1808 53 1913 53 2053 2153 2253 2318
Soboty, niedziele i święta
653 7 53 853 953 1053 11 53 1253 1353 1453 15 53 1653 17 53 1853 19 53 2053 21 53 2253 23 18

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.123 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

10 | Przystanek: | Brynów Cefarm na żądanie
 | Kierunek: | Osiedle Paderewskiego Geant
Dni robocze
526 50 613 38 58 718 48 823 48 913 43 1013 43 1113 43 1213 43 1313 43 1413 43 1513 43 1613 1713 43 1813 43 1913 41 2010 2110 2210 2325D
Soboty, niedziele i święta
550 710 810 910 1010 1110 1210 1310 1410 1510 1610 1710 1810 1910 2010 2110 2210 2325D

Objaśnienia:

D 		- kurs do przystanku Katowice Dworzec PKP

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.07.2002

Wersja skryptu: 1.15 | 0.552 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

632 | Przystanek: | Chorzów Batory 16 Lipca
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
500 20 605 35 705 35 805 35 905 50 1035 1120 1250 1335 14 05 35 1505 35 16 05 35 1705 35 18 05 50 1934 2034 2134 2234 2328
Soboty
5 34 634 7 34 834 9 34 1034 11 34 1234 13 34 1434 15 34 1634 17 34 1834 19 34 2034 21 34 2234 23 28
Niedziele i święta
5 34 7 34 9 34 1034 11 34 1234 13 34 1434 15 34 1634 17 34 1834 19 34 2034 21 34 2234 23 28

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.334 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Gołonóg Osiedle Tysiąclecia
 | Kierunek: | Osiedle Naftowa Pętla
Dni robocze
504 34 604 34 704 34 804 34 904 34 1004 34 1104 34 1204 34 1304 34 1404 34 1504 34 1604 34 1704 34 1804 18Z 43 1913 2010 2110 2210 2310Z
Soboty
503 605 703 813 911 1013 1113 1213 1313 1413 1513 1609 1709 1809 1909 2009 2109 2209 2306Z
Niedziele i święta
509 609 709 809 909 1009 1109 1209 1309 1409 1509 1609 1709 1809 1909 2009 2109 2209 2309Z

Objaśnienia:

Z 		- kurs do przystanku Zagórze Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 26.06.2004

Wersja skryptu: 1.15 | 0.496 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Chorzów Batory Radoszowska
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
445 510 40 610 40 710 43 810 40 9 10 40 1010 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610 40 1710 40 1810 40 1910 50 20 50 21 50 2250
Soboty, niedziele i święta
453 5 50 6 50 750 850 950 10 50 11 50 1250 1350 1450 15 50 16 50 1750 1850 1950 20 50 21 50 2250

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.237 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

923 | Przystanek: | Bielszowice Chroboka
 | Kierunek: | Chorzów Batory Zajezdnia
Dni robocze - czwartki
817P 917 [image] 1017 1117 [image] 1217 1317 [image] 1417N
Kursuje wyłącznie w dni targowe.

Objaśnienia:
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
N | - | kurs do przystanku Nowy Bytom Centrum
P | - | kurs z pominięciem przystanku Wirek Plaza

Linię obsługuje: Delta Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.070 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Zagórze Osiedle
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Soboty
631

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.760 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

S-10 | Przystanek: | Osiedle Tysiąclecia Auchan
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze i soboty
800 900 1100 1200 1400 1500 1600 1700 1900 2000 2100 2200
Niedziele i święta
800 900 1100 1200 1400 1500 1600 1700 1900 2000

Linia bezpłatna.

Linia nie kursuje w dni wolne od pracy w centrum handlowym Auchan Katowice.

Linię obsługuje: UT Katowice Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 1.15 | 0.053 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Twardowice Sienkiewicza na żądanie
 | Kierunek: | Będzin Kościuszki PKS
Dni robocze
451 555 710 1003 1210 1340 1451 1600 1704 1816 2001 2307
Soboty
710 1210 1340 1451 1700 1816 2250
Niedziele i święta
959 1206 1336 1447 1700 1816 2250

Linię obsługuje: PKS Będzin Rozkład jazdy ważny od: 01.08.2002

Wersja skryptu: 1.15 | 0.195 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

79 | Przystanek: | Marianki
 | Kierunek: | Dąbrowa Górnicza Konopnickiej
Dni robocze
504 48 618 713 818 948 1148 1303 48 1433 1533 1618 1749 1949 2104
Soboty
633 748 948 1148 1303 1434 1549 1749 2104
Niedziele i święta
949 1149 1304 1434 1549 1749 1949 2104

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.04.2002

Wersja skryptu: 1.15 | 0.139 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Bytom Zakłady Górnicze
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
452 535 613 41 746 831 916 1001 41 1201 41 1343 1405 53 1551 1631 1716 1808 58 1955 2048 2143 2253
Soboty
457 547 647 747 847 947 1047 1147 1247 1347 1447 1547 1727 1907 2048 2143 2253
Niedziele i święta
457 547 647 747 927 1107 1247 1347 1447 1547 1727 1907 2048 2143 2253

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.04.2002

Wersja skryptu: 1.15 | 0.507 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

708 | Przystanek: | Bytom Odrzańska na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
542 608 38 713 50 828 [image] 903 1228 58 [image] 1333 1408 43 1513 43 1623 48 1803 1908 2010 2115
Soboty, niedziele i święta
544 635 747 900 1005 1120 1225 1330 1440 1540 1645 1800 1905 2010 2115

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.245 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

657 | Przystanek: | Katowice Mikołowska II
 | Kierunek: | Panewniki Owsiana
Dni robocze
426 56 521 41 621 41 711 41 811 41 916 46 1016 46 1116 41 1206 36 1306 41 1411 41 1511 41 1611 51 1716 51 1816 46 1935 2035 2135 2235
Soboty
425 535 625 735 835 935 1035 1135 1235 1335 1435 1535 1635 1735 1835 1935 2035 2135 2235
Niedziele i święta
735 835 935 1035 1135 1235 1335 1435 1535 1635 1735 1835 1935 2035 2135 2235

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.322 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

9 | Przystanek: | Szombierki Kopalnia
 | Kierunek: | Bytom Plac Sikorskiego
Dni robocze
518 38 618 38 58 718 38 58 818 38 58 918 38 58 1018 38 58 1118 38 58 1218 38 58 1318 38 58 1418 38 58 1518 38 58 1618Z 38 58Z 1718 38Z 58 1818Z 38 58 1918 38Z 57Z 58 2018Z 38 58Z 2118 58 2238 2315Z 33Z 52Z 016Z
Soboty
518 618 38 718 58 838 58 918 38 58 1018 38 58 1118 38 58 1218 38 58 1318 38 58 1418 38 58 1518 38 58 1618 38 58 1718 38 58 1818 38 58 1918 38Z 57Z 58 2018Z 38 58Z 2118 58 2238 2315Z 33Z 52Z 016Z
Niedziele i święta
518 618 718 58 838 918 58 1038 1118 58 1238 1318 38 58 1418 38 58 1518 38 58 1618 38 58 1718 38 58 1818 38 58 1918 38Z 57Z 58 2018Z 38 58Z 2118 58 2238 2315Z 33Z 52Z 016Z

Objaśnienia:

Z 		- od przystanku Bytom Plac Sikorskiego zjazd do zajezdni Stroszek (jako linia 19)

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.612 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

676 | Przystanek: | Gliwice Zameczek Leśny
 | Kierunek: | Sikornik Osiedle
Dni robocze
541 1403

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.501 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Zbrosławice Jagiellońska
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
513 603 37 740 920 1030 1210 1310 1402 1500 1603 1740 1853 2010 2132 2249
Soboty, niedziele i święta
623 740 900 1030 1150 1310 1430 1603 1710 1853 2000 2142 2249

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 21.10.2002

Wersja skryptu: 1.15 | 0.226 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

653 | Przystanek: | Mikołów Młyn
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
531 601 31 701 31 801 31 901 1001 1101 1201 1301 31 1401 31 1501 31 1601 41 1711 56 1846 1931 2031 2151 2301
Soboty, niedziele i święta
511 51 631 711 51 831 921 1001 41 1121 1201 41 1321 1401 41 1521 1601 1731 1901 2021 2141 2301

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.142 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

803/806 | Przystanek: | Będzin Aleja Kołłątaja
 | Kierunek: | Błędów Zagórze
Soboty
512 46K 714 841 1014LK 1126 1221LK 1324 1422K 1544LN 1704 1814LN 1926 2054LK 2229K
Niedziele i święta
446 616K 736LN 858 1014LN 1126 1244LK 1422K 1544LN 1704 1814LN 1929 2054LK 2229K
W okresie od września do października w niedziele i święta obowiązuje rozkład jazdy na soboty.

Objaśnienia:
K | - | od przystanku Okradzionów Spółdzielnia kurs przez Kuźniczkę
L | - | od przystanku Łosień Szkoła kurs przez Łękę
N | - | od przystanku Okradzionów Spółdzielnia kurs do przystanku Kuźniczka Nowa

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.225 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
422W 530S 627W 41S 711 823 1016 1140W 1254 1344 1422 1532 1641 1821 2106
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty, niedziele i święta
823 1141 1422 2106
Dni robocze - w okresach przerw w zajęciach szkolnych
427W 533 627W 711 823 1016 1140W 1252 1344 1422 1532 1642 1821 2106

Objaśnienia:
S | - | od przystanku Psary Skrzyżowanie kurs do przystanku Strzyżowice Skrzyżowanie (i dalej do Będzina przez Goląszę Biskę)
W | - | od przystanku Wojkowice Długosza kurs przez Wojkowice Głowackiego

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 1.15 | 0.107 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

213 | Przystanek: | Panewniki Krucza I
 | Kierunek: | Kostuchna Zakłady
Dni robocze
448D 58 628 743 913 1658 1857 2142
Soboty
457D 627 927 1142 1427 1657 1927 2142
Niedziele i święta
1257D 1427 1657 1927 2142

Objaśnienia:

D 		- kurs do przystanku Ligota Dworzec PKP

Linię obsługuje: Delta Bytom Rozkład jazdy ważny od: 01.04.2002

Wersja skryptu: 1.15 | 0.205 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

936 | Przystanek: | Ornontowice Leśna
 | Kierunek: | Ornontowice Centrum
Dni robocze
507 52 637 1236 1322 1407

Linia obsługiwana taborem minibusowym.

Linię obsługuje: Kłosok Żory Rozkład jazdy ważny od: 22.12.2003

Wersja skryptu: 1.15 | 0.114 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

10 | Przystanek: | Osiedle Paderewskiego Pomnik
 | Kierunek: | Osiedle Paderewskiego Geant
Dni robocze
456 511 35 49 613 40 705 25 45 815 50 915 40 1010 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610 40 1740 1810 15 40 55 1910 40 2008 33 2133 2233
Soboty, niedziele i święta
455 613 733 833 933 1033 1133 1233 1333 1433 1533 1633 1733 1833 1933 2033 2133 2233

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.07.2002

Wersja skryptu: 1.15 | 0.737 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Knurów Szpitalna
 | Kierunek: | Gliwice Opolska
Dni robocze
505 45 630 705 50 920 1200 40 1320 1400 40 1520 1600 1720 1850 2010
Soboty, niedziele i święta
1440 1600 1720 1850 2010

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.091 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

888 | Przystanek: | Katowice Plac Miarki
 | Kierunek: | Katowice Wita Stwosza
Dni robocze
538 648 718 48 1333 1423 53 1523

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 01.03.2004

Wersja skryptu: 1.15 | 0.168 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

234 | Przystanek: | Zaborze Pogoń na żądanie
 | Kierunek: | Zabrze Goethego
Dni robocze
518 53 608 36 49 711 31 58 813 48 903 23 38 1008 43 1118 58 1233 1313 41 53 1423 36 1503 21 48 1603 28 43 1708 23 43 1803 48 1928
Soboty, niedziele i święta
636 711 58 848 923 1008 43 1118 58 1233 1436 1521 1603 43 1723 1803 48 1928 2008 38 2233

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 01.02.2003

Wersja skryptu: 1.15 | 0.172 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

672 | Przystanek: | Katowice Hotel Warszawa
 | Kierunek: | Katowice Korfantego
Dni robocze
348 448 541 611 41 711 41 811 41 911 41 1026 1111 41 1211 41 1311 41 1411 41 1511 41 1611 41 1711 41 1811 41 1910 39 2019 2119 2219 2318 018
Soboty
348 448 619 719 809 29 909 29 1009 29 1109 29 1209 29 1309 29 1409 29 1519 1619 1719 1819 1919 2019 2119 2219 2318 018
Niedziele i święta
348 448 619 719 819 919 1019 1119 1219 1319 1419 1519 1619 1719 1819 1919 2019 2119 2219 2318 018

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.855 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

806 | Przystanek: | Błędów Sztorcowa
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
112WZ 301SLZ 412 47 517 32B 619M 59B 734W 807 945 1117 1245 1332 52B 1437WD 1508 44 1629G 1721 1821 1937 2046B 2224

Objaśnienia:
B | - | kurs do przystanku Będzin Kościuszki
D | - | kurs do przystanku Dąbrowa Górnicza Centrum
G | - | kurs do przystanku Gołonóg Aleja Piłsudskiego
L | - | od przystanku Okradzionów Skrzyżowanie kurs przez Łękę
M | - | kurs do przystanku Osiedle Mydlice Pętla
S | - | kurs przez Okradzionów Szkoła
W | - | od przystanku Łazy Błędowskie I kurs przez Wypaleniska n/ż (z pominięciem Rud i Okradzionowa)
Z | - | kurs do przystanku Gołonóg Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.167 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

949 | Przystanek: | Dębowa Góra ALDA
 | Kierunek: | Sławków Rynek
Dni robocze
545 613 708 46 944 1315 1415 1514 1704 2210W
Soboty
714 46 1014 1314 1514 1714

Objaśnienia:

W 		- kurs do przystanku Sławków ZWM
Linia obsługiwana taborem minibusowym.

Linię obsługuje: UT Sławków Rozkład jazdy ważny od: 01.05.2004

Wersja skryptu: 1.15 | 0.129 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Koszutka OPTA
 | Kierunek: | Siemianowice Pszczelnik
Dni robocze
437 508 [image] 49 635 705 [image] 52 922 10 22 1137 12 37 1352 14 52 1607 17 07 1835 19 35 21 35
Soboty, niedziele i święta
5 37 7 37 10 37 12 37 14 37 16 37 19 37 21 37

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.171 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

821 | Przystanek: | Gołonóg Dworzec PKP
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
432 506D 619 49B 719B 1238 1319 49 1419 49 1519
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Dni robocze - w okresach przerw w zajęciach szkolnych
432 507D 619 719 1238 1349 1419 1519

Objaśnienia:
B | - | kurs przez Bogucice Skrzyżowanie
D | - | kurs przez Dąbrowę Górniczą Aleję Róż i Centrum

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.075 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Ruda Sobieskiego
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
506 42 624 59 734 809 49 924 1003 38 1157 1303 38 1413 48 1533 1613 53 1743 1818 53 1930 50 [image] 2021 2111 2205 2302
Soboty, niedziele i święta
505 652 802 956 1106 1256 1406 1516 1601 1701 1811 50 1921 2021 2113 2202 2302

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 1.251 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Brynów Różyckiego
 | Kierunek: | Piotrowice Pętla
Dni robocze
410 40 510 30 600 30 700 30 800 30 900 30 1000 30 1100 30 1200 30 1300 30 1400 30 1500 30 1600 30 1700 30 1800 29 1909 2009 2109 2209 51P
Soboty
439 509 39 59 659 809 909 10 09 1109 12 09 1309 14 09 1509 16 09 1709 18 09 1909 20 09 2109 22 09 51P
Niedziele i święta
439 509 39 59 659 8 09 909 10 09 1109 12 09 1309 14 09 1509 16 09 1709 18 09 1909 20 09 2109 22 09 51P

Objaśnienia:

P 		- kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.533 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Chorzów Nowa
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
425 55 527 2312C 007B 107B 237B 337B
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
447B 2312C 007B 107B 237B 337B
Niedziele i święta
418 47B 1320 2312C 007B 107B 237B 337B
Dni robocze - w okresach przerw w zajęciach szkolnych
427 57 529 1229 59 2312C 007B 107B 237B 337B

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanku Chorzów Plac Hutników.
B | - | kurs do przystanku Chorzów Batory Pętla
C | - | kurs do przystanku Chorzów Rynek

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.405 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Karb Worpie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
513 49 631 706 41 816 56 931 1010 45 1204 1310 45 1420 55 1540 1620 1700 50 1825 1900 36 56 [image] 2027 2117 2211 2308
Soboty, niedziele i święta
511 658 808 1002 1112 1302 1412 1522 1607 1707 1817 56 1927 2027 2119 2208 2308

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 1.341 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

953 | Przystanek: | Smardzowice Ułańska
 | Kierunek: | Rachowy Osiedle
Dni robocze
644 729 [image] 829 [image] 1219 [image] 1344

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 08.07.2004

Wersja skryptu: 1.15 | 0.081 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

952 | Przystanek: | Lędziny Szkoła
 | Kierunek: | Rachowy Osiedle
Dni robocze
655 745 930 1030 1115K 37 56 1305 39 1424 1514 1609 54
Nie kursuje w okresach przerw w zajęciach szkolnych.

Objaśnienia:

K 		- kurs do przystanku Lędziny Kopalnia Ziemowit

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 0.116 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Miechowice Dom Pomocy na żądanie
 | Kierunek: | Chorzów Rynek
Dni robocze
614 7 14 819 1019 11 19 [image] 1219 13 19 1419 15 24 1619 17 24 1824 19 24 2024 21 19 B
Soboty, niedziele i święta
6 14 8 19 10 19 12 19 14 19 16 19 18 24 20 24

Objaśnienia:
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
B | - | kurs do przystanku Bytom Dworzec PKP
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.076 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

8bis | Przystanek: | Gliwice Komag
 | Kierunek: | Gliwice Opolska
Soboty
836 951 1121

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.037 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Sosnowiec Dworzec PKP
 | Kierunek: | Rudna Stawowa
Dni robocze
515 41 610 45 712 47 820 47 914 47 1012 1114 1212 41 1314 47 1414 47 1517 47 1620 50 1714 47 1814 47 1913 47 2010 50 2120 36W 2233

Objaśnienia:

W 		- od przystanku Rudna Gospodarcza II kurs do przystanku Sosnowiec Szpital Wojewódzki

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.140 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

700 | Przystanek: | Bytom Chrobrego II na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
537 636 741 854 1051 1241 1334 1445 1557 1708 1803 1954 2218
Soboty
636 848 1108 1208 1334 1445 1556 1657 1802 1949 2218
Niedziele i święta
635 847 1107 1207 1333 1444 1556 1657 1802 1949 2218

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.10.2003

Wersja skryptu: 1.15 | 0.426 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Osiedle Wieczorka Dworzec
 | Kierunek: | Katowice Mickiewicza
Dni robocze
347 415 45 513 43 613 43 713 43 813 43 913 43 1013 43 1113 43 1213 43 1313 43 1413 43 1513 43

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 0.057 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Będzin Targowisko
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
450 544 647 716 826 1001 1129 1259 1359 1459 1600 1756 1934 2104
W okresach przerw w zajęciach szkolnych w dni robocze obowiązuje rozkład jazdy na soboty.
Soboty
438 544 656 826 1001 1136 1256 1416 1526 1800 1934 2104
Niedziele i święta
458 1036 1200 1500 1630 1934 2104

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.105 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Zabrze Jagiełły
 | Kierunek: | Zabrze Goethego
Dni robocze
457 527 57 627 57 727 57 827 927 1027 57 1127 57 1227 57 1327 57 1427 57 1527 57 1627 57 1727 1827 1927 2008 2108 2208 2308 59
Soboty, niedziele i święta
508 608 708 808 908 1008 1108 1208 1308 1408 1508 1608 1708 1808 1908 2008 2108 2208 2308 59

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 06.01.2003

Wersja skryptu: 1.15 | 0.319 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

201 | Przystanek: | Łagiewniki Kopalnia na żądanie
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
443 515 45 615 45 715 30 45 825 915 1225 55 1325 55 1425 55 1535 1615 2044 2114 44 2303Z 003W 218W 328Z
Soboty, niedziele i święta
448W 1119 1319 1519 1719 1919 2119 2303Z 003W 218W 328Z

Objaśnienia:
W | - | kurs do przystanku Wirek Katowicka
Z | - | kurs do przystanku Zgoda ZUT

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.132 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

982 | Przystanek: | Nowy Bytom Gwardii Ludowej
 | Kierunek: | Orzegów Waniora
Dni robocze
437 507 39 639 704 39 839 929 1019 1119 49 1219 1344 1414 59 1559 1719 1817 1917 2017 2137
Soboty, niedziele i święta
537 842 1117 1337 1557 1917 2137

Linię obsługuje: Rudpol-opa Ruda Śląska Rozkład jazdy ważny od: 01.04.2003

Wersja skryptu: 1.15 | 0.196 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

808 | Przystanek: | Sosnowiec Osiedle Piastów
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
516 615 47 717 47 817 47 917 47 1017 47 1117 47 1217 47 1317 47 1417 47 1517 47 1617 47 1717 47 1817 46 1916 46 2016 2116 2216G 2316AG
Soboty
456 611 717 817 917 1017 1117 1217 1317 1417 1517 1616 1716 1816 1916 2016 2116 2216G 2316AG
Niedziele i święta
456 616 716 816 916 1016 1116 1216 1316 1416 1516 1616 1716 1816 1916 2016 2116 2216G 2316AG

Objaśnienia:
AG | - | od przystanku Zagórze Mec kurs z obsługą przystanków Zagórze Lenartowicza, Zajezdnia i Kopalnia oraz kurs do przystanku Gołonóg Osiedle Hutników
G | - | kurs do przystanku Gołonóg Osiedle Hutników

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.237 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Chorzów Szarlociniec
 | Kierunek: | Katowice Słoneczna Pętla
Dni robocze
429 41 53 506 20 34 48 602 16 30 44 58 712 26 40 54 808 22 36 50 904 18 32 46 1000 14 28 42 56 1110 24 38 52 1206 20 34 48 1302 16 30 44 58 1412 26 40 54 1508 22 36 50 1604 18 32 46 1700 14 28 42 56 1810 24 52 1920 48 2016 44 2112 40 2208 36C 2304C 31Z 52Z 316Z
Soboty, niedziele i święta
429 53 520 48 616 44 712 40 54 808 22 36 50 904 18 32 46 1000 14 28 42 56 1110 24 38 52 1206 20 34 48 1302 16 30 44 58 1412 26 40 54 1508 22 36 50 1604 18 32 46 1700 14 28 42 56 1810 24 52 1920 48 2016 44 2112 40 2208 36C 2304C 31Z 52Z 316Z

Objaśnienia:
C | - | kurs do przystanku Chorzów Rynek (Ratusz)
Z | - | kurs do przystanku Chorzów Metalowców, następnie zjazd do zajezdni Chorzów Batory

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 1.035 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

926 | Przystanek: | Sosnowiec Radocha
 | Kierunek: | Sosnowiec Szpital Wojewódzki
Soboty, niedziele i święta
529 639S 719 804 904 54 1104 54 1304 54 1504 54 1704 54 1904 54 2049S 2133 2227S

Objaśnienia:

S 		- kurs do przystanku Rudna Stawowa

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.03.2002

Wersja skryptu: 1.15 | 0.082 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Koszutka Misjonarzy Oblatów
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
506 36 606 36 706 36 806 36 906 36 1006 36 1106 36 1206 36 1306 36 1406 36 1506 36 1606 36 1706 36 1806 36D 1906 34D 2004P 34D 2104P 2204 52D 2352D
Soboty
504 604 704 804 904 1004 1104 1204 1304 1404 1504 1604 1704 1804 1904 2004 2104P 2204 52D 2352D
Niedziele i święta
504 604 704 804 904 1004 1104 1204 1304 1404 1504 1604 1704 1804 1904 2004 2104 2204 52D 2352D

Objaśnienia:
D | - | w dniu 24 grudnia kurs do przystanku Katowice Dworzec PKP
D | - | kurs do przystanku Katowice Dworzec PKP
P | - | kurs z przesiadką na przystanku Katowice Dworzec PKP

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.361 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Kochłowice Kościół
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 11 6 59 821 9 16 1017 11 16 13 06 1406 15 21 1736
Soboty, niedziele i święta
13 32 17 32

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.09.2002

Wersja skryptu: 1.15 | 0.266 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

4 | Przystanek: | Gliwice Zajezdnia
 | Kierunek: | Wójtowa Wieś Pętla
Dni robocze
454W 518W 37 605W 25 45 705 25 33W 45 805 25 45 905 13W 25 45 1005 25 45 1105 25 45 1205 25 45 1305 25 45 1405 25 45 1505 25 45 1605 25 45 1705 25 45 1805 25 45 1905 25
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
805W 25W 45W 905 25 45 1005 25 45 1105 25 45 1205 25 45 1305 25 45
Dni robocze - w okresach przerw w zajęciach szkolnych
454W 518W 37 605W 25 45 705 25 45 805 25 45 905 25 1005 25 45 1105 25 45 1205 25 45 1305 25 45 1405 25 45 1505 25 45 1605 25 45 1725 1805 25 45

Objaśnienia:

W 		- wyjazd z zajezdni

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.384 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

954 | Przystanek: | Ławki Murckowska
 | Kierunek: | Wesoła Spółdzielnia
Dni robocze
529 734K 934K 1134 1334 1534K 1734K 1934 2134
Soboty, niedziele i święta
519 734K 1324 1534K 1924 2124

Objaśnienia:

K 		- kurs z pominięciem przystanku Wesoła Kopalnia II
Linia obsługiwana taborem minibusowym.

Linię obsługuje: Murgór-Trans Katowice Rozkład jazdy ważny od: 08.07.2004

Wersja skryptu: 1.15 | 0.169 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Stolarzowice Suchogórska na żądanie
 | Kierunek: | Radzionków Targowisko
Dni robocze
540 635

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.034 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Dąbrowa Górnicza Kopalnia Paryż
 | Kierunek: | Będzin Zajezdnia
Dni robocze
439 536 626 46 [image] 706 26 [image] 46 806 [image] 26 906 [image] 46 1026 1106 46 1226 1306 26 [image] 46 1406 [image] 26 46 [image] 1506 26 [image] 46 1606 [image] 26 46 [image] 1706 36
Soboty
439 540 700 20 40 800 20 40 900 20 40 1000 20 40 1100 20 40 1200 20 40 1300 20 40 1400 20 40
W okresie Wszystkich Świętych
439 540 700 820 940 1000 20 40 1100 20 40 1200 20 40 1300 20 40 1400 20 40 1500 20 40 1600 20 40 1700 20 40

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.200 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

721 | Przystanek: | Dobieszowice Pustkowie
 | Kierunek: | Będzin Kościuszki
Dni robocze
542 634 731 843 1058 1218 1345 1445 1550 1648 1814 1954
W okresach przerw w zajęciach szkolnych w dni robocze obowiązuje rozkład jazdy na soboty.
Soboty
545 706 843 1058 1310 1443 1610 1814 1944
Niedziele i święta
840 1140 1344 1514 1644 1814 1944

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 1.15 | 0.217 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

663 | Przystanek: | Rudna Plonów
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
425C 51 521 621 1151 1251
Nie kursuje w okresach przerw w zajęciach szkolnych.
Soboty
509 609
Nie kursuje w okresach przerw w zajęciach szkolnych.
Niedziele i święta
509
Nie kursuje w okresach przerw w zajęciach szkolnych.

Objaśnienia:

C 		- kurs do przystanku Chorzów Miasto Dworzec PKP

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 01.05.2002

Wersja skryptu: 1.15 | 0.080 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

860 | Przystanek: | Osiedle Wieczorka Szkoła
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
602 32 702 33 803 33 903 33 1003 33 1103 33 1203 33 1303 33 1403 33 1503 33 1603 33 1703 29 59 1829 59 1928 58Z 2028Z 58 2128 2228Z 2328Z

Objaśnienia:

Z 		- kurs do przystanku Świerklaniec Zajezdnia

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 0.321 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

699 | Przystanek: | Osiedle Waryńskiego Pętla
 | Kierunek: | Gliwice Zakład Opla
Dni robocze
522S 632S 702S 1342S 1412 1612 2045 2110 2245
Soboty, niedziele i święta
645

Objaśnienia:

S 		- kurs przez Gliwice Zakład Opla oraz Stare Łabędy

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 03.02.2003

Wersja skryptu: 1.15 | 0.821 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Sosnowiec Aleja Zwycięstwa
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
543 632 722 822 922 1022 1132 1242 1357 1457 1557 1657 1757 1857 1954 2054 2150 2245
Soboty
543 657 757 857 957 1057 1157 1257 1357 1457 1554 1654 1754 1854 1954 2054 2150 2245
Niedziele i święta
541 654 754 854 954 1054 1154 1254 1354 1454 1554 1654 1754 1854 1954 2054 2150 2245

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.05.2004

Wersja skryptu: 1.15 | 0.679 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

902 | Przystanek: | Dąbrowa Górnicza Aleja Róż
 | Kierunek: | Zagórze Zajezdnia
Dni robocze, soboty, niedziele i święta
355

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.052 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

902 | Przystanek: | Zagórze Zajezdnia
 | Kierunek: | Zagórze Zajezdnia
Dni robocze, soboty, niedziele i święta
348D

Objaśnienia:

D 		- kurs przez Dąbrowę Górniczą

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.050 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Chorzów Batory Kościół
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
5 10 40 610 40 710 40 810 40 940 10 40 1140 1210 40 1310 40 1410 40 1510 40 1610 40 1740 1840 19 40 2050 2150 22 50 2320
Soboty, niedziele i święta
5 40 610 710 8 00 50 950 10 50 1150 1250 13 50 1450 1550 16 50 1750 1850 19 50 2050 2150 22 50 2320

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.397 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Mikulczyce Chopina
 | Kierunek: | Zabrze Goethego
Dni robocze
5 06 42 616 46 7 12 51 816 [image] 46 10 16 46 11 36 12 16 42 13 26 1412 42 1522 46 16 44 1716 42 18 32 1926 20 03 44 2142 22 13 46 23 46
Soboty, niedziele i święta
621 7 51 841 10 11 51 12 15 51 14 11 55 1531 16 15 51 1741 18 25 1901 41 20 21 2141 22 21

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.03.2003

Wersja skryptu: 1.15 | 0.176 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

225-1 | Przystanek: | Nowa Wieś Skrzyżowanie
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
428 522 649 739Z 849 1128 1246 1410 1518Z 1618Z 1736 2002Z 2329
Soboty
428 522 649 738Z 848 1119 1246 1409 1509 1608Z 1753Z 2319
Niedziele i święta
708 1103 1509 1949 2319

Objaśnienia:

Z 		- kurs do przystanku Zendek Szkoła

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 19.04.2004

Wersja skryptu: 1.15 | 1.107 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

921 | Przystanek: | Osiedle Zamkowe Grodziecka
 | Kierunek: | Będzin Kościuszki
Dni robocze
2304

Linia obsługiwana taborem minibusowym.

Linię obsługuje: Elbud Jaworzno Rozkład jazdy ważny od: 01.12.2002

Wersja skryptu: 1.15 | 0.180 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Zawodzie PKS
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
435 516 46 616 46 716 46 816 46 916 46 1016 46 1116 46 1216 46 1316 46 1416 46 1516 46 1616 46 1716 46 1816 46 1915 45 2015 45 2115 2215 2315
Soboty
515 45 615 45 715 45 8 15 45 915 45 1015 45 1115 45 1215 45 13 15 45 1415 45 1515 45 1615 45 1715 45 18 15 1915 2015 21 15 2215 2315
Niedziele i święta
5 15 615 715 8 15 915 1015 11 15 1215 1315 14 15 1515 1615 17 15 1815 1915 20 15 2115 2215 2315

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 3.046 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

297 | Przystanek: | Katowice Dworzec PKP
 | Kierunek: | Osiedle Odrodzenia Pętla
Dni robocze
435 55 525 45 55 615 25 45 55 715 25 45 55 815 25 55 925 55 1025 55 1125 55 1225 45 55 1315 25 45 55 1415 25 45 55 1515 25 45 55 1615 25 55 1725 55 1825 55 1930 2010 40 2110 40 2210
Soboty
435 505 35 605 40 710 40 810 40 910 40 1010 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610 40 1710 40 1810 40 1910 40 2010 40 2110 40 2210
Niedziele i święta
505 605 710 810 910 40 1010 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610 40 1710 40 1810 40 1910 40 2010 40 2110 40 2210

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.170 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

122 | Przystanek: | Bytków III
 | Kierunek: | Siemianowice KZN PW
Dni robocze
527 647 812R 957R 1142R 1327 1502 1622R 1747 1912R 2047R 2157

Objaśnienia:

R 		- kurs do przystanku Siemianowice Rurownia

Linię obsługuje: Delta Bytom Rozkład jazdy ważny od: 01.10.2001

Wersja skryptu: 1.15 | 0.053 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

723 | Przystanek: | Czeladź Tuwima
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
541 608 38 708 38 808 38 918 58 1028 48 1118 58 1238 1308 38 1408 38 1508 38 1608 38 1718 58 1838 1927 2035 2135 2235
Soboty
531 638 728 818 918 1018 1118 1218 1318 1418 1517 55 1655 1755 1835 1935 2035 2135 2235
Niedziele i święta
530 635 735 835 935 1035 1135 1235 1335 1435 1535 1635 1735 1835 1935 2035 2135 2235

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.556 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

225-1 | Przystanek: | Mierzęcice Magazyny na żądanie
 | Kierunek: | Zendek Szkoła
Dni robocze
744 1523 1623 2007
Soboty
743 1613 1758

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 19.04.2004

Wersja skryptu: 1.15 | 1.140 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Sucha Góra Blachówka
 | Kierunek: | Miechowice Pętla
Dni robocze
1307 1411 1516 1616

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.056 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

3 | Przystanek: | Makoszowy Kopalnia
 | Kierunek: | Mikulczyce Dworzec PKP
Dni robocze
419 51 512 32 52 612 32 52 712 32 52 812 32 52 912 32 52 1012 32 52 1112 32 52 1212 32 52 1312 32 52 1412 32 52 1512 32 52 1612 32 52 1712 32 52ZP 1812 32ZP 52Z 1912Z 28 44Z 2000 30 2100 30 2200 30 2300 29Z 009Z 49Z 327 435Z
Soboty
419 516 600 30 700 30 800 30 50 912 32 52 1012 32 52 1112 32 52 1212 32 52 1312 32 52 1412 32 58 1514Z 30 1600 30 1700 30 1800 30 1900 30 2000 30 2100 30 2200 30 2300 29Z 009Z 49Z 327 435Z
Niedziele i święta
419 516 600 30 700 30 800 30 900 30 1000 30 1100 30 1200 30 1300 30 1400 30 1500 30 1600 30 1700 30 1800 30 1900 30 2000 30 2100 30 2200 30 2300 29Z 009Z 49Z 327 435Z

Objaśnienia:
P | - | kurs do Mikulczyc z przesiadką na przystanku Zabrze Plac Wolności
Z | - | od przystanku Zabrze Plac Wolności zjazd do zajezdni Gliwice

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.355 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Świętochłowice Gazownia
 | Kierunek: | Chebzie Pętla
Dni robocze
424 37 501 29 57 625 53 721 49 817 45 913 41 1009 37 1105 33 1201 29 57 1325 53 1421 49 1517 45 1613 41 1709 37 1805 33 1901 29 57 2025 53 2121 49 2217 45
Soboty, niedziele i święta
424 501 57 653 749 817 45 913 41 1009 37 1105 33 1201 29 57 1325 53 1421 49 1517 45 1613 41 1709 37 1805 33 1901 29 57 2025 53 2121 49 2217 45

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.195 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Wieszowa Poczta
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze
4 14 P 34P
Soboty, niedziele i święta
419P

Objaśnienia:

P 		- kurs z pominięciem przystanków Pyskowice Wojska Polskiego i Chopina
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.03.2004

Wersja skryptu: 1.15 | 0.364 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

926 | Przystanek: | Mysłowice Kopalnia
 | Kierunek: | Osiedle Bór Pętla
Soboty, niedziele i święta
640 722 814 904 1014 1104 1214 1304 1414 1504 1614 1704 1814 1904 2014 54 2137 2234

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.03.2002

Wersja skryptu: 1.15 | 0.141 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

806 | Przystanek: | Łazy Błędowskie II
 | Kierunek: | Błędów Zagórze
Dni robocze
049 241 508 56 634 708 44 909 1040 1210 1310 25 1403 40 1520 1601 26 56 1756 1913 2015 2152 2330

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.626 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Bytom Łużycka
 | Kierunek: | Stare Tarnowice Ośrodek Rehabilitacji
Dni robocze
603 43 10 03 13 03 1403 15 13 18 03 1902

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.037 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Bytom Zakłady Górnicze
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
532 612 52 722 802 42 932 1012 1112 1202 42 1322 1402 42 1522 1602 42 1722Z 1802 49 1935 2033 2133Z 2226Z
W okresach przerw w zajęciach szkolnych w dni robocze obowiązuje rozkład jazdy na soboty.
Soboty
609 57 830 952 1107 1222 1332 1457 1611 1726 1841 1956 2111Z 2224Z
Niedziele i święta
611 841 1111 1341 1611 1841 2111Z

Objaśnienia:

Z 		- od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 26.06.2004

Wersja skryptu: 1.15 | 0.130 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

217 | Przystanek: | Gliwice Górnych Wałów
 | Kierunek: | Trynek III
Dni robocze
721

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.162 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Kochłowice Kolonia
 | Kierunek: | Zabrze Goethego
Dni robocze
429 57 527 57 627 57 727 57 857 957 1027 57 1127 57 1227 57 1327 57 1427 57 1527 57 1627 57 1757 1857 1940 2040 2140 2240 2334
Soboty, niedziele i święta
440 540 640 740 840 940 1040 1140 1240 1340 1440 1540 1640 1740 1840 1940 2040 2140 2240 2334

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 06.01.2003

Wersja skryptu: 1.15 | 0.203 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

10 | Przystanek: | Katowice Warszawska
 | Kierunek: | Ochojec Szpital
Dni robocze
511 28 53 613 33 703 37 802 27 57 927 57 1027 57 1127 57 1227 57 1327 57 1427 57 1527 1627 57 1727 57 1828 1931 2031 2131 2246D
Soboty, niedziele i święta
511 631 731 831 931 1031 1131 1231 1331 1431 1531 1631 1731 1831 1931 2031 2131 2246D

Objaśnienia:

D 		- kurs do przystanku Katowice Dworzec PKP (przez Ligotę, Ochojec)

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.07.2002

Wersja skryptu: 1.15 | 0.230 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

806 | Przystanek: | Okradzionów Szkoła
 | Kierunek: | Błędów Zagórze
Dni robocze
042 2324

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.705 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Zabrze Kopalnia Guido
 | Kierunek: | Makoszowy Kruszyny
Dni robocze
425 536 606 36 56 736 806 36 906 1006 1106 1206 36 1306 36 1406 36 1506 36 1606 36 1706 1806 1906 2003 43 2133 2305
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
537 606 56 806 906 1006 1106 1206 1306 1406 1506 1606 1706 1806 1906 2003 43 2133 2305
Niedziele i święta
536 607 806 906 1106 1206 1306 1406 1506 1606 1706 1806 1906 2003 43 2133 2305
Dni robocze - w okresach przerw w zajęciach szkolnych
537 607 56 806 906 1006 1106 1206 1306 1406 1506 1606 1706 1806 1906 2003 43 2133 2305

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 1.15 | 0.712 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Chorzów Cmentarz
 | Kierunek: | Zawodzie Dworzec PKP
Dni robocze
458 5 28 58 633 703 33 8 03 33 903 1003 11 03 1203 33 1303 33 14 03 33 1503 33 1603 33 17 03 1803 1903 20 19 59 2119 2219 23 04
Soboty, niedziele i święta
459 5 59 629 729 8 19 919 1019 11 19 1219 1319 14 19 1519 1619 17 19 1819 1919 20 19 59 2119 2219 23 04

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.140 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

830 | Przystanek: | Piaśniki Skrzyżowanie
 | Kierunek: | Katowice Stawowa
Dni robocze
332 438
Soboty
332 438
Niedziele i święta
332 438

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanku Bytom Osiedle Arki Bożka.

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.03.2004

Wersja skryptu: 1.15 | 0.186 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

33 | Przystanek: | Chorzów Batory Dworzec PKP
 | Kierunek: | Katowice Słoneczna Pętla
Dni robocze
446 500 13
Nie kursuje w okresach przerw w zajęciach szkolnych.

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.199 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

600 | Przystanek: | Katowice Karbowa
 | Kierunek: | Katowice Klinika Okulistyczna
Dni robocze
617 717 817 959 1139 1259 1409 1519 1629 1749 1849 1950 2150C
Soboty, niedziele i święta
750 950 1150 1350C 1550 1750 1950 2150C

Objaśnienia:

C 		- kurs do przystanku Katowice Ceglana

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 01.05.2000

Wersja skryptu: 1.15 | 0.131 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Zagórze Osiedle
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
1900 2000
Soboty
1457

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.966 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

225-2 | Przystanek: | Sadowie
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
614 713 835N 1015 1408 1519 1644 1834 2023
Soboty
628 713 836N 1015 1418 1519 1643 1836 2029
Niedziele i święta
904 1254 1726

Objaśnienia:

N 		- kurs przez Mierzęcice Urząd Gminy, Niwiska i Łubne

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 19.04.2004

Wersja skryptu: 1.15 | 0.257 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

N-6 | Przystanek: | Zawodzie Akademia Ekonomiczna
 | Kierunek: | Katowice Zajezdnia
W nocy z piątku na sobotę oraz z soboty na niedzielę
449

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 16.04.2003

Wersja skryptu: 1.15 | 0.126 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Sosnowiec Podstacja
 | Kierunek: | Środula Okrzei
Dni robocze
441 51 531 51 611 31 51 711 31 51 811 31 51 911 31 51 1011 31 51 1111 31 51 1211 31 51 1311 31 51 1411 31 51 1511 31 51 1611 31 51 1711 31 51 1811 31 51 1911 31 2016 51 2133 2211
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
441 51 531 51 611 31 51 711 31 51 811 31 51 911 31 51 1011 31 51 1111 31 51 1211 31 51 1311 31 51 1411 51 1531 1611 51 1731 1811 51 1931 2016 51 2133 2211
Niedziele i święta
441 531 631 731 831 931 1031 1131 1231 1331 1411 51 1531 1611 51 1731 1811 51 1931 2016 51 2133 2211
Dni robocze - w okresach przerw w zajęciach szkolnych
441 51 531 51 631 51 731 811 31 911 51 1031 1111 51 1231 51 1311 31 51 1411 31 51 1511 31 1611 51 1731 1811 51 1931 2016 51 2133 2211

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.585 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

190 | Przystanek: | Józefowiec Ściegiennego I
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 26 56 6 41 711 41 811 9 11 10 26 11 26 12 41 1311 41 1411 56 1526 56 1626 17 11 18 10 19 28 20 23 21 17
Soboty
5 17 6 17 7 17 8 17 9 22 10 17 11 17 12 17 13 17 14 17 15 17 16 17 17 17 18 22 19 17 20 17 21 17
Nie kursuje w okresach przerw w zajęciach szkolnych.
Niedziele i święta
13 17 14 17 15 17 16 17 17 17 18 22 19 17 20 17 21 17
Nie kursuje w okresach przerw w zajęciach szkolnych.

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.140 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Brzeziny Śląskie Roździeńskiego
 | Kierunek: | Bytom Politechnika Śląska
Dni robocze
532 611 25 53 707 21 35 803 17 45 913 27 55 1031 59 1129 55 1229 57 1325 39 1407 21 35 49 1517 31 45 1613 41 1709 37 1805 33 1923 53 2046 2136 2216 46Z
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
532 600 28 56 724 52 838 906 34 1002 30 58 1126 54 1222 50 1318 46 1414 42 1510 38 1606 34 1702 30 58 1826 1923 53 2046 2136 2216 46Z
Niedziele i święta
532 600 28 56 724 52 838 906 1002 30 1126 54 1250 1318 46 1414 42 1510 38 1606 34 1702 30 58 1826 1923 53 2046 2136 2216 46Z
Dni robocze - w okresach przerw w zajęciach szkolnych
532 625 53 707 35 803 17 45 913 27 55 1031 59 1129 55 1229 1325 39 1407 35 49 1517 45 1613 41 1709 37 1805 33 1923 53 2046 2136 2216 46Z

Objaśnienia:

Z 		- od przystanku Bytom Urząd Miejski zjazd do zajezdni Stroszek

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.434 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Orzegów Most
 | Kierunek: | Halemba Pętla
Dni robocze
524 624 724 819 953 1053 1223 1328 1428 1518 1623 1723 1903 2003
Soboty
522 632 732 832 952 1052 1152 1252 1352 1602 1802 2002
Niedziele i święta
632 832 1152 1352 1602 1802 2002

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.114 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

615 | Przystanek: | Katowice Osiedle Kopalni Wujek
 | Kierunek: | Osiedle Witosa Kossutha
Dni robocze
5 02 33 6 03 33 7 03 33 8 03 33 13 33 14 03 33 15 03 33 16 03 33
Nie kursuje w okresach przerw w zajęciach szkolnych.

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.052 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Szombierki Elektrownia
 | Kierunek: | Bytom Plac Sikorskiego
Dni robocze
536 603 23 43 703 23 43 803 23 43 903 23 43 1003 23 43 1103 23 43 1203 23 43 1303 23 43 1403 23 43 1503 23 43 1603 23 43 1703 23 43 1803 23 43 1903 23 43 2003Z 23 43Z 2103 23Z 2203 43Z 2348Z
Soboty
536 623 43 723 803 23 903 23 43 1003 23 43 1103 23 43 1203 23 43 1303 23 43 1403 23 43 1503 23 43 1603 23 43 1703 23 43 1803 23 43 1903 23 43 2003Z 23 43Z 2103 23Z 2203 43Z 2348Z
Niedziele i święta
723 803 903 43 1043 1123 1203 23 1303 43 1403 23 43 1503 23 43 1603 23 43 1703 23 43 1803 23 43 1903 23 43 2003Z 23 43Z 2103 23Z 2203 43Z 2348Z

Objaśnienia:

Z 		- od przystanku Bytom Plac Sikorskiego zjazd do zajezdni Stroszek (jako linia 19)

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.06.2004

Wersja skryptu: 1.15 | 0.373 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Siemianowice Zakłady Naprawcze na żądanie
 | Kierunek: | Wojkowice Park
Dni robocze
458 558 642 711 41 816 916 1016 1106 1206 1306 41 1411 41 1511 46 1631 1711 51 1835 1937 2011W 2111W 2226W
Soboty
424W 511W 611W 711W 811W 911W 1011W 1111W 1211W 1311W 1411W 1511W 1611W 1711W 1811W 1911W 2011W 2111W 2226W
Niedziele i święta
424W 611W 811W 911W 1011W 1111W 1211W 1311W 1411W 1511W 1611W 1711W 1811W 1911W 2011W 2111W 2226W

Objaśnienia:

W 		- kurs do przystanku Wojkowice Park

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.340 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Bykowina Poloczka
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
453 531 606 36 706 36 806 36 906 41 1011 41 1106 36 1206 36 1306 36 1406 36 1506 36 1606 36 1711 41 1811 36 1906 31 2001 31 2101 31 2201 2310
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
753 853 953 1053 1153 1253 1353 1453 1553 1653 1753 1853 1953 2053 2153 2253
Niedziele i święta
446 653 853 1053 1253 1353 1453 1553 1653 1753 1853 1953 2053 2153 2253
Dni robocze - w okresach przerw w zajęciach szkolnych
455 534 608 38 708 38 808 38 908 38 1108 1238 1308 38 1408 38 1508 38 1608 38 1738 1808 1924 2043 2203 2312

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 1.902 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

811 | Przystanek: | Gołonóg Manhatan
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
526 601 26 56 726 56 826 56 926 56 1026 56 1126 56 1226 56 1326 56 1426 56 1530 56Z 1626Z 56Z 1726Z 56Z 1826Z 56Z 1923Z 53Z 2023Z 53Z 2123 2223Z 2325Z
Soboty
709 812 916 1016 1116 1216 1316 1416 1516Z 1626Z 1723Z 1823Z 1923Z 2023Z 2123 2223Z 2323Z
Niedziele i święta
723Z 823Z 923Z 1023Z 1123Z 1223Z 1323Z 1423Z 1523Z 1623Z 1723Z 1823Z 1923Z 2023Z 2223Z

Objaśnienia:

Z 		- kurs do przystanku Gołonóg Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.465 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

637 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
357
Soboty
357
Niedziele i święta
357

Linię obsługuje: PKS Będzin Rozkład jazdy ważny od: 01.03.2004

Wersja skryptu: 1.15 | 0.060 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

904 | Przystanek: | Osiedle Mydlice Mireckiego
 | Kierunek: | Będzin Zajezdnia Autob.
Dni robocze, soboty, niedziele i święta
358

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 26.06.2004

Wersja skryptu: 1.15 | 0.081 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Pyrzowice Nowowiejska na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
724
Soboty, niedziele i święta
726

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 0.120 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Osiedle Waryńskiego Niedbalskiego
 | Kierunek: | Łabędy Huta
Dni robocze
520 620 720 1314 1614P

Objaśnienia:

P 		- od przystanku Osiedle Waryńskiego Pętla kurs do przystanku Gliwice Piwna

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.08.2003

Wersja skryptu: 1.15 | 0.040 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

902 | Przystanek: | Porąbka Dworzec PKP
 | Kierunek: | Zagórze Zajezdnia
Dni robocze, soboty, niedziele i święta
331D

Objaśnienia:

D 		- kurs przez Dąbrowę Górniczą

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.069 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

617 | Przystanek: | Helenka ELZAB
 | Kierunek: | Sikornik Osiedle
Dni robocze
300GKZ 400RZ
Soboty, niedziele i święta
300GKZ 400RZ

Objaśnienia:
G | - | od przystanku Rokitnica Budowlana kurs przez Rokitnica Grzybowska z pominięciem przystanków Rokitnica Kosmowskiej, Pomorska i Andersa
K | - | od przystanku Mikulczyce Chopina kurs przez Osiedle Kopernika i Zabrze Fraciszkańską (z pominięciem Zabrze Goethego)
R | - | od przystanku Rokitnica Pętla kurs przez Mikulczyce Gospodarstwo Rolne Wesoła n/ż (z pominięciem Grzybowic)
Z | - | kurs do przystanku Gliwice Zajezdnia

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.071 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

N-6 | Przystanek: | Osiedle Kukuczki Wrocławska
 | Kierunek: | Katowice Zajezdnia
W nocy z piątku na sobotę oraz z soboty na niedzielę
327

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 16.04.2003

Wersja skryptu: 1.15 | 0.088 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

202 | Przystanek: | Gliwice Nowy Świat
 | Kierunek: | Gliwice Port
Dni robocze
632 1438 1553

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.042 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Kazdębie I na żądanie
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
450 528 53 628 56 728 56 833 56 933 56 1033 56 1133 51 1233 56 1327 56 1428P 56 1533 48 1633 56 1733 57 1852 1944 2034 2124 2209 54
Soboty
450 544 647 747 847 947 1047 1147 1247 1347 1447 1544 1644 1744 1844 1944 2034 2124 2209 54
Niedziele i święta
557 704 945 1110 1332 1452 1632 1744 1922 2100 2254

Objaśnienia:

P 		- kurs z obsługą przystanku Strzemieszyce Małe ZK Przyjaźń

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.825 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

225-2 | Przystanek: | Goląszka na żądanie
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
552 651 813N 953 1346 1457 1622 1812 2001
Soboty
606 51 814N 953 1356 1457 1621 1814 2007
Niedziele i święta
842 1232 1704

Objaśnienia:

N 		- kurs przez Mierzęcice Urząd Gminy, Niwiska i Łubne

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 19.04.2004

Wersja skryptu: 1.15 | 0.183 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Osiedle Wieczorka Dworzec
 | Kierunek: | Stroszek Poczta
Dni robocze
420 500 40 610 51 721 56 841 926 1011 56 1141 1226 1305 44 1414 1525 53 1640 1724 1809 54 1939 2030 2110 2210 47
Soboty, niedziele i święta
435 513 610 54 751 844 941 1025 1122 1206 1303 41 1444 1528 1625 1718 1815 1900 56 2041 2137 2208 2308

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.116 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

234 | Przystanek: | Zabrze Plac Krakowski
 | Kierunek: | Zabrze Goethego
Dni robocze
521 56 611 39 52 714 34 801 16 51 906 26 41 1011 46 1121 1201 36 1316 44 56 1426 39 1506 24 51 1606 31 46 1711 26 46 1806 51 1931
Soboty, niedziele i święta
639 714 801 51 926 1011 46 1121 1201 36 1439 1524 1606 46 1726 1806 51 1931 2011 41 2236

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 01.02.2003

Wersja skryptu: 1.15 | 0.168 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Ćmok Skrzyżowanie
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
631 721 851M 1001M 1111M 1221M 1321 1441 1531 1641M 1751M 1900M 2010M 2125 2240
Soboty
631 721 851 951 1051 1151 1321 1435 1535 1640M 1750M 1900M 2010M 2125 2240
Niedziele i święta
721 851 951 1051 1151 1321 1435 1535 1640M 1750M 1900M 2010M 2125 2240

Objaśnienia:

M 		- kurs do przystanku Mysłowice Szpital

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.339 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Ćmok Skrzyżowanie
 | Kierunek: | Ćmok Pętla
Dni robocze
540 628 718 808 908 1008 1108 1218 1342 1442 1542 1642 1742 1842 1939 2039 2139 2243
Soboty
556 642 742 842 942 1042 1142 1242 1342 1442 1539 1639 1739 1839 1939 2039 2139 2243
Niedziele i święta
553 639 739 839 939 1039 1139 1239 1339 1439 1539 1639 1739 1839 1939 2039 2139 2243

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.05.2004

Wersja skryptu: 1.15 | 0.343 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

250 | Przystanek: | Zabrze Trocera
 | Kierunek: | Zabrze Goethego
Dni robocze i soboty
911 1051 1231 1411 1551 1726 1846 2006 2126 2316
Niedziele i święta
1051 1231 1411 1551 1726 1846 2006 2126

Linia nie kursuje w dni wolne od pracy w centrum handlowym M1 w Zabrzu.

Linię obsługuje: PPUP Ruda Śląska Rozkład jazdy ważny od: 26.06.2004

Wersja skryptu: 1.15 | 0.077 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

932 | Przystanek: | Gliwice Carbochem
 | Kierunek: | Zabrze Goethego
Dni robocze
522 47 607 27 47 708 29 49 809 29 1326 46 1409 29 49 1509 29 49 1609 29 49
Nie kursuje w okresach przerw w zajęciach szkolnych.

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 0.253 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

719 | Przystanek: | Żelisławice
 | Kierunek: | Zawiercie Dworzec PKP
Dni robocze
506 606 706 806 1006 1206 1311 1423 1521 1621 1821 2121 2211Z
Soboty, niedziele i święta
506 706 1006 1311 1521 1821 2121 2311Z

Objaśnienia:

Z 		- kurs do przystanku Żelisławice I

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Linię obsługuje: PKS Zawiercie Rozkład jazdy ważny od: 01.01.1998

Wersja skryptu: 1.15 | 0.158 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

PKS | Przystanek: | Szarlej Poczta
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
658G 1548G

Objaśnienia:

G 		- w poniedziałki i piątki kurs wydłużony do Gliwic

Uwaga! Na odcinku Siewierz - Tarnowskie Góry oraz w Piekarach Śląskich honorowane są wszystkie bilety KZK GOP i MZKP.

Linię obsługuje: PKS Zawiercie Rozkład jazdy ważny od: 01.04.2003

Wersja skryptu: 1.15 | 0.135 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

902 | Przystanek: | Rudna Grota-Roweckiego
 | Kierunek: | Niwka Tuwima
Dni robocze, soboty, niedziele i święta
052

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.065 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Milowice Betony
 | Kierunek: | Mysłowice Dworzec PKP
Dni robocze
511 31 46 606 16 26 36 46 56 706 16 26 36 46 56 806 16 26 36 46 56 906 16 26 36 46 56 1006 16 26 36 46 56 1106 16 26 36 46 56 1206 16 26 36 46 56 1306 16 26 36 46 56 1406 16 26 36 46 56 1506 16 26 36 46 56 1606 16 26 36 46 56 1706 16 26 36 46 56 1806 11Z 16 26 36 46 1901 11 25Z 31 51 58Z 2021 51 2121 51 2211 41 2308Z 34Z
Soboty, niedziele i święta
511 606 31 51 731 51 811 31 51 911 31 51 1011 31 51 1111 31 51 1211 31 51 1311 31 51 1411 31 51 1511 31 51 1611 31 51 1711 31 51 1811 31 51 1911 31 51 2021 51 2121 51 2211 41 2308Z 34Z

Objaśnienia:

Z 		- od przystanku Sosnowiec Aleja Mireckiego zjazd do zajezdni Będzin

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.05.2003

Wersja skryptu: 1.15 | 0.540 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

PKS | Przystanek: | Mierzęcice Szkoła
 | Kierunek: | Zawiercie Dworzec PKS
Dni robocze
501

Uwaga! Na odcinku Siewierz - Tarnowskie Góry oraz w Piekarach Śląskich honorowane są wszystkie bilety KZK GOP i MZKP.

Linię obsługuje: PKS Zawiercie Rozkład jazdy ważny od: 01.04.2003

Wersja skryptu: 1.15 | 0.125 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

669 | Przystanek: | Halemba Kopalnia
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
507 42 652 732 847 1252 1352 1522 1627 1812 1922 2102
Soboty, niedziele i święta
1151 1511 1746 2028
Nie kursuje w okresach przerw w zajęciach szkolnych.

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 23.06.2003

Wersja skryptu: 1.15 | 0.159 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Łosień Szkoła Policyjna
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
518 618 723 838 938 1038 1138 1238 1320 1438 1538 1638 1738 1838 1934 2018 2108 55 2248Z 2328G
Soboty
525 620 720 820 920 1020 1120 1220 1320 1420 1519 1615 1715 1815 1923 2018 2108 55 2248Z 2328G
Niedziele i święta
558 758 948 1138 1328 1518 1638 1818 1938 2101 2253Z

Objaśnienia:
G | - | od przystanku Łosień Las kurs do przystanku Gołonóg Aleja Piłsudskiego przez Tworzeń
Z | - | kurs do przystanku Gołonóg Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.976 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Imielin Heweliusza
 | Kierunek: | Chełm Mały Pętla
Dni robocze
550 620 50 720 800 1100 1450 1520 50 1758 1858
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
649 1329 2007
Niedziele i święta
647 2007
Dni robocze - w okresach przerw w zajęciach szkolnych
554 642 718 800 1101 1455 1543 1758 1858

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 2.007 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Gliwice Chorzowska
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
516 620 52 722 47 827 50 922 52 1022 52 1122 52 1222 52 1322 52 1422 52 1522 52 1622 38 52 1722 52 1822 36 1901 36 2016 57 2121 2221 2301 36 007
Soboty
537 622 42 752 852 952 1052 1142 1222 1322 1422 1522 1622 1722 1817 1902 2017 57 2137 2302 37 007
Niedziele i święta
537 642 752 852 952 1101 42 1222 1322 1422 1522 1622 1722 1817 1902 2017 57 2137 2302 37 007

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 1.15 | 3.874 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Zadzień Posesja 31
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
438 532 637 56PT 819 1057Z 1223 1409P 1519 1612 1723 1821Z 2017 52
Soboty, niedziele i święta
440 735 1228 1553 1826 2040

Objaśnienia:
P | - | od przystanku Ożarowice Droga do Kolonii Podłączna kurs przez Podłączną, Przysieki i Oparowe, z pominięciem przystanku Ożarowice Żubrza
PT | - | kurs przez Strąków oraz od przystanku Ożarowice Droga do Kolonii Podłączna kurs przez Podłączną, Przysieki i Oparowe, z pominięciem przystanku Ożarowice Żubrza
Z | - | od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.335 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

636 | Przystanek: | Trynek I
 | Kierunek: | Orzesze Szkoła
Dni robocze
421
Soboty, niedziele i święta
1217

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.05.2002

Wersja skryptu: 1.15 | 0.040 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Brynów Kościuszki
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
554 [image] 609 39 [image] 709 39 809 [image] 39 909 [image] 39 1009 1109 1209 39 1309 [image] 39 1409 [image] 39 1509 39 [image] 1609 1732 2005
Soboty, niedziele i święta
654 924 1204 1454 1724 2004

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.275 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Reden Aleje
 | Kierunek: | Gołonóg Uniwersal
Dni robocze
448 523H 54H 624H 54H 724H 54G 824G 54G 924G 54G 1024G 54G 1124G 54G 1224G 54G 1324H 54H 1424H 54H 1524G 54G 1624G 54G 1724G 54 1824 54 1951 2051 2151 2251
Soboty
448 548 646 755 853 955 1055 1155 1255 1355 1455 1551 1651 1751 1851 1951 2051 2151 2251
Niedziele i święta
453 551 651 751 851 951 1051 1151 1251 1351 1451 1551 1651 1751 1851 1951 2051 2151 2251

Objaśnienia:
G | - | kurs do przystanku Gołonóg Zajezdnia
H | - | kurs do przystanku Tworzeń Huta Katowice

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 26.06.2004

Wersja skryptu: 1.15 | 1.816 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

702 | Przystanek: | Sośnica Wielicka
 | Kierunek: | Sośnica Osiedle Żeromskiego
Dni robocze
546 646 746 846 916 1046 1211 1346 1446 1516 1616 51 1811 2026 2222

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.070 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Świętoszowice OSP
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
500 622 725K* 905K* 1015K* 1155K* 1255K* 1347K* 1445K* 1548K* 1725 1838 1955 2117 2236
Soboty, niedziele i święta
725 845 1015 1135 1255 1415 1548 1655 1838 1945 2127 2236

Objaśnienia:
* | - | w okresach przerw w zajęciach szkolnych nie kursuje przez Kamieniec Szkoła
K | - | kurs z obsługą przystanku Kamieniec Szkoła

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 21.10.2002

Wersja skryptu: 1.15 | 0.173 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

904 | Przystanek: | Wojkowice Park
 | Kierunek: | Będzin Zajezdnia Autob.
Dni robocze, soboty, niedziele i święta
119 259SD

Objaśnienia:
D | - | kurs do przystanku Dąbrowa Górnicza Górnicza
S | - | kurs przez Osiedle Zamkowe i Osiedle Syberka

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 26.06.2004

Wersja skryptu: 1.15 | 0.035 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

174 | Przystanek: | Bobrowniki Śląskie
 | Kierunek: | Sowice Czarna Huta
Dni robocze
711 48 1430 1555

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.03.2003

Wersja skryptu: 1.15 | 0.047 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

788 | Przystanek: | Brzęczkowice Gospoda
 | Kierunek: | Tychy Grota-Roweckiego
Dni robocze
509 34 609 34 709 34 809 909 1009 1109 1209 34 1309 34 1409 34 1504 54 1719 1809 1909 2009 39B 2109 2219B
Soboty
509B 639B 809B 1009B 1209 1409B 1509 1609B 1809B 2009 2109B 2209B
Niedziele i święta
509B 639B 1009B 1209 1409 1709 2009 2209B

Objaśnienia:

B 		- kurs do przystanku Brzęczkowice Osiedle Powstańców

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 0.386 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

835 | Przystanek: | Katowice Rondo
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
540 610 44 715 45 816 902 32 1002 32 1102 32 1202 32 1302 32 1414 44 1514 49 1632 1702 1802 1902

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.090 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Ząbkowice Dworzec PKP
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
533 627 719 48 849 1057 1247 1347 1448 1608 51 1901 2100 45
Soboty
657 857 1057 1257 1457 1655 1855 2055 2255
Niedziele i święta
655 855 1055 1255 1455 1655 1855 2055 2255

Linię obsługuje: PKS Będzin Rozkład jazdy ważny od: 01.05.2004

Wersja skryptu: 1.15 | 0.138 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Piekary Śląskie Kościół
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
518 47 639 702 32 802 38 913 50 1035 1120 1205 50 1335 1439 1501 35 1606 32 58 1748 1833 1918 2003 48 2141 2240 2314
Soboty, niedziele i święta
458 546 639 727 811 908 1001 58 1142 1239 1323 1420 47 1601 45 1742 1835 2017 2113 47 2247 2317

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.186 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

86 | Przystanek: | Osiedle Kopernika
 | Kierunek: | Zabrze Goethego
Dni robocze
523 603 43 723 803 43 923 1003 43 1123 1203 43 1323 1403 43 1523 1603 43 1743 1843

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.056 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

974 | Przystanek: | Chorzów Batory 16 Lipca
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze
518 618 743 818 928 1018 1128 1218 1318 1418 1518 1618 1728 1828 1927
Soboty
649 749 849 949 1049 1149 1249 1349 1449 1549 1649 1849
Niedziele i święta
1449 1649 1849

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.03.2004

Wersja skryptu: 1.15 | 0.148 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

635 | Przystanek: | Antoniów Skrzyżowanie
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
510 601 719 803 954 1156 1322 1420 1524 1627P 1744 1943 2137
Soboty
531 731 937 1130 1329 1550 1748 1947 2137
Niedziele i święta
507 948 1137 1327 1533 1748 1942 2136

Objaśnienia:

P 		- kurs do przystanku Gołonóg Aleja Piłsudskiego

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 0.495 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

850 | Przystanek: | Gliwice Zygmunta Starego
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
941 12 41 13 26 1411 17 11 56 20 11 56 21 41
Nie kursuje w okresach przerw w zajęciach szkolnych.
Soboty
941 12 41 13 26 1411 17 11 56 20 11 56 21 41
Nie kursuje w okresach przerw w zajęciach szkolnych.
Niedziele i święta
15 56 17 06 19 26 20 36 21 46
W dni wolne od pracy w centrach handlowych obowiązuje odrębny rozkład jazdy (patrz niżej).
Nie kursuje w okresach przerw w zajęciach szkolnych.
Niedziele i święta - dni wolne od pracy w centrach handlowych
9 46 MP 13 46 MP 15 46 MP 16 46 MP 20 46 MP

Objaśnienia:
M | - | kurs z pominięciem przystanku Maciejów M1
P | - | kurs z pominięciem przystanku Miechowice Plejada
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.09.2002

Wersja skryptu: 1.15 | 0.217 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

94 | Przystanek: | Rojca Dworzec PKP
 | Kierunek: | Bytom Dworzec PKP
Soboty
2238
Niedziele i święta
2238

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 1.15 | 0.191 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Ożarowice Szkoła
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze
752 [image] 1324 [image] 1551

Objaśnienia:

- nie kursuje w dni wolne od nauki szkolnej

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 1.297 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Milowice Most
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
528 607 47 727 57 837 917 1007 47 1147 1237 1317 57 1437 1517 57 1637 1717 57Z 1837 1922 2007 2105 2205Z 58Z
W okresach przerw w zajęciach szkolnych w dni robocze obowiązuje rozkład jazdy na soboty.
Soboty
642 730 903 1025 1140 1255 1405 1529 1643 1758 1913 2028 2143Z 2256Z
Niedziele i święta
643 913 1143 1413 1643 1913 2143Z

Objaśnienia:

Z 		- od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 26.06.2004

Wersja skryptu: 1.15 | 0.378 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Rokitnica Pomorska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
4 39 500 45 6 20 700 40 8 00 40 900 [image] 40 11 00 35 12 20 13 00 40 14 20 1505 30 1600 25 17 23 1800 40 19 35 2015 50 21 30 2220 44 23 19
Soboty, niedziele i święta
509 705 8 40 935 11 05 35 12 55 1335 15 05 35 1630 55 1735 1835 19 05 45 2035 21 05 2214 23 04

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.03.2003

Wersja skryptu: 1.15 | 0.174 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Koszelew
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
447 522 47 1252

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.04.2002

Wersja skryptu: 1.15 | 0.099 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Stolarzowice Poczta
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
741 8 41 11 41 14 41 1541 16 41 19 37 2037

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.053 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Ząbkowice Wygiełzów na żądanie
 | Kierunek: | Tucznawa OSP
Dni robocze
503 57 648 718 818 1003 1203 1311 1417 1536 1620 1808 2004 2204
Soboty
608 808 1008 1208 1408 1604 1804 2004 2204
Niedziele i święta
604 804 1004 1204 1404 1604 1804 2004 2204

Linię obsługuje: PKS Będzin Rozkład jazdy ważny od: 01.05.2004

Wersja skryptu: 1.15 | 0.161 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

803/806 | Przystanek: | Łazy Błędowskie II
 | Kierunek: | Będzin Kościuszki
Soboty
114WZ 303SLZ 414K 549 632KL 722 838KL 1007 1154 1249K 1409KL 1554 1819 2044K 2224D
Niedziele i święta
114WZ 303SLZ 414K 602 747 1016 1244K 1417KL 1551 1819 2044K 2224D
W okresie od września do października w niedziele i święta obowiązuje rozkład jazdy na soboty.

Objaśnienia:
D | - | kurs do przystanku Dąbrowa Górnicza Kopalnia Paryż
K | - | od przystanku Rudy kurs przez Kuźniczkę
L | - | od przystanku Okradzionów Skrzyżowanie kurs przez Łękę
S | - | od przystanku Rudy kurs przez Okradzionów Szkoła (z pominięciem Kuźniczki)
W | - | od przystanku Łazy Błędowskie I kurs przez Wypaleniska n/ż (z pominięciem Rud, Kuźniczki i Okradzionowa)
Z | - | kurs do przystanku Gołonóg Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.286 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

190 | Przystanek: | Kolonia Agnieszki II
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 21 51 6 36 706 36 806 9 06 10 21 11 21 12 36 1306 36 1406 51 1521 51 1621 17 06 18 06 19 24 20 19 21 13
Soboty
5 13 6 13 7 13 8 13 9 18 10 13 11 13 12 13 13 13 14 13 15 13 16 13 17 13 18 18 19 13 20 13 21 13
Nie kursuje w okresach przerw w zajęciach szkolnych.
Niedziele i święta
13 13 14 13 15 13 16 13 17 13 18 18 19 13 20 13 21 13
Nie kursuje w okresach przerw w zajęciach szkolnych.

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.117 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Łabędy Osiedle
 | Kierunek: | Sośnica Osiedle Żeromskiego
Dni robocze
515 50 610 30 50 710 30 50 810 35 915 55 1035 1115 55 1235 1315 30 50 1415 30 50 1515 30 50 1610 30 50 1715 30 55 1835 1925 45 2020 2120 2220
Soboty, niedziele i święta
520 620 720 820 920 1020 1120 1220 1320 1420 1520 1620 1720 1820 1920 2020 2120 2220

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 07.07.2004

Wersja skryptu: 1.15 | 0.158 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Gołonóg Gwardii Ludowej na żądanie
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
546 640 732 801 902 1110 1300 1400 1501 1621 1704 1914 2113 58
Soboty
710 910 1110 1310 1510 1708 1908 2108 2308
Niedziele i święta
708 908 1108 1308 1508 1708 1908 2108 2308

Linię obsługuje: PKS Będzin Rozkład jazdy ważny od: 01.05.2004

Wersja skryptu: 1.15 | 0.168 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

663 | Przystanek: | Chorzów Batory Pętla
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze
600 30 700ZP 30 830ZP 930 1030 1130 1230 1300 30 1400 30 1500ZP 30 57ZP 1630 1730ZP 1830 2020 2210ZP
Soboty
620 720 820 920 1020 1120 1220 1320 1420 1520ZP 1620 1820 2020 2210ZP
Niedziele i święta
620 820 1020 1220 1420 1620 1820 2020 2210ZP

Objaśnienia:
P | - | w okresach przerw w zajęciach szkolnych kurs do przystanku Siemianowice Powstańców
Z | - | od przystanku Siemianowice Powstańców zjazd do zajezdni Piaski

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 01.05.2002

Wersja skryptu: 1.15 | 0.192 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Radzionków Rynek I
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
538Z 635Z 713 833 912Z 1059 1323 1433Z 1537Z 1607Z 1714 1842 1951 2107 2227Z 2331Z

Objaśnienia:

Z 		- kurs do przystanku Świerklaniec Zajezdnia

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 1.15 | 0.089 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

68 | Przystanek: | Wygoda Skrzyżowanie
 | Kierunek: | Halemba Pętla
Dni robocze
742 942 1227 1352 1537 1742 1917
Soboty, niedziele i święta
1437 1607 1742 1917

Linię obsługuje: UPA Świętochłowice Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.105 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

803/806 | Przystanek: | Kuźniczka Nowa
 | Kierunek: | Błędów Zagórze
Soboty
642 1113 1320 1517 2146 2319
Niedziele i święta
706 1336 1512 2146 2319
W okresie od września do października w niedziele i święta obowiązuje rozkład jazdy na soboty.

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.747 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

953 | Przystanek: | Lędziny Szyb Piast
 | Kierunek: | Ławki Berger
Dni robocze
717 49

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 08.07.2004

Wersja skryptu: 1.15 | 0.857 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Załęże Lisa
 | Kierunek: | Szopienice Pętla
Dni robocze
446 512 26 40 54 608 22 36 50 704 18 32 46 800 14 28 42 56 910 24 38 52 1006 20 34 48 1102 16 30 44 58 1212 26 40 54 1308 22 36 50 1404 18 32 46 1500 14 28 42 56 1610 24 38 52 1706 20Z 34 48P 1802 16Z 30 44P 56Z 1904 32 2000 28 56 2124 52 2220 48 2314Z 40Z 56Z
Soboty
446 512 32 56 624 52 720 48 816 44 912 40 1008 36 1104 32 1200 28 56 1324 56 1424 52 1520 48 1616 44 1712 40 1808 36 1904 32 2000 28 56 2124 52 2220 48 2314Z 40Z 56Z
W okresach przerw w zajęciach szkolnych w soboty obowiązuje rozkład jazdy na niedziele i święta.
Niedziele i święta
446 512 32 600 28 56 724 52 820 48 916 44 1012 40 1108 36 1204 32 1300 28 56 1424 52 1520 48 1616 44 1712 40 1808 36 1904 32 2000 28 56 2124 52 2220 48 2314Z 40Z 56Z

Objaśnienia:
P | - | kurs z przesiadką na przystanku Zawodzie Zajezdnia
Z | - | kurs do przystanku Zawodzie Zajezdnia

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.545 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Brynów Kościuszki
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
459 5 29 59 629 59 729 59 859 959 1029 11 29 59 1229 59 1329 59 1429 59 15 29 59 16 29 59 17 59 18 59 2000
Soboty, niedziele i święta
500 600 700 8 00 9 00 1000 1100 1200 13 00 14 00 1500 1600 1700 18 00 19 00 2000

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.098 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Sielec Kopalnia
 | Kierunek: | Kolonia Piekło
Dni robocze
532 610 50 735 825 920 1020 1120 1220 1305 45 1435 1515 55 1705 1815 1913 2013 2113 2213
Soboty
610 730 900 1030 1200 1310 1533 1753 2013 2213
Niedziele i święta
638 853 1108 1318 1533 1753 2013 2213

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.128 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Będzin Aleja Kołłątaja
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
519 619 54 724 54 824 54 924 10 09 11 09 1209 1304 54 14 24 54 1524 54 1634G 17 14 54 1834G 1917 20 06 21 06 2206G 23 06 G 40 G
Soboty
5 19 6 07 707 8 17 9 07 1007 11 07 12 07 1307 14 07 15 06 1616 17 06 18 06 1906 20 06 21 06 2206G 23 06 G 40 G
Niedziele i święta
5 20 6 06 706 8 16 9 06 1006 11 06 12 06 1306 14 06 15 06 1616 17 06 18 06 1906 20 06 21 06 2206G 23 06 G 40 G

Objaśnienia:

G 		- kurs do przystanku Gołonóg Podstacja
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 1.049 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Chełm Mały Pętla
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
406 52T 522T 56 622T 52T 732T 56 832T 932T 1032T 1136 1232T 1331 56 1436 52T 1526 56 1631 56 1736 1836 1932T 2036 2136 2236 2346
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
541 701 817T 941 1101 1221 1341 1457T 1621 1741 1901 2017T 2141 2301W
Niedziele i święta
541 701 35F 817T 50F 941 1101 1221 1341 1457T 1621 1741 1901 2017T 2141 2301W
Dni robocze - w okresach przerw w zajęciach szkolnych
405 53 529 609 53 723 47 832T 932T 1032T 1136 1232T 1336 1433 1533 1609 30 1709 36 1836 1932T 2036 2136 2236 2346

Objaśnienia:
kurs z obsługą przystanków Imielin Heweliusza, Turystyczna i Satelicka, z pominięciem przystanku Imielin Most
F | - | kurs do przystanku Chełm Śląski Fawent
T | - | kurs z obsługą przystanków Imielin Heweliusza, Turystyczna i Satelicka, z pominięciem przystanku Imielin Most
W | - | kurs do przystanku Wilhelmina

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.693 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

735 | Przystanek: | Miechowice Bławatkowa
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
520 6 11 941 1041 1241 1741 1841 2120 2240 2329
Soboty, niedziele i święta
8 08 M 9 58 M 11 48 M 14 08 M 16 28 M 18 38 M 20 58 M

Objaśnienia:

M 		- kurs przez Miechowice Zjednoczenia i Plac Słoneczny
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.144 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

PKS | Przystanek: | Mierzęcice Sadowie na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
453M 546P 621PBG 46P [image] 706 906 1211 1311 56 1511PBG 1611 1736 1836
Soboty, niedziele i święta
706 1211 1356 1826

Objaśnienia:
 | - | nie kursuje w dni wolne od nauki szkolnej
B | - | od przystanku Świerklaniec Park kurs do przystanku Bytom Dworzec PKP
G | - | w poniedziałki i piątki kurs wydłużony do Gliwic
M | - | od przystanku Nowa Wieś Skrzyżowanie kurs do przystanku Mierzęcice Dworzec PKP
P | - | kurs z pominięciem Pyrzowic

Uwaga! Na odcinku Siewierz - Tarnowskie Góry oraz w Piekarach Śląskich honorowane są wszystkie bilety KZK GOP i MZKP.

Linię obsługuje: PKS Zawiercie Rozkład jazdy ważny od: 01.04.2003

Wersja skryptu: 1.15 | 0.091 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Ligota Medyków
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
511 51 631 701 26 811 41 [image] 911 41 1011 41 1141 1211 [image] 41 1311 41 1411 41 [image] 1511 26 1611 41 56 [image] 1741 1841 1933 2033 2133 2318
Soboty
613 733 853 933 1033 1133 1233 1333 1433 1533 1633 1733 1833 2133 2318
Niedziele i święta
853 1033 1133 1233 1333 1433 1533 1633 1733 1833 2133 2318

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: UP Chorzów Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 1.15 | 0.119 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

900 | Przystanek: | Piaski Skrzyżowanie
 | Kierunek: | Sosnowiec Dworzec PKP
Dni robocze
530 635 740 1353 1458 1603P
Nie kursuje w okresach przerw w zajęciach szkolnych.

Objaśnienia:

P 		- kurs do przystanku Piaski Osiedle Dziekana

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 12.12.2001

Wersja skryptu: 1.15 | 0.096 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Szarlej Poczta
 | Kierunek: | Stroszek Poczta
Dni robocze
427 507 47 617 58 728 803 48 933 1018 1103 48 1233 1312 51 1421 1532 1600 47 1731 1816 1901 46 2037 2117 2217 54
Soboty, niedziele i święta
442 520 617 701 58 851 948 1032 1129 1213 1310 48 1451 1535 1632 1725 1822 1907 2003 48 2144 2215 2315

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.114 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Wilhelmina Krakowska
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
536 601 21 51 721Z 51 821Z 51 921Z 51 1051 1151 1251 1321 51 1421 51 1521 51 1621 51 1719 1819 1919 2019 54 2139Z 2219Z 59Z
Soboty
541 621 51 721 51 821 51 921 51 1021 51 1121 51 1221 51 1321 51 1421 51 1519 51Z 1619 59 1739 1819 59 2019 54 2139Z 2219Z 59Z
Niedziele i święta
539 737 829 919 1009 59 1149 1239 1325 1419 1509 49 1649 1739 1839 1939 2039 2139Z 2309Z

Objaśnienia:

Z 		- kurs do przystanku Gołonóg Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.386 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Brzezinka Osiedle
 | Kierunek: | Łabędy Huta
Dni robocze
515 615 715 1309 1409W 1509W 1609P

Objaśnienia:
P | - | od przystanku Osiedle Waryńskiego Pętla kurs do przystanku Gliwice Piwna
W | - | kurs przez Stare Gliwice Wyczółkowskiego I i II z pominięciem Osiedla Waryńskiego

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.08.2003

Wersja skryptu: 1.15 | 0.039 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

102 | Przystanek: | Zgoda Skrzyżowanie
 | Kierunek: | Zgoda ZUT
Dni robocze
643C 855 950 1125 1225 1325 1425 1525 1618 1717
Nie kursuje w okresach przerw w zajęciach szkolnych.

Objaśnienia:

C 		- kurs do przystanku Zgoda Ceramiczna n/ż

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.067 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

225-2 | Przystanek: | Łagisza Fabryka
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
539 638 800N 940 1333 1444 1609 1800 1949
Soboty
553 638 801N 940 1343 1444 1609 1802 1955
Niedziele i święta
830 1220 1652

Objaśnienia:

N 		- kurs przez Mierzęcice Urząd Gminy, Niwiska i Łubne

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 19.04.2004

Wersja skryptu: 1.15 | 0.079 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

723 | Przystanek: | Sosnowiec Dworzec PKP
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
501 28 58 628 58 728 58 838 918 48 1008 38 1118 58 1228 58 1328 58 1428 58 1528 58 1638 1718 58 1848 1956 2056 2156 2231C
Soboty
451 558 648 738 838 938 1038 1138 1238 1338 1438 1516 1616 1716 56 1856 1956 2056 2156
Niedziele i święta
451 556 656 756 856 956 1056 1156 1256 1356 1456 1556 1656 1756 1856 1956 2056 2156

Objaśnienia:

C 		- kurs do przystanku Czeladź Rynek

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.273 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

935 | Przystanek: | Wojkowice Ośrodek Zdrowia na żądanie
 | Kierunek: | Sosnowiec Dworzec PKP
Dni robocze
510S 602 28 707S 1408 38 1508S

Objaśnienia:

S 		- kurs do przystanku Sosnowiec Urząd Miejski

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.124 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Kochłowice Tunkla
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
521 51 621 51 721 51 831 901 31 51 1021 51 1121 51 1221 51 1321 51 1421 51 1521 1601 31 1701 21 51 1821 51 1921 51 2021 51 2121B 51B 2211 2319B
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
516 616 716 816 916 1016 1116 1216 1316 1416 1516 1616 1716 1816 1916 2016 2116 2216B 2314B
Niedziele i święta
516 716 916 1116 1316 1416 1516 1616 1716 1816 1916 2016 2116 2216B 2314B
Dni robocze - w okresach przerw w zajęciach szkolnych
519 49 619 49 719 49 849B 919B 49 1119 1249 1319 49 1419 49 1519 49B 1619 49 1749B 1816 1936 2056 2211 2319B

Objaśnienia:

B 		- kurs do przystanku Bytom Dworzec PKP z pominięciem Chorzów Plac Hutników

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.550 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Będzin Szybowa
 | Kierunek: | Będzin Zajezdnia
Dni robocze
341 528 51 611 31 51 711 31 51 811 31 51 911 31 51 1011 31 51 1111 31 51 1211 31 51 1311 31 51 1411 31 51 1511 31 51 1611 31 51 1711 31 51 1811 31 51 1911 31 51 2011 36 56 2116 46 2216 46 2301 41 051
Soboty, niedziele i święta
341 528 611 51 711 31 51 811 31 51 911 31 51 1011 31 51 1111 31 51 1211 31 51 1311 31 51 1411 31 51 1511 31 51 1611 31 51 1711 31 51 1811 31 51 1911 31 51 2011 36 56 2116 46 2216 46 2301 41 051

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.422 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Bytków I
 | Kierunek: | Michałkowice Fabud
Dni robocze
453 523 48 618 45 715 47 817 47 917 [image] 47 1017 47 1117 [image] 47 1217 47 1317 47 1417 47 1517 47 1617 47 1717 [image] 45 1815 45 1915 [image] 48 2038 2143 2243
Soboty
506 36 636 736 836 936 1036 1136 1236 1336 1436 1536 1636 1736 1836 1936 2036 2146 2236
Niedziele i święta
506 636 836 1036 1136 1236 1336 1436 1536 1636 1745 1836 1946 2036 2136 2236

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.377 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

PKS | Przystanek: | Podtąpkowice II
 | Kierunek: | Zawiercie Dworzec PKS
Dni robocze
644 819 44 [image] 1019 1256P 1339 1434 1509L 1654P 1729 1838 2019
Soboty, niedziele i święta
819 1339 1509 2019

Objaśnienia:
 | - | nie kursuje w dni wolne od nauki szkolnej
L | - | kurs z pominięciem przystanku Pyrzowice Lotnisko
P | - | kurs z pominięciem Pyrzowic

Uwaga! Na odcinku Siewierz - Tarnowskie Góry oraz w Piekarach Śląskich honorowane są wszystkie bilety KZK GOP i MZKP.

Linię obsługuje: PKS Zawiercie Rozkład jazdy ważny od: 01.04.2003

Wersja skryptu: 1.15 | 0.115 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

269 | Przystanek: | Będzin Brzozowicka na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze
524 620 32 715 34 819 24 926T 1016 44 1126T 1216 44 1316 43 1436 1503 42 1600 39 1703 43 1838 1905 43 2133 2204 2354
Soboty
524 627 37 726 819 40 926 1016 41 1126 1216 41 1326 1436 1606 1902 2136 2355
Niedziele i święta
523 742 1042 1316 1606 1902 2136 2355

Objaśnienia:

T 		- kursuje wyłącznie w dni targowe (środy)

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 10.12.2003

Wersja skryptu: 1.15 | 0.731 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

277 | Przystanek: | Załęska Hałda Pętla
 | Kierunek: | Dąbrówka Mała Elektrociepłownia II
Dni robocze
730
Nie kursuje w okresach przerw w zajęciach szkolnych.

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanku Katowice Mickiewicza.

Linię obsługuje: PKS Katowice Rozkład jazdy ważny od: 01.07.1999

Wersja skryptu: 1.15 | 0.126 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

788 | Przystanek: | Wesoła Kopalnia II
 | Kierunek: | Mysłowice Szpital
Dni robocze
515 41 616 41 716 42 817 42 917 1017 1117 1217 1317 42 1417 42 1517 42 1617 1702 1827 1917 2016 2116 46B 2216 2324B
Soboty
616B 746B 916B 1116B 1316 1516B 1616 1716B 1916B 2116 2216B 2315B
Niedziele i święta
616B 746B 1116B 1316 1516 1816 2116 2315B

Objaśnienia:

B 		- kurs do przystanku Brzęczkowice Osiedle Powstańców

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 1.290 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Janów Strumienna
 | Kierunek: | Janów Ośrodek Bolina
Dni robocze
5 29 59 629 [image] 59 729 59 829 9 30 1010 50 1130 12 10 50 13 30 1400 30 1500 [image] 30 16 00 30 17 00 1800 30 19 28 2027 21 27
Soboty, niedziele i święta
6 45 8 05 9 25 10 55 12 25 13 55 15 25 16 55 18 25 19 55 21 25
W okresie Wszystkich Świętych
6 45 8 05 9 25 1010 55 1140 12 25 1310 55 1440 15 25 1610 55 1740 18 25 19 55 21 25 22 33

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.930 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

19 | Przystanek: | Bytom Odrzańska na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
507 22 37 52 602 12 22 32 42 52 702 12 22 32 42 52 802 12 22 32 42 52 902 12 27 42 57 1012 27 42 57 1112 27 42 57 1212 27 42 57 1307 17 27 37 47 57 1407 17 27 37 47 57 1507 17 27 37 47 57 1607 17 27 37 52 1707 22 37 52 1807 22 37 52 1906 21 36 51 2006 21 36 51 2106 16 36 55 2217 39 53 2318
W okresie wakacji letnich obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
517 47 617 47 717 47 817 47 917 47 1017 47 1117 47 1217 47 1317 47 1417 47 1516 46 1616 46 1716 46 1816 46 1916 46 2016 46 2116 46 2212 43 2318
W okresie wakacji letnich obowiązuje odrębny rozkład jazdy (patrz niżej).
Niedziele i święta
516 46 616 46 716 46 816 46 916 46 1016 46 1116 46 1216 46 1316 46 1416 46 1516 46 1616 46 1716 46 1816 46 1916 46 2016 46 2116 46 2212 43 2318
W okresie wakacji letnich obowiązuje odrębny rozkład jazdy (patrz niżej).
Dni robocze - w okresie wakacji letnich
512 27 42 57 612 27 42 57 712 27 42 57 812 27 42 57 912 27 42 57 1012 27 42 57 1112 27 42 57 1212 27 42 57 1312 27 42 57 1412 27 42 57 1512 27 42 57 1612 27 42 57 1712 27 42 1807 22 37 52 1906 21 36 51 2006 21 36 51 2106 31 56 2221 45 2300 20
Soboty, niedziele i święta - w okresie wakacji letnich
516 46 616 46 716 46 816 46 916 46 1016 46 1116 46 1216 46 1316 46 1416 46 1516 46 1616 46 1716 46 1816 46 1916 46 2016 46 2116 46 2212 43 2318

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.552 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Strzemieszyce Krzyż
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
506 618 716 823 953 1103 1218 1323 1439 1553 1713 1818 1926 2051 2224D
Soboty
630 838 1043 1247 1447 1643 1843 2041 2241D
Niedziele i święta
918 1231 1431 1631 1839 2041 2241D

Objaśnienia:

D 		- kurs do przystanku Dąbrowa Górnicza Centrum

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.237 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

288 | Przystanek: | Przezchlebie Dworzec PKP
 | Kierunek: | Sikornik Osiedle
Dni robocze
432P 552P 707 852 1042 1222 1412 1557P 1712 1853P 2012 2152P
Soboty
432P 552P 707 1407 2207P

Objaśnienia:

P 		- kurs do przystanku Gliwice Piwna

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.061 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Sosnowiec Wspólna
 | Kierunek: | Mysłowice Dworzec PKP
Dni robocze
436 51 501 21 31 41 56 606 16 26 36 46 56 706 16 26 36 46 56 806 16 26 36 46 56 906 16 26 36 46 56 1006 16 26 36 46 56 1106 16 26 36 46 56 1206 16 26 36 46 56 1306 16 26 36 46 56 1406 16 26 36 46 56 1506 16 26 36 46 56 1606 16 26 36 46 56 1706 16 26 36 46 56 1806 16 26 36 46 56 1911 21 41 2001 31 2101 31 2201 21 51
Soboty, niedziele i święta
436 51 501 21 616 41 701 21 41 801 21 41 901 21 41 1001 21 41 1101 21 41 1201 21 41 1301 21 41 1401 21 41 1501 21 41 1601 21 41 1701 21 41 1801 21 41 1901 21 41 2001 31 2101 31 2201 21 51

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.05.2003

Wersja skryptu: 1.15 | 0.658 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Gliwice Plac Sportowy
 | Kierunek: | Sikornik Osiedle
Dni robocze
4 47 5 42 6 39 7 39 8 39 11 29 13 34 1504 1604 17 34 19 47 21 47
Soboty, niedziele i święta
7 47 9 47 11 42 13 47 15 47 17 42 19 47 21 47

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.165 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Przysieki Posesja 2
 | Kierunek: | Świerklaniec Park
Dni robocze
1424
Nie kursuje w dni wolne od nauki szkolnej.

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.079 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

663 | Przystanek: | Siemianowice Kolonia Wojewódzka
 | Kierunek: | Piaski Zajezdnia
Dni robocze
752 922 1552 1649 1822 2258
Nie kursuje w okresach przerw w zajęciach szkolnych.
Soboty
1608 2258
Nie kursuje w okresach przerw w zajęciach szkolnych.
Niedziele i święta
2258
Nie kursuje w okresach przerw w zajęciach szkolnych.

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 01.05.2002

Wersja skryptu: 1.15 | 0.383 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

225-2 | Przystanek: | Będzin Rondo
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
535 634 756N 936 1329 1440 1605 1756 1945
Soboty
549 634 757N 936 1339 1440 1605 1758 1951
Niedziele i święta
826 1216 1648

Objaśnienia:

N 		- kurs przez Mierzęcice Urząd Gminy, Niwiska i Łubne

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 19.04.2004

Wersja skryptu: 1.15 | 0.075 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

21 | Przystanek: | Milowice Huta
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze, soboty, niedziele i święta
348Z 436 502 22 42 602 22 42 702 22 42 802 22 42 902 22 42 1002 22 42 1102 22 42 1202 22 42 1302 22 42 1402 22 42 1502 22 42 1602 22 42 1702 22 42 1802 22 42 1902 22 42 2010 40 2110 40 2210 30Z 55 2325Z 048Z

Objaśnienia:

Z 		- od przystanku Będzin Rondo zjazd do zajezdni Będzin

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.05.2003

Wersja skryptu: 1.15 | 0.131 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

935 | Przystanek: | Czeladź Rynek
 | Kierunek: | Sosnowiec Dworzec PKP
Dni robocze
528S 620 46 725S 1320 1426 56 1526S

Objaśnienia:

S 		- kurs do przystanku Sosnowiec Urząd Miejski

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.086 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

840 | Przystanek: | Zabrze Słowackiego
 | Kierunek: | Gliwice Teatr Muzyczny
Dni robocze
539P 620 50 719 39 809P 39 909P 39 1009 39P 1109 1209 1309 39 1409 39 1509 39 1609 39P 1709 39P 1809 39P 1908P 36P 2034P 2119P 2204P 2304P 016Z
Soboty, niedziele i święta
537P 634P 734 834 934 1034 1134 1234 1334 1434 1534 1634 1734 1834P 1934P 2034P 2119P 2204P 2304P 012Z

Objaśnienia:
P | - | kurs do przystanku Gliwice Plac Piastów
Z | - | kurs do przystanku Gliwice Zajezdnia

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.656 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

835 | Przystanek: | Dąbrówka Mała Skrzyżowanie
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
557 627 701 32 802 32 919 49 1019 49 1119 49 1219 49 1319 49 1431 1501 31 1616 49 1719 1819 1918

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.150 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Helenka PCK
 | Kierunek: | Zabrze Goethego
Dni robocze
415 508 25R 607 41 48R 723 807 37 914 50 1025 1101 36 1211 46 1321 56 1437 1501 36 1616 55 1733 1808 43 1919 54 2029 2104 39 2214R 56R
Soboty, niedziele i święta
415 508 607 723 837 950 1101 1211 1321 1437 1536 1655 1808 1919 2029 2139 2256R

Objaśnienia:

R 		- kurs do przystanku Rokitnica Pętla

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 1.15 | 0.223 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

663 | Przystanek: | Dąbrówka Mała Pod Młynem
 | Kierunek: | Piaski Zajezdnia
Dni robocze
757 927 1557 1654 1827 2303
Nie kursuje w okresach przerw w zajęciach szkolnych.
Soboty
1613 2303
Nie kursuje w okresach przerw w zajęciach szkolnych.
Niedziele i święta
2303
Nie kursuje w okresach przerw w zajęciach szkolnych.

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 01.05.2002

Wersja skryptu: 1.15 | 0.422 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Chełm Mały Górnośląska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
555 1435 2345
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Dni robocze - w okresach przerw w zajęciach szkolnych
608 1432 2345

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.514 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Michałkowice Szyb Północny
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
440 510 40 610 40 710 40 810 40 910 40 1010 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610 40 1710 40 1810D 40 1910D 40P 2010D 40P 2140 2228D 2328D
Soboty
440 540 640 740 840 940 1040 1140 1240 1340 1440 1540 1640 1740 1840 1940 2040P 2140 2228D 2328D
Niedziele i święta
440 540 640 740 840 940 1040 1140 1240 1340 1440 1540 1640 1740 1840 1940 2040 2140 2228D 2328D

Objaśnienia:
D | - | w dniu 24 grudnia kurs do przystanku Katowice Dworzec PKP
D | - | kurs do przystanku Katowice Dworzec PKP
P | - | kurs z przesiadką na przystanku Katowice Dworzec PKP

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.155 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Sosnowiec Sąd
 | Kierunek: | Kazimierz Górniczy Pętla
Dni robocze
236 420 35 53 512 32 52 612 32 52 712 32 52 812 32 52 912 32 52 1012 32 52 1112 32 52 1212 32 52 1312 32 52 1412 32 52 1512 32 52 1612 32 52 1712 32 52 1812 32 52 1912 37 57 2017 47 2117 47 2232 2346
Soboty, niedziele i święta
236 420 53 512 52 612 32 52 712 32 52 812 32 52 912 32 52 1012 32 52 1112 32 52 1212 32 52 1312 32 52 1412 32 52 1512 32 52 1612 32 52 1712 32 52 1812 32 52 1912 37 57 2017 47 2117 47 2232 2346

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.328 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Czeladź Szkoła
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
601 701 801 901 1001 1101 1201 1301 1401 1501 1601 1701 1809Z 1909Z 2008 2208Z
Soboty
631 731 831 931 1031 1131 1231 1331Z 1431Z 1603 1808 2008 2208
Niedziele i święta
603 1008 1208 1408 1603 1808 2008 2208Z

Objaśnienia:

Z 		- kurs do przystanku Zagórze Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.246 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Katowice Mikołowska I
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
543 [image] 58 628 [image] 58 728 58 [image] 828 58 [image] 928 58 1058 1158 1228 58 [image] 1328 58 [image] 1428 58 1528 [image] 58 1721 1954
Soboty, niedziele i święta
643 913 1153 1443 1713 1953

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.236 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | WPKiW Śląski Ogród Zoologiczny
 | Kierunek: | Chorzów Stadion Śląski Pętla Zachodnia
Dni robocze
1002 16 30 44 58 1112 26 40
Nie kursuje w okresach przerw w zajęciach szkolnych.

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.043 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

N-3 | Przystanek: | Katowice Mikołowska II
 | Kierunek: | Katowice Zajezdnia
Dni robocze, soboty, niedziele i święta
330 440

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.10.2001

Wersja skryptu: 1.15 | 0.193 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Podtąpkowice III na żądanie
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze
616 1617 1752
Soboty
621 1740
Niedziele i święta
620 1740

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.616 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Larysz
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
649 849 949 1049 1249 1349 1449 1549 1649

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 0.114 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Chorzów Ogrodnictwo
 | Kierunek: | Halemba Pętla
Dni robocze
500 623 727 857 1057 1157 1250 1312 1428 1533 1657 2046
Soboty
500 45 710 800 910 1110 1310 1510 1710 1910 2110
W okresie wakacji letnich obowiązuje odrębny rozkład jazdy (patrz niżej).
Niedziele i święta
500 710 910 1110 1310 1510 1710 1910 2110
W okresie wakacji letnich obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty - w okresie wakacji letnich
459 546 714 804 1004 54 1304 54 1554 1829 2109
Niedziele i święta - w okresie wakacji letnich
459 714 1004 1304 1554 1829 2109

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.621 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

S-10 | Przystanek: | Osiedle Tysiąclecia Pętla
 | Kierunek: | Osiedle Tysiąclecia Auchan
Dni robocze i soboty
805 905 1105 1205 1405 1505 1605 1705 1905 2005 2105 2205
Niedziele i święta
805 905 1105 1205 1405 1505 1605 1705 1905 2005

Linia bezpłatna.

Linia nie kursuje w dni wolne od pracy w centrum handlowym Auchan Katowice.

Linię obsługuje: UT Katowice Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 1.15 | 0.062 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Sikornik Zimorodka
 | Kierunek: | Łabędy Huta
Dni robocze
505 615 715 50P 1315 1420 1520 1605P 55P

Objaśnienia:

P 		- od przystanku Gliwice Cegielnia kurs do przystanku Gliwice Plac Piastów

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.043 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Michałkowice Kościół
 | Kierunek: | Katowice Kopernika
Dni robocze
709

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 0.089 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Gliwice Franciszkańska
 | Kierunek: | Katowice Stawowa
Dni robocze
514 6 14 44 714 44 814 44 9 44 1044 1114 44 1214 13 14 1414 44 1514 44 1837

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 1.15 | 0.162 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Reden Damel
 | Kierunek: | Czeladź Pętla
Dni robocze
328BW 513 33 53 613 23 33 43 53 703 13 23 33 43 53 803 13 23 33 43 53 903 13 23 33 43 53 1003 13 23Z 33 43 53 1103 13 23 33 43 53 1203 13 23 33 43 53 1303 13 23 33 43 53 1403 13 23 33 43 53 1503 13 23 31Z 33 43 53 1603 13 23 33 43 53 1703 13 23 33 43 53 1803 13 23 33 48 58Z 1908 18 35Z 42 2012 20Z 42 2112 42 2212 42 2311 41Z
Soboty, niedziele i święta
328BW 518 38 58 618 38 58 718 38 58 818 38 58 918 38 58 1018 38 58 1118 38 58 1218 38 58 1318 38 58 1418 38 58 1518 38 58 1618 38 58 1718 38 58 1818 38 58 1918 42 2012 20Z 42 2112 42 2212 42 2311 41Z

Objaśnienia:
B | - | kurs do przystanku Będzin Przemsza
W | - | od przystanku Będzin Przemsza kurs do Żychcice Pętla (jako linia 25)
Z | - | od przystanku Będzin Przemsza zjazd do zajezdni Będzin

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.10.2003

Wersja skryptu: 1.15 | 0.654 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

258 | Przystanek: | Osiedle Waryńskiego Pętla
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
612P 722 1424

Objaśnienia:

P 		- kurs do przystanku Gliwice Plac Piastów

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.05.2002

Wersja skryptu: 1.15 | 0.034 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Celiny Spółdzielnia na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
1650N 2347N
Soboty, niedziele i święta
2339N

Objaśnienia:

N 		- kurs z pominięciem Niwisk, Zadzienia, Zendka i Ożarowic oraz od przystanku Ostrożnica I kurs do przystanku Świerklaniec Zajezdnia

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.177 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

209 | Przystanek: | Szobiszowice Wiśniowa
 | Kierunek: | Łabędy Huta
Dni robocze
504 619 1304 2114
Nie kursuje w okresach przerw w zajęciach szkolnych.

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.038 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Grodziec Browar
 | Kierunek: | Psary Skrzyżowanie
Dni robocze
458 601 704 804 938 1124P 1309 1426 1529 1639 1831 2056
Soboty, niedziele i święta
503 801 1036 1251 1551 1821 2056

Objaśnienia:

P 		- kurs przez Preczów

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.04.2001

Wersja skryptu: 1.15 | 0.076 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Zabrze de Gaulle'a
 | Kierunek: | Gliwice Zajezdnia
Soboty
1455

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 0.064 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

663 | Przystanek: | Dąbrówka Mała Bytomska
 | Kierunek: | Piaski Zajezdnia
Dni robocze
755 925 1555 1652 1825 2301
Nie kursuje w okresach przerw w zajęciach szkolnych.
Soboty
1611 2301
Nie kursuje w okresach przerw w zajęciach szkolnych.
Niedziele i święta
2301
Nie kursuje w okresach przerw w zajęciach szkolnych.

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 01.05.2002

Wersja skryptu: 1.15 | 0.403 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Gliwice Tarnogórska
 | Kierunek: | Gliwice Port
Dni robocze
526 629 726 806 906 1056 1156 1338 1438 1526G 1624 1729 1921G 2018 2138 2259G
Soboty, niedziele i święta
746 906 1036 1156 1316 1438 1556 1729 1846 2036 2138 2259G

Objaśnienia:

G 		- kurs do przystanku Gliwice Plac Piastów

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 21.10.2002

Wersja skryptu: 1.15 | 0.241 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Zabrze Plac Teatralny
 | Kierunek: | Sikornik Osiedle
Dni robocze
514 34 6 09 39 709 39 8 09 34Z 59 10 09 11 59 1324 49 1414 44 1519 49 1614 44Z 1704Z 49 19 24 21 04 22 34 Z
Soboty, niedziele i święta
5 34 7 09 8 54 10 29 12 04 13 39 15 19 16 54 18 44 20 24 22 04 Z

Objaśnienia:

Z 		- kurs do przystanku Gliwice Zajezdnia
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.086 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Biskupice Drzymały
 | Kierunek: | Makoszowy Kruszyny
Dni robocze
513 43 613 33 713 43 813 43 943 1043 1143 1213 43 1313 43 1413 43 1513 43 1613 43 1743 1843 1941 2021 2111 2243
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
515 633 743 843 943 1043 1143 1243 1343 1443 1543 1643 1743 1843 1941 2021 2111 2243
Niedziele i święta
545 743 843 1043 1143 1243 1343 1443 1543 1643 1743 1843 1941 2021 2111 2243
Dni robocze - w okresach przerw w zajęciach szkolnych
515 45 633 743 843 943 1043 1143 1243 1343 1443 1543 1643 1743 1843 1941 2021 2111 2243

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 1.15 | 0.451 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

58bis | Przystanek: | Bojków Szyb
 | Kierunek: | Bojków Kościół
Dni robocze
655 [image] 2227

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.032 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Golcówka Osiedle
 | Kierunek: | Imielin Most Pętla
Dni robocze
7 42 13 47 1512
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Dni robocze - w okresach przerw w zajęciach szkolnych
718 1350 1519

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 1.470 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Burowiec
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
253
Soboty, niedziele i święta
253

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.137 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Wieszowa Droga do Górnik
 | Kierunek: | Brzezinka Wieś
Dni robocze
445G 515G 45G 616G 45G 716G 45 815 905 35 1005 1105 1200 50G 1320G 50G 1420G 1520G 1600 30 1710 50 1848 1948 2039G 2148G 2228G 2314P
Soboty
513 613 748 848 948 1048 1148 1248 1348 1413 1548 1648 1748 1848 1948 2048 2148 2228 2313P
Niedziele i święta
513 613 748 848 948 1048 1148 1248 1348 1413P 1548 1648 1748 1848 1948 2048 2148 2228 2313P

Objaśnienia:
G | - | kurs przez Stare Gliwice Gaudiego i Wyczółkowskiego
P | - | kurs do przystanku Gliwice Plac Piastów

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2002

Wersja skryptu: 1.15 | 0.512 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

723 | Przystanek: | Sielec Wawel
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
455 520 50 620 50 720 50 830 910 40 1000 30 1110 50 1220 50 1320 50 1420 50 1520 50 1630 1710 50 1840 1950 2050 2150 2225C
Soboty
445 550 640 730 830 930 1030 1130 1230 1330 1430 1510 1610 1710 50 1850 1950 2050 2150
Niedziele i święta
445 550 650 750 850 950 1050 1150 1250 1350 1450 1550 1650 1750 1850 1950 2050 2150

Objaśnienia:

C 		- kurs do przystanku Czeladź Rynek

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.243 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

710 | Przystanek: | Bojków Skrzyżowanie
 | Kierunek: | Osiedle Kopernika Kąpielisko
Dni robocze
433# 533 613 43G 708 38 808 38G 913 43 1013 43 1113 43 1213 43 1308 38 1408 43 1518 48 1608G 43 1713 43 1823 55 1935 2015 55 2135 2215G
Soboty, niedziele i święta
5 38 7 38 9 38 12 13 14 38 17 08 19 35 21 35 G

Objaśnienia:
# | - | kursuje wyłącznie w okresach przerw w zajęciach szkolnych
G | - | kurs do przystanku Gliwice Plac Piastów
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 1.15 | 0.316 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

299 | Przystanek: | Pogoń Klub Kiepury
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
612D 44 714 44 814 44 9 14 44 1014 44 1114 44 12 14 44 1314 44 1416 44 15 16 44 1614 44 1714 1814 1918 2018 2118 2218
Soboty
614 714 54 834 914 54 1034 1114 44 1234 1314 1414 1514 1614 1714 1814 1919 2014 2219
Niedziele i święta
614 714 814 914 1014 1114 1214 1314 1414 1514 1614 1714 1814 1919 2019 2119 2219

Objaśnienia:

D 		- kurs do przystanku Sosnowiec Dworzec PKP
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.179 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Zagórze Centrum
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
428 53 513 36 605 35 705 35 805 35 935 1035 1135 1206 35 1306 35 1406 35 1505 35 1605 1705 1815 1913 53 2033 2113 53 2246K
Soboty
438 510 37 607 35 707 35 805 35 905 35 1005 35 1105 35 1205 35 1305 35 1405 35 1509 53 1633 1713 53 1833 1913 53 2033 2113 53 2238K
Niedziele i święta
418M 30 633 723 813 903 53 1043 1133 1223 1313 1403 41 1543 1633 1733 1833 1933 2033 2153 2238M

Objaśnienia:
K | - | kurs do przystanku Mysłowice Kopalnia
M | - | kurs do przystanku Mysłowice Kopalnia przez Mysłowice Szpital z pominięciem przystanku Mysłowice Katowicka

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.905 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Wilhelmina
 | Kierunek: | Osiedle Witosa Pętla
Dni robocze
5 05 K 35 6 05 35 705 [image] 35 805 35 915 55 1035 11 15 55 12 35 1305K [image] 35 14 05 35 15 05 35 [image] 1605 35 1705 35 1815 19 05 20 05 2105K 22 05 M
Soboty, niedziele i święta
5 03 K 7 03 8 33 10 03 11 33 13 03 K 14 33 16 03 17 33 19 03 21 03 K 22 33 M
W okresie Wszystkich Świętych
5 03 K 7 03 8 33 10 03 48 11 33 1218 13 03 K 48 14 33 1518 16 03 48 17 33 1818M 19 03 21 03 K

Objaśnienia:
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
K | - | kurs z obsługą przystanku Obroki Kopalnia Kleofas
M | - | kurs do przystanku Katowice Mickiewicza
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.361 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Miechowice Kopalnia
 | Kierunek: | Zabrze Goethego
Dni robocze
4 42 5 18 52 622 48 7 27 52 [image] 822 9 52 1022 11 12 52 1218 13 02 48 14 18 58 15 22 16 20 52 17 18 18 08 1902 39 20 20 2118 49 22 22 23 22
Soboty, niedziele i święta
557 7 27 817 9 47 1027 11 51 1227 13 47 1431 1507 51 1627 1717 18 01 37 1917 57 2117 57

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.03.2003

Wersja skryptu: 1.15 | 0.110 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

722 | Przystanek: | Rogoźnik Szamotownia
 | Kierunek: | Będzin Kościuszki
Dni robocze
511 707 801 941 1151 1313 1418 1518 1616 1734 1859 2119 2339
W okresach przerw w zajęciach szkolnych w dni robocze obowiązuje rozkład jazdy na soboty.
Soboty
506 624 801 941 1221 1401 1521 1739 1859 2119 2339
Niedziele i święta
714 1019 1314 1434 1604 1734 1859 2119 2339

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.489 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Dąbrówka Wielka
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
445 506 33 604 34 703 34 804 34 904 34 1004 34 1104 34 1204 34 1304 34 1404 34 1504 34 1604 34 1704 34 1804 34 1907 37 2007 52 2126 2202 37Z 2304Z 46Z 56Z
Soboty
452W 507W 40W 610W 40W 710W 40W 810W 40W 910W 40W 1010W 40W 1110W 40W 1210W 40W 1310W 40W 1410W 40W 1510W 40W 1610W 40W 1710W 40W 1810W 41W 1913W 43W 2013W 43W 2113WZ 42W 2207W 33WZ 58WZ 2324WZ 52Z 58WZ
Niedziele i święta
452W 507W 40W 610W 40W 710W 40W 810W 40W 910W 40W 1010W 40W 1110W 40W 1210W 40W 1310W 40W 1410W 40W 1510W 40W 1610W 40W 1710W 40W 1810W 41W 1913W 43W 2013W 43W 2113WZ 42W 2207W 33WZ 58WZ 2324WZ 52Z 58WZ

Objaśnienia:
W | - | kurs przez Osiedle Wieczorka
Z | - | od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 5.956 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

227 | Przystanek: | Szombierki Kopalnia
 | Kierunek: | Szombierki Osiedle
Dni robocze
519 612 54 736 819 [image] 1124 1247 1333 1419 1504 49 1822 1952 2135
Soboty, niedziele i święta
618 741 910 1046 1209 1332 1455 1618 1743 1921 2043

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.064 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

246 | Przystanek: | Ossy Leśna na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
504 856 1111 1308 1509 1638 1823 2103

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.12.2000

Wersja skryptu: 1.15 | 0.081 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

806 | Przystanek: | Gołonóg Osiedle
 | Kierunek: | Błędów Zagórze
Dni robocze
519 57 631 707 832 49Z 1003 1133 1233 48 1333W 1403 43 1529LW 49 1619 1719 1837 1941 2116L 2244K

Objaśnienia:
K | - | od przystanku Okradzionów Spółdzielnia kurs przez Kuźniczkę
L | - | od przystanku Łosień Szkoła kurs przez Łękę
W | - | od przystanku Okradzionów Skrzyżowanie kurs przez Wypaleniska n/ż (z pominięciem Okradzionowa, Kuźniczki i Rud)
Z | - | kurs do przystanku Gołonóg Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.259 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Strzemieszyce Małe ZK Przyjaźń
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
1432

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.781 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

619 | Przystanek: | Brudzowice Komorne II
 | Kierunek: | Siewierz Rynek
Dni robocze
412 507 604 1201 1312 2027
Soboty
417 517 612 1212 1312

Linię obsługuje: PKS Zawiercie Rozkład jazdy ważny od: 01.03.2004

Wersja skryptu: 1.15 | 0.084 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Będzin Dworzec PKP
 | Kierunek: | Będzin Kościuszki PKS
Dni robocze
531 635 750 1043 1250 1420 1531 1640 1742 1854 2039 2345
Soboty
750 1250 1420 1529 1738 1854 2328
Niedziele i święta
1037 1244 1414 1525 1738 1854 2328

Linię obsługuje: PKS Będzin Rozkład jazdy ważny od: 01.08.2002

Wersja skryptu: 1.15 | 0.303 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

677 | Przystanek: | Osiedle Kopernika
 | Kierunek: | Trynek III
Dni robocze
5 48 618 48 718 48 818 48 933 10 03 33 11 03 33 12 03 33 13 18 48 14 18 48 15 18 48 16 18 48 17 18 1803 38 1913 [image] 43 2013 [image] 43 2113 [image] 43 P 2213P
Soboty, niedziele i święta
433Z 533Z 48 6 48 7 48 8 48 10 03 11 03 12 03 13 18 14 18 15 18 16 18 17 18 18 38 19 43 20 43 21 43 22 43 P

Objaśnienia:
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
P | - | kurs do przystanku Gliwice Plac Piastów
Z | - | od przystanku Gliwice Plac Piastów kurs do przystanku Gliwice Zajezdnia
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.329 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Michałkowice Kopalnia
 | Kierunek: | Zawodzie Dworzec PKP
Dni robocze
523 53 623 58 728 58 8 28 58 928 1028 11 28 1228 58 1328 58 14 28 58 1528 58 1628 58 17 28 1828 1928 20 42 2122 42 2242 23 27
Soboty, niedziele i święta
522 6 22 52 752 8 42 942 1042 11 42 1242 1342 14 42 1542 1642 17 42 1842 1942 20 42 2122 42 2242 23 27

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.241 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

19 | Przystanek: | Stroszek Zajezdnia
 | Kierunek: | Bytom Plac Sikorskiego
Dni robocze
517 48 602 12 18 24 30 36 42 48 54 700 06 12 18 24 30 36 42 48 54 800 06 12 18 24 30 36 42 48 54 900 06 14 22 30 38 46 54 1002 10 18 26 34 42 50 58 1106 14 22 30 38 46 54 1202 10 18 26 34 42 50 56 1302 08 14 20 26 32 38 44 50 56 1402 08 14 20 26 32 38 44 50 56 1502 08 14 20 26 32 38 44 54 1601 07 13 19 25 33 41 49 57 1705 13 21 25 39 53 1803 09 21 35 49 1903 17 32 52 2012 32 52 2112 32 52 2215 45 2315 015 145 245G 345G
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
532 602 32 52 712 32 47 802 17 32 47 902 12 22 32 42 52 1002 12 22 32 42 52 1102 12 22 32 42 52 1202 12 22 32 42 52 1302 12 22 32 42 52 1402 12 22 32 47 1502 17 32 47 1602 17 32 47 1702 17 32 47 1802 17 32 47 1902 17 32 52 2012 32 52 2112 32 52 2215 45 2315 015 115 245G 345G
Niedziele i święta
532 602 32 702 32 802 32 52 912 32 52 1012 32 52 1112 32 47 1202 17 32 47 1302 17 32 47 1402 17 32 47 1502 17 32 47 1602 17 32 47 1702 17 32 47 1802 17 32 47 1902 17 32 52 2012 32 52 2112 32 52 2215 45 2315 015 115 245G 345G
Dni robocze - w okresach przerw w zajęciach szkolnych
517 48 602 12 18 24 31 39 46 53 700 07 14 21 28 35 42 49 56 803 10 17 25 33 41 49 57 905 12 20 28 36 46 56 1006 16 26 36 46 56 1106 16 26 36 46 56 1206 16 26 34 42 50 58 1306 14 22 30 37 44 50 56 1403 10 17 24 31 38 44 50 57 1504 11 18 25 32 39 46 54 1601 09 17 25 33 41 49 59 1709 21 25 39 53 1803 09 21 35 49 1903 17 32 52 2012 32 52 2112 32 52 2215 45 2315 015 115 245G 345G

Objaśnienia:

G 		- od przystanku Bytom Olimpijska kurs do przystanku Bytom Politechnika Śląska

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.510 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

213 | Przystanek: | Ligota Bronisławy
 | Kierunek: | Kostuchna Zakłady
Dni robocze
1300 1415 1545

Linię obsługuje: Delta Bytom Rozkład jazdy ważny od: 01.04.2002

Wersja skryptu: 1.15 | 0.227 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Dąbrówka Mała Ikea
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
518 47 617 47 717 47 817 47 947 1017 47 1117 1217 47 1317 47 1417 47 1517 47 1617 47 1748 1848 1948 2048 2148 2248
Soboty
518 48 618 48 718 48 818 48 917 47 1017 47 1117 47 1217 47 1317 47 1417 47 1548 1648 1748 1848 1948 2048 2148 2248
Niedziele i święta
548 648 748 848 948 1048 1148 1248 1348 1448 1548 1648 1748 1848 1948 2048 2148 2248

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.11.2000

Wersja skryptu: 1.15 | 0.424 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Rogoźnik Szkoła
 | Kierunek: | Świerklaniec Park
Dni robocze
849

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 0.036 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Kochłowice Tunkla
 | Kierunek: | Halemba Pętla
Dni robocze
509 39 609 39 707 34 809 39 939 1039 1139 1239 1309 39 1409 39 1509 42 1609 39 1739 1839 1938 2038 2138 2238 2344
Soboty, niedziele i święta
538 638 738 838 938 1038 1138 1238 1338 1438 1538 1638 1738 1838 1938 2038 2138 2238 2338

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.291 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Mysłowice Poczta
 | Kierunek: | Chorzów Rynek (Ratusz)
Dni robocze
506 20 34 602 16 30 44 58 712 26 40 54 808 22 36 50 904 18 32 46 1000 14 28 42 56 1110 24 38 52 1206 20 34 48 1302 16 30 44 58 1412 26 40 54 1508 22 36 50 1604 18 32 46 1700Z 14 28Z 42 56Z 1810 38 1906 30 58 2026 54 2122 50 2218K 46K 2312Z 37Z 000Z 333Z
Soboty, niedziele i święta
502 30 58 626 54 722 50 818 46 914 42 1010 38 1106 34 1202 30 58 1326 54 1422 50 1518 46 1614 42 1710 38 1806 34 1902 30 58 2026 54 2122 50 2218K 46K 2312Z 37Z 000Z 333Z

Objaśnienia:
K | - | kurs do przystanku Katowice Plac Wolności
Z | - | kurs do przystanku Zawodzie Zajezdnia

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.765 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

928 | Przystanek: | Strzemieszyce Sulno
 | Kierunek: | Będzin Kościuszki
Dni robocze
514 614 714 814 1314 1414 1514 1614 1822 1942
Soboty
613 713 813 913 1013 1113 1213 1313 1413

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.1996

Wersja skryptu: 1.15 | 0.065 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

266 | Przystanek: | Dziećkowice Leśniczówka
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
510 625 735 1310 1525 1632Z 2050 2315Z
Nie kursuje w okresach przerw w zajęciach szkolnych
Soboty, niedziele i święta
510 625 1310 1525 2050 2315Z
Nie kursuje w okresach przerw w zajęciach szkolnych

Objaśnienia:

Z 		- od przystanku Kosztowy Plac Wolności kurs do przystanku Brzezinka Zajezdnia

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.07.2001

Wersja skryptu: 1.15 | 0.069 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

719 | Przystanek: | Zawiercie Miodowa
 | Kierunek: | Zawiercie Dworzec PKP
Dni robocze
532 632 732 832 1032 1232 1337 1449 1547 1647 1847 2147
Soboty, niedziele i święta
532 732 1032 1337 1547 1847 2147

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Linię obsługuje: PKS Zawiercie Rozkład jazdy ważny od: 01.01.1998

Wersja skryptu: 1.15 | 0.107 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Gliwice Cegielnia
 | Kierunek: | Sikornik Osiedle
Dni robocze
527 49 609 44 714 44 814 44 934 10 44 12 34 1302 37 59 14 24 49 1519 54 16 24 49 18 21 19 56 21 36
Soboty, niedziele i święta
6 06 7 41 9 26 11 01 12 36 14 11 15 51 17 26 19 16 20 56

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.208 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

618 | Przystanek: | Zagórze Osiedle
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
548 623 48 753 823 48 1055 1153 1218 53 1353 1423 53
Nie kursuje w okresach przerw w zajęciach szkolnych.

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.047 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Wesoła Spółdzielnia
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
655 855 955 1055 1255 1355 1455 1555 1655

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 0.076 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Bytom Leśna
 | Kierunek: | Dąbrówka Wielka Pętla
Dni robocze
500 45
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
500 28 854
Niedziele i święta
500 28 1306
Dni robocze - w okresach przerw w zajęciach szkolnych
500

Objaśnienia:
Uwaga! Kursuje z pominięciem odcinka między przystankami Bytom Politechnika Śląska i Bytom Chrzanowskiego

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.222 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

255 | Przystanek: | Halemba Osiedle II
 | Kierunek: | Godula Plac Niepodległości
Dni robocze
431T 51T 531T 601T 31T 701 31 801 41 [image] 911 41 1011 [image] 41 1111 41 1211 41 1311 37 1411 36 1508 38 1611 41G 1712 51 1831 1921 2001 46 2131 2203 47G 2306G
Soboty, niedziele i święta
451T 631T 801 941 1111 1241 1411 1538 1712 1831 2001 2203 2306G

Objaśnienia:
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Ruda Tesco.
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
G | - | kurs do przystanku Godula Plac Niepodległości
T | - | kurs z pominięciem przystanku Ruda Tesco

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 07.09.2002

Wersja skryptu: 1.15 | 0.145 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Janów Poczta
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
5 15 615 7 15 815 9 15 11 15 13 15 1415 15 15 1615 17 15 19 15 21 15
Soboty, niedziele i święta
5 15 7 15 9 15 11 15 13 15 15 15 17 15 19 15 21 15

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 08.05.2004

Wersja skryptu: 1.15 | 0.098 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Dąbrówka Wielka Droga do Kopalni Andaluzja na żądanie
 | Kierunek: | Wojkowice Park
Dni robocze
439 545 615 44 744 844 944 1044 1134 1244 1314 44K 1414 44 1519 1624 1748 1939

Objaśnienia:

K 		- kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.110 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Zabrze Kopalnia Guido
 | Kierunek: | Katowice Mickiewicza
Dni robocze
243 451 531 601 31 701 31 801 31 901 1001 1101 31 1201 31 1301 31 1401 31 1501 31 1601 31 1701 31 1804 1904 2004 44 2144 2243 2328
Soboty, niedziele i święta
243 444 544 644 744 844 944 1044 1144 1244 1344 1444 1544 1644 1744 1844 1944 2044 2144 2243 2328

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 06.01.2003

Wersja skryptu: 1.15 | 0.124 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

225-2 | Przystanek: | Nowa Wieś Szkoła
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
617 716 838N 1018 1411 1522 1647 1837 2026
Soboty
631 716 839N 1018 1421 1522 1646 1839 2032
Niedziele i święta
907 1257 1729

Objaśnienia:

N 		- kurs przez Mierzęcice Urząd Gminy, Niwiska i Łubne

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 19.04.2004

Wersja skryptu: 1.15 | 0.180 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

280 | Przystanek: | Bytom Powstańców Warszawskich
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
452 531 606 39 7 09 39 832 947 10 52 1152 1247 13 39 14 08 38 1508 38 1608 42 17 12 42 1812 40 1911 20 29 23 35

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.752 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Mikulczyce Gospodarstwo Rolne Wesoła na żądanie
 | Kierunek: | Makoszowy Kruszyny
Dni robocze
452 522 52 612 52 722 52 822 922 1022 1122 52 1222 52 1322 52 1422 52 1522 52 1622 1722 1822 1922 2002 52 2224
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
456 612 722 822 922 1022 1122 1222 1322 1422 1522 1622 1722 1822 1922 2002 52 2224
Niedziele i święta
526 722 822 1022 1122 1222 1322 1422 1522 1622 1722 1822 1922 2002 52 2224
Dni robocze - w okresach przerw w zajęciach szkolnych
456 526 612 722 822 922 1022 1122 1222 1322 1422 1522 1622 1722 1822 1922 2002 52 2224

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 1.15 | 0.252 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Szombierki Kopalnia
 | Kierunek: | Chebzie Pętla
Dni robocze
421 36 502 22 42 602 22 42 702 22 42 802 22 42 902 22 42 1002 22 42 1102 22 42 1202 22 42 1302 22 42 1402 22 42 1502 22 42 1602 22 42 1702 22 42 1802 22 42 1902 22 42 2002 42 2122 2222
Soboty
421 502 22 602 42 702 42 802 22 42 902 22 42 1002 22 42 1102 22 42 1202 22 42 1302 22 42 1402 22 42 1502 22 42 1602 22 42 1702 22 42 1802 22 42 1902 22 42 2002 42 2122 2222
Niedziele i święta
421 502 602 42 742 822 902 22 1002 42 1102 42 1202 22 42 1302 22 42 1402 22 42 1502 22 42 1602 22 42 1702 22 42 1802 22 42 1902 22 42 2002 42 2122 2222

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.06.2004

Wersja skryptu: 1.15 | 0.442 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Miechowice Warszawska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
521 631 731 836 916 1016 1116 1216 1316 1431 1531 1655 1716 1816 1916 2015 2215 2356
Soboty, niedziele i święta
527 612 712 812 912 1012 1112 1212 1312 1412 1512 1612 1712 1812 2012 2212 2338

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.210 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

183 | Przystanek: | Szombierki Ratusz
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
543 613 43 713 43 813 [image] 43 1013 1213 1343 1413 43 1513 43 1613 1713 1813 1909 2008 2138 2308
Soboty, niedziele i święta
548 652 816 950 1110 1230 1350 1513 1630 1748 1913 2031 2135 2249

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.133 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

622 | Przystanek: | Zagórze Dmowskiego
 | Kierunek: | Maczki Kościuszki
Dni robocze
535K 57 627K 57M 727K 57M 837K 917 57K 1027M 57K 1127 57K 1227M 57K 1327 57K 1427M 57K 1527M 57K 1627M 57K 1727 57K 1833M 1908K 50 2025K 2110M 40K 2230M
Soboty
535K 630M 703K 53 828K 913 48K 1033M 1108K 53 1228K 1313M 43K 1433M 1512K 50M 1632K 1710M 52K 1830M 1907K 50 2027K 2110M 40K 2230M
Niedziele i święta
534K 639M 59K 814M 919 1034M 1149 1309M 1429M 1549M 1709M 1829M 1949 2109M 2229M

Objaśnienia:
K | - | kurs do przystanku Kazimierz Górniczy Kopalnia
M | - | kurs przez Stare Maczki

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.745 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

200 | Przystanek: | Strzyżowice Graniczna na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze
545 806P 1036P 1246S 1454 1701S 1913S 2119S
Soboty, niedziele i święta
1246 1454S 1658

Objaśnienia:
P | - | od przystanku Psary Skrzyżowanie kurs przez Psary i Sarnów
S | - | od przystanku Będzin Targowisko kurs przez Osiedle Syberka

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.135 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

219 | Przystanek: | Mysłowice Szpital
 | Kierunek: | Brzezinka Pętla
Dni robocze
713 813 913 1013 1113 1213 1313 1413

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 0.069 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Bytom Zakłady Górnicze
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
507 44 613 45 717 49 831 930 59 1130 1220 1318 1417 55 1524 57 1645 1726 1825 1924 2024 2124 2206 56
Soboty
507 617 719 819 919 1049 1149 1249 1349 1449 1549 1649 1749 1849 2018 2118
Niedziele i święta
506 616 718 818 918 1048 1148 1248 1348 1448 1548 1648 1748 1848 2018 2118

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 0.134 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Knurów Wojska Polskiego
 | Kierunek: | Leszczyny Osiedle
Dni robocze
458 59L 523 48 611S 38 710S 40S 810K 40 910 40S 1010L 40 1110 40S 1210 40S 1310 40 1410S 40 1510S 40 1610S 40 1710 40S 1820 1900S 40 2020 2100 45 2235 2300 35P
Soboty
455 548 638 738S 838L 918S 58S 1108 1208S 1308S 1408 1508S 1608L 1708 1818 1900S 50 2100 45 2235 2335P
Niedziele i święta
455 548 638 738S 838L 918S 58S 1108S 1208S 1308S 1408 1508S 1608L 1708 1818 1900S 50 2100 45 2235 2300 35P

Objaśnienia:
K | - | kurs do przystanku Szczygłowice Kopalnia
L | - | kurs do przystanku Leszczyny Osiedle przez Książenice, Kamień i Rzędówkę z pominięciem Czuchowa i Czerwionki
P | - | kurs do przystanku Knurów Szpitalna
S | - | od przystanku Czerwionka Centrum kurs przez Stanowice

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 1.15 | 0.756 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Brzeziny Śląskie Harcerska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
457 553 720 902 52 1304 1412 1528 1639 1749 1906 2046 2130
Soboty
839 1409 1635 1906 2126
Niedziele i święta
838 1408 1634 1906 2126

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 0.381 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

PKS | Przystanek: | Niezdara
 | Kierunek: | Zawiercie Dworzec PKS
Dni robocze
637 812 37 [image] 1012 1249P 1332 1427 1502L 1647P 1722 1831 2012
Soboty, niedziele i święta
812 1332 1502 2012

Objaśnienia:
 | - | nie kursuje w dni wolne od nauki szkolnej
L | - | kurs z pominięciem przystanku Pyrzowice Lotnisko
P | - | kurs z pominięciem Pyrzowic

Uwaga! Na odcinku Siewierz - Tarnowskie Góry oraz w Piekarach Śląskich honorowane są wszystkie bilety KZK GOP i MZKP.

Linię obsługuje: PKS Zawiercie Rozkład jazdy ważny od: 01.04.2003

Wersja skryptu: 1.15 | 0.105 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Trynek Oczyszczalnia
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
459 601 31 701 26 805 31 901 31 1001 31 1101 31 1201 31 1301 31 1401 31 1501 31 1601 17 31 1701 31 1801 19 44 1919 59 2040 2104 2204 44 2319 50
Soboty
520 603 23 733 833 933 1033 1123 1203 1303 1403 1503 1603 1703 58 1845 2000 40 2120 2245 2320 50
Niedziele i święta
520 623 733 833 933 1042 1123 1203 1303 1403 1503 1603 1703 58 1845 2000 40 2120 2245 2320 50

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 1.15 | 1.830 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

803/806 | Przystanek: | Tworzeń Skrzyżowanie na żądanie
 | Kierunek: | Będzin Kościuszki
Soboty
130Z 331Z 449 612 713 45 919 1030 1217 1326 1450 1616 1718 1841 1955 2119 2246D
Niedziele i święta
130Z 331Z 449 624 809 925 1038 1155 1319 1455 1613 1725 1841 1955 2119 2246D
W okresie od września do października w niedziele i święta obowiązuje rozkład jazdy na soboty.

Objaśnienia:
D | - | kurs do przystanku Dąbrowa Górnicza Kopalnia Paryż
Z | - | kurs do przystanku Gołonóg Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.826 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Pogoń Mariacka
 | Kierunek: | Kazimierz Górniczy Pętla
Dni robocze
225 409 24 42 501 21 41 601 21 41 701 21 41 801 21 41 901 21 41 1001 21 41 1101 21 41 1201 21 41 1301 21 41 1401 21 41 1501 21 41 1601 21 41 1701 21 41 1801 21 41 1901 26 46 2006 36 2106 36 2221 2335
Soboty, niedziele i święta
225 409 42 501 41 601 21 41 701 21 41 801 21 41 901 21 41 1001 21 41 1101 21 41 1201 21 41 1301 21 41 1401 21 41 1501 21 41 1601 21 41 1701 21 41 1801 21 41 1901 26 46 2006 36 2106 36 2221 2335

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.262 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

904 | Przystanek: | Osiedle Syberka BUT-Będzin
 | Kierunek: | Będzin Zajezdnia Autob.
Dni robocze, soboty, niedziele i święta
340D

Objaśnienia:

D 		- kurs do przystanku Dąbrowa Górnicza Górnicza

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 26.06.2004

Wersja skryptu: 1.15 | 0.096 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

3 | Przystanek: | Zaborze Elektrownia
 | Kierunek: | Mikulczyce Dworzec PKP
Dni robocze
1801 41 1911

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.798 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

25 | Przystanek: | Grodziec Poczta
 | Kierunek: | Żychcice Pętla
Dni robocze i soboty
355 422 52 522 52 627 57 727 57 827 57 927 57 1027 57 1127 57 1227 57 1327 57 1427 57 1527 57 1627 57 1727 57 1827 1907 47 2027 2132 2247
Niedziele i święta
355 423 522 52 637 717 57 837 917 52 1027 57 1127 57 1227 57 1327 57 1427 57 1527 57 1627 57 1727 57 1827 1907 47 2027 2132 2247

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.10.2003

Wersja skryptu: 1.15 | 0.285 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Wirek Ratusz
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
459T 533T 603T 33T 703T 33T 813 43 913 43 [image] 1013 43 1113 1243 1313 43 1413 43 1513 43 1613 43 1713 53 1823 53 1923 [image] 53 2053T 2123T 2223T 2319T 39C 229T
Soboty, niedziele i święta
501T 603T 53T 743T 843 933 1023 1113 1203 53 1343 1441 1523 1613 43 1723 53 1823 53 1925 2000 45T 2159T 2303T 229T

Objaśnienia:
W dniach wolnych od pracy w centrum handlowym kursuje z pominięciem przystanku Ruda Tesco.
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
C | - | od przystanku Wirek Kopalnia Pokój kurs przez Chebzie z pominięciem Rudy
T | - | kurs z pominięciem przystanku Ruda Tesco

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.408 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

36 | Przystanek: | Chorzów Batory Dworzec PKP
 | Kierunek: | Zawodzie Pętla
Soboty
624 52 720 48 816 44 912 40 1008 36 1104 32 1200 28 56 1324 52Z 1420Z
Nie kursuje w okresach przerw w zajęciach szkolnych.

Objaśnienia:

Z 		- kurs do przystanku Chorzów Batory Zajezdnia

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.05.2004

Wersja skryptu: 1.15 | 0.070 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Rudna Grota-Roweckiego
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
504 32 602 32 702 32 802 32 902 32 1002 32 1102 32 1202 32 1302 32 1402 32 1502 32 1602 32 1702 32 1801 31 1931 2031 2131 57 [image] 2231
Soboty
531 604 31 704 32 802 32 902 32 1002 [image] 32 1102 32 1202 32 1302 32 1402 32 1531 1631 1731 1831 1931 2031 2131 2231
Niedziele i święta
531 604 31 731 831 931 1031 1131 1231 1331 1431 1531 1631 1731 1831 1931 2031 2131 2231

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 1.234 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Dąbrówka Mała Pod Młynem
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze
5 05 P 20P 600 20P 7 00 30K 800 30 9 00 K 30K 1030 1100K 30 K 1230 1300K 30K 14 00 K 30K 1500 30 16 00 K 30 1700K 30W 18 25 1927K 20 27 2127K 22 27 2326W
Soboty, niedziele i święta
522K 727 8 27 927 10 27 1127 12 27 1327K 14 27 1527 16 27 1727 18 27 1927 20 27 2127K 22 27 2326W

Objaśnienia:
K | - | kurs do przystanku Giszowiec Kopalnia Staszic
P | - | kurs do przystanku Giszowiec Kopalnia Staszic z pominięciem przystanku Giszowiec Kolista Pętla
W | - | kurs do przystanku Wilhemina
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.464 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Gliwice Cegielnia
 | Kierunek: | Leszczyny Osiedle
Dni robocze
445 46L 510 35 58S 625 57S 727S 57K 827 57 927S 57L 1027 57 1127S 57 1227S 57 1327 57S 1427 57S 1527 57S 1627 57 1727S 1807 50S 1930 2010 50 2135 2225 50 2325P
Soboty
445 535 625 725S 825L 905S 45S 1055 1155S 1255S 1355 1455S 1555L 1655 1805 50S 1940 2050 2135 2225 2325P
Niedziele i święta
445 535 625 725S 825L 905S 45S 1055S 1155S 1255S 1355 1455S 1555L 1655 1805 50S 1940 2050 2135 2225 50 2325P

Objaśnienia:
K | - | kurs do przystanku Szczygłowice Kopalnia
L | - | kurs do przystanku Leszczyny Osiedle przez Książenice, Kamień i Rzędówkę z pominięciem Czuchowa i Czerwionki
P | - | kurs do przystanku Knurów Szpitalna
S | - | od przystanku Czerwionka Centrum kurs przez Stanowice

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 1.15 | 0.529 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

225-1 | Przystanek: | Psary Ośrodek Zdrowia na żądanie
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
624 705SZ 824 1054S 1221 1345 1444SZ 1544SZ 1711 1928SZ 2243SP
Soboty
624 713Z 823 1054 1221 1344 1444 1543Z 1728Z 2243P
Niedziele i święta
643 1038 1444 1924 2243P

Objaśnienia:
P | - | od przystanku Toporowice Skrzyżowanie kurs przez Przeczyce i Targoszyce
S | - | kurs przez Sadowie
SP | - | kurs przez Sadowie oraz od przystanku Toporowice Skrzyżowanie kurs przez Przeczyce i Targoszyce
SZ | - | kurs przez Sadowie oraz kurs do przystanku Zendek Szkoła
Z | - | kurs do przystanku Zendek Szkoła

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 19.04.2004

Wersja skryptu: 1.15 | 0.430 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

653 | Przystanek: | Reta
 | Kierunek: | Mokre Auchan
Dni robocze
506 38 608 38 708 38 808 38 938 1028 1128 1228 1308 38 1408 38 1508 38 1608 38 1723 1813 1908 2006 2136 2246
Soboty, niedziele i święta
450 530 610 50 730 810 900 40 1020 1100 40 1220 1300 40 1420 1500 40 1710 1840 2000 2120 2240

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.174 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

719 | Przystanek: | Niwki Plac Zabaw
 | Kierunek: | Zawiercie Dworzec PKP
Dni robocze
511 611 711 811 1011 1211 1316 1428 1526 1626 1826 2126
Soboty, niedziele i święta
511 711 1011 1316 1526 1826 2126

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Linię obsługuje: PKS Zawiercie Rozkład jazdy ważny od: 01.01.1998

Wersja skryptu: 1.15 | 0.075 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Zabrze Damrota
 | Kierunek: | Zaborze Lompy Pętla
Dni robocze
530 50 610
Nie kursuje w okresach przerw w zajęciach szkolnych.
Soboty
834
Nie kursuje w okresach przerw w zajęciach szkolnych.

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 0.080 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Helenka Prusa
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
500 610 710 815 55 955 1055 1155 1255 1410 1510 1634 55 1755 1855 1955 2155 2340
Soboty, niedziele i święta
507 52 652 752 852 952 1052 1152 1252 1352 1452 1552 1652 1752 1952 2152 2322

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.139 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Stare Gliwice Gaudiego
 | Kierunek: | Helenka ELZAB
Dni robocze
459M 534 59M 634 704 29 804 1304 34 1404 34 1504 34 1604 2105 2215

Objaśnienia:

M 		- kurs do przystanku Miechowice Pętla

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2002

Wersja skryptu: 1.15 | 0.307 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Orzech Radzionkowska na żądanie
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
518 628 708Z 58 916Z 1036 1256 1423P 1522P 1646 1800Z 1925 2224S 58Z
Soboty, niedziele i święta
516 615 713Z 815 915 1045 1215 1414P 1515P 1645 1815 1916 2214S 58Z

Objaśnienia:
P | - | kurs przez Pyrzowice
S | - | kurs przez Sączów Kościół i Podtąpkowice III
Z | - | kurs do przystanku Świerklaniec Zajezdnia

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 0.345 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

200 | Przystanek: | Będzin Rondo
 | Kierunek: | Sączów Kościół
Dni robocze
645K 910P 1122P 1330 1539 1755 2005 2227M
Soboty, niedziele i święta
1122P 1330 1539 1755M

Objaśnienia:
K | - | od przystanku Siemonia Kościół kurs przez Siemonię Kościuszki i Wolności
M | - | kurs do przystanku Pomłynie Spółdzielnia n/ż
P | - | od przystanku Łagisza Poczta kurs przez Sarnów i Psary

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.090 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Bytom Dworzec PKP
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
525 605 45 715 55 835 925 1005 1105 55 1235 1315 55 1435 1515 55 1635 1715Z 55 1842 1929 2027 2127Z 2220Z
W okresach przerw w zajęciach szkolnych w dni robocze obowiązuje rozkład jazdy na soboty.
Soboty
602 50 823 945 1100 1215 1325 1450 1605 1720 1835 1950 2105Z 2218Z
Niedziele i święta
605 835 1105 1335 1605 1835 2105Z

Objaśnienia:

Z 		- od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 26.06.2004

Wersja skryptu: 1.15 | 0.119 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Wesoła Kopalnia I
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
5 03 41 613 43 713 48 918 10 18 1118 12 18 1313 43 1413 43 1513 43 1613 48 17 18 1816 19 16 2014 21 14 2214 23 04 019 214
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej)
Soboty, niedziele i święta
404 5 09 612 7 32 852 10 12 1132 12 52 1412 15 32 1650 18 10 1930 20 50 2210 019 214
Dni robocze - w okresach przerw w zajęciach szkolnych
448 523 42 6 21 57 748 9 18 1019 11 19 1219 1310 58 1446 1522 58 16 49 1719 1816 19 16 2014 21 14 2214 23 04 018 213

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.679 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

673 | Przystanek: | Katowice Sokolska
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
5 02 32 602 32 7 02 32 802 32 9 02 32 1002 32 [image] 11 02 32 [image] 1202 32 13 02 32 1402 32 15 02 32 1602 32 17 02 32 1802 19 02 59 20 54 2154 22 54
Soboty, niedziele i święta
5 24 54 6 54 754 8 54 954 10 54 1154 12 54 1354 14 54 1554 16 54 1754 18 54 1954 20 54 2154 22 54

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.334 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

PKS | Przystanek: | Siewierz Rynek
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
435M 528P 603PBG 28P [image] 48 848 1153 1253 1338 1453PBG 1553 1718 1818
Soboty, niedziele i święta
648 1153 1338 1808

Objaśnienia:
 | - | nie kursuje w dni wolne od nauki szkolnej
B | - | od przystanku Świerklaniec Park kurs do przystanku Bytom Dworzec PKP
G | - | w poniedziałki i piątki kurs wydłużony do Gliwic
M | - | od przystanku Nowa Wieś Skrzyżowanie kurs do przystanku Mierzęcice Dworzec PKP
P | - | kurs z pominięciem Pyrzowic

Uwaga! Na odcinku Siewierz - Tarnowskie Góry oraz w Piekarach Śląskich honorowane są wszystkie bilety KZK GOP i MZKP.

Linię obsługuje: PKS Zawiercie Rozkład jazdy ważny od: 01.04.2003

Wersja skryptu: 1.15 | 0.065 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Gliwice Zakład Opla
 | Kierunek: | Łabędy Huta
Dni robocze
501 30S 635S 705S 1230 1435S 1500S 1635S 2045 2135S 2235S
Soboty, niedziele i święta
530 745

Objaśnienia:

S 		- kurs przez Stare Łabędy SSE, z pominięciem przystanku Stare Łabędy Starogliwicka

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.365 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

974 | Przystanek: | Chorzów Batory Graniczna
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
559 659 759 912 1002 1112 59 1259 1359 1459 1559 1712 1812 1912 2009
Soboty
556 656 831 931 1031 1131 1231 1331 1431 1531 1631 1831 2031
Niedziele i święta
1431 1631 1831 2031

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.03.2004

Wersja skryptu: 1.15 | 0.170 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Piekary Śląskie PGR
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
517 42 612 42 712 42 812 42 912 42 1012 1112 1212 42 1312 42 1412 42 1512 42 1612 42 1712 42 1812 42Z 1913 43 2013 48 2132 2211 38 2304Z

Objaśnienia:

Z 		- kurs do przystanku Świerklaniec Park, następnie zjazd do zajezdni Świerklaniec

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 0.148 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Piaśniki Skrzyżowanie
 | Kierunek: | Chebzie Pętla
Dni robocze
444 509 37 51 605 19 33 47 701 15 29 43 57 811 25 39 53 907 21 35 49 1003 17 31 45 59 1113 27 41 55 1209 23 37 51 1305 19 33 47 1401 15 29 43 57 1511 25 39 53 1607 21 35 49 1703 17 31 45 59 1813 27 41 55 1909 23 37 2005 33 2101 29 57 2225 53 2319 042
Soboty, niedziele i święta
444 509 37 605 33 701 29 57 825 53 907 21 35 49 1003 17 31 45 59 1113 27 41 55 1209 23 37 51 1305 19 33 47 1401 15 29 43 57 1511 25 39 53 1607 21 35 49 1703 17 31 45 59 1813 27 41 55 1909 23 37 2005 33 2101 29 57 2225 53 2319 042

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.672 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

16 | Przystanek: | Łagisza Metalzbyt na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze
508 38 616 51 724 801 51 941 1026 1111 56 1241 1321 53 1436 1505 48 1613 58 1723 1808 51 1931 2043 2134 2226 2301
Soboty
508 38 616 51 724 801 51 941 1026 1111 56 1241 1321 53 1453 1603 1713 1833 1943 2043 2226
Niedziele i święta
508 623 728 853 1003 1113 1223 1333 1453 1603 1713 1833 1943 2043 2226

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.191 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Nowa Wieś Droga do Najdziszowa
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
501 608 701 805 1028 1120 1249 1428 1531D 1624 1834 2045

Objaśnienia:

D 		- kurs do przystanku Dobieszowice Skrzyżowanie

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 03.09.2001

Wersja skryptu: 1.15 | 0.059 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

635 | Przystanek: | Antoniów Autostrada
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
509 600 718 802 953 1155 1321 1419 1523 1626P 1743 1942 2136
Soboty
530 730 936 1129 1328 1549 1747 1946 2136
Niedziele i święta
506 947 1136 1326 1532 1747 1941 2135

Objaśnienia:

P 		- kurs do przystanku Gołonóg Aleja Piłsudskiego

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 0.432 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Katowice Damrota
 | Kierunek: | Zawodzie Pętla
Dni robocze
343W 453W 514 28 48 602 16 30 44 58 712 26 40 54 808 22 36 50 904 18 32 46 1000 14 28 42 56 1110 24 38 52 1206 20 34 48 1302 16 30 44 58 1412 26 40 54 1508 22 36 50 1604 18 32 46 1700 14 28 42 56 1810W 24 45 52W 1913 41 2009 37 2105 33 2201 29 57 2323 56W 031W
Soboty
343W 453 517 38 611 37 705 33 801 29 43 57 925 53 1021 49 1117 45 1213 41 1309 37 1405 33 1503 29 57 1625 53 1721 49 1817 45 1913 41 2009 37 2105 33 2201 29 57 2323 56W 031W
Niedziele i święta
343W 453 517 40 611 37 705 33 801 29 43 57 925 53 1021 49 1117 45 1213 41 1309 37 1405 33 1501 29 57 1625 53 1721 49 1817 45 1913 41 2009 37 2105 33 2201 29 57 2323 56W 031W

Objaśnienia:

W 		- kurs do przystanku Zawodzie Zajezdnia

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 14.06.2004

Wersja skryptu: 1.15 | 1.995 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Stare Gliwice Wyczółkowskiego I
 | Kierunek: | Łabędy Huta
Dni robocze
1412 1512

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.08.2003

Wersja skryptu: 1.15 | 0.049 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Bogucice Cmentarz
 | Kierunek: | Piotrowice Pętla
Dni robocze
509 39 609 39 709 39 809 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1509 39 1609 39 1709 39 1809 47D 1947D 2047D 2147D 2227DP
Soboty
5 37 D 637D 747D 847D 9 47 D 1047D 11 47 D 1247D 13 47 D 1447D 15 47 D 1647D 17 47 D 1847D 19 47 D 2047D 21 47 D 2227DP
Niedziele i święta
5 37 D 637D 7 47 D 847D 9 47 D 1047D 11 47 D 1247D 13 47 D 1447D 15 47 D 1647D 17 47 D 1847D 19 47 D 2047D 21 47 D 2227DP

Objaśnienia:
D | - | kurs z obsługą przystanku Katowice Dworzec PKP
P | - | kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.380 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Lipiny Targowisko
 | Kierunek: | Chebzie Pętla
Dni robocze
448 502 30 58 626 54 722 50 818 46 914 42 1010 38 1106 34 1202 30 58 1326 54 1422 50 1518 46 1614 42 1710 38 1806 34 1902 30 58 2026 54 2122 50 2218 46 2311
Soboty, niedziele i święta
448 530 626 722 818 46 914 42 1010 38 1106 34 1202 30 58 1326 54 1422 50 1518 46 1614 42 1710 38 1806 34 1902 30 58 2026 54 2122 50 2218 46 2311

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.318 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Dobieszowice Młyńska na żądanie
 | Kierunek: | Sączów Kościół
Dni robocze
520 1605

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.046 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Siemianowice Plac Skargi
 | Kierunek: | Katowice Mickiewicza
Dni robocze
511 37 607 37 707 37 807 37 907 37 1007 37 1107 37 1207 37 1307 37 1407 37 1507 37 1607 37 1707 37 1807 37 1907 35 2019 2109 34 2219 2311
Soboty
451 513 40 613 43 713 43 813 43 913 43 1013 43 1113 43 1213 43 1313 43 1413 43 1513 43 1613 43 1713 43 1813 43 1913 41 2010 40 2110 40 2210 40 2317
Niedziele i święta
451 513 40 613 43 713 43 813 43 913 43 1013 43 1113 43 1213 43 1313 43 1413 43 1513 43 1613 43 1713 43 1813 43 1913 41 2010 2110 40 2210 40 2317

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 5.786 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Sośnica Jedności
 | Kierunek: | Łabędy Huta
Dni robocze
422 47 507 27 47 607 27 47 707 27 47P 807 42 922 1002 42 1122 1202 27 47 1307 27 47 1407 27 47 1507 27 47 1607 32 52 1712 57 1832 1912 2012 2107 2217P 2317P
Soboty, niedziele i święta
413 513 613 713 813 913 1013 1113 1213 1313 1413 1513 1613 1713 1813 1913 2013 2113 2213P 2313P

Objaśnienia:

P 		- kurs do przystanku Gliwice Plac Piastów

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 07.07.2004

Wersja skryptu: 1.15 | 0.156 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Rojca Sikorskiego
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
500 610 50Z 740 858Z 1018 1238 1405P 1504P 1628 1742Z 1908 2207S 41Z
Soboty, niedziele i święta
458 557 655Z 757 857 1027 1157 1356P 1457P 1627 1757 1859 2157S 2241Z

Objaśnienia:
P | - | kurs przez Pyrzowice
S | - | kurs przez Sączów Kościół i Podtąpkowice III
Z | - | kurs do przystanku Świerklaniec Zajezdnia

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 0.217 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

619 | Przystanek: | Brudzowice Kapliczka
 | Kierunek: | Siewierz Rynek
Dni robocze
413 508 605 1202 1313 2028
Soboty
418 518 613 1213 1313

Linię obsługuje: PKS Zawiercie Rozkład jazdy ważny od: 01.03.2004

Wersja skryptu: 1.15 | 0.081 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Środula Staszica
 | Kierunek: | Kolonia Piekło
Dni robocze
535 613 53 738 828 923 1023 1123 1223 1308 48 1438 1518 58 1708 1818 1916 2016 2116 2216
Soboty
613 733 903 1033 1203 1313 1536 1756 2016 2216
Niedziele i święta
641 856 1111 1321 1536 1756 2016 2216

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.154 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Łabędy Poczta
 | Kierunek: | Łabędy Huta
Dni robocze
508 38 643 713 45 948 1148 1237 1320 1405 43 1508 43 1643 1710 48 1848 1948 2052 2143 2243
Soboty, niedziele i święta
537 752 948 1048 1148 1248 1333 1448 1548 1648 1748 1948 2133

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.438 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

636 | Przystanek: | Knurów Straż Pożarna
 | Kierunek: | Orzesze Szkoła
Dni robocze
438 613 723 909 1108 1413 1523 1813 1953
Soboty, niedziele i święta
1233 1413 1523 1813 1953

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.05.2002

Wersja skryptu: 1.15 | 0.076 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

931 | Przystanek: | Zawodzie Akademia Ekonomiczna
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
526 626 726 826 926 1026 1126 1226 1326 1426 1526 1626 1725 1825 1924 2024 2124 2224
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty, niedziele i święta
505 625 745 905 1025 1145 1305 1425 1545 1705 1825 1945 2105 2225 2344
Dni robocze - w okresach przerw w zajęciach szkolnych
526 626 738 826 926 1026 1126 1226 1326 1426 1526 1626 1725 1825 1924 2024 2124 2224

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.05.2004

Wersja skryptu: 1.15 | 2.517 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

174 | Przystanek: | Radzionków św. Wojciecha na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
458

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanków Bobrowniki Śląskie i Bobrowniki Śląskie Radzionkowska.

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.03.2003

Wersja skryptu: 1.15 | 0.039 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Bytom Dworzec PKP
 | Kierunek: | Helenka ELZAB
Dni robocze
522 6 22 717 8 22 927 1127 12 27 [image] 1327 14 27 1527 16 27 1727 18 32 1932 20 32
Soboty, niedziele i święta
5 22 7 22 9 27 11 27 13 27 15 27 17 27 19 32

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.102 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

637 | Przystanek: | Tucznawa OSP
 | Kierunek: | Siewierz Rynek
Dni robocze
501 601 701 44 908 1101 1301 1401 1501 1606 1727 1905 2301B
Soboty
706 1106 1505 1901 2301B
Niedziele i święta
701 1101 1501 1901 2301B

Objaśnienia:

B 		- od przystanku Siewierz Rynek kurs do przystanku Będzin Dworzec PKS

Linię obsługuje: PKS Będzin Rozkład jazdy ważny od: 01.03.2004

Wersja skryptu: 1.15 | 0.220 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Ligota Bronisławy
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
604 [image] 20 50 [image] 720 50 820 [image] 50 920 [image] 50 1020 1120 1220 50 1320 [image] 50 1420 [image] 50 1520 50 [image] 1620 1743 2015
Soboty, niedziele i święta
704 934 1214 1504 1734 2014

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.293 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Wieszowa Poczta
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
708 2008

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.04.2000

Wersja skryptu: 1.15 | 0.058 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Bytków II
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
424 54 514 34 604 34 704 34 804 34 904 34 1004 34 1104 34 1204 34 1304 34 1404 34 1504 34 1604 34 1704 34 1804 34 1904 34 2017 2117 2217 2317
Soboty
417 517 617 717 817 917 1017 1117 1217 1317 1417 1517 1617 1717 1817 1917 2017 2117 2217 2317
Niedziele i święta
417 517 617 717 817 917 1017 1117 1217 1317 1417 1517 1617 1717 1817 1917 2017 2117 2217 2317

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.586 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Nikiszowiec Szyb Pułaski
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
438 507 37 607 37 707 37 807 37 907 37 1007 37 1107 37 1207 37 1307 37 1407 37 1507 37 1607 37 1707 37 1807 37 1907 [image] 37 2032 2132 2232
Soboty
432 532 632 732 832 932 1032 1132 1232 1332 1432 1532 1632 1732 1832 1932 2032 2132 2232
Niedziele i święta
432 532 632 732 832 932 1032 1132 1232 1332 1432 1532 1632 1732 1832 1932 2032 2132 2232

Objaśnienia:

- nie kursuje w dniu 24 grudnia

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.546 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Katowice Mikołowska I
 | Kierunek: | Środula Chemiczna
Dni robocze
633 [image] 703 33 [image] 803 33 903 [image] 33 1003 [image] 33 1103 1203 1303 33 1403 [image] 33 1503 [image] 33 1603P 33P [image] 1703P 1829P 2108P
Soboty, niedziele i święta
728P 1028P 1308P 1548P 1828P 2108P

Objaśnienia:
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
P | - | kurs z obsługą przystanków Katowice Piotra Skargi i Sokolska, z pominięciem Katowice Korfantego

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.148 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Modrzejów Rynek
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
2235
Soboty
2235
Niedziele i święta
2235

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.665 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Brzeziny Śląskie Harcerska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
543 622 49 729 809 59 939 1039 1129 1209 49 1329 1409 49 1529 1609 49 1729 1819 1908 2006 2106 2201
W okresach przerw w zajęciach szkolnych w dni robocze obowiązuje rozkład jazdy na soboty.
Soboty
538 628 758 923 1033 1148 1303 1423 1541 1656 1811 1926 2041 2201
Niedziele i święta
544 811 1041 1311 1541 1811 2041

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 26.06.2004

Wersja skryptu: 1.15 | 0.463 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Ćmok Obrzeżna Zachodnia
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
637 837 937 1037 1237 1337 1437 1537 1637

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 0.060 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Wirek Dworzec PKP
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
519 649 819 949 [image] 1119 1249 1419 1549 1714 1829 1959 2129 2249
Soboty
929 1229 1529 1829 2129

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.323 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

825 | Przystanek: | Środula Osiedle
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
715 45 815 1405 35 1505 35 1605

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 0.039 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

236 | Przystanek: | Krywałd Rybnicka
 | Kierunek: | Leboszowice Pętla
Dni robocze
624 805 1045 1335 1510

Linię obsługuje: TO Zabrze Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.055 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Gliwice Kochanowskiego
 | Kierunek: | Trynek III
Dni robocze
549 639 729 829 1444 1544 1629

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.054 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

219 | Przystanek: | Brzezinka Pętla
 | Kierunek: | Mysłowice Sosnowiecka
Dni robocze
643 743 843 943 1043 1143 1243 1343

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 0.182 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

270 | Przystanek: | Zabrze Franciszkańska I
 | Kierunek: | Zabrze Goethego
Dni robocze
532 832 932 1032 1132 1232 1332 1432 1532 1632 1732 1832

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.052 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Pyrzowice Kolejowa
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze
756 [image] 1328 [image] 1555

Objaśnienia:

- nie kursuje w dni wolne od nauki szkolnej

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 1.865 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Bytom Plac Sikorskiego
 | Kierunek: | Siemianowice Plac Skargi
Dni robocze
450 515 29 43 57 611 25 39 53 707 21 35 49 803 17 31 45 59 913 27 41 55 1009 23 37 1105 19 33 47 1201 15 29 43 57 1311 25 39 53 1407 21 35 49 1503 17 31 45 59 1613 27 41 55 1709 23 37 51Z 1805 27 39Z 47 1901Z 15 43 2011 39 2107 35 2203P 31 58C 2326Z 52Z 017Z
Soboty, niedziele i święta
448 515 43 611 39 707 35 803 31 59 927 55 1023 51 1119 47 1215 43 1311 39 1407 35 1503 31 59 1627 55 1723 51 1819 47 1915 43 2011 39 2107 35 2203P 31 58C 2326Z 52Z 017Z

Objaśnienia:
C | - | kurs do przystanku Chorzów Rynek (Ratusz)
P | - | kurs do przystanku Katowice Słoneczna Pętla
Z | - | kurs do przystanku Chorzów Metalowców, następnie zjazd do zajezdni Chorzów Batory

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.489 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Józefowiec Ściegiennego II
 | Kierunek: | Siemianowice Pszczelnik
Dni robocze
441 512 [image] 53 639 709 [image] 56 926 10 26 1141 12 41 1356 14 56 1611 17 11 1839 19 39 21 39
Soboty, niedziele i święta
5 41 7 41 10 41 12 41 14 41 16 41 19 41 21 41

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.191 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Wilhelmina
 | Kierunek: | Obroki Elkop
Dni robocze
507 38 6 03 38 709K 39K 8 39 K 934K 1034K 11 34 1234 1314 44 14 14 49 1524 49 17 18 K 1818K 1920K 20 20 2120
Soboty
517 6 48 728 828 903 43 1028 1108 43 12 28 1303 15 03 17 23 20 33
Niedziele i święta
5 17 7 28 11 23 14 33 17 23 20 33

Objaśnienia:

K 		- kurs do przystanku Osiedle Witosa Kossutha
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.782 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Zabrze Kopalnia Zachód
 | Kierunek: | Bytom Plac Sikorskiego
Dni robocze
429 46 57 517 25 37 45 57 605 17 25 37 45 57 705 17 25 37 45 57 805 17 25 37 45 57 905 17 25 37 45 57 1005 17 25 37 45 57 1105 17 25 37 45 57 1205 17 25 37 45 57 1305 17 25 37 45 57 1405 17 25 37 45 57 1505 17 25 37 45 57 1605 17 25 37 45 57 1705 17 25 37 45 1805 25 39Z 45 1905 25 45 2005 25 45 2105 25 45S 50Z 2205Z 13 25Z 2315Z 30 45Z 030 240 510Z
Soboty, niedziele i święta
429 55 525 45 605 25 45 705 25 45 805 25 45 905 25 45 1005 25 45 1105 25 45 1205 25 45 1305 25 45 1405 25 45 1505 25 45 1605 25 45 1705 25 45 1805 25 45 1905 25 45 2005 25 45 2105 25 45S 50Z 2205Z 13 25Z 2315Z 30 45Z 030 240 510Z

Objaśnienia:
S | - | od przystanku Bytom Plac Sikorskiego zjazd do zajezdni Stroszek (jako linia 19)
Z | - | od przystanku Zabrze Plac Wolności zjazd do zajezdni Gliwice

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.06.2004

Wersja skryptu: 1.15 | 0.322 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

803 | Przystanek: | Łęka I
 | Kierunek: | Będzin Kościuszki
Dni robocze
445 557 702 911 1047 1216 1312 1524 1627 1752 1903 2024 2119

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.068 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Piekary Śląskie Lipki na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
436
Soboty
436
Niedziele i święta
436

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 0.572 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Świerklaniec Parkowa
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
410 56 523 633 803 1041 1152 1301 1428P 1527P 1651 1929 2030 2228S
Soboty, niedziele i święta
400 55 521 620 820 920 1050 1220 1419P 1520P 1650 1820 1920 2218S

Objaśnienia:
P | - | kurs przez Pyrzowice
S | - | kurs przez Sączów Kościół i Podtąpkowice III

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 0.407 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Ćmok Obrzeżna Zachodnia
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
524 637 747 907 1017 1127 1237 1312 1447 1547 1657 1807 1918 2028 53
Soboty
524 637 747 907 1007 1107 1207 1312 1448 1548 1658 1808 1918 2028 53
Niedziele i święta
637 747 907 1007 1107 1207 1312 1448 1548 1658 1808 1918 2028 53

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.780 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Niwka Fabryka
 | Kierunek: | Osiedle Bór Pętla
Dni robocze
535 609 35 710 43 810 37 910 35 1037 1135 1203 37 1310 37 1410 40 1510 43 1613 37 1710 37 1810 35 1909 24 2008 38 2101 39 2211 43

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.163 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Chorzów Konstal
 | Kierunek: | Siemianowice Rurownia
Dni robocze
455 521 51 621 51 721 51 821 51 921 51 1021 51 1121 51 1221 51 1321 51 1421 51 1521 51 1621 51 1726 56 1826 55 1925 55 2020 45 2120 55 2230
Soboty, niedziele i święta
520 620 720 820 950 1050 1150 1250 1350 1450 1550 1650 1755 1855 1955 2045 2155 2230

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 01.06.1996

Wersja skryptu: 1.15 | 0.160 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Zabrze Goethego
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
430 530B 50 640 800 1200 1305 1410 1515

Objaśnienia:

B 		- kurs do przystanku Bielszowice Pętla

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 0.041 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

9 | Przystanek: | Szombierki Kolonia Górnicza
 | Kierunek: | Bytom Plac Sikorskiego
Dni robocze
516 36 616 36 56 716 36 56 816 36 56 916 36 56 1016 36 56 1116 36 56 1216 36 56 1316 36 56 1416 36 56 1516 36 56 1616Z 36 56Z 1716 36Z 56 1816Z 36 56 1916 36Z 55Z 56 2016Z 36 56Z 2116 56 2236 2313Z 31Z 50Z 014Z
Soboty
516 616 36 716 56 836 56 916 36 56 1016 36 56 1116 36 56 1216 36 56 1316 36 56 1416 36 56 1516 36 56 1616 36 56 1716 36 56 1816 36 56 1916 36Z 55Z 56 2016Z 36 56Z 2116 56 2236 2313Z 31Z 50Z 014Z
Niedziele i święta
516 616 716 56 836 916 56 1036 1116 56 1236 1316 36 56 1416 36 56 1516 36 56 1616 36 56 1716 36 56 1816 36 56 1916 36Z 55Z 56 2016Z 36 56Z 2116 56 2236 2313Z 31Z 50Z 014Z

Objaśnienia:

Z 		- od przystanku Bytom Plac Sikorskiego zjazd do zajezdni Stroszek (jako linia 19)

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.601 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Klimzowiec Gałeczki
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
535 604 34 704 37 808 38 908 1008 1108 38 1238 1308 38 1408 38 1508 38 1608 53 1738 1856 2007 2137 2307
Soboty
706 821 937 1052 1207 1337 1507 1621 1736 1851 2006 2136 2306
Niedziele i święta
706 937 1207 1507 1621 1736 1851 2006 2136 2306

Linię obsługuje: PPUP Ruda Śląska Rozkład jazdy ważny od: 01.04.2003

Wersja skryptu: 1.15 | 0.300 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

242 | Przystanek: | Korzeniec Zielona
 | Kierunek: | Ratanice
Dni robocze
657 748 928 1128 1338 1442 1532 1630

Linia obsługiwana taborem minibusowym.

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.085 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Kamieniec Szkoła
 | Kierunek: | Gliwice Port
Dni robocze
659 739 839 1029 1129 1311 1411 59G 1557

Objaśnienia:
w okresach przerw w zajęciach szkolnych nie kursuje przez Kamieniec Szkoła

G 		- kurs do przystanku Gliwice Plac Piastów

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 21.10.2002

Wersja skryptu: 1.15 | 0.141 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

280 | Przystanek: | Zabrze Plac Słowiański
 | Kierunek: | Gliwice Zakład Opla
Dni robocze
4 41 5 13 56 626 56 726 56 G 8 28 928 1043W 11 58 W 1258 1325 58 14 28 58 1528 58W 1628W 58W 18 23 21 33

Objaśnienia:
G | - | kurs do przystanku Gliwice Plac Piastów
W | - | kurs do przystanku Osiedle Waryńskiego Pętla
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.335 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

221 | Przystanek: | Zagórze Pekin
 | Kierunek: | Szczakowa Dworzec PKP
Dni robocze
5 21 6 23 7 23 8 23 9 23 J 10 23 11 23 J 12 23 13 23 14 33 15 33 16 23 17 33 J 18 23
W okresie wakacji letnich obowiązuje odrębny rozkład jazdy (patrz niżej).
Dni robocze - w okresie wakacji letnich
5 21 6 23 7 23 8 23 S 9 23 S 10 23 S 11 23 S 12 23 S 13 23 S 14 33 S 15 23 S 16 23 S 17 33 J 18 23 S
Soboty - w okresie wakacji letnich
920S 1120S 1315S 1521S 1752S
Nie kursuje poza okresem wakacji letnich
Niedziele i święta - w okresie wakacji letnich
917S 1117S 1312S 1521S 1752S
Nie kursuje poza okresem wakacji letnich

Objaśnienia:
J | - | kurs do przystanku Porąbka Osiedle Juliusz II
S | - | kurs do przystanku Szczakowa Ośrodek Sosina
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.303 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Dąb Huta Baildon
 | Kierunek: | Katowice Stawowa
Dni robocze
537 607 36 706 36 806 36 906 36 1006 11 06 1206 36 1306 36 1406 36 1506 36 1606 36 1706 46 1856 1950 20 50 2150
Soboty, niedziele i święta
551 651 751 851 951 1051 1151 1251 1351 1451 1551 1651 1751 1851 1951 2051 2151

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 1.15 | 0.997 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Tarnowskie Góry Stara
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
746 906 1132 1356 1747 1915 2021 2137

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 1.15 | 0.166 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Dąbrówka Wielka Zagrodnicza na żądanie
 | Kierunek: | Bytom Politechnika Śląska
Dni robocze
528 607 21 49 703 17 31 59 813 41 909 23 51 1027 55 1125 51 1225 53 1321 35 1403 17 31 45 1513 27 41 1609 37 1705 33 1801 29 1919 49 2042 2132 2212 42Z
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
528 56 624 52 720 48 834 902 30 58 1026 54 1122 50 1218 46 1314 42 1410 38 1506 34 1602 30 58 1726 54 1822 1919 49 2042 2132 2212 42Z
Niedziele i święta
528 56 624 52 720 48 834 902 58 1026 1122 50 1246 1314 42 1410 38 1506 34 1602 30 58 1726 54 1822 1919 49 2042 2132 2212 42Z
Dni robocze - w okresach przerw w zajęciach szkolnych
528 621 49 703 31 59 813 41 909 23 51 1027 55 1125 51 1225 1321 35 1403 31 45 1513 41 1609 37 1705 33 1801 29 1919 49 2042 2132 2212 42Z

Objaśnienia:

Z 		- od przystanku Bytom Urząd Miejski zjazd do zajezdni Stroszek

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.388 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

904 | Przystanek: | Żychcice Alfred
 | Kierunek: | Będzin Zajezdnia Autob.
Dni robocze, soboty, niedziele i święta
117 257SD

Objaśnienia:
D | - | kurs do przystanku Dąbrowa Górnicza Górnicza
S | - | kurs przez Osiedle Zamkowe i Osiedle Syberka

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 26.06.2004

Wersja skryptu: 1.15 | 0.035 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Zendek Szkoła
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
445 539 644 717P 826 948Z 1104Z 1230 1329P 1416P 1526 1619 1730 1828Z 2024 59
Soboty, niedziele i święta
447 742 945Z 1235 1600 1833 2047

Objaśnienia:
P | - | od przystanku Ożarowice Droga do Kolonii Podłączna kurs przez Podłączną, Przysieki i Oparowe, z pominięciem przystanku Ożarowice Żubrza
Z | - | od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.430 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

225-1 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Będzin Kościuszki
Dni robocze
536 636 725 816 1118 1310 48 1519 1622 1745 1935 2132 2216
Soboty
535 640 731 816 1145 1310 47 1519 1620 1744 1937 2130 2216
Niedziele i święta
536 616 1005 1355 1827 2216

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 19.04.2004

Wersja skryptu: 1.15 | 0.675 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

225-2 | Przystanek: | Sadowie OSP
 | Kierunek: | Będzin Kościuszki
Dni robocze
447 541 708 908 1147 1306 1429 1755
Soboty
447 541 708 907 1138 1306 1428
Niedziele i święta
728 1123 1529 2009

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 19.04.2004

Wersja skryptu: 1.15 | 0.085 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

225-1 | Przystanek: | Będzin Stadion
 | Kierunek: | Będzin Kościuszki
Dni robocze
535 635 724 815 1117 1309 47 1518 1621 1744 1934 2131 2215
Soboty
534 639 730 815 1144 1309 46 1518 1619 1743 1936 2129 2215
Niedziele i święta
535 615 1004 1354 1826 2215

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 19.04.2004

Wersja skryptu: 1.15 | 0.649 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

735 | Przystanek: | Stolarzowice Kościół na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
513 6 04 934 1034 1234 1734 1834 2113 2233 2322 023R 128R 353P
Soboty, niedziele i święta
023R 128R 353P

Objaśnienia:
P | - | od przystanku Stolarzowice Rokitnicka kurs przez Miechowice Przychodnia n/ż i Pętla
R | - | od przystanku Stolarzowice Rokitnicka kurs przez Helenkę i Rokitnicę z pominięciem przystanków Miechowice Bławatkowa i Plac Szpitalny
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.152 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Giszowiec Kościół
 | Kierunek: | Zawodzie Bogucicka
Dni robocze
618 58 718 58 848 1403 33 1503 33 1603W
Nie kursuje w okresach przerw w zajęciach szkolnych.

Objaśnienia:

W 		- kurs do przystanku Wilhelmina Skrzyżowanie

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.048 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

200 | Przystanek: | Gródków Klinkiernia
 | Kierunek: | Sączów Kościół
Dni robocze
701K 1346 1555 1809 2019 2241M
Soboty, niedziele i święta
1346 1553 1809M

Objaśnienia:
K | - | od przystanku Siemonia Kościół kurs przez Siemonię Kościuszki i Wolności
M | - | kurs do przystanku Pomłynie Spółdzielnia n/ż

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.132 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Mysłowice Bolina
 | Kierunek: | Mysłowice Dworzec PKP
Dni robocze
449 56 506 34 48 602 16 30 44 58 712 26 40 54 808 22 36 50 904 18 32 46 1000 14 28 42 56 1110 24 38 52 1206 20 34 48 1302 16 30 44 58 1412 26 40 54 1508 22 36 50 1604 18 32 46 1700 14 28 42 1810 38 1906 30 58 2026 54 2122 50 2218 46 2313 38 050N
Soboty, niedziele i święta
449 501 30 58 626 54 722 50 818 46 914 42 1010 38 1106 34 1202 30 58 1326 54 1422 50 1518 46 1614 42 1710 38 1806 34 1902 30 58 2026 54 2122 50 2218 46 2313 38 050N

Objaśnienia:

N 		- od przystanku Mysłowice Dworzec PKP kurs do przystanku Zawodzie Zajezdnia przez Niwkę, Sosnowiec, Szopienice

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.846 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

617 | Przystanek: | Grzybowice
 | Kierunek: | Rokitnica Budowlana
Dni robocze
430 50 520 50 620 50 720 50 850 950 1050 1150 1220 50 1320 50 1420 50 1520 50 1650 1750 1858 1958 2058 2158 2258 048H 348H
Soboty, niedziele i święta
458 558 658 758 858 958 1058 1158 1258 1358 1458 1558 1658 1758 1858 1958 2058 2158 2258 048H 348H

Objaśnienia:

H 		- od przystanku Rokitnica Budowlana kurs do przystanku Helenka ELZAB

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.697 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

719 | Przystanek: | Siewierz Przejazd Kolejowy
 | Kierunek: | Siewierz Rynek
Dni robocze
439 539 639 739 939 1139 1239 1354 1454 1554 1754 2049 2254
Soboty, niedziele i święta
439 639 939 1239 1454 1754 2049 2254

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Linię obsługuje: PKS Zawiercie Rozkład jazdy ważny od: 01.01.1998

Wersja skryptu: 1.15 | 0.296 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Świętochłowice Gazownia
 | Kierunek: | Chorzów Batory Zajezdnia
Dni robocze
1847 1915 43 2011 121
Soboty, niedziele i święta
1847 1915 43 2011 121

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.940 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Brzezinka I
 | Kierunek: | Chełm Mały Pętla
Dni robocze
326 501N 35T 605T 35T 705T 45T 845 945 1045T 1145 1240 1305 35N 1405 35T 1505T 35T 1605 45 1743T 1843T 1941 2041 2141 2301N
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
501 634T 754 914 1034 1154 1314T 1434 1552 1712 1832 1952T 2112 2302
Niedziele i święta
501 632T 752 912 1032 1152 1432 1552 1712 1832 1952T 2112 2302
Dni robocze - w okresach przerw w zajęciach szkolnych
326 500N 39T 627T 703T 45T 845 946 1046T 1146 1240 1304N 1404 40T 1528T 1604 46 1743T 1843T 1941 2041 2141 2301N

Objaśnienia:
N | - | kurs do przystanku Nowy Bieruń Kopalnia Piast
T | - | kurs z obsługą przystanków Imielin Satelicka, Turystyczna i Heweliusza, z pominięciem przystanku Imielin Most

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 1.193 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Katowice Sokolska
 | Kierunek: | Piotrowice Pętla
Dni robocze
518 48 618 48 718 48 818 48 918 48 1018 48 1118 48 1218 48 1318 48 1418 48 1518 48 1618 48 1718 48 1818 55D 1955D 2055D 2155D 2235DP
Soboty
5 45 D 645D 755D 855D 9 55 D 1055D 11 55 D 1255D 13 55 D 1455D 15 55 D 1655D 17 55 D 1855D 19 55 D 2055D 21 55 D 2235DP
Niedziele i święta
5 45 D 645D 7 55 D 855D 9 55 D 1055D 11 55 D 1255D 13 55 D 1455D 15 55 D 1655D 17 55 D 1855D 19 55 D 2055D 21 55 D 2235DP

Objaśnienia:
D | - | kurs z obsługą przystanku Katowice Dworzec PKP
P | - | kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.442 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

132 | Przystanek: | Wieszowa Dworzec PKP
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
5 00 35 6 24 712 858 12 10 1300 36 1430 15 12 56 1738 21 24 2246
Soboty, niedziele i święta
5 50 7 18 9 00 10 40 12 08 13 36 15 06 16 40 18 20 19 52 21 24 22 46

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.074 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Zabrze de Gaulle'a (Politechnika Śl.)
 | Kierunek: | Zabrze Goethego
Dni robocze
536 624 33 753 843 1003 1403 1508 1613 1718

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 0.069 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Ruda Dworzec PKP
 | Kierunek: | Godula Plac Niepodległości
Dni robocze
513P 39P 604P 39P 709P 39P 814P 44P 914 44 [image] 1019 49 1114 [image] 49 1224 58 [image] 1324 54 1434 53 1543 1619 1709 46 1839 1912 2006 49 2134P 2217P 54C 2339C
Soboty, niedziele i święta
604P 739P 914 1049 1224 1354 1524 1652 1820 1950 2120P 2240C

Objaśnienia:
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Wirek Plaza.
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
C | - | kurs do przystanku Chebzie Rondo
P | - | kurs z pominięciem przystanku Wirek Plaza

Linię obsługuje: UP Chorzów Rozkład jazdy ważny od: 01.03.2004

Wersja skryptu: 1.15 | 0.491 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Tarnowskie Góry Dworzec PKP
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
524 43 639M 737Z 844R 935 1235M 1335PT 1443P 1535 1619D 1719D 1839 2125Z 2221OC
Soboty, niedziele i święta
605 845R 1434 1710 1931 2225

Objaśnienia:
C | - | od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III
D | - | kurs do przystanku Zadzień Pętla
M | - | od przystanku Niwiska Szkoła kurs do przystanku Mierzęcice Kosmiczna
OC | - | od przystanku Tąpkowice Wzgórze kurs przez Ossy oraz od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III
P | - | od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza
PT | - | od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza, a także kurs przez Strąków
R | - | kurs do przystanku Zendek Rozwidlenie
Z | - | od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.226 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

678 | Przystanek: | Gliwice Wrocławska
 | Kierunek: | Osiedle Kopernika
Dni robocze
507 1612S 1712Z

Objaśnienia:
S | - | kurs do przystanku Sikornik Osiedle
Z | - | kurs do przystanku Gliwice Zajezdnia z pominięciem Osiedla Kopernika

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.02.2002

Wersja skryptu: 1.15 | 0.045 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

911 | Przystanek: | Józefów
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
434 543 618 708 38 913 1408 1508 38 1638 53 1811 56 1916 56 2056 2156 2256 2321
Soboty, niedziele i święta
656 7 56 856 956 1056 11 56 1256 1356 1456 15 56 1656 17 56 1856 19 56 2056 21 56 2256 23 21

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.136 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Pyrzowice I
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze
623 732 1624 1759
Soboty
628 1747
Niedziele i święta
627 1747

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.736 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Sosnowiec Ostrogórska
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
522 42 622 42 702 22 42 802 22 42 902 22 42 1002 22 42 1102 22 42 1202 22 42 1302 22 42 1402 22 42 1502 22 42 1602 22 42 1702 22 42 1802 22 42Z 1902 22Z 42 2002Z 32 2107 37 2222 52Z
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
522 42 622 42 702 22 42 802 22 42 902 22 42 1002 22 42 1102 22 42 1202 22 42 1302 22Z 42 1402Z 22 42Z 1502 42 1622 1702 42 1822 1902 42 2032 2107 37 2222 52Z
Niedziele i święta
522 622 722 822 922 1022 1122 1222 1322Z 1422 1502 42 1622 1702 42 1822 1902 42 2032 2107 37 2222 52Z
Dni robocze - w okresach przerw w zajęciach szkolnych
522 42 622 42 722 802 42 922 42Z 1002 42 1122 1202 42 1322 42 1402 22 42 1502 22 42 1602Z 22 1702 42 1822 1902 42 2032 2107 37 2222 52Z

Objaśnienia:

Z 		- od przystanku Będzin Rondo zjazd do zajezdni Będzin

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.351 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Burowiec
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
5 31 631 7 31 831 9 31 11 31 13 31 1431 15 31 1631 17 31 19 30 21 30
Soboty, niedziele i święta
5 30 7 30 9 30 11 30 13 30 15 30 17 30 19 30 21 30

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 08.05.2004

Wersja skryptu: 1.15 | 0.128 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Czekanów Droga do Świętoszowic na żądanie
 | Kierunek: | Gliwice Port
Dni robocze
510 613 710 50 850 1040 1140 1322 1422 1510G 1608 1713 1905G 2002 2122 2244G
Soboty, niedziele i święta
730 850 1020 1140 1300 1422 1540 1713 1830 2020 2122 2244G

Objaśnienia:

G 		- kurs do przystanku Gliwice Plac Piastów

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 21.10.2002

Wersja skryptu: 1.15 | 0.202 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Szombierki Kościół
 | Kierunek: | Biskupice Pętla
Dni robocze
653 [image] 753 [image] 813 [image] 53 [image] 953 [image] 1033 [image] 1113 [image] 53 [image] 1333 [image] 1433 [image] 1533 [image] 345 425 25
Soboty, niedziele i święta
345 425

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.06.2004

Wersja skryptu: 1.15 | 0.095 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Zawodzie Zajezdnia
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty, niedziele i święta
5 41 701 8 21 941 11 01 1221 13 41 1501 16 21 1741 19 01 2021

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 1.712 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

676 | Przystanek: | Gliwice Dąbrowskiego
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
532 637

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.194 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Nowa Wieś Skrzyżowanie
 | Kierunek: | Mierzęcice Magazyny na żądanie
Soboty, niedziele i święta
427

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.697 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Gliwice błog. Czesława
 | Kierunek: | Łabędy Huta
Dni robocze
434 59 519 39 59 619 39 59 719 39 59P 819 54 934 1014 54 1134 1214 39 59 1319 39 59 1419 39 59 1519 39 59 1619 44 1704 24 1809 44 1924 2024 2119 2229P 2329P
Soboty, niedziele i święta
425 525 625 725 825 925 1025 1125 1225 1325 1425 1525 1625 1725 1825 1925 2025 2125 2225P 2325P

Objaśnienia:

P 		- kurs do przystanku Gliwice Plac Piastów

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 07.07.2004

Wersja skryptu: 1.15 | 0.258 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

995 | Przystanek: | Bieruń Stary FSM II
 | Kierunek: | Bieruń Stary Dworzec PKP
Dni robocze
529E 732 1339E 1622 2139E
Soboty, niedziele i święta
536E 749 1029 1346E 1639 2141E

Objaśnienia:

E 		- kurs do przystanku Bieruń Stary ERG II

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 0.320 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Lędziny Gospoda
 | Kierunek: | Chełm Śląski Fawent
Dni robocze
843 1218 1338 1448 1543 1838 2138 2232
Soboty, niedziele i święta
1015 1424 1645 2224

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 0.089 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

130 | Przystanek: | Kochłowice Rynek
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
533 618 48 718 48 818 48 9 48 1048 11 48 1248 1318 48 1418 48 1518 48 1618 48 18 03 48 19 48 2048 21 48 2248 2347W 117W 317W
Soboty
5 18 648 7 48 848 9 48 1048 11 48 1248 13 48 1448 15 48 1648 17 48 1848 19 48 2048 21 48 2248 2347W 117W 317W
Niedziele i święta
5 18 7 48 9 48 11 48 13 48 1448 15 48 1648 17 48 1848 19 48 2048 21 48 2248 2347W 117W 317W

Objaśnienia:

W 		- kurs przez Osiedle Witosa
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.478 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

637 | Przystanek: | Łagisza Fabryka
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
404
Soboty
404
Niedziele i święta
404

Linię obsługuje: PKS Będzin Rozkład jazdy ważny od: 01.03.2004

Wersja skryptu: 1.15 | 0.096 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

700 | Przystanek: | Dobieszowice Kościuszki
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
505 604 709 822 1019 1209 1302 1413 1525 1636 1731 1924 2148
Soboty
604 816 1036 1136 1302 1413 1525 1626 1731 1919 2148
Niedziele i święta
604 816 1036 1136 1302 1413 1525 1626 1731 1919 2148

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.10.2003

Wersja skryptu: 1.15 | 0.340 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Sosnowiec Dęblińska
 | Kierunek: | Kazimierz Górniczy Pętla
Dni robocze
232 416 31 49 508 28 48 608 28 48 708 28 48 808 28 48 908 28 48 1008 28 48 1108 28 48 1208 28 48 1308 28 48 1408 28 48 1508 28 48 1608 28 48 1708 28 48 1808 28 48 1908 33 53 2013 43 2113 43 2228 2342
Soboty, niedziele i święta
232 416 49 508 48 608 28 48 708 28 48 808 28 48 908 28 48 1008 28 48 1108 28 48 1208 28 48 1308 28 48 1408 28 48 1508 28 48 1608 28 48 1708 28 48 1808 28 48 1908 33 53 2013 43 2113 43 2228 2342

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.301 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Ujejsce Skrzyżowanie
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
427S 505 32 601 53 726 53 821 58 926 1026 1122 1223 1302 43 1407 52 1532 1608 32 1712P 52 1833 1929 2022 2123 2227
Soboty
500 612 724 834 924 1024 1128 1218 1328 1418 1527 1610 1709 1819 1919 2022 2123 2231 2328P
Niedziele i święta
500 606 723 827 910 1011 1120 1220 1320 1420 1520 1609 1710 1819 1919 2021 2123 2231 2328P

Objaśnienia:
P | - | kurs do przystanku Gołonóg Aleja Piłsudskiego
S | - | od przystanku Ząbkowice Stadion kurs przez Sikorkę

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.826 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

1 | Przystanek: | Ruda Urząd Skarbowy
 | Kierunek: | Wójtowa Wieś Pętla
Dni robocze, soboty, niedziele i święta
429 522 42 602 22 42 702 22 42 802 22 42 902 22 42 1002 22 42 1102 22 42 1202 22 42 1302 22 42 1402 22 42 1502 22 42 1602 22 42 1702 22 42 1802 22 42 1902 22 42 2002 22 42 2102 22 42 2202 22 52 2329Z 54 059 229L 329

Objaśnienia:
L | - | kurs do przystanku Zaborze Lompy Pętla
Z | - | kurs do przystanku Gliwice Zajezdnia

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.132 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

280 | Przystanek: | Szombierki Kopalnia
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
450 528 603 36 7 06 36 829 944 10 49 1149 1244 13 36 14 05 35 1505 35 1605 39 17 09 39 1809 37 1909 20 27 23 33

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.731 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Ożarowice Pod Brynicą na żądanie
 | Kierunek: | Świerklaniec Park
Dni robocze
1430
Nie kursuje w dni wolne od nauki szkolnej.

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.082 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Ligota Panewnicka
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
441 516 56 626 56 726 56 826 56 926 56 1026 1111 56 1241 1326 56 1426 56 1526 56 1626 56 1741 1826 1906 46 2041 2141 2241 2341
Soboty, niedziele i święta
4 38 513 6 38 738 8 36 938 1038 11 08 38 1238 13 38 1408 38 15 38 1638 17 38 1838 19 38 2038 21 38 2238 23 38

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PPUP Ruda Śląska Rozkład jazdy ważny od: 01.10.2003

Wersja skryptu: 1.15 | 0.213 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Gołonóg Zakłady Odzieżowe
 | Kierunek: | Osiedle Naftowa Pętla
Dni robocze
506 36 606 36 706 36 806 36 906 36 1006 36 1106 36 1206 36 1306 36 1406 36 1506 36 1606 36 1706 36 1806 20Z 45 1914 2011 2111 2211 2311Z
Soboty
505 607 705 815 913 1015 1115 1215 1315 1415 1514 1610 1710 1810 1910 2010 2110 2210 2307Z
Niedziele i święta
510 610 710 810 910 1010 1110 1210 1310 1410 1510 1610 1710 1810 1910 2010 2110 2210 2310Z

Objaśnienia:

Z 		- kurs do przystanku Zagórze Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 26.06.2004

Wersja skryptu: 1.15 | 0.569 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Kosztowy Dzióbka
 | Kierunek: | Imielin Autostrada
Dni robocze
4 59 G 529G 619G 49G 7 19 M 834 934G 10 34 1134G 1234 13 24 M 49G 1449M 1519G 49 G 1619 1732G 18 32 G 1931 2030 21 30 G 2215
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty, niedziele i święta
533G 7 03 818G 9 38 1058 12 18 G 1333G 14 58 1616 17 36 G 1856 20 16 2126G
Dni robocze - w okresach przerw w zajęciach szkolnych
459G 5 19 G 55G 655M 8 19 935G 1035 11 35 G 1235 1327M 56 G 1456M 1556G 17 33 G 1833G 1932 20 32 2131G 2216

Objaśnienia:
G | - | kurs do przystanku Golcówka ZPW
M | - | kurs do przystanku Imielin Most Pętla
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.805 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Bogucice Markiefki
 | Kierunek: | Borki Pętla
Dni robocze
534 604 34 59 7 39 819 43C 914 10 15 1115 1215 13 15 45 1415 45 1515 45 1620 55 1737 18 42 1941 2056 21 39 2246
Soboty
635 8 40 920 1000 40 11 20 1200 40 1320 14 00 45 16 30 18 45 22 45
Niedziele i święta
6 40 9 45 12 45 16 25 18 40 22 45

Objaśnienia:

C 		- kurs do przystanku Zawodzie CPN
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.783 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Osiedle Waryńskiego Pętla
 | Kierunek: | Brzezinka Wieś
Dni robocze
456 748P 1234 1343 1438 1538

Objaśnienia:

P 		- od przystanku Osiedle Waryńskiego Niedbalskiego kurs do przystanku Gliwice Piwna

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.08.2003

Wersja skryptu: 1.15 | 0.052 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

932 | Przystanek: | Zabrze Goethego
 | Kierunek: | Osiedle Kopernika Kąpielisko
Dni robocze
515 35 55 615 35 55 715 35 55P 845P 1315 35 55 1415 35 55 1515 35 55P 1615P
Nie kursuje w okresach przerw w zajęciach szkolnych.

Objaśnienia:

P 		- kurs do przystanku Gliwice Plac Piastów

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 0.114 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

998 | Przystanek: | Chorzów Ogrodnictwo
 | Kierunek: | Chorzów Gwarecka
Dni robocze
446 525 611 46 716 [image] 41 51 [image] 816 46 [image] 911 31 [image] 56 1016 [image] 41 1101 [image] 26 46 [image] 1211 31 [image] 56 1316 [image] 41 1406 [image] 26 46 [image] 1511 26 [image] 56 1616 [image] 41 1726 1811 56 1941 2016 2111 2211
Soboty
445 520 610 50 820 905 50 1050 1205 1305 1405 1505 1605 1705 1820 1905 2020 2105 2210
Niedziele i święta
635 720 801 35 920 1020 1105 1205 1305 1405 1505 1605

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych
Linia obsługiwana taborem minibusowym.

Linię obsługuje: UTPO Jaworzno Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 0.267 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Osiedle Syberka Kościół
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
420 503 40 608 713 58 843 928 1008 1128 1208 1310 32 1420 1518 58 1643 1736 1826 1923 2016 2111 2221
Soboty
425 515 615 715 815 915 1015 1115 1215 1315 1415 1515 1655 1835 2016 2111 2221
Niedziele i święta
425 515 615 715 855 1035 1215 1315 1415 1515 1655 1835 2016 2111 2221

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.04.2002

Wersja skryptu: 1.15 | 0.256 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Kochłowice Tunkla
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
451 529 604 34 704 34 804 34 904 39 1009 39 1104 34 1204 34 1304 34 1404 34 1504 34 1604 34 1709 39 1809 34 1904 29 59 2029 59 2129 59 2308
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
751 851 951 1051 1151 1251 1351 1451 1551 1651 1751 1851 1951 2051 2151 2251
Niedziele i święta
444 651 851 1051 1251 1351 1451 1551 1651 1751 1851 1951 2051 2151 2251
Dni robocze - w okresach przerw w zajęciach szkolnych
453 532 606 36 706 36 806 36 906 36 1106 1236 1306 36 1406 36 1506 36 1606 36 1736 1806 1922 2041 2201 2310

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 1.606 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

803/806 | Przystanek: | Okradzionów Spółdzielnia
 | Kierunek: | Będzin Kościuszki
Soboty
312LZ 433 556 653L 729 859L 1014 1201 1310 1430L 1600 59L 1825 1936L 2103 2230D
Niedziele i święta
312LZ 433 608 753 906L 1022 1136L 1303 1436L 1557 1706L 1825 1936L 2103 2230D
W okresie od września do października w niedziele i święta obowiązuje rozkład jazdy na soboty.

Objaśnienia:
D | - | kurs do przystanku Dąbrowa Górnicza Kopalnia Paryż
L | - | od przystanku Okradzionów Skrzyżowanie kurs przez Łękę
Z | - | kurs do przystanku Gołonóg Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.485 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Zbrosławice Kościół
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
5 01 31 601 31 701 41 901 1001 11 01 1201 1301 14 01 1501 31 1606 17 01 1801 1901 20 01 2101 2201 23 01
Soboty, niedziele i święta
501 6 01 701 801 9 01 1001 1101 12 01 1301 15 01 1701 19 01 2101

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.03.2004

Wersja skryptu: 1.15 | 0.209 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

690 | Przystanek: | Dębowa Góra Zakłady Odzieżowe
 | Kierunek: | Sosnowiec Dworzec PKP
Dni robocze
450 520 47 636 707 35 836 906 36 1036 1106 36 1236 1306 35 1436 59 1536 1636 1706 51 1851 1937 2047 2137 2248
Soboty
435 515 40 636 706 35 826 906 46 1016 56 1136 1206 46 1326 1416 1506 42 1622 1702 42 1842 1937 2042 2142 2302
Niedziele i święta
435 515 610 702 38 852 952 1052 1142 1242 1338 1502 52 1652 1752 1852 1938 2042 2152 2302

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.857 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Szopienice Oczyszczalnia
 | Kierunek: | Chorzów Rynek (Ratusz)
Dni robocze
527 41 55 623 37 51 705 19 33 47 801 15 29 43 57 911 25 39 53 1007 21 35 49 1103 17 31 45 59 1213 27 41 55 1309 23 37 51 1405 19 33 47 1501 15 29 43 57 1611 25 39 53 1707 21Z 35 49Z 1803 17Z 31 59 1927 51 2019 47 2115 43 2211 39K 2306K 30Z 55Z 018Z 351Z
Soboty, niedziele i święta
523 51 619 47 715 43 811 39 907 35 1003 31 59 1127 55 1223 51 1319 47 1415 43 1511 39 1607 35 1703 31 59 1827 55 1923 51 2019 47 2115 43 2211 39K 2306K 30Z 55Z 018Z 351Z

Objaśnienia:
K | - | kurs do przystanku Katowice Plac Wolności
Z | - | kurs do przystanku Zawodzie Zajezdnia

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.990 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Batory Pętla
 | Kierunek: | Obroki Elkop
Dni robocze
533 602 32 703 34 805 35 905 35 1005 1105 1205 1305 35 1405 35 1505 35 1605 35 1730 1845 1957 2127 2257
Soboty
529 639 809 925 1041 1156 1326 1456 1609 1724 1839 1948 2124 2254
Niedziele i święta
529 809 1041 1326 1456 1609 1724 1839 1954 2124 2254

Linię obsługuje: PPUP Ruda Śląska Rozkład jazdy ważny od: 01.04.2003

Wersja skryptu: 1.15 | 0.275 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Dziećkowice Krzyż
 | Kierunek: | Imielin Autostrada
Dni robocze
5 13 G 43G 603G 33G 703G 33 M 848 948G 10 48 1148G 1248 13 38 M 1403G 1503M 33G 16 03 G 33 1746G 18 46 G 1945 2044 21 44 G 2229
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty, niedziele i święta
547G 7 17 832G 9 52 1112 12 32 G 1347G 15 12 1630 17 50 G 1910 20 30 2140G
Dni robocze - w okresach przerw w zajęciach szkolnych
513G 33 G 609G 709M 8 33 949G 1049 11 49 G 1249 1341M 14 10 G 1510M 1610G 17 47 G 1847G 1946 20 46 2145G 2230

Objaśnienia:
G | - | kurs do przystanku Golcówka ZPW
M | - | kurs do przystanku Imielin Most Pętla
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 1.031 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Katowice Misjonarzy Oblatów
 | Kierunek: | Chorzów Metalowców
Dni robocze
2015 2316 31 232 322 422
Soboty
2316 31 232 322 422
Niedziele i święta
2316 31 232 322 422

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 04.05.2004

Wersja skryptu: 1.15 | 0.382 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Chorzów Batory Osiedle
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
448 513 43 613 43 713 46 813 43 9 13 43 1013 43 1113 43 1213 43 1313 43 1413 43 1513 43 1613 43 1713 43 1813 43 1913 53 20 53 21 53 2253
Soboty, niedziele i święta
456 5 53 6 53 753 853 953 10 53 11 53 1253 1353 1453 15 53 16 53 1753 1853 1953 20 53 21 53 2253

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.247 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

674 | Przystanek: | Katowice Cmentarz Komunalny
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
532 602 32 7 02 32 802 32 9 02 32 1002 32 11 02 32 1202 32 13 02 32 1402 32 15 02 32 1602 32 17 02 32 1802 32 19 02 30 2010 2110 2210 2310M
Soboty, niedziele i święta
610 7 10 810 9 10 1010 11 10 1210 13 10 1410 15 10 1610 17 10 1810 19 10 2010 21 10 2210 23 10 M

Objaśnienia:

M 		- kurs do przystanku Katowice Mickiewicza
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 06.01.2003

Wersja skryptu: 1.15 | 0.173 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

217 | Przystanek: | Osiedle Kopernika Saturna
 | Kierunek: | Osiedle Kopernika
Dni robocze
627 707P 42 1327 1407 57 1537 1609G

Objaśnienia:
G | - | kurs do przystanku Gliwice Plac Piastów
P | - | od przystanku Gliwice Śliwki kurs przez Gliwice Plac Piłsudskiego, Górnych Wałów, Nowy Świat i Kościuszki II z pominięciem przystanków Gliwice Jasnogórska i Kościuszki

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.144 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Chebzie Rondo
 | Kierunek: | Halemba Pętla
Dni robocze
449 519 49 619 47 714 49 819 919 1019 1119 1219 49 1319 49 1419 49 1522 49 1619 1719 1819 1921 2021 2121 2221 2324
Soboty, niedziele i święta
521 621 721 821 921 1021 1121 1221 1321 1421 1521 1621 1721 1821 1921 2021 2121 2221 2321

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.188 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Tąpkowice Wzgórze
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
1508 1658S

Objaśnienia:

S 		- kurs do przystanku Świerklaniec Park

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 1.15 | 0.058 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

38 | Przystanek: | Stroszek Dom Górnika
 | Kierunek: | Bytom Stacja Ruchu
Dni robocze
520
Soboty, niedziele i święta
920
W okresie Wszystkich Świętych
720 920

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.09.2002

Wersja skryptu: 1.15 | 0.095 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

15 | Przystanek: | Szopienice Dwór
 | Kierunek: | Katowice Plac Wolności
Dni robocze
441 529 43 611 25 39 53 707 21 35 49 803 17 31 45 59 913 27 41 55 1009 23 37 51 1105 19 33 47 1201 15 29 43 57 1311 25 39 53 1407 21 35 49 1503 17 31 45 59 1613 27 41 55 1709 23 37 51 1805 19 31 45Z 58 1913Z 26 41Z 54 2007Z 22 50 2118 46 2214 42 2308 28Z 49Z 113Z 353Z
Soboty
441 527 601 21 50 718 46 814 42 910 24 38 52 1006 20 34 48 1102 16 30 44 58 1212 26 40 54 1308 22 36 50 1404 18 32Z 46 1500Z 14 42 1610 38 1706 34 1802 30 58 1926 54 2022 50 2118 46 2214 42 2308 28Z 49Z 113Z 353Z
W okresach przerw w zajęciach szkolnych w soboty obowiązuje rozkład jazdy na niedziele i święta.
Niedziele i święta
441 527 601 21 50 718 46 814 42 910 38 1006 34 1102 30 58 1226 54 1322 50 1418 46 1514 42 1610 38 1706 34 1802 30 58 1926 54 2022 50 2118 46 2214 42 2308 28Z 49Z 113Z 353Z

Objaśnienia:

Z 		- kurs do przystanku Zawodzie Zajezdnia

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.519 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

S-3 | Przystanek: | Osiedle Paderewskiego Pomnik
 | Kierunek: | Katowice Krasińskiego
Dni robocze - od poniedziałku do czwartku
915 1015 1115 1215 1315 1445 1555 1655 1755 1855 1955 2055
Dni robocze - piątki
915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1715 45 1815 45 1915 45 2035 2125
Soboty
915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1715 45 1815 45 1915 45 2035 2125
Niedziele i święta
915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1715 45 1815 45 1915 45

Linia bezpłatna.

Linia nie kursuje w dni wolne od pracy w centrum handlowym "3 Stawy" Katowice.

Linię obsługuje: UP Chorzów Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.161 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

259 | Przystanek: | Sośnica Drzymały
 | Kierunek: | Osiedle Waryńskiego Pętla
Dni robocze
4 58 A 535A 635A 7 05 35 835 9 30 1030 1100 12 00 40 1310 14 10 1510 16 00 50 1830A 19 31
Soboty, niedziele i święta
7 26 826 9 26 1026 11 26 1226 13 26 1426 15 26 1626 17 26 1826A 19 26

Objaśnienia:

A 		- kurs do przystanku Gliwice Zakład Opla
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 03.02.2003

Wersja skryptu: 1.15 | 0.151 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

38 | Przystanek: | Bytom Leśna
 | Kierunek: | Bytom Stacja Ruchu
Dni robocze
526
Soboty, niedziele i święta
926
W okresie Wszystkich Świętych
726 926

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.09.2002

Wersja skryptu: 1.15 | 0.139 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Ruda Dworzec PKP
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
458TP 540TP 615TP 50TP 725TP 800 35 950 1025 1100 35 1210 45 1320 1430 1505 40 1615 50 1725 [image] 1825 1920 2020 2120TP 2205TP 54TN
Soboty, niedziele i święta
458TP 610TP 755 905 1055 1205 1315 50 1500 1610 50 1720 1820 1920 2020 2120TP 2205TP 50TN

Objaśnienia:
W dniach wolnych od pracy w centrach handlowych kursuje z pominięciem przystanków Ruda Tesco i Wirek Plaza.
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
N | - | kurs do przystanku Nowy Bytom Urząd Miejski
P | - | kurs z pominięciem przystanku Wirek Plaza
T | - | kurs z pominięciem przystanku Ruda Tesco

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.735 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Gliwice Góry Chełmskiej
 | Kierunek: | Brzezinka Wieś
Dni robocze
434 509G 17G 47G 618G 51G 720G 51G 820 50 940 1010 40 1140 1235 56G 1325G 55G 1425G 55G 1555G 1635 1705 45 1825 1918 2018 2109G 2218G 58G
Soboty
439 544 644 719 819 919 1019 1119 1219 1319 1419 44 1519 1619 1719 1819 1919 2019 2119 2219 59
Niedziele i święta
439 544 644 719 819 919 1019 1119 1219 1319 1419 1519 1619 1719 1819 1919 2019 2119 2219 59

Objaśnienia:

G 		- kurs przez Stare Gliwice Gaudiego i Wyczółkowskiego

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2002

Wersja skryptu: 1.15 | 1.079 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Piekary Śląskie Kościół
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
613A 719 829 929 1029 1129 1229 1329 1455 1559 1743 1907 2017 2132
Soboty
719 929 1129 1329 1559 1907 2132
Niedziele i święta
718 928 1128 1328 1558 1906 2131

Objaśnienia:

A 		- kurs z pominięciem przystanku Szarlej Kaufland

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.711 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Brzeziny Śląskie Bednorza na żądanie
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
518 51 621 51 722 52 822 52 922 52 1022 52 1122 52 1222 52 1322 52 1422 52 1522 52 1622 52 1722

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 0.118 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Chorzów AKS
 | Kierunek: | Chorzów Metalowców
Dni robocze
1943
Soboty
1524

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 04.05.2004

Wersja skryptu: 1.15 | 0.527 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Kochłowice Osiedle
 | Kierunek: | Halemba Pętla
Dni robocze
527 657 827 [image] 957 1127 1257 1427 1557 1727 1846 2016 2126 2256N
Soboty
817 1117 1417 1717 2016 2256

Objaśnienia:
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
N | - | kurs do przystanku Nowy Bytom Urząd Miejski

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.095 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Wesoła Kopalnia II
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
610 700 830M 940M 1050M 1200M 1300 1420 1510 1620M 1730M 1840M 1950M 2105 2220
Soboty
610 700 830 930 1030 1130 1300 1415 1515 1620M 1730M 1840M 1950M 2105 2220
Niedziele i święta
700 830 930 1030 1130 1300 1415 1515 1620M 1730M 1840M 1950M 2105 2220

Objaśnienia:

M 		- kurs do przystanku Mysłowice Szpital

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.148 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

622 | Przystanek: | Środula Osiedle
 | Kierunek: | Rudna Stawowa
Dni robocze
536 609 37 706 37 806 48 926 1008 36 1108 36 1208 36 1308 36 1408 36 1508 36 1608 36 1708 36 1818 1900 37 2019 57 2139 2225
Soboty
546 608 51 734 816 59 941 1019 1101 39 1221 59 1341 1501 40 1619 1702 39 1859 1937 2019 57 2139 2225
Niedziele i święta
545 607 732 815 938 1053 1218 1328 1458 1618 1738 1858 2018 2135

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 2.578 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Będzin Rondo
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
425W 533S 37 630W 44S 714 826 1019 1143W 1257 1347 1425 1535 1644 1824 2109
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty, niedziele i święta
826 1144 1425 2109
Dni robocze - w okresach przerw w zajęciach szkolnych
430W 536 630W 714 826 1019 1143W 1255 1347 1425 1535 1645 1824 2109

Objaśnienia:
S | - | od przystanku Psary Skrzyżowanie kurs do przystanku Strzyżowice Skrzyżowanie (i dalej do Będzina przez Goląszę Biskę)
W | - | od przystanku Wojkowice Długosza kurs przez Wojkowice Głowackiego

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 1.15 | 0.131 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Grzybowice
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
4 35 54 5 39 6 14 54 734 54 8 34 54 [image] 934 10 54 1129 12 14 54 1334 14 14 59 15 24 54 16 19 17 17 54 18 34 19 29 2009 44 21 24 2214 40 23 15
Soboty, niedziele i święta
503 659 8 34 929 10 59 1129 12 49 1329 14 59 1529 1624 49 1729 1829 59 1939 2029 59 2210 23 00

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.03.2003

Wersja skryptu: 1.15 | 0.147 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Brzęczkowice Kościół
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
529 59 629 59 729 59 8 29 934 1034 11 34 1234 1334 14 34 59 1559 1629 59 1729 1834 19 34 2034 2134Z 22 39 Z 2334Z
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty, niedziele i święta
5 24 W 644W 8 04 W 924W 10 44 W 1204W 13 24 W 1444W 16 04 W 1724W 18 44 W 2004W 21 24 Z 2244Z
Dni robocze - w okresach przerw w zajęciach szkolnych
528 58 6 28 704 819 9 34 1034 1134 12 34 1334 1434 15 40 1628 1728 18 34 1934 2034 21 34 Z 2239Z 2334Z

Objaśnienia:
W | - | kurs z obsługą przystanku Zawodzie Zajezdnia
Z | - | kurs do przystanku Zawodzie Zajezdnia
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 1.338 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

931 | Przystanek: | Katowice Dworzec PKP
 | Kierunek: | Bieruń Stary Dworzec PKP
Dni robocze
442EK 537E 637 742 842 942 1042 1142 1242EK 1342E 1437 1537 1642 1742 1842W 1942 2042EK 2157W 2252W
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty, niedziele i święta
542 702D 822 942D 1102 1222D 1342 1502L 1622 1742D 1902 2012D 2142 2247W
Dni robocze - w okresach przerw w zajęciach szkolnych
442EK 542E 642 757 842 942 1042 1142 1242EK 1342E 1442 1542 1642 1742 1842W 1942 2042EK 2157W 2252W

Objaśnienia:
D | - | kurs do przystanku Kosztowy Dworzec PKP
E | - | kurs do przystanku Bieruń Stary ERG II
K | - | kurs z obsługą przystanku Lędziny Kopalnia Ziemowit
L | - | kurs do przystanku Lędziny Droga do Górek
W | - | od przystanku Lędziny Droga do Górek kurs do przystanku Lędziny Kopalnia Ziemowit

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.05.2004

Wersja skryptu: 1.15 | 0.287 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Osiedle Kopernika Oriona
 | Kierunek: | Łabędy Huta
Dni robocze
432 56 512 31 52 612 32 52 713 33 53 813 33 53 908 23 43 1003 23 43 1103 23 43 1203 23 43 1303 33 53 1413 33 53 1513 33 53 1613 33 53 1713 33 53 1813 33 53 1911 51 2021 51 2121 51 2221 2301 28 112 232 402
Soboty, niedziele i święta
432 507 32 57 622 52 722 52 822 52 922 52 1022 52 1122 52 1222 52 1322 52 1422 52 1522 52 1622 52 1722 52 1822 52 1922 52 2022 52 2122 52 2222 57 2327 112 232 402
W tzw. niedziele giełdowe obowiązuje odrębny rozkład jazdy (patrz niżej).
Niedziele giełdowe
432 507 32 57 622 52 722 52 822 52 922 52 1022 52 1122 52 1222 52 1322 52 1422 52 1522 52 1622 52 1722 52 1822 52 1922 52 2022 52 2122 52 2222 57 2327 112 232 402

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 07.07.2004

Wersja skryptu: 1.15 | 2.180 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

744 | Przystanek: | Dąbrowa Miejska Celna na żądanie
 | Kierunek: | Szombierki Osiedle
Dni robocze
536 654 1151 1336 1506 1631 1754 2121

Linię obsługuje: Transport Nowe Chechło Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 1.15 | 0.048 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

86 | Przystanek: | Zabrze Mostostal
 | Kierunek: | Zabrze Goethego
Dni robocze
530 610 50 730 810 50 930 1010 50 1130 1210 50 1330 1410 50 1530 1610 50 1750 1850

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.063 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Bytom Dom Kopalni
 | Kierunek: | Bytom Politechnika Śląska
Dni robocze
539 618 32 700 14 28 42 810 24 52 920 34 1002 38 1106 36 1202 36 1304 32 46 1414 28 42 56 1524 38 52 1620 48 1716 44 1812 40 1930 2000 53 2143 2223 53Z
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
539 607 35 703 31 59 845 913 41 1009 37 1105 33 1201 29 57 1325 53 1421 49 1517 45 1613 41 1709 37 1805 33 1930 2000 53 2143 2223 53Z
Niedziele i święta
539 607 35 703 31 59 845 913 1009 37 1133 1201 57 1325 53 1421 49 1517 45 1613 41 1709 37 1805 33 1930 2000 53 2143 2223 53Z
Dni robocze - w okresach przerw w zajęciach szkolnych
539 632 700 14 42 810 24 52 920 34 1002 38 1106 36 1202 36 1332 46 1414 42 56 1524 52 1620 48 1716 44 1812 40 1930 2000 53 2143 2223 53Z

Objaśnienia:

Z 		- od przystanku Bytom Urząd Miejski zjazd do zajezdni Stroszek

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.495 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

19 | Przystanek: | Bytom Park-Pływalnia
 | Kierunek: | Bytom Plac Sikorskiego
Dni robocze
317 417
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
317 417
Niedziele i święta
317 417
Dni robocze - w okresach przerw w zajęciach szkolnych
317 417

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.867 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Halemba Nowy Świat
 | Kierunek: | Zabrze Goethego
Dni robocze
16 39 2054 21 53
Soboty, niedziele i święta
20 54

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.09.2002

Wersja skryptu: 1.15 | 0.176 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Grzybowice Hallera na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
455

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 21.10.2002

Wersja skryptu: 1.15 | 0.261 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Brynów Gawronów II
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
532 602 32 702 24 802 [image] 32 54 932 1002 32 [image] 1102 1202 32 1302 32 1402 [image] 32 1502 32 1602 32 [image] 1702 47 1832 1932 2113 2258
Soboty
657 813 913 1013 1113 1213 1313 1413 1513 1613 1713 1813 2113 2258
Niedziele i święta
813 1013 1113 1213 1313 1413 1513 1613 1713 1813 2113 2258

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: UP Chorzów Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 1.15 | 0.215 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Żychcice Alfred
 | Kierunek: | Wojkowice Park
Dni robocze
445 551 621 50 750 850 950 1050 1140 1250 1320 50K 1420 50 1525 1630 1754 1945

Objaśnienia:

K 		- kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.114 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Burowiec
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
512 42 6 12 42 712 42 812 42 9 12 42 1012 42 1112 42 12 12 42 1312 42 1412 42 15 12 42 1612 42 1712 42 18 12 42 1912 2002 2102 22 02 2302 39G
Soboty, niedziele i święta
5 02 6 02 702 8 02 9 02 1002 11 02 12 02 1302 14 02 15 02 1602 17 02 18 02 1902 20 02 21 02 2202 23 02 39 G

Objaśnienia:

G 		- kurs do przystanku Giszowiec Kościół
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.12.2002

Wersja skryptu: 1.15 | 0.438 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

114 | Przystanek: | Bytom Plac Sobieskiego
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
445 505 26 46 606 34 42 58 714 30 46 802 18 34 50 916 48 1004 20 36 1108 24 56 1212 28 44 1300 16 32 48 1404 20 36 52 1508 24 40 56 1612 28 54 1710 26 42 1814 30 46 1902 33 49 2005 21 37 58 2119 2201 32 2302
Soboty
539 601 45 707 51 813 57 919 1013 35 1119 1225 47 1331 1437 59 1542 1648 1710 1804 26 1910 2016 38 2127 2232 47
Niedziele i święta
538 600 44 706 50 812 56 918 1012 34 1118 1224 46 1330 1436 58 1542 1648 1710 1804 26 1910 2016 38 2127 2232 47

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.344 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Grzybowice
 | Kierunek: | Zabrze Goethego
Dni robocze
424 519 618 52 734 818 48 925 1001 36 1112 47 1222 57 1332 1407 48 1512 47 1627 1706 44 1819 54 1930 2005 40 2115 50
Soboty, niedziele i święta
424 519 618 734 848 1001 1112 1222 1332 1448 1547 1706 1819 1930 2040 2150

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 1.15 | 0.276 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Sączów Kościół
 | Kierunek: | Katowice Kopernika
Dni robocze
628

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 0.037 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

815 | Przystanek: | Zagórze Osiedle
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
548 624 54 738 54 824 54 924 54 1024 54 1124 54 1224 54 1324 54 1424 54 1524 54 1624 54 1724 54 1824 54 1923 52 2022 52 2152 2247
Soboty
621 51 721 51 821 901 38 1018 58 1133 1201 31 1311 38 1421 51 1520 1605 1705 1805 1905 2005 2105 2205 2305
Niedziele i święta
609 53 753 853 953 1053 1153 1253 1353 1453 1553 1653 1753 1853 1953 2053 2153 2247

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 0.443 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Chorzów Batory Kościół
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
456 526 56 626 56 726 56 826 56 926 56 1026 56 1126 56 1226 56 1326 56 1426 56 1526 56 1626 56 1726 56 1826 56 1930 2030 21 30 22 30
Soboty, niedziele i święta
530 6 30 7 30 830 930 1030 11 30 12 30 1330 1430 1530 16 30 17 30 1830 1930 2030 21 30 22 30

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.130 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

813 | Przystanek: | Piaski Zajezdnia
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
521 51 621 1351

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 1.15 | 0.131 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Celiny Spółdzielnia na żądanie
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze
859
Nie kursuje w dni wolne od nauki szkolnej.

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.037 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

601 | Przystanek: | Katowice Dworzec PKP
 | Kierunek: | Katowice Klinika Okulistyczna
Dni robocze
542 644 746 846 927 1027 1227 1337C 1447C 1547 1657 1757 1912 2041C
Soboty, niedziele i święta
542 641 841 1041 1241 1441 1641 1841 2041C

Objaśnienia:

C 		- kurs do przystanku Katowice Ceglana

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 01.05.2000

Wersja skryptu: 1.15 | 0.376 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Sielec Kopalnia
 | Kierunek: | Osiedle Naftowa Pętla
Dni robocze
437S 54 524 39 609 39 709 39 809 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1509 39 1609 39 1709 39 1809 39 1918 44 2041 2141 2241
Soboty
447 538 640 738 848 946 1048 1148 1248 1348 1448 1544 1640 1740 1840 1940 2040 2140 2240
Niedziele i święta
454 540 640 740 840 940 1040 1140 1240 1340 1440 1540 1640 1740 1840 1940 2040 2140 2240

Objaśnienia:

S 		- kurs do przystanku Sosnowiec Dworzec PKP

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 26.06.2004

Wersja skryptu: 1.15 | 1.332 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Katowice Paderewskiego
 | Kierunek: | Mysłowice Dworzec PKP
Dni robocze
511 39 607 21 35 49 703 17 31 45 59 813 27 41 55 909 23 37 51 1005 19 33 47 1101 15 29 43 57 1211 25 39 53 1307 21 35 49 1403 17 31 45 59 1513 27 41 55 1609 23 37 51 1705 19 33Z 47 1801Z 15 29Z 43 1907 35 2003 31 59 2127 55 2223 51 2304Z 17 30Z 43Z
Soboty, niedziele i święta
507 35 603 31 59 727 55 823 51 919 47 1015 43 1111 39 1207 35 1303 31 59 1427 55 1523 51 1619 47 1715 43 1811 39 1907 35 2003 31 59 2127 55 2223 51 2304Z 17 30Z 43Z

Objaśnienia:

Z 		- kurs do przystanku Zawodzie Zajezdnia

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.591 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Sosnowiec Urząd Miejski
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
1834 1931 2230
Soboty
1356 1456
Niedziele i święta
2230

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.330 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Bytków Osiedle Młodych
 | Kierunek: | Michałkowice Fabud
Dni robocze
451 521 46 616 43 713 45 815 45 915 [image] 45 1015 45 1115 [image] 45 1215 45 1315 45 1415 45 1515 45 1615 45 1715 [image] 43 1813 43 1913 [image] 46 2036 2141 2241
Soboty
504 34 634 734 834 934 1034 1134 1234 1334 1434 1534 1634 1734 1834 1934 2034 2144 2234
Niedziele i święta
504 634 834 1034 1134 1234 1334 1434 1534 1634 1743 1834 1944 2034 2134 2234

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.368 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Bytków II
 | Kierunek: | Świerklaniec Park
Dni robocze
824

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 0.031 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Gliwice Zremb
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
549 652K* 747P 832K* 942K* 1122K* 1222K* 1314K* 1412K* 1515K* 1652 1805 2044 2207
Soboty, niedziele i święta
812 942 1102 1222 1342 1515 1622 1805 1912 2054 2207

Objaśnienia:
* | - | w okresach przerw w zajęciach szkolnych nie kursuje przez Kamieniec Szkoła
K | - | kurs z obsługą przystanku Kamieniec Szkoła
P | - | kurs do przystanku Gliwice Piwna

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 21.10.2002

Wersja skryptu: 1.15 | 0.081 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Józefów Makro Cash & Carry
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
535 615 700 37 817 915 1000 1100 1200 1300 55 1437 1515 1602 45 1735 1835 1939 2034 2134 2244
Soboty
534 634 737 904 1034 1204 1334 1444 1701 1921 2136
Niedziele i święta
601 801 1016 1231 1441 1701 1921 2136

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.181 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

243 | Przystanek: | Będzin Rondo
 | Kierunek: | Ratanice
Dni robocze
519N 49 609N 704N 824 1024 1229 52N 1348N 1442N 1542N 1712 1841 2220
Soboty
537 647 757 935 1105 1235 1445 1555 1705 1825 2040 2220
Niedziele i święta
540 800 1000 1218 1825 2040 2220

Objaśnienia:

N 		- kurs do przystanku Niepiekło Pętla
Linia obsługiwana taborem minibusowym.

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.06.2002

Wersja skryptu: 1.15 | 0.417 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

246 | Przystanek: | Tąpkowice Wzgórze
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
513 652S 724 905 1120 1317 1518 1647 1832 2112

Objaśnienia:

S 		- kurs do przystanku Świerklaniec Park

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.12.2000

Wersja skryptu: 1.15 | 0.055 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

3 | Przystanek: | Gliwice Zajezdnia
 | Kierunek: | Makoszowy Dworzec PKP
Dni robocze
350 420 36 56 555 254
Soboty
350 444 557 613 254
Niedziele i święta
350 444 557 254

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.372 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

601 | Przystanek: | Katowice Warszawska
 | Kierunek: | Osiedle Kukuczki Wrocławska
Dni robocze
519 620 721 821 901 1001 1201 1311C 1421C 1521 1631 1731 1846 2019C 2220D 53B
Soboty, niedziele i święta
519 619 819 1019 1219 1419 1619 1819 2019C 2220D 53B

Objaśnienia:
B | - | kurs do przystanku Bogucice Wróblewskiego
C | - | kurs do przystanku Katowice Ceglana
D | - | kurs do przystanku Katowice Dworzec PKP

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 01.05.2000

Wersja skryptu: 1.15 | 0.166 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Niwka Szybowa
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
514 603 53 753 853 953 1103 1213 1328 1428 1528 1628 1728 1828 1927 2027 2123 2218
Soboty
514 628 728 828 928 1028 1128 1228 1328 1428 1527 1627 1727 1827 1927 2027 2123 2218
Niedziele i święta
514 627 727 827 927 1027 1127 1227 1327 1427 1527 1627 1727 1827 1927 2027 2123 2218

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.05.2004

Wersja skryptu: 1.15 | 0.289 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

227 | Przystanek: | Szombierki Kościół
 | Kierunek: | Szombierki Osiedle
Dni robocze
521 614 56 738 821 [image] 1126 1249 1335 1421 1506 51 1824 1954 2137
Soboty, niedziele i święta
620 743 912 1048 1211 1334 1457 1620 1745 1923 2045

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.072 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

710 | Przystanek: | Knurów Szpitalna
 | Kierunek: | Knurów Koksorem
Dni robocze
415K# 53 522 57 622 52 722 52 827 57 927 57 1027 57 1127 57 1222 52 1322 57 1427 57 1527 57 1622 57 1727 1802 44 1925 2005 45 2125
Soboty, niedziele i święta
4 53 6 52 8 57 11 27 13 42 16 22 18 44 20 45

Objaśnienia:
# | - | kursuje wyłącznie w okresach przerw w zajęciach szkolnych
K | - | kurs do przystanku Knurów Koksorem
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 1.15 | 0.326 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Nowy Bytom Centrum
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
439T 511T 53T 628T 703T 38T 813 48 927 1002 1121 1227 1302 37 1412 57 1537 1617 1707 42 1817 55 1915 [image] 46 2041 2135T 2232T
Soboty, niedziele i święta
439T 622T 732T 921 1031 1221 1331 1441 1526 1626 1736 1815 46 1946 2043 2132T 2232T

Objaśnienia:
W dniach wolnych od pracy w centrum handlowym kursuje z pominięciem przystanku Ruda Tesco.
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
T | - | kurs z pominięciem przystanku Ruda Tesco

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.748 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Szarlej Szpital
 | Kierunek: | Stroszek Poczta
Dni robocze
429 509 49 619 700 30 805 50 935 1020 1105 50 1235 1314 53 1423 1534 1602 49 1733 1818 1903 48 2039 2119 2219 56
Soboty, niedziele i święta
444 522 619 703 800 53 950 1034 1131 1215 1312 50 1453 1537 1634 1727 1824 1909 2005 50 2146 2217 2317

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.119 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

79 | Przystanek: | Preczów
 | Kierunek: | Dąbrowa Górnicza Konopnickiej
Dni robocze
502 46 616 711 816 946 1146 1301 46 1431 1531 1616 1747 1947 2102
Soboty
631 746 946 1146 1301 1432 1547 1747 2102
Niedziele i święta
947 1147 1302 1432 1547 1747 1947 2102

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.04.2002

Wersja skryptu: 1.15 | 0.133 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Podtąpkowice II
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze
2159 2317
Soboty
2317
Niedziele i święta
2317

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.773 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Golcówka ZPW
 | Kierunek: | Imielin Most Pętla
Dni robocze
7 41 13 46 1511
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Dni robocze - w okresach przerw w zajęciach szkolnych
717 1349 1518

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 1.159 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

720 | Przystanek: | Zabrze Struga
 | Kierunek: | Zabrze Goethego
Dni robocze
534 614 49 734 814 914 1014 1114 1214 1314 59 1434 1514 59 1634 1714 1814 1914 2052 2252
Soboty
537 737 852 952 1052 1152 1252 1352 1452 1552 1652 1752 1852 1952 2052 2252
Niedziele i święta
537 737 937 1137 1352 1452 1552 1652 1752 1852 1952 2052 2252

Linię obsługuje: PPUP Ruda Śląska Rozkład jazdy ważny od: 01.06.2000

Wersja skryptu: 1.15 | 0.226 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

60 | Przystanek: | Gliwice Nowy Świat
 | Kierunek: | Żerniki Osiedle
Dni robocze
5 52 6 52 8 18 918 10 23 1123 12 23 1323 14 18 16 13 18 13

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.048 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

619 | Przystanek: | Dziewki Kolonia Podżarze
 | Kierunek: | Brudzowice Skrzyżowanie
Dni robocze
707 907 1442 1542 1632 1832 2322K
Soboty
707 907 1432 1532 1757

Objaśnienia:

K 		- kurs do przystanku Krzanów Sklep

Linię obsługuje: PKS Zawiercie Rozkład jazdy ważny od: 01.03.2004

Wersja skryptu: 1.15 | 0.118 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

200 | Przystanek: | Strzyżowice Cmentarz
 | Kierunek: | Sączów Kościół
Dni robocze
711K 940 1152 1356 1605 1818 2028 2250M
Soboty, niedziele i święta
1152 1356 1602 1818M

Objaśnienia:
K | - | od przystanku Siemonia Kościół kurs przez Siemonię Kościuszki i Wolności
M | - | kurs do przystanku Pomłynie Spółdzielnia n/ż

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.227 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

3 | Przystanek: | Zabrze Plac Teatralny
 | Kierunek: | Makoszowy Dworzec PKP
Dni robocze
525 45 625 45 705 25 45 805 25 45 905 25 45 1005 25 45 1105 25 45 1205 25 45 1305 25 45 1405 25 45 1505 25 45 1605 25 45 1705 25 45 1805 25 45 1905 21 35 2005 35 2105 35 2205 35 2305 44 030 414
Soboty
525 635 705 35 805 35 905 25 45 1005 25 45 1105 25 45 1205 25 45 1305 25 45 1405 25 45 1505 35 1605 35 1705 35 1805 35 1905 35 2005 35 2105 35 2205 35 2305 44 030 414
Niedziele i święta
525 635 705 35 805 35 905 35 1005 35 1105 35 1205 35 1305 35 1405 35 1505 35 1605 35 1705 35 1805 35 1905 35 2005 35 2105 35 2205 35 2305 44 030 414

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.489 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Będzin Muzeum
 | Kierunek: | Będzin Zajezdnia
Dni robocze
1840 1954 2027 2333 59
Soboty, niedziele i święta
2333 59

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.05.2003

Wersja skryptu: 1.15 | 1.024 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

N-2 | Przystanek: | Siemianowice Pszczelnicza
 | Kierunek: | Przełajka Pętla
Dni robocze, soboty, niedziele i święta
127

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.05.2001

Wersja skryptu: 1.15 | 0.040 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Strzemieszyce Grabocińska II na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze
536 636 736 836 936 1036 1136 1236 1336 1436 1536 1636 1734 1834 2114 2234
Soboty
515 636 736 836 936 1036 1136 1236 1336 1436 1554 1714 1834 1954 2114 2234
Niedziele i święta
514 634 754 914 1034 1154 1314 1434 1554 1714 1834 1954 2114 2234

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.329 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

201 | Przystanek: | Piaśniki Korfantego
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
454 527 57 627 57 727 42 57 837 927 1237 1307 37 1407 37 1507 47 1627 2056 2126 56 2314Z 014W 229W 339Z
Soboty, niedziele i święta
459W 1131 1331 1531 1731 1931 2131 2314Z 014W 229W 339Z

Objaśnienia:
W | - | kurs do przystanku Wirek Katowicka
Z | - | kurs do przystanku Zgoda ZUT

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.232 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Bytom Droga do Szybu Lompy na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
500 56 723 905 55 1307 1415 1531 1642 1752 1909 2049 2133
Soboty
842 1412 1638 1909 2129
Niedziele i święta
841 1411 1637 1909 2129

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 0.395 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

689 | Przystanek: | Brynów W.Pola
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 44 614 44 709 44 8 19 10 19 11 19 1219 13 19 14 19 49 1519 49 16 19 17 25 1826 19 26 20 26 2126 22 32 23 11
Soboty, niedziele i święta
6 29 8 29 9 29 11 29 1229 13 29 14 29 1529 16 29 17 29 1829 19 29 20 29 2129 22 35 23 14

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.355 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

138 | Przystanek: | Osiedle Witosa Droga Kochłowicka
 | Kierunek: | Ochojec Szpital
Dni robocze
5 04 34 614 44 7 14 44 834 9 16 56 1056 11 36 12 11 56 1336 14 16 46 1516 51 16 36 17 24 1839 19 54 2109 22 24
Soboty
5 20 7 35 840 9 50 1055 12 05 1310 14 20 16 35 18 50 21 10
Niedziele i święta
5 20 7 35 9 50 12 05 14 20 16 35 18 50 21 10

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.171 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

96 | Przystanek: | Przełajka Biblioteka
 | Kierunek: | Siemianowice Plac Skargi
Dni robocze
444 530 55 625 55P 725 55 840 940 1040 1140 1240 [image] 1330 [image] 1400P 30 [image] 1500 30P [image] 50 1640P 1740 1840 1940 2040 2140
Soboty, niedziele i święta
510 610 710 810 940 1040 1140 1240 1340 1440 1540 1710 1840 1940

Objaśnienia:
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
P | - | kurs przez Siemianowice Powstańców

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.089 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

59 | Przystanek: | Gliwice Cegielnia
 | Kierunek: | Żernica Pętla
Dni robocze
447 523 53 623 53 724 54 834 924 1024 1124 1224 1324 54 1424 59 1534 1609 44 1719 54 1824 1923 2023 2123 2233
Soboty
448 528 623 723 823 923 1023 1123 1223 1323 1423 1523 1623 1723 1823 1923 2023 2123 2233
Niedziele i święta
528 623 723 823 923 1023 1123 1223 1323 1423 1523 1623 1723 1823 1923 2023 2123 2233

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.470 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

803/806 | Przystanek: | Błędów Sztorcowa
 | Kierunek: | Będzin Kościuszki
Soboty
112WZ 301SLZ 412K 547 630KL 720 836KL 1005 1152 1247K 1407KL 1552 1817 2042K 2222D
Niedziele i święta
112WZ 301SLZ 412K 600 745 1014 1242K 1415KL 1549 1817 2042K 2222D
W okresie od września do października w niedziele i święta obowiązuje rozkład jazdy na soboty.

Objaśnienia:
D | - | kurs do przystanku Dąbrowa Górnicza Kopalnia Paryż
K | - | od przystanku Rudy kurs przez Kuźniczkę
L | - | od przystanku Okradzionów Skrzyżowanie kurs przez Łękę
S | - | od przystanku Rudy kurs przez Okradzionów Szkoła (z pominięciem Kuźniczki)
W | - | od przystanku Łazy Błędowskie I kurs przez Wypaleniska n/ż (z pominięciem Rud, Kuźniczki i Okradzionowa)
Z | - | kurs do przystanku Gołonóg Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.260 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

675 | Przystanek: | Brzęczkowice Gospoda
 | Kierunek: | Brzezinka Zajezdnia
Dni robocze
536 641 801 1341 1456 1601 2141 2256
Soboty, niedziele i święta
536 656 1341 1456 2141 2256

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 12.12.2001

Wersja skryptu: 1.15 | 0.057 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

N-2 | Przystanek: | Koszutka Morcinka
 | Kierunek: | Katowice Zajezdnia
Dni robocze, soboty, niedziele i święta
047 325

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.05.2001

Wersja skryptu: 1.15 | 0.076 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Stare Gliwice Droga do Łabęd
 | Kierunek: | Helenka ELZAB
Dni robocze
457MG 532G 57MG 632G 702G 27G 802G 32 902 32W 1002 1102 1202 32 1302G 32G 1402G 32G 1502G 32G 1602G 32 1702 32R 1817 1903S 2003 2103G 2213G 2303P 23P
Soboty
503 608 708 803 903 1003 1103 1203 1303 1403 1503S 23P 1603 1703 1803 1903 2003 2103 2213 2303P 23P
Niedziele i święta
503 608 708 803 903 1003 1103 1203 1303 1403 1503 1603 1703 1803 1903 2003 2103 2213 2303P 23P

Objaśnienia:
G | - | kurs przez Stare Gliwice Wyczółkowskiego i Gaudiego
M | - | kurs do przystanku Miechowice Pętla
P | - | kurs do przystanku Gliwice Piwna
R | - | kurs do przystanku Żerniki Osiedle
S | - | kurs z przesiadką na przystanku Gliwice Piwna
W | - | kurs do przystanku Gliwice Plac Piastów

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2002

Wersja skryptu: 1.15 | 0.375 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

280 | Przystanek: | Biskupice Ziemska na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
438 514 49 622 52 7 22 815 930 10 35 1135 1230 13 22 51 1421 51 1521 51 16 25 55 1725 55 18 23 55 20 15 23 21

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.665 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

296 | Przystanek: | Koszutka Kino Kosmos
 | Kierunek: | Ochojec Szpital
Dni robocze
505 35 605 35 705 35 805 35 903 33 1003 33 1103 33 1203 33 1303 33 1403 33 1503 33 1603 33 1703 33 1803 33 1903D 46 20 46 2146 22 38 D
Soboty, niedziele i święta
546 6 46 746 8 46 946 10 46 1146 12 46 1346 14 46 1546 16 46 1746 18 46 1946 20 46 2146 22 38 D

Objaśnienia:

D 		- kurs do przystanku Katowice Dworzec PKP
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.204 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Mysłowice Kopalnia
 | Kierunek: | Mysłowice Szpital
Dni robocze
857 1007 1117 1227 1647 1757 1905 2015
Soboty
1645 1755 1905 2015
Niedziele i święta
1645 1755 1905 2015

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.363 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Zabrze Dworzec Północny
 | Kierunek: | Miechowice Pętla
Dni robocze
417

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2002

Wersja skryptu: 1.15 | 1.631 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

803 | Przystanek: | Łosień Szkoła
 | Kierunek: | Kuźniczka Nowa
Dni robocze
510 620 827 955 1123 1227 1435 1532 1705 1815 1940 2040

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.118 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

616 | Przystanek: | Osiedle Syberka Przychodnia
 | Kierunek: | Osiedle Zamkowe II
Dni robocze
529 630 56 732 57 827 57 927 57 10 27 57 11 27 57 12 27 57 13 27 14 27 15 27 16 27 17 27 18 27 19 30 B 20 25 21 30 B
Soboty
531 626 56 B 732 56B 8 27 56B 9 27 56B 10 27 56B 11 27 56B 12 27 56B 13 28 14 28 15 26 16 26 17 26 18 26 19 30 B 20 25 21 30 22 21 B
Niedziele i święta
530 624 731B 13 25 14 26 15 26 16 26 17 26 19 30 B 20 25 21 30 22 21 B

Objaśnienia:

B 		- kurs do przystanku Będzin Kościuszki
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 0.887 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Nowy Bytom Centrum
 | Kierunek: | Katowice Stawowa
Dni robocze
430C 508 19C 38 605 35 7 05 35 805 35 905 35 10 35 1135 1205 35 1305 35 14 05 35 1505 35 1605 35 17 15 1825 1921 20 21 2121 2232C
Soboty, niedziele i święta
437C 522 622 722 822 922 1022 1122 1222 1322 1422 1522 1622 1722 1822 1922 2022 2122 2232C

Objaśnienia:

C 		- kurs do przystanku Chorzów Estakada
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 1.15 | 0.715 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Szopienice Roździeńska
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
250
Soboty, niedziele i święta
250

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.097 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

158 | Przystanek: | Sucha Góra Dolomity Dyrekcja na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
514 625 752 936 1118 1234 1351 1523 1632 1802 1934 2114 2314
Soboty, niedziele i święta
1210 1437 1716 1915 2137 2310

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.095 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Nowy Bytom Czarny Las
 | Kierunek: | Halemba Pętla
Dni robocze
559 729 859 [image] 1029 1159 1329 1459 1629 1759 1916 2046 2156
Soboty
849 1149 1449 1749 2046

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.327 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Załęże Janasa
 | Kierunek: | Bytom Plac Sikorskiego
Dni robocze
444 505 19 33 47 601 15 29 43 57 711 25 39 53 807 21 35 49 903 17 31 45 59 1013 27 41 55 1109 23 37 51 1205 19 33 47 1301 15 29 43 57 1411 25 39 53 1507 21 35 49 1603 17 31 45 59 1713 27 41S 55S 1809S 23S 37S 49P 1905S 26 54 2022 50 2118 46 2214 42 2310S 37Z 003S 38 113Z
Soboty
444S 59S 526 54S 622 50 718 46 814 42 910 38 1006 34 1102 30 58 1226 54S 1322 50S 1416P 46S 1512P 42 1610 38 1706 34 1802 30 58 1926 40Z 54 2022 50 2118 46 2214 42 2310S 37Z 003S 38 113Z
Niedziele i święta
444S 59 526 54 622 50 718 46 814 42 910 38 1006 34 1102 30 58 1226 54 1322 50 1418 46S 1514 42 1610 38 1706 34 1802 30 58 1926 40Z 54 2022 50 2118 46 2214 42 2310S 37Z 003S 38 113Z

Objaśnienia:
P | - | kurs z przesiadką na przystanku Chorzów Batory Zajezdnia
S | - | od przystanku Bytom Plac Sikorskiego zjazd do zajezdni Stroszek (jako linia 19)
Z | - | kurs do przystanku Chorzów Batory Zajezdnia

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 14.06.2004

Wersja skryptu: 1.15 | 0.711 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

788 | Przystanek: | Czułów Droga do Kostuchny
 | Kierunek: | Tychy Grota-Roweckiego
Dni robocze
531 56 631 56 731 56 831 931 1031 1131 1231 56 1331 56 1431 56 1526 1616 1741 1831 1931 2031 2101B 31 2241B
Soboty
531B 701B 831B 1031B 1231 1431B 1531 1631B 1831B 2031 2131B 2231B
Niedziele i święta
531B 701B 1031B 1231 1431 1731 2031 2231B

Objaśnienia:

B 		- kurs do przystanku Brzęczkowice Osiedle Powstańców

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 0.696 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

926 | Przystanek: | Rudna Gospodarcza II
 | Kierunek: | Osiedle Bór Pętla
Soboty, niedziele i święta
620 702 54 844 954 1044 1154 1244 1354 1444 1554 1644 1754 1844 1954 2034 2117 2214

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.03.2002

Wersja skryptu: 1.15 | 0.059 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

801 | Przystanek: | Gołonóg Manhatan
 | Kierunek: | Gołonóg Zajezdnia
Dni robocze
922 52 1022 52 1122 52 1222 52 1322 1722 52 1822 49 1919 49 2019 49

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.058 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Zarzecze I
 | Kierunek: | Mikołów Dworzec PKP
Dni robocze
422 522 52 624 44 704 34 804 34 919 1006 49 1136 1219 49 1319 49 1419 49 1519 49 1619 49 1726 1804 49 1947 2047 2147 2247
Soboty, niedziele i święta
422 5 37 637 7 37 837 907 47 1037 1137 12 07 47 1347 14 47 1547 16 47 1747 18 47 1947 20 47 2147 22 47

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PPUP Ruda Śląska Rozkład jazdy ważny od: 01.10.2003

Wersja skryptu: 1.15 | 0.210 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Mysłowice Bończyka
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
538 6 08 38 708 38 808 38 943 1043 11 43 1243 1343 14 43 1508 1608 38 17 08 38 1843 19 43 2043 2143Z 22 48 Z 2343Z
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty, niedziele i święta
5 33 W 653W 8 13 W 933W 10 53 W 1213W 13 33 W 1453W 16 13 W 1733W 18 53 W 2013W 21 33 Z 2253Z
Dni robocze - w okresach przerw w zajęciach szkolnych
537 607 37 713 828 9 43 1043 1143 12 43 1343 1443 15 49 1637 1737 18 43 1943 2043 21 43 Z 2248Z 2343Z

Objaśnienia:
W | - | kurs z obsługą przystanku Zawodzie Zajezdnia
Z | - | kurs do przystanku Zawodzie Zajezdnia
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 2.314 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

89 | Przystanek: | Poremba Struzika
 | Kierunek: | Bielszowice Pętla
Dni robocze
452 532 49 629 52 744 819 944 1239 1314 59 1439 1529 1609 49 1824 1949 2114 49 2234
Soboty, niedziele i święta
509 1304 2104

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 01.02.2003

Wersja skryptu: 1.15 | 0.068 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Szarlej Poczta
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
531 604 34 704 35 805 35 905 35 1005 35 1105 35 1205 35 1305 35 1405 35 1505 35 1605 35 1705 35

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 0.147 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Świerklaniec Park
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
1517

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 1.15 | 0.062 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

209 | Przystanek: | Szobiszowice Jałowcowa
 | Kierunek: | Łabędy Huta
Dni robocze
508 623 1308 1451 2118
Nie kursuje w okresach przerw w zajęciach szkolnych.

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.041 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

954 | Przystanek: | Ławki
 | Kierunek: | Golcówka ZPW
Dni robocze
619 819A 1014A 1219 1424 1604A 1754 2019 2219
Soboty, niedziele i święta
619 1214 1424 1646 2019A 2219

Objaśnienia:

A 		- kurs do przystanku Imielin Autostrada
Linia obsługiwana taborem minibusowym.

Linię obsługuje: Murgór-Trans Katowice Rozkład jazdy ważny od: 08.07.2004

Wersja skryptu: 1.15 | 0.096 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

235 | Przystanek: | Pogoń Orla
 | Kierunek: | Sosnowiec Szpital Wojewódzki
Dni robocze
544 644 744 914 1044 1214 1344 1454 1554 1654P
Nie kursuje w okresach przerw w zajęciach szkolnych.

Objaśnienia:

P 		- kurs do przystanku Pogoń Akademiki

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.050 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Godula Plac Niepodległości
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
512P

Objaśnienia:

P 		- kurs z pominięciem przystanków Gliwice Opolska i Warszawska
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 1.15 | 0.469 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

58bis | Przystanek: | Bojków I na żądanie
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
702 [image] 2234

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.034 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Gołonóg Uniwersal
 | Kierunek: | Osiedle Naftowa Pętla
Dni robocze
459 1813Z 38 1908 2005 2105 2205 2305Z
Soboty
458 600 58 808 906 1008 1108 1208 1308 1408 1508 1604 1704 1804 1904 2004 2104 2204 2301Z
Niedziele i święta
504 604 704 804 904 1004 1104 1204 1304 1404 1504 1604 1704 1804 1904 2004 2104 2204 2304Z

Objaśnienia:

Z 		- kurs do przystanku Zagórze Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 26.06.2004

Wersja skryptu: 1.15 | 0.391 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Tarnowskie Góry Dworzec PKP
 | Kierunek: | Bytom Pogoda
Dni robocze
458 520 42 620 50 720 50 820 50 920 1020 50 1150 1220 50 1320 50 1420 50 1520 50 1620 50 1720 50 1820 1902 42 2027 52K 2135 2220S 32Z 2301Z

Objaśnienia:
K | - | kurs do przystanku Szarlej Kopalnia Julian
S | - | kurs do przystanku Szarlej Szpital
Z | - | kurs do przystanku Świerklaniec Park, następnie zjazd do zajezdni Świerklaniec

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 0.155 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Dąbrówka Wielka Skrzyżowanie
 | Kierunek: | Wojkowice Park
Dni robocze
438 544 614 43 743 843 943 1043 1133 1243 1313 43K 1413 43 1518 1623 1747 1938

Objaśnienia:

K 		- kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.207 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Mikołów Dworzec PKP
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
409 44 524 54 624 54 724 54 824 54 924 54 1039 1124 1209 54 1324 54 1424 54 1524 54 1624 1709 54 1834 1914 2009 2109 2209 2309
Soboty, niedziele i święta
4 09 44 6 09 709 8 07 909 1009 39 1109 1209 13 09 39 1409 15 09 1609 17 09 1809 19 09 2009 21 09 2209 23 09

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PPUP Ruda Śląska Rozkład jazdy ważny od: 01.10.2003

Wersja skryptu: 1.15 | 0.102 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Osiedle Syberka Przychodnia
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
452 516 608 38 708 38 [image] 808 53 923 1023 53 1133 1233 1303 33 1433 1503 33 1628 1703 28 1812 1912 2012 2112 2212 47
Soboty
421 512 612 712 30 810 30 910 30 1010 30 1110 30 1210 1310 30 1410 1510 1612 1712 1812 1912 2012 2112 2212 47
Niedziele i święta
421 512 612 712 812 912 1012 1112 1212 1312 1412 1512 1612 1712 1812 1912 2012 2112 2212 47

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 1.15 | 0.223 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Halemba Kochłowicka II
 | Kierunek: | Orzegów Waniora
Dni robocze
455 525 55 620S 55 725 55 825 925 1025 1125 1225 55 1325 55 1425 55 1525 55 1625 1725 1825 1925 2025 2125 2225
Soboty, niedziele i święta
525 625 725 830 930 1025 1125 1225 1325 1425 1525 1630 1730 1825 1925 2025 2125 2225

Objaśnienia:

S 		- kurs z obsługą przystanku Ruda Urząd Skarbowy

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.201 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

33 | Przystanek: | Dąb Huta Baildon
 | Kierunek: | Chorzów Metalowców
Dni robocze
530 44 58 612 26 40 54 708 22 36 50 804 18 32 46 900 14 28 42 1148 1202 16 30 44 58 1312 26 40 54 1408 22 36 50 1504 18 32 46 1600 14 28 42
Nie kursuje w okresach przerw w zajęciach szkolnych.

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.092 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Bytom Kopalnia Rozbark
 | Kierunek: | Bytom Plac Sikorskiego
Dni robocze
441 506 20 34 48 602 16 30 44 58 712 26 40 54 808 22 36 50 904 18 32 46 1000 14 28 56 1110 24 38 52 1206 20 34 48 1302 16 30 44 58 1412 26 40 54 1508 22 36 50 1604 18 32 46 1700 14 28 42 56 1810 24 38 52 1906 32 2001 29 57 2125 53 2221 49 2315 40 008
Soboty, niedziele i święta
441 505 33 601 29 57 725 53 821 49 917 45 1013 41 1109 37 1205 33 1301 29 57 1425 53 1521 49 1617 45 1713 41 1809 37 1905 33 2001 29 57 2125 53 2221 49 2315 40 008

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.731 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Wojkowice Kościół
 | Kierunek: | Dąbie
Dni robocze
445 547 637 832 1032 1232 1418 1518 1622 1853 2053 2219
Soboty
445 637 832 1032 1418 1622 1853 2053 2219
Niedziele i święta
445 637 832 1032 1418 1622 1853 2053 2219

Linię obsługuje: PKS Będzin Rozkład jazdy ważny od: 01.09.2002

Wersja skryptu: 1.15 | 0.256 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

617 | Przystanek: | Osiedle Kopernika Bruno
 | Kierunek: | Sikornik Osiedle
Dni robocze
322Z 417Z
Soboty, niedziele i święta
322Z 417Z

Objaśnienia:

Z 		- kurs do przystanku Gliwice Zajezdnia

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.417 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

931 | Przystanek: | Bieruń Stary FSM II
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
632 732 832 932 1032 1132 1232 1332 1432 1532 1632 1732 1832 1932 2132 2232Z
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty, niedziele i święta
532 652 932 1212 1452 1732 2012 2252
Dni robocze - w okresach przerw w zajęciach szkolnych
644 732 832 932 1032 1132 1232 1332 1432 1532 1632 1732 1832 1932 2132 2232Z

Objaśnienia:

Z 		- kurs do przystanku Zawodzie Zajezdnia

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.05.2004

Wersja skryptu: 1.15 | 0.534 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Będzin Kościuszki
 | Kierunek: | Psary Skrzyżowanie
Dni robocze
442 544 720 827P 1015 1212 1327 1444 1546 1655 1933 2215P
Soboty, niedziele i święta
615 845 1130 1415 1645 1933 2215P

Objaśnienia:

P 		- kurs przez Preczów

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.04.2001

Wersja skryptu: 1.15 | 0.072 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Brynów W.Pola
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 21 51 621 51 7 21 51 821 51 921 51 1051 1151 12 21 13 21 51 1421 54 1521 51 1621 51 17 21 18 21 51 19 51 20 51 2151
Soboty, niedziele i święta
5 51 651 751 851 9 51 10 51 1151 1251 1351 14 51 15 51 1651 1751 1851 19 51 20 51 2151

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.213 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Będzin Przemsza
 | Kierunek: | Będzin Zajezdnia
Dni robocze
446 543 633 53 [image] 713 33 [image] 53 813 [image] 33 913 [image] 53 1033 1113 53 1233 1313 33 [image] 53 1413 [image] 33 53 [image] 1513 33 [image] 53 1613 [image] 33 53 [image] 1713 43
Soboty
446 547 707 27 47 807 27 47 907 27 47 1007 27 47 1107 27 47 1207 27 47 1307 27 47 1407 27 47
W okresie Wszystkich Świętych
446 547 707 827 947 1007 27 47 1107 27 47 1207 27 47 1307 27 47 1407 27 47 1507 27 47 1607 27 47 1707 27 47

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.229 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

615 | Przystanek: | Osiedle Witosa Centrum
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 30 6 05 25 7 05 35 8 05 35 9 05 14 00 30 15 00 30 16 00 30
Nie kursuje w okresach przerw w zajęciach szkolnych.

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.066 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

608 | Przystanek: | Bytom Dworska na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
535 635 730 825 913 1258 1352 1446 1540 1634 1735 1832 1926 2019 2113 2207 2301
Soboty, niedziele i święta
534 634 724 818 912 1016 1110 1204 57 1351 1445 1539 1633 1734 1831 1925 2019 2113

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.159 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Chorzów Batory Kościół
 | Kierunek: | Siemianowice Rurownia
Dni robocze
508 38 608 38 708 38 808 38 908 38 1008 38 1108 38 1208 38 1308 38 1408 38 1508 38 1608 38 1713 43 1813 43 1913 43 2008 33 2108 43 2218
Soboty, niedziele i święta
508 608 708 808 938 1038 1138 1238 1338 1438 1538 1638 1743 1843 1943 2033 2143 2218

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 01.06.1996

Wersja skryptu: 1.15 | 0.108 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Brzezinka Transgór
 | Kierunek: | Brzezinka Pętla
Dni robocze
514 6 15 715 8 15 10 15 12 15 1315 14 15 1515 16 15 18 15 20 14
Soboty, niedziele i święta
6 15 8 15 10 15 12 15 14 15 16 15 18 15 20 15

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 08.05.2004

Wersja skryptu: 1.15 | 0.123 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

902 | Przystanek: | Zagórze Lenartowicza
 | Kierunek: | Zagórze Zajezdnia

Objaśnienia:

B 		- kurs do przystanku Zagórze Zajezdnia z pominięciem Kazimierza, Sosnowca i Dąbrowy Górniczej

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.044 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Nowy Bytom Gwardii Ludowej
 | Kierunek: | Orzegów Waniora
Dni robocze
418 521 51 621 46S 721 51 821 51 951 1051 1151 1251 1321 51 1421 51 1521 51 1621 51 1751 1851 1949 2049 2149 2249
Soboty, niedziele i święta
443 549 649 749 854 954 1049 1149 1249 1349 1449 1549 1654 1754 1849 1949 2049 2149 2249

Objaśnienia:

S 		- kurs z obsługą przystanku Ruda Urząd Skarbowy

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.311 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Środula Osiedle
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
1857 1957
Soboty
1454

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.935 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

632 | Przystanek: | Chorzów Batory Klonowa
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
511 31 616 46 717 47 817 47 917 10 02 47 1132 1302 47 14 17 47 1517 47 16 17 47 1717 47 18 17 1902 45 2045 2145 2245 2338
Soboty
5 45 645 7 45 845 9 45 1045 11 45 1245 13 45 1445 15 45 1645 17 45 1845 19 45 2045 21 45 2245 23 38
Niedziele i święta
5 45 7 45 9 45 1045 11 45 1245 13 45 1445 15 45 1645 17 45 1845 19 45 2045 21 45 2245 23 38

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.410 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

995 | Przystanek: | Kosztowy Plac Wolności
 | Kierunek: | Mysłowice Kościół/Towarowa
Dni robocze
521 621 736 846 936 1156 1326 1456 1536 1701 1836 2043B 2256B
Soboty, niedziele i święta
641 841 1136 1456 1741 1946 2256B

Objaśnienia:

B 		- kurs do przystanku Brzęczkowice Osiedle Powstańców

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 1.195 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

901 | Przystanek: | Grodziec Autostrada na żądanie
 | Kierunek: | Grodziec Kopalnia
Dni robocze
524 624 824 1024 1224 1324 2124
Soboty
524 624 824 1024 1224 1324

Linia obsługiwana taborem minibusowym.

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.09.1998

Wersja skryptu: 1.15 | 0.066 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Pyrzowice Kolejowa
 | Kierunek: | Świerklaniec Park
Dni robocze
1439
Nie kursuje w dni wolne od nauki szkolnej.

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.085 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Wojkowice Park
 | Kierunek: | Świerklaniec Park
Dni robocze
844

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 0.034 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Rudna Osiedle Kalety
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
507 36 606 36 706 36 806 36 906 36 1006 36 1106 36 1206 36 1306 36 1406 36 1506 36 1606 36 1706 36 1804 34 1934 2034 2134 2201 [image] 34
Soboty
534 607 34 707 36 806 36 906 36 1006 [image] 36 1106 36 1206 36 1306 36 1406 36 1534 1634 1734 1834 1934 2034 2134 2234
Niedziele i święta
534 607 34 734 834 934 1034 1134 1234 1334 1434 1534 1634 1734 1834 1934 2034 2134 2234

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 1.595 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

31 | Przystanek: | Bytom Politechnika Śląska
 | Kierunek: | Wełnowiec Plac Alfreda
Dni robocze
457 511 25 39 53 607 21 35 49 703 17 31 45 59 813 27 41 55 909 37 51 1005 19 33 1101 15 29 43 57 1211 25 39 53 1307 21 35 49 1403 17 31 45 59 1513 27 41 55 1609 23 37 51 1705 19 33 47 1801S 08 22 49 1905S 17 33S 45 2013 41 2109 37 2205 33Z 2301 29Z
Soboty, niedziele i święta
450 517 45 613 41 709 37 805 33 901 29 57 1025 53 1121 49 1217 45 1313 41 1409 37 1505 33 1601 29 57 1725 53 1821 49 1917 45 2013 41 2109 37 2205 33Z 2301 29Z

Objaśnienia:
S | - | kurs do przystanku Bytom Plac Sikorskiego, następnie zjazd do zajezdni Stroszek
Z | - | kurs do przystanku Chorzów Metalowców, następnie zjazd do zajezdni Chorzów Batory

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 14.06.2004

Wersja skryptu: 1.15 | 0.287 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Gierałtowice Granica
 | Kierunek: | Zabrze Goethego
Dni robocze
507 37 607 37 707 37 807 37 907 37 1022 1107 52 1237 1307 37 1407 37 1507 37 1607 37 1722 1805 45 1925 2005 45 2120 2200 45 2310
Soboty, niedziele i święta
515 610 55 735 810 50 930 1015 1100 45 1230 1315 1400 45 1530 1605 50 1725 1800 40 1920 2000 45 2120 2205 50

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 1.15 | 0.246 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

250 | Przystanek: | Gliwice Zajezdnia
 | Kierunek: | Zabrze Goethego
Dni robocze i soboty
849 1029 1209 1349 1529 1704 1824 1944 2104 2254
Niedziele i święta
1029 1209 1349 1529 1704 1824 1944 2104

Linia nie kursuje w dni wolne od pracy w centrum handlowym M1 w Zabrzu.

Linię obsługuje: PPUP Ruda Śląska Rozkład jazdy ważny od: 26.06.2004

Wersja skryptu: 1.15 | 0.067 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

803/806 | Przystanek: | Łosień Szkoła
 | Kierunek: | Będzin Kościuszki
Soboty
123Z 324Z 442 605 706 38 912 1023 1210 1319 1443 1609 1711 1834 1948 2112 2239D
Niedziele i święta
123Z 324Z 442 617 802 918 1031 1148 1312 1448 1606 1718 1834 1948 2112 2239D
W okresie od września do października w niedziele i święta obowiązuje rozkład jazdy na soboty.

Objaśnienia:
D | - | kurs do przystanku Dąbrowa Górnicza Kopalnia Paryż
Z | - | kurs do przystanku Gołonóg Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.716 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

225-2 | Przystanek: | Marcinków na żądanie
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
559 658 820N 1000 1353 1504 1629 1819 2008
Soboty
613 58 821N 1000 1403 1504 1628 1821 2014
Niedziele i święta
849 1239 1711

Objaśnienia:

N 		- kurs przez Mierzęcice Urząd Gminy, Niwiska i Łubne

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 19.04.2004

Wersja skryptu: 1.15 | 0.147 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

225-1 | Przystanek: | Zendek Rozwidlenie
 | Kierunek: | Zendek Szkoła
Dni robocze
754 1533 1633 2017
Soboty
753 1623 1808

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 19.04.2004

Wersja skryptu: 1.15 | 1.190 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

215 | Przystanek: | Godula Plac Niepodległości
 | Kierunek: | Kochłowice Kopalnia Nowy Wirek
Dni robocze
522 52 622 52 722 52 822 907 52 1037 1122 1207 52 1322 52 1422 52 1522 1607 52 1737 1822 1906 2021 2136
Soboty
519 624 729 844 949 1054 1159 1229 1304 39 1414 49 1524 59 1644 1719 54 1829 1904 39 2044 2149
Niedziele i święta
1054 1159 1229 1304 39 1414 49 1524 59 1644 1719 54 1829 1904 39 2044 2149

Linię obsługuje: PPUP Ruda Śląska Rozkład jazdy ważny od: 01.03.2004

Wersja skryptu: 1.15 | 0.158 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

665 | Przystanek: | Michałkowice Skrzyżowanie
 | Kierunek: | Przełajka Pętla
Dni robocze
627 744 844 944 1044 1144 1244 1344 1447 1547 1644 1944 2243
Soboty, niedziele i święta
743 1043 1343 1643 1943 2243

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 01.09.1999

Wersja skryptu: 1.15 | 0.122 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Wojkowice Łęg
 | Kierunek: | Będzin Kościuszki
Dni robocze
544 614 34 734 839 909 1014 1149 1317 1454 1551 1647 1750 1938 2112 2237
W okresach przerw w zajęciach szkolnych w dni robocze obowiązuje rozkład jazdy na soboty.
Soboty
544 623 734 845 1014 1149 1334 1454 1558 1710 1937 2112 2237
Niedziele i święta
640 1210 1337 1637 1807 2112 2237

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.365 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

935 | Przystanek: | Wojkowice Kościół
 | Kierunek: | Sosnowiec Dworzec PKP
Dni robocze
512S 604 30 709S 1410 40 1510S

Objaśnienia:

S 		- kurs do przystanku Sosnowiec Urząd Miejski

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.045 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Milowice Most
 | Kierunek: | Piotrowice Pętla
Dni robocze
500 30 600 30 700 30 800 30 900 30 1000 30 1100 30 1200 30 1300 30 1400 30 1500 30 1600 30 1700 30 1800 38D 1938D 2038D 2138D 2218DP
Soboty
5 28 D 628D 738D 838D 9 38 D 1038D 11 38 D 1238D 13 38 D 1438D 15 38 D 1638D 17 38 D 1838D 19 38 D 2038D 21 38 D 2218DP
Niedziele i święta
5 28 D 628D 7 38 D 838D 9 38 D 1038D 11 38 D 1238D 13 38 D 1438D 15 38 D 1638D 17 38 D 1838D 19 38 D 2038D 21 38 D 2218DP

Objaśnienia:
D | - | kurs z obsługą przystanku Katowice Dworzec PKP
P | - | kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.294 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

688 | Przystanek: | Czułów Wieś
 | Kierunek: | Tychy Grota-Roweckiego
Dni robocze
532 600 30 700 30 815 9 00 45 1030 11 15 1200 45 13 30 1400 30 1500 38 1608 38 1708 55 1855 19 52 2052 21 52 2252
Soboty, niedziele i święta
5 47 652 7 52 852 9 52 1052 11 52 1252 13 52 1452 15 52 1652 17 52 1852 19 52 2052 21 52 2252

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 12.11.2001

Wersja skryptu: 1.15 | 0.315 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Bytom Kopalnia Powstańców Śląskich
 | Kierunek: | Bytom Politechnika Śląska
Dni robocze
449 553
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Dni robocze - w okresach przerw w zajęciach szkolnych
449 553

Objaśnienia:
Uwaga! Kursuje z pominięciem odcinka między przystankami Dąbrówka Wielka Pętla i Bytom Urząd Miejski

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.134 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Pogoń Będzińska
 | Kierunek: | Będzin Zajezdnia
Dni robocze
1830 1944 2017 2324 50
Soboty, niedziele i święta
2324 50

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.05.2003

Wersja skryptu: 1.15 | 0.920 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Psary Skrzyżowanie
 | Kierunek: | Będzin Kościuszki
Dni robocze
506 609 712 820 925 1110 1213 1322 1420 1531 1627 1739 1832 2035
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
506 712 914 1125 1322 1529 1801
Niedziele i święta
506 712 914 1125 1529 1801
Dni robocze - w okresach przerw w zajęciach szkolnych
506 712 915 1110 1322 1531 1739 1947 2151

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.07.2003

Wersja skryptu: 1.15 | 0.368 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Orzegów Osiedle Paryż
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
537 611 41 711 41 811 56 926 56 1026 [image] 56 1126 56 1326 56 1426 56 1526 56 1626 56 1726 56 1836 1905 35 2004 [image] 34 2129 59 2259 2339 46 54 058 256 409
Soboty, niedziele i święta
537 639 729 819 924 1014 1104 54 1244 1334 1424 1522 1604 54 1724 1804 34 1904 34 2006 41 2121 2235 2330 39 058 256 409

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 1.186 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Brzęczkowice Słupna
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Dni robocze
506 35 606 36 706 36 806 36 906 36 1006 36 1106 36 1206 36 1306 36 1406 36 1506 36 1606 36 1706 36 1805 35 1905 35 2035 2135 2235
Soboty
444 535 635 706 36 806 36 906 [image] 36 1006 36 1106 36 1206 36 1306 36 1406 35 1535 1635 1735 1835 1935 2035 2135 2235
Niedziele i święta
445 535 635 735 835 935 1035 1135 1235 1335 1435 1535 1635 1735 1835 1935 2035 2135 2235

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 1.856 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Morgi Szkoła
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
437W 507W 37 607 37 707 37 807 37 907 37 1007 37 1107 37 1207 37 1307 37 1407 37 1507 37 1607 37 1707 37 1807 37 1907 37 2007 37 2137 2237 2342Z
Soboty
437 5 07 37 607 37 707 37 807 37 907 37 10 07 37 1107 37 1207 37 1307 37 1407 37 15 07 37 1607 37 1707 37 1837 1937 20 37 2137 2237 2342Z
Niedziele i święta
4 37 537 637 7 37 837 937 10 37 1137 1237 13 37 1437 1537 16 37 1737 1837 19 37 2037 2137 2237 2342Z

Objaśnienia:
W | - | kurs przez Zawodzie Zajezdnia
Z | - | kurs do przystanku Zawodzie Zajezdnia
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 0.641 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

637 | Przystanek: | Pogoria na żądanie
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
521 622 718 822 922 1122 1316 1422 1520 1622 1722 1920 2119 2319
Soboty
521 922 1322 1719 2119
Niedziele i święta
519 919 1319 1719 2119

Linię obsługuje: PKS Będzin Rozkład jazdy ważny od: 01.03.2004

Wersja skryptu: 1.15 | 0.367 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Bytom Łużycka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
5 45 615 45 715 45 8 25 906 45 1045 11 45 1245 1345 14 45 1545 1615 50 17 45 1845 1941 20 41 2141 2241 23 41 017
Soboty, niedziele i święta
541 6 41 741 841 9 41 1041 1141 12 41 1341 15 41 1741 19 41 2141 23 17

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.03.2004

Wersja skryptu: 1.15 | 0.477 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

632 | Przystanek: | Chorzów Batory 16 Lipca
 | Kierunek: | Chorzów Gwarecka
Dni robocze
4 40 520 50 620 50 721 52 822 9 07 52 1037 1207 52 13 22 52 1422 52 15 22 52 1622 52 17 22 1806 51 1950 2050 2150 2250
Soboty
4 39 552 6 52 752 8 52 953 10 53 1153 12 53 1353 14 53 1552 16 52 1752 18 52 1952 20 52 2152 22 52
Niedziele i święta
4 39 6 52 8 52 952 10 52 1152 12 52 1352 14 52 1552 16 52 1752 18 52 1952 20 52 2152 22 52

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.374 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

689 | Przystanek: | Wesoła Spółdzielnia
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 48 518 43 643 7 18 43 M 9 18 10 18 1118 12 18 39M 13 18 48 1418 48 15 18 16 24 1730 18 30 19 30 2030 21 36 22 15
Soboty, niedziele i święta
5 30 S 7 30 S 8 30 S 10 30 S 1130S 12 30 S 13 30 S 1430S 15 30 S 16 30 S 1730S 18 30 S 19 30 S 2030S 21 36 S 22 15 S

Objaśnienia:
M | - | kurs do przystanku Murcki Szyb Stanisław
S | - | kurs z obsługą przystanku Ochojec Szpital
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.114 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

803/806 | Przystanek: | Będzin Aleja Kołłątaja
 | Kierunek: | Będzin Kościuszki
Soboty
517 640 741 813 947 1058 1245 1354 1515 1641 1743 1906 2020 2144
Niedziele i święta
514 649 834 950 1103 1220 1344 1520 1638 1750 1906 2020 2144
W okresie od września do października w niedziele i święta obowiązuje rozkład jazdy na soboty.

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 1.057 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Łabędy Rynek
 | Kierunek: | Trynek III
Dni robocze
522 612 702 802 1417 1517 1602

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.055 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Koszutka Misjonarzy Oblatów
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze
412 509 624 726 826 956 1111 1211 56 [image] 1326 1426 1521 [image] 46 1641 1749 2034 2234
Soboty, niedziele i święta
431 636 836 1136 1336 1536 1736 2036 2236

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.172 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Sączów Przełajka
 | Kierunek: | Świerklaniec Park
Dni robocze
909

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 0.041 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

209 | Przystanek: | Szobiszowice Jałowcowa
 | Kierunek: | Łabędy Huta
Dni robocze
501 616 1301 2111
Nie kursuje w okresach przerw w zajęciach szkolnych.

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.037 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

936 | Przystanek: | Paniówki Rogatka
 | Kierunek: | Ornontowice Centrum
Dni robocze
451K 536K 621K 716 51 836 921 1051 1125 1220K 1306K 51K 1436 1521B 1606

Objaśnienia:
B | - | kurs do przystanku Bujaków Skrzyżowanie z pominięciem Kopalni Budryk
K | - | kurs przez Ornontowice Kopalnię Budryk
Linia obsługiwana taborem minibusowym.

Linię obsługuje: Kłosok Żory Rozkład jazdy ważny od: 22.12.2003

Wersja skryptu: 1.15 | 0.206 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Bytom Mickiewicza
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
449
Soboty
449
Niedziele i święta
449

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 0.895 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Batory Dworzec PKP
 | Kierunek: | Obroki Elkop
Dni robocze
524 53 623 53 724 55 825 55 925 55 1055 1155 1255 1325 55 1425 55 1525 55 1625 1720 1835 1948 2118 2248
Soboty
520 630 800 916 1032 1147 1317 1447 1600 1715 1830 1939 2115 2245
Niedziele i święta
520 800 1032 1317 1447 1600 1715 1830 1945 2115 2245

Linię obsługuje: PPUP Ruda Śląska Rozkład jazdy ważny od: 01.04.2003

Wersja skryptu: 1.15 | 0.213 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

234 | Przystanek: | Zabrze Filharmonia
 | Kierunek: | Poremba Osiedle
Dni robocze
458 533 48 616 29 51 711 38 53 828 43 903 18 48 1023 58 1138 1213 53 1321 33 1403 16 43 1501 28 43 1608 23 48 1703 23 43 1828 1908
Soboty, niedziele i święta
616 51 738 828 903 48 1023 58 1138 1213 1416 1501 43 1623 1703 43 1828 1908 48 2018 2213

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 01.02.2003

Wersja skryptu: 1.15 | 0.101 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Brynów Różyckiego
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 19 49 619 49 7 19 49 819 49 919 49 1049 1149 12 19 13 19 49 1419 52 1519 49 1619 49 17 19 18 19 49 19 49 20 49 2149
Soboty, niedziele i święta
5 49 649 749 849 9 49 10 49 1149 1249 1349 14 49 15 49 1649 1749 1849 19 49 20 49 2149

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.210 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Reden Wojska Polskiego
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
441P 534L 44 634L 49 739L 804 39L 904 39L 1004 39L 1104 39L 1204 33L 46 1334L 1404 39L 1504 39L 1604 39L 1704 1804 1904 48 2038 2125 2218Z 58G
Soboty
453 546 646 746 846 946 1046 1146 1246 1346 1446 1545 1645 1745 1853 1948 2038 2125 2218Z 58G
Niedziele i święta
528 728 918 1108 1258 1448 1608 1748 1908 2031 2223Z

Objaśnienia:
G | - | od przystanku Łosień Las kurs do przystanku Gołonóg Aleja Piłsudskiego przez Tworzeń
L | - | od przystanku Łosień Szkoła kurs do przystanku Okradzionów Skrzyżowanie (i dalej przez Łękę do Osiedla Mydlice)
P | - | kurs z obsługą przystanku Strzemieszyce Małe ZK Przyjaźń
Z | - | kurs do przystanku Gołonóg Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.415 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

636 | Przystanek: | Knurów Dworzec PKP
 | Kierunek: | Orzesze Szkoła
Dni robocze
442 617 727 913 1112 1417 1527 1817 1957
Soboty, niedziele i święta
1237 1417 1527 1817 1957

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.05.2002

Wersja skryptu: 1.15 | 0.168 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

622 | Przystanek: | Ostrowy Górnicze Kolonia Leśna Sklep
 | Kierunek: | Maczki Kościuszki
Dni robocze
621 721M 821M 941 1051M 1151 1251M 1351 1451M 1551M 1651M 1751 1857M 2012 2132M 2252M
Soboty
654M 817 937 1057M 1217 1337M 1457M 1612M 1732M 1852M 2012 2132M 2252M
Niedziele i święta
701M 836M 941 1056M 1211 1331M 1451M 1611M 1731M 1851M 2011 2131M 2251M

Objaśnienia:

M 		- kurs przez Stare Maczki

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 1.775 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

735 | Przystanek: | Stolarzowice Plac Jana
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
423 5 03 821 921 1121 1621 1721 2027 2137 2227

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.183 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Dańdówka Dworzec PKP
 | Kierunek: | Ćmok Pętla
Dni robocze
515 603 53 743 843 943 1043 1153 1317 1417 1517 1617 1717 1817 1915 2015 2115 2219
Soboty
531 617 717 817 917 1017 1117 1217 1317 1417 1515 1615 1715 1815 1915 2015 2115 2219
Niedziele i święta
529 615 715 815 915 1015 1115 1215 1315 1415 1515 1615 1715 1815 1915 2015 2115 2219

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.05.2004

Wersja skryptu: 1.15 | 0.190 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Nowe Chechło Inwar na żądanie
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
534 53 649M 747Z 854R 945 1245M 1345PT 1453P 1545 1629D 1729D 1849 2134Z 2230OC
Soboty, niedziele i święta
615 855R 1444 1720 1940 2234

Objaśnienia:
C | - | od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III
D | - | kurs do przystanku Zadzień Pętla
M | - | od przystanku Niwiska Szkoła kurs do przystanku Mierzęcice Kosmiczna
OC | - | od przystanku Tąpkowice Wzgórze kurs przez Ossy oraz od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III
P | - | od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza
PT | - | od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza, a także kurs przez Strąków
R | - | kurs do przystanku Zendek Rozwidlenie
Z | - | od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.306 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Mikulczyce Plac Kroczka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
4 30 48 5 33 6 08 48 728 48 8 28 48 [image] 928 10 48 1123 12 08 48 1328 14 08 53 15 18 48 16 13 17 11 48 18 28 19 23 2003 38 21 18 2208 35 23 10
Soboty, niedziele i święta
457 653 8 28 923 10 53 1123 12 43 1323 14 53 1523 1618 43 1723 1823 53 1933 2023 53 2205 55

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.03.2003

Wersja skryptu: 1.15 | 0.130 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

225-1 | Przystanek: | Zawada
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
2324
Soboty
2314
Niedziele i święta
2314

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 19.04.2004

Wersja skryptu: 1.15 | 0.976 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

616 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Sosnowiec Szpital Wojewódzki
Dni robocze
547 648 7 14 50 8 15 45 915 45 1015 45 1115 45 1215 45 1315 45 14 45 15 45 16 45 17 45 18 45 19 47 B 20 42 21 47 B
Soboty
549 644 7 14 B 50 814B 45 914B 45 1014B 45 1114B 45 1214B 45 1314B 46 14 46 15 43 16 43 17 43 18 43 19 47 B 20 42 21 47 22 38 B
Niedziele i święta
547 641 748B 13 42 14 43 15 43 16 43 17 43 19 47 B 20 42 21 47 22 38 B

Objaśnienia:

B 		- kurs do przystanku Będzin Kościuszki
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 0.715 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Chełm Śląski Wiosenna
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
418 504T 34T 608 34T 704T 44T 808 44T 944T 1044T 1148 1244T 1343 1408 48 1504T 38 1608 43 1708 48 1848 1944T 2048 2148 2248 2358
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
553 713 829T 953 1113 1233 1353 1509T 1633 1753 1913 2029T 2153 2313W
Niedziele i święta
553 713 47F 829T 902F 53 1113 1233 1353 1509T 1633 1753 1913 2029T 2153 2313W
Dni robocze - w okresach przerw w zajęciach szkolnych
417 505 41 621 705 35 59 844T 944T 1044T 1148 1244T 1348 1445 1545 1621 42 1721 48 1848 1944T 2048 2148 2248 2358

Objaśnienia:
kurs z obsługą przystanków Imielin Heweliusza, Turystyczna i Satelicka, z pominięciem przystanku Imielin Most
F | - | kurs do przystanku Chełm Śląski Fawent
T | - | kurs z obsługą przystanków Imielin Heweliusza, Turystyczna i Satelicka, z pominięciem przystanku Imielin Most
W | - | kurs do przystanku Wilhelmina

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 1.216 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

259 | Przystanek: | Gliwice Plac Piastów
 | Kierunek: | Sośnica Osiedle Żeromskiego
Dni robocze
537 6 07 37 737 8 12 37Z 937 1007 37 1137 1207 13 07 1407 15 07 47 1607Z 17 07 Z 37 1807Z 52 1953Z 20 58 Z
Soboty, niedziele i święta
6 48 748 8 48 948 10 48 1148 12 48 1348 14 48 1548 16 48 1748 18 48 1953Z 20 58 Z 22 48 Z

Objaśnienia:

Z 		- kurs do przystanku Gliwice Zajezdnia
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 03.02.2003

Wersja skryptu: 1.15 | 0.256 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

176 | Przystanek: | Stolarzowice Kościół na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
658 741 828 958 1306 1436 1612 1806 [image] 1936

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.043 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

659 | Przystanek: | Zabrze Curie-Skłodowskiej
 | Kierunek: | Zabrze Goethego
Dni robocze, soboty, niedziele i święta - w okresie wakacji letnich
925 1030 1140 1250 1410 1520 1630
Nie kursuje poza okresem wakacji letnich.

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 26.06.2004 do: 31.08.2004

Wersja skryptu: 1.15 | 0.048 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

805 | Przystanek: | Pogoń Sucha
 | Kierunek: | Sosnowiec Szpital Wojewódzki
Dni robocze
545 615 45 710 45 815 45 915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1522 37 1607 45 1715 45 1815 45 1915 55A 2055A 2155A 2257A
W okresach przerw w zajęciach szkolnych w dni robocze obowiązuje rozkład jazdy na soboty.
Soboty
545 615 45 715 45 815 45 915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1515 57 1657 1757 1852 1955A 2055A 2155A 2257A
Niedziele i święta
655 800 900 1000 1100 1200 1300 1400 1500 1600 1700 1800 55

Objaśnienia:

A 		- kurs do przystanku Pogoń Akademiki

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.414 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Katowice Plac Wolności
 | Kierunek: | Szopienice Pętla
Dni robocze
508
Soboty
W okresach przerw w zajęciach szkolnych w soboty obowiązuje rozkład jazdy na niedziele i święta.

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.510 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Kochłowice Krzyż
 | Kierunek: | Zabrze Goethego
Dni robocze
425 53 523 53 623 53 723 53 853 953 1023 53 1123 53 1223 53 1323 53 1423 53 1523 53 1623 53 1753 1853 1936 2036 2136 2236 2330
Soboty, niedziele i święta
436 536 636 736 836 936 1036 1136 1236 1336 1436 1536 1636 1736 1836 1936 2036 2136 2236 2330

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 06.01.2003

Wersja skryptu: 1.15 | 0.190 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Sarnów
 | Kierunek: | Będzin Kościuszki PKS
Dni robocze
524 627 717 912 1112 1312 1458 1558 1702 1932 2132 2258
Soboty
524 717 912 1112 1458 1702 1932 2132 2258
Niedziele i święta
524 717 912 1112 1458 1702 1932 2132 2258

Linię obsługuje: PKS Będzin Rozkład jazdy ważny od: 01.09.2002

Wersja skryptu: 1.15 | 0.455 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Sosnowiec Wawel
 | Kierunek: | Będzin Zajezdnia
Dni robocze
331 517 40 600 20 40 700 20 40 800 20 40 900 20 40 1000 20 40 1100 20 40 1200 20 40 1300 20 40 1400 20 40 1500 20 40 1600 20 40 1700 20 40 1800 20 40 1900 20 40 2000 25 45 2105 35 2205 35 50 2331 041
Soboty, niedziele i święta
331 517 600 40 700 20 40 800 20 40 900 20 40 1000 20 40 1100 20 40 1200 20 40 1300 20 40 1400 20 40 1500 20 40 1600 20 40 1700 20 40 1800 20 40 1900 20 40 2000 25 45 2105 35 2205 35 50 2331 041

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.346 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

665 | Przystanek: | Chorzów Stary Dworzec PKP
 | Kierunek: | Przełajka Pętla
Dni robocze
544 701 801 901 1001 1101 1201 1301 1404 1504 1601 1901 2203
Soboty, niedziele i święta
703 1003 1303 1603 1903 2203

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 01.09.1999

Wersja skryptu: 1.15 | 0.076 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

221 | Przystanek: | Sielec Wawel Kościół
 | Kierunek: | Szczakowa Dworzec PKP
Dni robocze
6 13 7 13 8 13 9 13 J 10 13 11 13 J 12 13 13 13 14 23 15 23 16 13 17 23 J 18 13
W okresie wakacji letnich obowiązuje odrębny rozkład jazdy (patrz niżej).
Dni robocze - w okresie wakacji letnich
6 13 7 13 8 13 S 9 13 S 10 13 S 11 13 S 12 13 S 13 13 S 14 23 S 15 13 S 16 13 S 17 23 J 18 13 S
Soboty - w okresie wakacji letnich
910S 1110S 1305S 1512S 1743S 1928Z
Nie kursuje poza okresem wakacji letnich
Niedziele i święta - w okresie wakacji letnich
908S 1108S 1303S 1512S 1743S 1928Z
Nie kursuje poza okresem wakacji letnich

Objaśnienia:
J | - | kurs do przystanku Porąbka Osiedle Juliusz II
S | - | kurs do przystanku Szczakowa Ośrodek Sosina
Z | - | od przystanku Zagórze Osiedle kurs do przystanku Zagórze Zajezdnia
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.148 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

644 | Przystanek: | Osiedle Mydlice
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
441 513 607 37 707 37 807 37 927 1007 47 1127 1207 37 1317 47 1417 47 1517 47 1617 47 1727 1817 1924 2022 2122 2206 46
Soboty
449 536 617 47 727 807 47 937 1017 57 1137 1217 57 1337 1417 57 1534 1622 1712 1832 1932 2032 2152 2252
Niedziele i święta
516 616 716 816 919 1016 1116 1216 1316 1416 1516 1619 1716 1816 1916 2016 2116 2216 2316

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 0.616 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Bytom Centrum Handlowe M1
 | Kierunek: | Zawodzie Pętla
Dni robocze
350W 400K 10 13K 508 36 50 604 18 1708B 37 1805 1901
Soboty
354K 412 503 27 623 1324 1420 1516
Niedziele i święta
354K 412 503 1516

Objaśnienia:
B | - | kurs do przystanku Bytom Plac Sikorskiego
K | - | kurs do przystanku Katowice Sobieskiego
W | - | kurs do przystanku Zawodzie Zajezdnia

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 14.06.2004

Wersja skryptu: 1.15 | 0.349 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

675 | Przystanek: | Mysłowice Dworzec PKP
 | Kierunek: | Brzezinka Zajezdnia
Dni robocze
530 635 755 1335 1450 1555 2135 2250
Soboty, niedziele i święta
530 650 1335 1450 2135 2250

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 12.12.2001

Wersja skryptu: 1.15 | 0.054 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Wirek Kopalnia Pokój
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
503 625 715 835 1235 1340 1445 1550 2222

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 0.067 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Pomłynie Skrzyżowanie
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
537 630 726 947 1044 1204M 1341 1448M 1550 1746 2000M 2252M

Objaśnienia:

M 		- od przystanku Nowa Wieś Skrzyżowanie kurs przez Przeczyce, Niwiska i Łubne

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 03.09.2001

Wersja skryptu: 1.15 | 0.106 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Czeladź Reymonta
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
831 931 1031 1131 1231Z 1331 1631 1737 1837 1936Z 2106 2256Z
Soboty
601 701 801 901 1001 1101 1201 1301Z 1401 1501 1701 1906 2106 2256Z
Niedziele i święta
706 801 901 1106 1306 1506 1701 1906 2106 2256Z

Objaśnienia:

Z 		- kurs do przystanku Zagórze Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.289 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

735 | Przystanek: | Miechowice Plac Słoneczny
 | Kierunek: | Bytom Dworzec PKP
Soboty, niedziele i święta
8 12 10 02 11 52 14 12 16 32 18 42 21 02

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.577 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

600 | Przystanek: | Katowice Dworzec PKP
 | Kierunek: | Osiedle Kukuczki Wrocławska
Dni robocze
538 638 738 917 1057 1217 1327 1437 1547 1707 1807 1915 2115C
Soboty, niedziele i święta
715 915 1115 1315C 1515 1715 1915 2115C

Objaśnienia:

C 		- kurs do przystanku Katowice Ceglana

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 01.05.2000

Wersja skryptu: 1.15 | 0.070 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Sosnowiec Dworzec PKP
 | Kierunek: | Jęzor Centrum Handlowe
Dni robocze
5 33 633 7 33 9 33 11 33 1232 13 33 1433 15 33 17 33 [image] 19 32 21 32
Soboty
5 33 7 33 9 33 11 33 13 33 15 32 17 32 19 32 21 32
Niedziele i święta
5 32 7 32 9 32 11 32 13 32 15 32 17 32 19 32 21 32

Objaśnienia:

- nie kursuje w dniu 24 grudnia
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.156 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Bytom Łagiewnicka
 | Kierunek: | Zawodzie Pętla
Dni robocze
256W 406W 16K 26 29K 38 58 511 25 39 53 607 21 35 49 703 17 31 45 59 813 27 41 55 909 23 37 51 1005 19 33 47 1101 15 29 43 57 1211 25 39 53 1307 21 35 49 1403 17 31 45 59 1513 27 41 55 1609 23 37 51 1705 19W 33 37Z 47Z 54 1801W 15Z 22 50 1918 46 2014 42 2110 38 2206 34 2309W 44W
Soboty
256W 410K 28 520 46 614 42 710 38 806 34 902 30 58 1026 54 1122 50 1218 46 1314 42 1410P 38 1506 34 1602 30 58 1726 54 1822 50 1918 46 2014 42 2110 38 2206 34 2309W 44W
Niedziele i święta
256W 410K 28 520 46 614 42 710 38 806 34 902 30 58 1026 54 1122 50 1218 46 1314 42 1410 38 1506 34 1602 30 58 1726 54 1822 50 1918 46 2014 42 2110 38 2206 34 2309W 44W

Objaśnienia:
K | - | kurs do przystanku Katowice Sobieskiego
P | - | kurs z przesiadką na przystanku Chorzów Batory Zajezdnia
W | - | kurs do przystanku Zawodzie Zajezdnia
Z | - | kurs do przystanku Chorzów Batory Zajezdnia

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 14.06.2004

Wersja skryptu: 1.15 | 0.951 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Katowice Rynek (Teatr Śl.)
 | Kierunek: | Szopienice Pętla
Dni robocze
500 13 27 41 55 609 23 37 51 705 19 33 47 801 15 29 43 57 911 25 39 53 1007 21 35 49 1103 17 31 45 59 1213 27 41 55 1309 23 37 51 1405 19 33 47 1501 15 29 43 57 1611 25 39 53 1707 21 35Z 49 1803P 17 31Z 45 59P 1911Z 19 47 2015 43 2111 39 2207 35 2303 28Z 54Z 010Z
Soboty
500 27 47 611 39 707 35 803 31 59 927 55 1023 51 1119 47 1215 43 1311 39 1411 39 1507 35 1603 31 59 1727 55 1823 51 1919 47 2015 43 2111 39 2207 35 2303 28Z 54Z 010Z
W okresach przerw w zajęciach szkolnych w soboty obowiązuje rozkład jazdy na niedziele i święta.
Niedziele i święta
500 27 47 615 43 711 39 807 35 903 31 59 1027 55 1123 51 1219 47 1315 43 1411 39 1507 35 1603 31 59 1727 55 1823 51 1919 47 2015 43 2111 39 2207 35 2303 28Z 54Z 010Z

Objaśnienia:
P | - | kurs z przesiadką na przystanku Zawodzie Zajezdnia
Z | - | kurs do przystanku Zawodzie Zajezdnia

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.715 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Bytków III
 | Kierunek: | Katowice Kopernika
Dni robocze
715

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 0.055 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

148 | Przystanek: | Piekary Śląskie Kościół
 | Kierunek: | Bytom Dworzec PKP
Soboty
504 610 716 822 938 1044 1150 1256 1402 1508 1614 1730 1836 1942 2048 2200
Niedziele i święta
504 610 716 822 938 1044 1150 1256 1402 1508 1614 1730 1836 1942 2048 2200

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.116 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

31 | Przystanek: | Załęże Dwór
 | Kierunek: | Bytom Politechnika Śląska
Dni robocze
128B
Soboty, niedziele i święta
128B

Objaśnienia:

B 		- kurs do przystanku Bytom Plac Sikorskiego

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 14.06.2004

Wersja skryptu: 1.15 | 0.769 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

809 | Przystanek: | Okradzionów Skrzyżowanie
 | Kierunek: | Grabowa Pętla
Dni robocze
406 635 1202 1512 2004 2304
Soboty
406 635 1202 1511 2004 2304
Niedziele i święta
406 629 1156 1506 2004 2304

Linię obsługuje: PKS Będzin Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.160 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

255 | Przystanek: | Halemba Halembska I na żądanie
 | Kierunek: | Halemba Pętla
Dni robocze
422 42 522 35 55 635 705 35 807 37 907 47 [image] 1017 47 1117 [image] 47 1217 47 1317 47 1417 43 1517 42 1614 44 1717 1818 57 1937 2027 2107 52 2237 55
Soboty, niedziele i święta
442 555 735 907 1047 1217 1347 1517 1644 1818 1937 2107 2255

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 07.09.2002

Wersja skryptu: 1.15 | 0.519 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

292 | Przystanek: | Giszowiec Kościół
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
634 744 909 1028 1149 1309 1429 1549 1709 1824 1949 2104 2219
Soboty, niedziele i święta
744 1029 1309 1549 1824 2104

Linię obsługuje: PKS Katowice Rozkład jazdy ważny od: 02.12.2002

Wersja skryptu: 1.15 | 0.103 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

663 | Przystanek: | Chorzów Wschodnia na żądanie
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
503C 31 601 31 701 31 801 901 1101 1201 31 1301 31 1401 31 1501 31 1601 1701 1801 1947 2132
Soboty
547 647 742 847 947 1047 1147 1247 1347 1447 1547 1747 1947 2132
Niedziele i święta
547 742 947 1147 1347 1547 1747 1947 2132

Objaśnienia:

C 		- kurs do przystanku Chorzów Miasto Dworzec PKP

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 01.05.2002

Wersja skryptu: 1.15 | 0.374 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

870 | Przystanek: | Ruda Południowa
 | Kierunek: | Katowice Stawowa
Dni robocze
523 58 628 56 725 55 825 55 955 1055 1155 1225 55 1325 55 1425 55 1525 55 1625 55 1800 57

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.071 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

N-6 | Przystanek: | Milowice Betony
 | Kierunek: | Grodziec Kopalnia
W nocy z piątku na sobotę oraz z soboty na niedzielę
027C 152

Objaśnienia:

C 		- od przystanku Czeladź Grodziecka I kurs do przystanku Czeladź Szpital

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 16.04.2003

Wersja skryptu: 1.15 | 0.038 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Kamień Osiedle Powstańców Pawilon
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
508 36 606 41 708 41 812 901 1026 1112 1206 59 1351 1436 1519 1600 36 1716 1807 1907 2007 2107 2207 27
Soboty
533 641 741 841 1011 1111 1211 1311 1411 1511 1611 1711 1811 1909 2007
Niedziele i święta
533 641 741 841 1011 1111 1211 1311 1411 1511 1611 1711 1811 1909 2007

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 0.296 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Biskupice Haldex
 | Kierunek: | Helenka ELZAB
Dni robocze
529 610 40 710 40 810 40 910 40 1010 1110 1210 1310 40 1410 40 1510 40 1610 1710 1810 1910 2008 2156 2256
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
543 640 710 810 910 1010 1110 1210 1310 1410 1510 1610 1710 1810 1910 2008 2156 2256
Niedziele i święta
640 710 910 1010 1210 1310 1410 1510 1610 1710 1810 1910 2008 2156
Dni robocze - w okresach przerw w zajęciach szkolnych
529 640 710 810 910 1010 1110 1210 1310 1410 1510 1610 1710 1810 1910 2008 2156 2256

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 1.15 | 0.464 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

3 | Przystanek: | Mikulczyce Ratusz
 | Kierunek: | Makoszowy Dworzec PKP
Dni robocze
513 33 613 33 53 713 33 53 813 33 53 913 33 53 1013 33 53 1113 33 53 1213 33 53 1313 33 53 1413 33 53 1513 33 53 1613 33 53 1713 33 53 1813 33 53 1909 23 53 2023 53 2123 53 2223 53 2333 019 403
Soboty
513 623 53 723 53 823 53 913 33 53 1013 33 53 1113 33 53 1213 33 53 1313 33 53 1413 33 53 1523 53 1623 53 1723 53 1823 53 1923 53 2023 53 2123 53 2223 53 2333 019 403
Niedziele i święta
513 623 53 723 53 823 53 923 53 1023 53 1123 53 1223 53 1323 53 1423 53 1523 53 1623 53 1723 53 1823 53 1923 53 2023 53 2123 53 2223 53 2333 019 403

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.245 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Osiedle Syberka 9 Maja
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
511 611 46 716 46 816 46 916 10 01 11 01 1201 56 13 46 14 16 46 1516 46 1626G 17 06 46 1826G 1910 59 20 59 2159G 22 59 G 23 33 G
Soboty
5 11 59 659 8 09 59 959 10 59 11 59 1259 13 59 14 59 1609 59 17 59 1859 19 59 20 59 2159G 22 59 G 23 33 G
Niedziele i święta
5 13 59 659 8 09 59 959 10 59 11 59 1259 13 59 14 59 1609 59 17 59 1859 19 59 20 59 2159G 22 59 G 23 33 G

Objaśnienia:

G 		- kurs do przystanku Gołonóg Podstacja
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.881 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Lipiny Huta Cynku na żądanie
 | Kierunek: | Chebzie Pętla
Dni robocze
403 14 25 38 516 44 259
Soboty, niedziele i święta
403 25 736 804 32 900 259

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.613 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

21 | Przystanek: | Sosnowiec Wawel
 | Kierunek: | Milowice Pętla
Dni robocze, soboty, niedziele i święta
329 409 39 58 518 38 58 618 38 58 718 38 58 818 38 58 918 38 58 1018 38 58 1118 38 58 1218 38 58 1318 38 58 1418 38 58 1518 38 58 1618 38 58 1718 38 58 1818 38 58 1918 38 2000 30 2100 30 2200 30 2300 028

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.05.2003

Wersja skryptu: 1.15 | 0.390 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Rokitnica Szyb Ignacy na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
4 42 504 49 6 24 704 44 8 04 44 904 [image] 44 11 04 39 12 24 13 04 44 14 24 1509 34 1604 29 17 27 1804 44 19 39 2019 54 21 34 2224 47 23 22
Soboty, niedziele i święta
513 709 8 44 939 11 09 39 12 59 1339 15 09 39 1634 59 1739 1839 19 09 49 2039 21 09 2217 23 07

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.03.2003

Wersja skryptu: 1.15 | 0.184 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Grodziec Poczta
 | Kierunek: | Będzin Kościuszki
Dni robocze
547 617 37 737 842 912 1017 1152 1320 1457 1554 1650 1753 1941 2115 2240
W okresach przerw w zajęciach szkolnych w dni robocze obowiązuje rozkład jazdy na soboty.
Soboty
547 626 737 848 1017 1152 1337 1457 1601 1713 1940 2115 2240
Niedziele i święta
643 1213 1340 1640 1810 2115 2240

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.362 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Siemonia Wolności na żądanie
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze
711

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 0.564 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

196 | Przystanek: | Siemianowice Plac Skargi
 | Kierunek: | Przełajka Pętla
Dni robocze
449 506 [image] 36 606 [image] 36 706 [image] 36 806 [image] 36 936 1036 1136 1236 1306 36 1406 36 1506 36 1606 36 1736 1836 1934 2034 2134 2219
Soboty, niedziele i święta
849 934 1034 1134 1234 1334 1434 1534 1634 1734 1834 1934 2034 2134 2219

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 17.07.1999

Wersja skryptu: 1.15 | 0.327 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Miechowice Francuska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
5 33 603 33 703 33 8 13 54 933 1033 11 33 1233 1333 14 33 1533 1603 38 17 33 1833 1931 20 31 2131 2231 23 31 007
Soboty, niedziele i święta
531 6 31 731 831 9 31 1031 1131 12 31 1331 15 31 1731 19 31 2131 23 07

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.03.2004

Wersja skryptu: 1.15 | 0.441 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

71 | Przystanek: | Łabędy ZST na żądanie
 | Kierunek: | Łabędy Huta
Dni robocze
537 637 707 37 822 902 37 1017 1127 57 1242 1322 57 1437 1512 52 1632 1707 47 1857 2047
Soboty
553 713 823 938 1128 1243 1358 1518 1633 1748 1858
Niedziele i święta
1357 1517 1632 1747 1857

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 1.15 | 0.114 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

669 | Przystanek: | Przyszowice Graniczna
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
526 621 726 806 901 1006 1316 [image] 1411 1656 1806 1951 2106 2246 2331
Soboty, niedziele i święta
1340 1630 1915 2152
Nie kursuje w okresach przerw w zajęciach szkolnych.

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 23.06.2003

Wersja skryptu: 1.15 | 0.159 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

932 | Przystanek: | Osiedle Kopernika Andromedy
 | Kierunek: | Zabrze Goethego
Dni robocze
543 603 23 43 703 23 43 803 23P 43P 1343 1403 23 43 1503 23 43 1603 23 43P
Nie kursuje w okresach przerw w zajęciach szkolnych.

Objaśnienia:

P 		- kurs do przystanku Gliwice Plac Piastów

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 0.194 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Kochłowice Radoszowska
 | Kierunek: | Halemba Pętla
Dni robocze
517 640 744 914 1114 1214 1307 29 1445 1550 1714 2102
Soboty
516 601 726 816 926 1126 1326 1526 1726 1926 2126
W okresie wakacji letnich obowiązuje odrębny rozkład jazdy (patrz niżej).
Niedziele i święta
516 726 926 1126 1326 1526 1726 1926 2126
W okresie wakacji letnich obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty - w okresie wakacji letnich
515 602 730 820 1020 1110 1320 1410 1610 1845 2125
Niedziele i święta - w okresie wakacji letnich
515 730 1020 1320 1610 1845 2125

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.826 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Będzin Huta
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
543 623 708 45 825 923 1008 1108 1208 1308 1403 45 1523 1610 53 1743 1843 1946 2041 2141 2251
Soboty
542 642 745 912 1042 1212 1342 1452 1708 1928 2143
Niedziele i święta
608 808 1023 1238 1448 1708 1928 2143

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.216 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Siemonia Ośrodek Zdrowia
 | Kierunek: | Wojkowice Park
Dni robocze
1247 1617R

Objaśnienia:

R 		- kurs do przystanku Twardowice I

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 1.15 | 0.085 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Pogoń Orla
 | Kierunek: | Wojkowice Park
Dni robocze
448 544 645 745 845 945 1045 1145 1245 1345 1445 1545 1645 1745 1845 2045
Soboty
513 614 715 815 915 1015 1115 1215 1315 1445 1655 1845 2045
Niedziele i święta
453 855 1045 1245 1445 1655 1845 2045

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.231 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Nikiszowiec Kolonia Wysockiego II
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze
449 5 22 P 37P 617 37P 7 17 47K 817 47 9 17 K 47K 1047 1117K 47 K 1247 1317K 47K 14 17 K 47K 1517 47 16 17 K 47 1717K 18 42 1943K 20 43 2143K 22 43
Soboty, niedziele i święta
538K 743 8 43 943 10 43 1143 12 43 1343K 14 43 1543 16 43 1743 18 43 1943 20 43 2143K 22 43

Objaśnienia:
K | - | kurs do przystanku Giszowiec Kopalnia Staszic
P | - | kurs do przystanku Giszowiec Kopalnia Staszic z pominięciem przystanku Giszowiec Kolista Pętla
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.720 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

617 | Przystanek: | Zabrze Mostostal
 | Kierunek: | Rokitnica Budowlana
Dni robocze
417 37 507 37 607 37 707 37 837 937 1037 1137 1207 37 1307 37 1407 37 1507 37 1637 1737 1846 1946 2046 2146 2246
Soboty, niedziele i święta
446 546 646 746 846 946 1046 1146 1246 1346 1446 1546 1646 1746 1846 1946 2046 2146 2246

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.322 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Łagisza Fabryka
 | Kierunek: | Będzin Kościuszki
Dni robocze
532 635 738 838 1012 1208 1343 1500 1603 1713 1904 2129
Soboty, niedziele i święta
536 834 1109 1324 1624 1854 2129

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.04.2001

Wersja skryptu: 1.15 | 0.159 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Katowice Sokolska
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
535 605 34 704 34 804 34 904 34 1004 34 1104 34 1204 34 1304 34 1404 34 1504 34 1604 34 1704 34 1804 38 1908 38 2023 57 2133 2208Z 35Z 2329Z
Soboty
511W 41W 611W 41W 711W 41W 811W 40W 910W 40W 1010W 40W 1110W 40W 1210W 40W 1310W 40W 1410W 41W 1511W 41W 1611W 41W 1711W 41W 1812W 44W 1914W 44W 2014W 44WZ 2113W 38W 2204WZ 29WZ 56WZ 2331WZ
Niedziele i święta
511W 41W 611W 41W 711W 41W 811W 41W 911W 41W 1011W 41W 1111W 41W 1211W 41W 1311W 41W 1411W 41W 1511W 41W 1611W 41W 1711W 41W 1812W 44W 1914W 44W 2014W 44WZ 2113W 38W 2204WZ 29WZ 56WZ 2331WZ

Objaśnienia:
W | - | kurs przez Osiedle Wieczorka
Z | - | od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 0.791 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Tarnowskie Góry Bytomska
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
454 542 642W 757 857 1007 1202 1317 1417 1517 1637 1732 1847 1942W

Objaśnienia:

W 		- kurs przez Wieszową

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.04.2000

Wersja skryptu: 1.15 | 0.046 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

617 | Przystanek: | Rokitnica Budowlana
 | Kierunek: | Helenka ELZAB
Dni robocze
053 353
Soboty, niedziele i święta
053 353

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.556 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Czeladź Reymonta
 | Kierunek: | Piotrowice Pętla
Dni robocze
456 526 56 626 56 726 56 826 56 926 56 1026 56 1126 56 1226 56 1326 56 1426 56 1526 56 1626 56 1726 56 1834D 1934D 2034D 2134D 2214DP
Soboty
5 24 D 624D 734D 834D 9 34 D 1034D 11 34 D 1234D 13 34 D 1434D 15 34 D 1634D 17 34 D 1834D 19 34 D 2034D 21 34 D 2214DP
Niedziele i święta
5 24 D 624D 7 34 D 834D 9 34 D 1034D 11 34 D 1234D 13 34 D 1434D 15 34 D 1634D 17 34 D 1834D 19 34 D 2034D 21 34 D 2214DP

Objaśnienia:
D | - | kurs z obsługą przystanku Katowice Dworzec PKP
P | - | kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.262 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

N-3 | Przystanek: | Panewniki Ośrodek Rehabilitacji
 | Kierunek: | Katowice Zajezdnia
Dni robocze, soboty, niedziele i święta
252 402L

Objaśnienia:

L 		- kurs przez Ligotę Dworzec PKP, Ochojec, Osiedle Odrodzenia, Piotrowice, Brynów Dworską z pominięciem Brynów Rolnej i Kopalni Wujek

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.10.2001

Wersja skryptu: 1.15 | 0.139 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

809 | Przystanek: | Łęka Otaczarnia
 | Kierunek: | Grabowa Pętla
Dni robocze
408 638 1205 1515 2006 2306
Soboty
408 638 1205 1513 2006 2306
Niedziele i święta
408 631 1158 1508 2006 2306

Linię obsługuje: PKS Będzin Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.196 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

176 | Przystanek: | Górniki Gospoda
 | Kierunek: | Górniki Pętla
Dni robocze
503 640 730 810 940 1240 1410 1610 1740 [image] 1910

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.058 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Będzin Szybowa
 | Kierunek: | Będzin Zajezdnia
Dni robocze
1935 2010 20 2309 58
Soboty, niedziele i święta
2020 2309 58

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.05.2003

Wersja skryptu: 1.15 | 0.926 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Osiedle Wieczorka Dworzec
 | Kierunek: | Katowice Mickiewicza
Soboty
410 32 57 530 600 30 700 30 800 30 900 30 1000 30 1100 30 1200 30 1300 30 1400 30 1500 30 1600 30 1700 30 1800 30 1900 29 59 2029 59 2129 59 2236 2320D
Niedziele i święta
410 32 57 530 600 30 700 30 800 30 900 30 1000 30 1100 30 1200 30 1300 30 1400 30 1500 30 1600 30 1700 30 1800 30 1900 29 2029 59 2129 59 2236 2320D

Objaśnienia:

D 		- kurs do przystanku Dąbrówka Wielka Dołki Kaplica

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 1.847 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Świerklaniec Parkowa
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
515 609 714 801 56 1018Z 1134Z 1300 1413 1500 56 1649 1800 58Z 2051 2126
Soboty, niedziele i święta
517 812 1015Z 1305 1630 1902 2114

Objaśnienia:

Z 		- od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.935 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Grodziec Kościół
 | Kierunek: | Katowice Kopernika
Dni robocze
457 603 33 702 802 902 1002 1102 52 1302 32 1402K 32 1502 37 1642 1806 1957

Objaśnienia:

K 		- kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.146 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Szarlej Obwodnica na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
456 542 620 710 50 914 1114 1314 1431 1510 1613 1721 1909 2051 2232
Soboty
542 711 914 1314 1555 1737 2050 2231
Niedziele i święta
541 714 918 1318 1556 1738 2052 2233

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 0.490 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

646 | Przystanek: | Celiny Spółdzielnia na żądanie
 | Kierunek: | Tąpkowice Szkoła
Dni robocze
457

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 17.12.2001

Wersja skryptu: 1.15 | 0.061 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Świerklaniec Park
 | Kierunek: | Katowice Mickiewicza
Dni robocze
408D 26 28D 50 51D 519 49 619 49 719 49 819 49 919 49 1019 49 1119 49 1219 49 1319 49 1419 49 1519 49 1619 49 1719 49 1819 39Z 49 1934 2024 49 2134 2220Z 26 2310D
Soboty
400W 16D 22W 29D 47W 519W 49W 619W 49W 719W 49W 819W 49W 919W 49W 1019W 49W 1119W 49W 1219W 49W 1319W 49W 1419W 49W 1519W 49W 1619W 49W 1719W 49W 1819W 49W 1919W 49W 2019W 49W 2119W 49W 2226W 41Z 2310WD
Niedziele i święta
400W 16D 22W 29D 47W 519W 49W 619W 49W 719W 49W 819W 49W 919W 49W 1019W 49W 1119W 49W 1219W 49W 1319W 49W 1419W 49W 1519W 49W 1619W 49W 1719W 49W 1819W 49W 1919W 2019W 49W 2119W 49W 2226W 41Z 2310WD

Objaśnienia:
D | - | kurs do przystanku Dąbrówka Wielka Dołki Kaplica
W | - | kurs przez Osiedle Wieczorka
Z | - | kurs do przystanku Świerklaniec Zajezdnia

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 1.719 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Grodziec Południowa na żądanie
 | Kierunek: | Twardowice
Dni robocze
424 526 641 934 1141 1311 1422 1531 1635 1749 1934 2240
Soboty
641 1141 1311 1422 1633 1749 2223
Niedziele i święta
932 1139 1309 1420 1633 1749 2223

Linię obsługuje: PKS Będzin Rozkład jazdy ważny od: 01.08.2002

Wersja skryptu: 1.15 | 0.117 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Zabrze Mostostal
 | Kierunek: | Zabrze Goethego
Dni robocze
5 09 45 619 49 7 15 54 819 [image] 49 10 19 49 11 39 12 19 45 13 29 1415 45 1525 49 16 47 1719 45 18 35 1929 20 06 47 2145 22 16 49 23 49
Soboty, niedziele i święta
624 7 54 844 10 14 54 12 18 54 14 14 58 1534 16 18 54 1744 18 28 1904 44 20 24 2144 22 24

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.03.2003

Wersja skryptu: 1.15 | 0.185 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

292 | Przystanek: | Ochojec Ziołowa
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
537 652 802 927 1046 1207 1327 1447 1607 1727 1842 2007 2122 2237
Soboty, niedziele i święta
537 802 1047 1327 1607 1842 2122

Linię obsługuje: PKS Katowice Rozkład jazdy ważny od: 02.12.2002

Wersja skryptu: 1.15 | 0.136 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Tąpkowice Szkoła
 | Kierunek: | Strąków Pętla
Dni robocze
728
Nie kursuje w dni wolne od nauki szkolnej.

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.038 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

N-6 | Przystanek: | Bogucice Kościół
 | Kierunek: | Katowice Zajezdnia
W nocy z piątku na sobotę oraz z soboty na niedzielę
329

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 16.04.2003

Wersja skryptu: 1.15 | 0.057 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

675 | Przystanek: | Mysłowice Boliny
 | Kierunek: | Brzezinka Zajezdnia
Dni robocze
525 630 750 1330 1445 1550 2130 2245
Soboty, niedziele i święta
525 645 1330 1445 2130 2245

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 12.12.2001

Wersja skryptu: 1.15 | 0.050 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Chorzów Batory Armii Krajowej
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
500F 50F 621F 51F 721F 51 8 21 F 51 921F 51F 1021F 51F 11 51 F 1251F 1321F 51F 1421F 51 15 21 51 1621 51F 1721 51 18 36 1933 2033 21 48 2248 2303Z
Soboty, niedziele i święta
503 633 733 833 933 1033 1133 1233 1333 1433 1533 1633 1733 1833 1933 2033 2148 2248 58Z

Objaśnienia:
F | - | kurs do przystanku Gliwice Franciszkańska Pętla
Z | - | kurs do przystanku Gliwice Zajezdnia
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 1.15 | 0.311 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Biskupice Trębacka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
459 535 617 52 727 802 42 917 56 1031 1150 1256 1331 1406 41 1526 1606 46 1736 1811 46 1924 44 [image] 2015 2105 59 2256
Soboty, niedziele i święta
459 646 756 950 1100 1250 1400 1510 55 1655 1805 44 1915 2015 2107 56 2256

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 1.132 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

259 | Przystanek: | Gliwice Zameczek Leśny na żądanie
 | Kierunek: | Osiedle Waryńskiego Pętla
Dni robocze
449 5 06 A 43A 643A 7 13 43 843 908 38 1038 1108 12 08 48 1318 14 18 1518 16 08 39 58 17 39 1838A 19 39
Soboty, niedziele i święta
5 34 A 634 7 34 834 9 34 1034 11 34 1234 13 34 1434 15 34 1634 17 34 1834A 19 34 2039 21 39

Objaśnienia:

A 		- kurs do przystanku Gliwice Zakład Opla
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 03.02.2003

Wersja skryptu: 1.15 | 0.204 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

646 | Przystanek: | Lasowice Zalew
 | Kierunek: | Miasteczko Śląskie Huta
Dni robocze
1406

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 17.12.2001

Wersja skryptu: 1.15 | 0.050 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

68 | Przystanek: | Wygoda Skrzyżowanie
 | Kierunek: | Orzesze Szkoła
Dni robocze
625 830 1130 1250 1430 1630 1810
Soboty, niedziele i święta
1340 1500 1630 1810

Linię obsługuje: UPA Świętochłowice Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.046 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

901 | Przystanek: | Grodziec Słowackiego
 | Kierunek: | Będzin Kościuszki
Dni robocze
540 640 840 1040 1240 1340 2140
Soboty
540 640 840 1040 1240 1340

Linia obsługiwana taborem minibusowym.

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.09.1998

Wersja skryptu: 1.15 | 0.107 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Bytom Wrocławska
 | Kierunek: | Zabrze Goethego
Dni robocze
4 30 5 06 40 610 36 7 15 40 [image] 810 9 40 1010 11 00 40 1206 50 1336 14 06 46 15 10 16 08 40 17 06 56 1850 19 27 20 08 2106 37 22 10 23 10
Soboty, niedziele i święta
545 7 15 805 9 35 1015 11 39 1215 13 35 1419 55 15 39 1615 1705 49 1825 1905 45 2105 45

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.03.2003

Wersja skryptu: 1.15 | 0.086 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

689 | Przystanek: | Piotrowice Skrzyżowanie
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
529 6 02 32 702 32 9 02 11 02 12 02 1302 32 14 02 15 02 32 1602 17 09 18 09 1909 20 06 21 06 2206
Soboty, niedziele i święta
6 09 7 09 9 34 11 09 12 09 1309 14 09 15 09 1609 17 09 18 09 1909 20 09 21 09 2209

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.205 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Wojkowice Długosza
 | Kierunek: | Będzin Kościuszki
Dni robocze
612 719 824 909 1012 1209 1334 1442 1541 1614 1728 1827 2007 2242
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty, niedziele i święta
1012 1334 1614 2242
Dni robocze - w okresach przerw w zajęciach szkolnych
614 723 825 910 1013 1210 1335 1443 1542 1615 1733 1831 2009 2247

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 1.15 | 0.388 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

700 | Przystanek: | Piekary Śląskie Lipki na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
520 619 724 837 1034 1224 1317 1428 1540 1651 1746 1938 2202
Soboty
619 831 1051 1151 1317 1428 1540 1641 1746 1933 2202
Niedziele i święta
619 831 1051 1151 1317 1428 1540 1641 1746 1933 2202

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.10.2003

Wersja skryptu: 1.15 | 0.349 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Niezdara
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
451 543 628 738 858 1131 1240 1358 1520 1622 1746 2025 2136 2312Z
Soboty, niedziele i święta
441 540 640 740 910 1040 1240 1340 1510 1640 1740 2011 2111 2301Z

Objaśnienia:

Z 		- kurs do przystanku Świerklaniec Zajezdnia

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 0.263 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

637 | Przystanek: | Goląszka na żądanie
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
416
Soboty
416
Niedziele i święta
416

Linię obsługuje: PKS Będzin Rozkład jazdy ważny od: 01.03.2004

Wersja skryptu: 1.15 | 0.121 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Dziećkowice Wapiennik
 | Kierunek: | Imielin Autostrada
Dni robocze
5 15 G 45G 605G 35G 705G 35 M 850 950G 10 50 1150G 1250 13 40 M 1405G 1505M 35G 16 05 G 35 1748G 18 48 G 1947 2046 21 46 G 2231
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty, niedziele i święta
549G 7 19 834G 9 54 1114 12 34 G 1349G 15 14 1632 17 52 G 1912 20 32 2142G
Dni robocze - w okresach przerw w zajęciach szkolnych
515G 35 G 611G 711M 8 35 951G 1051 11 51 G 1251 1343M 14 12 G 1512M 1612G 17 49 G 1849G 1948 20 48 2147G 2232

Objaśnienia:
G | - | kurs do przystanku Golcówka ZPW
M | - | kurs do przystanku Imielin Most Pętla
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 1.064 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Reden
 | Kierunek: | Katowice Mickiewicza
Dni robocze
400S 29 56 526 56 632 56 727 8 17 9 17 1017 1107 52 12 27 56 1327 57 1432 15 12 52 1643 1718 18 21 19 18 2018 21 18 22 28 S
Soboty
4 00 S 43 S 514 6 30 7 15 815 9 15 10 15 1115 12 15 13 15 1430 15 18 16 18 1718 18 18 19 18 2018 21 18 22 28 S
Niedziele i święta
4 00 S 44 S 518 6 28 7 18 818 9 18 10 18 1118 12 18 13 18 1418 15 18 16 18 1718 18 18 19 18 2018 21 18 22 28 S

Objaśnienia:

S 		- kurs do przystanku Siemianowice Plac Skargi
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.482 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

46 | Przystanek: | Katowice Mikołowska II
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
530 630 700 30 800 30 900 30 1000 1100 1200 1300 30 1400 30 1500 30 1600 30 1800 1900 2000 2100 2200 2300
Soboty
629 729 829 959 1059 1159 1259 1359 1459 1559 1659 1759 1859 1959 2059 2159 2259
Niedziele i święta
959 1059 1159 1259 1359 1459 1559 1659 1759 1859 1959 2059 2159 2259

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.05.2004

Wersja skryptu: 1.15 | 0.145 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Czeladź Szkoła
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
832 932 1032 1132 1232Z 1332 1632 1738 1838 1937Z 2107 2257Z
Soboty
602 702 802 902 1002 1102 1202 1302Z 1402 1502 1702 1907 2107 2257Z
Niedziele i święta
707 802 902 1107 1307 1507 1702 1907 2107 2257Z

Objaśnienia:

Z 		- kurs do przystanku Zagórze Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.288 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

60 | Przystanek: | Trynek I
 | Kierunek: | Trynek III
Dni robocze
5 40 6 40 7 41 856 9 56 1056 11 56 1256 13 41 15 51 17 41

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.058 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Rudna Gospodarcza II
 | Kierunek: | Rudna Stawowa
Dni robocze
526 52 621 56 723 58 831 58 925 58 1023 1125 1223 52 1325 58 1425 58 1528 58 1631 1701 25 58 1825 58 1924 58 2021 2101 31 47W 2244

Objaśnienia:

W 		- od przystanku Rudna Gospodarcza II kurs do przystanku Sosnowiec Szpital Wojewódzki

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.162 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

102 | Przystanek: | Świętochłowice Szpital
 | Kierunek: | Chropaczów Wiślan
Dni robocze
716PX 906 1001 1136 1236 1336 1436 1536 1631 1728 1815P
Nie kursuje w okresach przerw w zajęciach szkolnych.

Objaśnienia:
P | - | kurs z pominięciem przystanków Piaśniki Szkoła Nr 1 i Piaśniki Skrzyżowanie
X | - | obowiązuje pierwszeństwo przejazdu dla dzieci i młodzieży dojeżdżających do szkół

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.058 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Dąbrówka Mała Skrzyżowanie
 | Kierunek: | Środula Chemiczna
Dni robocze
527 653 [image] 723 53 [image] 823 53 923 [image] 53 1023 [image] 53 1123 1223 1323 53 1423 [image] 53 1523 [image] 53 1629 59 [image] 1729 1855 2131
Soboty, niedziele i święta
531 751 1051 1331 1611 1851 2131 2251Z

Objaśnienia:
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
Z | - | kurs do przystanku Milowice Skrzyżowanie (poza okresami przerw w zajęciach szkolnych dalej zjazd do zajezdni Piaski)

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.219 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Chorzów Stary Dworzec PKP
 | Kierunek: | Halemba Pętla
Dni robocze
450 613 717 847 933C 1047 1147 1240 1302 1418 1523 1647 2038
Soboty
452 537 702 52 902 1102 1302 1502 1702 1902 2102
W okresie wakacji letnich obowiązuje odrębny rozkład jazdy (patrz niżej).
Niedziele i święta
452 702 902 1102 1302 1502 1702 1902 2102
W okresie wakacji letnich obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty - w okresie wakacji letnich
452 538 706 56 956 1046 1256 1346 1546 1821 2101
Niedziele i święta - w okresie wakacji letnich
452 706 956 1256 1546 1821 2101

Objaśnienia:

C 		- kurs do przystanku Chorzów Estakada

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.542 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

953 | Przystanek: | Zamoście Posesja 30
 | Kierunek: | Ławki Berger
Dni robocze
709

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 08.07.2004

Wersja skryptu: 1.15 | 0.134 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Katowice Ceglana
 | Kierunek: | Siemianowice Pszczelnik
Dni robocze
5 33 619 49 [image] 7 35 905 10 05 1120 12 20 1335 14 35 1550 16 50 1819 19 21 2046M 21 21
Soboty, niedziele i święta
5 23 7 23 10 23 12 23 14 23 16 23 19 23 21 23

Objaśnienia:
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
M | - | kurs do przystanku Katowice Mickiewicza
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.102 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

723 | Przystanek: | Sielec Kopalnia
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
452 517 47 617 47 717 47 827 907 37 57 1027 1107 47 1217 47 1317 47 1417 47 1517 47 1627 1707 47 1837 1947 2047 2147 2222C
Soboty
442 547 637 727 827 927 1027 1127 1227 1327 1427 1507 1607 1707 47 1847 1947 2047 2147
Niedziele i święta
442 547 647 747 847 947 1047 1147 1247 1347 1447 1547 1647 1747 1847 1947 2047 2147

Objaśnienia:

C 		- kurs do przystanku Czeladź Rynek

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.461 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

923 | Przystanek: | Bielszowice Most
 | Kierunek: | Chorzów Batory Zajezdnia
Dni robocze - czwartki
816P 916 [image] 1016 1116 [image] 1216 1316 [image] 1416N
Kursuje wyłącznie w dni targowe.

Objaśnienia:
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
N | - | kurs do przystanku Nowy Bytom Centrum
P | - | kurs z pominięciem przystanku Wirek Plaza

Linię obsługuje: Delta Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.070 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

213 | Przystanek: | Ligota Franciszkańska
 | Kierunek: | Wygoda Skrzyżowanie
Dni robocze
509 624 741L 909K 1254 1409 1539 1654 1809K 2011 2243K
Soboty
511 741 1030 1311 1541 1811 2030 2245K
Niedziele i święta
1311 1541 1811 2030 2245K

Objaśnienia:
K | - | kurs do przystanku Kochłowice Rynek
L | - | od przystanku Ligota Franciszkańska kurs przez Ligotę Domy Akademickie i Szpital

Linię obsługuje: Delta Bytom Rozkład jazdy ważny od: 01.04.2002

Wersja skryptu: 1.15 | 0.215 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Bytom Wrocławska
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
432TP 508TP 43TP 618TP 53TP 728 803 918 53 1028 1103 38 1213 48 1358 1433 1508 43 1618 53 [image] 1753 1849 1952 2052TP 2137TP 2226TN
Soboty, niedziele i święta
432TP 542TP 727 837 1027 1137 1247 1322 1432 1542 1622 52 1752 1852 1952 2052TP 2137TP 2222TN

Objaśnienia:
W dniach wolnych od pracy w centrach handlowych kursuje z pominięciem przystanków Ruda Tesco i Wirek Plaza.
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
N | - | kurs do przystanku Nowy Bytom Urząd Miejski
P | - | kurs z pominięciem przystanku Wirek Plaza
T | - | kurs z pominięciem przystanku Ruda Tesco

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.262 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Czeladź Pompy na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze
530 626 58 731 846 926 1006 51 1131 1251 1331 1432 50B 1534 1636 1716 1802 52 1942 2037 2132 2242K 2327
Soboty
533 633 733 833 933 1033 1133 1233 1333 1433 1533 1624 1804 1944 2132 2242 2327
Niedziele i święta
533 633 733 824 1004 1144 1333 1433 1533 1624 1804 1944 2132 2242 2327

Objaśnienia:
B | - | od przystanku Będzin Kościuszki przez Ksawerę i Koszelew
K | - | od przystanku Będzin Kościuszki kurs do przystanku Koszelew przez Ksawerę

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.04.2002

Wersja skryptu: 1.15 | 0.290 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

15 | Przystanek: | Zawodzie Łączna
 | Kierunek: | Zagórze Pętla
Dni robocze
518 32 54 608 22 36 50 704 18 32 46 800 14 28 42 56 910 24 38 52 1006 20 34 48 1102 16 30 44 58 1212 26 40 54 1308 22 36 50 1404 18 32 46 1500 14 28 42 56 1610 24 38 52 1706 20 34 48 1802 16 30 44 58 1911 37 2005 33 2101 29 57 2225 53 2319Z 43Z
Soboty
518 36 606 40 701 29 57 825 53 907 21 35 49 1003 17 31 45 59 1113 27 41 55 1209 23 37 51 1305 19 33 47 1401 15Z 29 43Z 57 1525 53 1621 49 1717 45 1813 41 1909 37 2005 33 2101 29 57 2225 53 2319Z 43Z
W okresach przerw w zajęciach szkolnych w soboty obowiązuje rozkład jazdy na niedziele i święta.
Niedziele i święta
536 606 40 701 29 57 825 53 921 49 1017 45 1113 41 1209 37 1305 33 1401 29 57 1525 53 1621 49 1717 45 1813 41 1909 37 2005 33 2101 29 57 2225 53 2319 43Z

Objaśnienia:

Z 		- kurs do przystanku Zawodzie Zajezdnia

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.408 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

806 | Przystanek: | Gołonóg Manhatan
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
449 524 55 610B 57M 737B 805 45 1023 1155 1316D 23 1410 30B 1508D 46 1622 1759 1859 2014 2123B 2301

Objaśnienia:
B | - | kurs do przystanku Będzin Kościuszki
D | - | kurs do przystanku Dąbrowa Górnicza Centrum
M | - | kurs do przystanku Osiedle Mydlice Pętla

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.387 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

1 | Przystanek: | Gliwice Chorzowska
 | Kierunek: | Wójtowa Wieś Pętla
Dni robocze, soboty, niedziele i święta
429 48 51 501 17 57 617 37 57 717 37 57 817 37 57 917 37 57 1017 37 57 1117 37 57 1217 37 57 1317 37 57 1417 37 57 1517 37 57 1617 37 57 1717 37 57 1817 37 57 1917 37 57 2017 37 57 2117 37 57 2217 37 57 2326 026 131 401

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.299 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Łagiewniki Huta Zygmunt
 | Kierunek: | Helenka ELZAB
Dni robocze
6 12 707 8 12 917 1117 12 17 [image] 1317 14 17 1517 16 17 1717 18 22 1922 20 22 2122B
Soboty, niedziele i święta
7 12 9 17 11 17 13 17 15 17 17 17 19 22 21 22 B

Objaśnienia:
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
B | - | kurs do przystanku Bytom Dworzec PKP
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.086 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Niwka Tuwima
 | Kierunek: | Rudna Stawowa
Dni robocze
456 521 50 625 52 727 800 27 54 927 52 1054 1152 1221 54 1327 54 1427 57 1527 1600 30 54 1727 54 1827 53 1928 51 2031 2101 17W 2214

Objaśnienia:

W 		- od przystanku Rudna Gospodarcza II kurs do przystanku Sosnowiec Szpital Wojewódzki

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.093 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Gliwice Nowy Świat
 | Kierunek: | Zabrze Goethego
Dni robocze
541 611 36 7 11 41 806 31Z 9 06 51Z 11 06 12 56 1316 51 1421 51 1516 51 1616 46 1706Z 18 36 20 16 21 56
Soboty, niedziele i święta
6 21 7 56 9 41 11 16 12 51 14 31 16 11 17 56 19 36 21 16

Objaśnienia:

Z 		- kurs do przystanku Gliwice Zajezdnia
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.099 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Będzin Osiedle Zamkowe
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
241 528
Soboty, niedziele i święta
246

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.10.2003

Wersja skryptu: 1.15 | 0.116 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

953 | Przystanek: | Hołdunów Centrum
 | Kierunek: | Ławki Berger
Dni robocze
932 [image] 1252 [image] 1437 [image] 1532 [image] 1627

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 08.07.2004

Wersja skryptu: 1.15 | 0.056 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

292 | Przystanek: | Nikiszowiec Kolonia Wysockiego II
 | Kierunek: | Mysłowice Kościół/Towarowa
Dni robocze
532 647 807 927 1047 1207 1327 1447 1557 1722 1837 2002 2117
Soboty, niedziele i święta
648 928 1208 1448 1723 2003

Linię obsługuje: PKS Katowice Rozkład jazdy ważny od: 02.12.2002

Wersja skryptu: 1.15 | 0.098 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Wełnowiec Cynkownia
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
451 524 54 624 54 724 54 824 54 924 54 1024 54 1124 54 1224 54 1324 54 1424 54 1524 54 1624 54

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 0.070 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

634 | Przystanek: | Będzin Zagórska
 | Kierunek: | Sławków ZWM
Dni robocze
406 36 506 36 606 36 706 36 806 36 906 46 1026 1106 36 1206 36 1306 36 1406 36 1506 36 1606 36 1716 56 1836 1916 2006 2106 2206
Soboty
409 506 606 706 806 906 1006 1106 1206 1306 1406 1506 1606 1706 1806 1906 2006 2106 2206
Niedziele i święta
409 506 606 706 800 900 1006 1106 1206 1306 1406 1506 1606 1706 1806 1906 2006 2106 2206

Linię obsługuje: PKS Będzin Rozkład jazdy ważny od: 01.08.2003

Wersja skryptu: 1.15 | 0.250 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Bytom Strzelców Bytomskich I
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
528 56 626 701 28 801 32 921 1046 1132 1226 1319 1411 56 1539 1620 56 1736 1827 1926 2026 2126 2226 46
Soboty
553 701 801 901 1031 1131 1231 1331 1431 1531 1631 1731 1831 1928 2026
Niedziele i święta
552 700 800 900 1030 1130 1230 1330 1430 1530 1630 1730 1830 1928 2026

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 0.470 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Lędziny Szyb Piast
 | Kierunek: | Lędziny Pomnik
Dni robocze
840 1215 1335 1445 1540 1835 2135 2229
Soboty, niedziele i święta
1012 1421 1642 2221

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 0.081 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Osiedle Wieczorka Dworzec
 | Kierunek: | Bytom Pogoda
Dni robocze
501 23 46 608 46 716 46 816 46 916 46 1046 1116 1216 46 1316 46 1416 46 1516 46 1616 46 1716 46 1816 46 1925 2005 50 2115K 58 2243S

Objaśnienia:
K | - | kurs do przystanku Szarlej Kopalnia Julian
S | - | kurs do przystanku Szarlej Szpital

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 0.188 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Załęże Gliwicka
 | Kierunek: | Osiedle Witosa Pętla
Dni robocze
510 [image] 41 K 611 41 711 42 [image] 8 12 42 9 12 52 10 32 1112 52 1232 13 12 42K [image] 1412 42 1512 42 1612 [image] 42 17 12 42 18 12 52 19 38 20 38 2138K
Soboty, niedziele i święta
5 37 K 7 37 9 07 10 37 12 07 13 37 K 15 07 16 37 18 07 19 37 21 37 K
W okresie Wszystkich Świętych
5 35 K 7 35 9 05 50 10 35 1120 12 05 50 13 35 K 1420 15 05 50 16 35 1720 18 05 19 35 21 35 K 22 35

Objaśnienia:
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
K | - | kurs z obsługą przystanku Obroki Kopalnia Kleofas
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 1.085 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Lędziny Kopalnia Ziemowit
 | Kierunek: | Lędziny Pomnik
Dni robocze
834 1209 1329 1439 1534 1829 2129 2223
Soboty, niedziele i święta
1006 1415 1636 2215

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 0.074 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

94 | Przystanek: | Radzionków Kościół
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
522 600 32 704 36 808 40 912 44 1016 1110 1204 1312 42 1414 57 1518 59 1624 1704 54 1849 1936 2030 2114 53 2300 27
Soboty
502 709 814 914 1019 1114 1209 1309 1449 1635 1733 1828 1928 2018 2114 2225
Niedziele i święta
502 708 813 913 1018 1113 1208 1308 1448 1635 1733 1828 1928 2018 2114 2225

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 1.15 | 0.284 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

663 | Przystanek: | Chorzów Boisko na żądanie
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze
524 624 54 724ZP 54 854ZP 954 1054 1154 1254 1324 54 1424 54 1524ZP 54 1621ZP 54 1754ZP 1854 2041 2231ZP
Soboty
641 741 841 941 1041 1141 1241 1341 1441 1541ZP 1641 1841 2041 2231ZP
Niedziele i święta
641 841 1041 1241 1441 1641 1841 2041 2231ZP

Objaśnienia:
P | - | w okresach przerw w zajęciach szkolnych kurs do przystanku Siemianowice Powstańców
Z | - | od przystanku Siemianowice Powstańców zjazd do zajezdni Piaski

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 01.05.2002

Wersja skryptu: 1.15 | 0.254 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Pomłynie Leśniczówka na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
509W 55A 701 811 911 1111 1211 1311 1431P 1541 1725 1849 1959 2114
Soboty
503W 701 911 1111 1311 1541 1849 2114
Niedziele i święta
501W 700 910 1110 1310 1540 1848 2113

Objaśnienia:
A | - | kurs z pominięciem przystanku Szarlej Kaufland
P | - | od przystanku Wymysłów Rozwidlenie kurs przez Kozłową Górę z pominięciem Kolonii Józefka i Osiedla Wieczorka
W | - | kurs do przystanku Osiedle Wieczorka Dworzec

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.483 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Katowice Kopernika
 | Kierunek: | Świerklaniec Park
Dni robocze
804

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 0.041 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

225-1 | Przystanek: | Będzin Rondo
 | Kierunek: | Będzin Kościuszki
Dni robocze
533 633 722 813 1115 1307 45 1516 1619 1743 1933 2130 2214
Soboty
532 637 728 813 1142 1307 44 1517 1618 1742 1935 2128 2214
Niedziele i święta
534 614 1003 1353 1825 2214

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 19.04.2004

Wersja skryptu: 1.15 | 0.628 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Brzozowice
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
604 56 825 947 1122 1300 1400 1500 1600 1749 1919 2039 2220
W okresach przerw w zajęciach szkolnych w dni robocze obowiązuje rozkład jazdy na soboty.
Soboty
549 652 817 947 1122 1257 1412 1530 1629 1749 1919 2039 2220
Niedziele i święta
743 958 1318 1448 1748 1918 2219

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.233 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Dębowa Góra
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Dni robocze
521 50 620 50 720 50 820 50 920 50 1020 50 1120 50 1220 50 1320 50 1420 50 1520 50 1620 50 1720 51 1821 51 1921 2021 2121 2221
Soboty
521 621 52 720 50 820 50 [image] 920 50 1020 50 1120 50 1220 50 1320 50 1421 1521 1621 1721 1821 1921 2021 2121 2221
Niedziele i święta
521 621 721 821 921 1021 1121 1221 1321 1421 1521 1621 1721 1821 1921 2021 2121 2221

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 1.367 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

840 | Przystanek: | Osiedle Tysiąclecia ZOO
 | Kierunek: | Gliwice Teatr Muzyczny
Dni robocze
457P 538 608 36 54 723P 53 823P 53 923 53P 1023 1123 1223 53 1323 53 1423 53 1523 53P 1623 53P 1723 53P 1823P 53P 1952P 2037P 2122P 2222P 2337Z
Soboty, niedziele i święta
456P 552P 652 752 852 952 1052 1152 1252 1352 1452 1552 1652 1752P 1852P 1952P 2037P 2122P 2222P 2336Z

Objaśnienia:
P | - | kurs do przystanku Gliwice Plac Piastów
Z | - | kurs do przystanku Gliwice Zajezdnia

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.197 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

952 | Przystanek: | Zamoście Posesja 10
 | Kierunek: | Zamoście Skrzyżowanie
Dni robocze
645 735 920 1020 1105K 46 1255 1345L 1437L 1537L 1622L
Nie kursuje w okresach przerw w zajęciach szkolnych.

Objaśnienia:
K | - | kurs do przystanku Lędziny Kopalnia Ziemowit
L | - | kurs do przystanku Lędziny Kościół

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 0.086 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Brzeziny Śląskie Skrzyżowanie
 | Kierunek: | Bytom Politechnika Śląska
Dni robocze
529 608 22 50 704 18 32 800 14 42 910 24 52 1028 56 1126 52 1226 54 1322 36 1404 18 32 46 1514 28 42 1610 38 1706 34 1802 30 1920 50 2043 2133 2213 43Z
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
529 57 625 53 721 49 835 903 31 59 1027 55 1123 51 1219 47 1315 43 1411 39 1507 35 1603 31 59 1727 55 1823 1920 50 2043 2133 2213 43Z
Niedziele i święta
529 57 625 53 721 49 835 903 59 1027 1123 51 1247 1315 43 1411 39 1507 35 1603 31 59 1727 55 1823 1920 50 2043 2133 2213 43Z
Dni robocze - w okresach przerw w zajęciach szkolnych
529 622 50 704 32 800 14 42 910 24 52 1028 56 1126 52 1226 1322 36 1404 32 46 1514 42 1610 38 1706 34 1802 30 1920 50 2043 2133 2213 43Z

Objaśnienia:

Z 		- od przystanku Bytom Urząd Miejski zjazd do zajezdni Stroszek

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.405 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Dąbrówka Wielka Skrzyżowanie
 | Kierunek: | Katowice Wita Stwosza
Dni robocze
620 1656S

Objaśnienia:

S 		- kurs do przystanku Katowice Sokolska

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.043 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Rogoźnik Narutowicza
 | Kierunek: | Katowice Wita Stwosza
Dni robocze
608 1644S

Objaśnienia:

S 		- kurs do przystanku Katowice Sokolska

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.039 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Chorzów Batory Kościół
 | Kierunek: | Michałkowice Fabud
Dni robocze
519 619 56S 744M 919 1019 1219M 1319 1434 56S 1539M 1719M 1819S 2255S
Soboty
453 608 58 818 1018M 1218 1418 1618 1818M 2018 2218
W okresie wakacji letnich obowiązuje odrębny rozkład jazdy (patrz niżej).
Niedziele i święta
608 818 1018M 1218 1418 1618 1818 2018 2218
W okresie wakacji letnich obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty - w okresie wakacji letnich
451 608 58G 843G 933G 1133G 1223G 1443G 1713G 1953G 2243G
Niedziele i święta - w okresie wakacji letnich
608 843G 1133G 1443G 1713G 1953G 2243G

Objaśnienia:
G | - | kurs przez Maciejkowice Dolinę Górnika
M | - | kurs do przystanku Maciejkowice Dwór
S | - | od przystanku Michałkowice Kościół kurs do przystanku Siemianowice Powstańców Pętla

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.523 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Gliwice Chorzowska
 | Kierunek: | Katowice Stawowa
Dni robocze
434 504 25 55 6 25 55 725 55 825 55 900Z 55 1000Z 55 1125 55 1225 55 13 25 55 1425 55 1525 55 1600Z 35 1700Z 45 1829Z 47 59Z 19 47 2047 2137Z 57C 22 49 Z 2349Z
Soboty, niedziele i święta
447 547 647 747 847 947 1047 1147 1247 1347 1447 1547 1647 1747 1847 1947 2047 2157C 2249Z 2349Z

Objaśnienia:
C | - | kurs do przystanku Chorzów Estakada
Z | - | kurs do przystanku Gliwice Zajezdnia
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 1.15 | 0.304 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

617 | Przystanek: | Maciejów Srebrna
 | Kierunek: | Sikornik Osiedle
Dni robocze
332Z 425Z
Soboty, niedziele i święta
332Z 425Z

Objaśnienia:

Z 		- kurs do przystanku Gliwice Zajezdnia

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.496 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

931 | Przystanek: | Zawodzie PKS
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
523 623 723 823 923 1023 1123 1223 1323 1423 1523 1623 1722 1822 1922 2022 2122 2222
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty, niedziele i święta
502 622 742 902 1022 1142 1302 1422 1542 1702 1822 1942 2102 2222 2342
Dni robocze - w okresach przerw w zajęciach szkolnych
523 623 735 823 923 1023 1123 1223 1323 1423 1523 1623 1722 1822 1922 2022 2122 2222

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.05.2004

Wersja skryptu: 1.15 | 5.397 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

902 | Przystanek: | Dańdówka Skrzyżowanie
 | Kierunek: | Osiedle Bór Długa I
Dni robocze, soboty, niedziele i święta
233

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.149 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Miechowice Bławatkowa
 | Kierunek: | Miechowice Pętla
Dni robocze
522 621 716 1218

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.051 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Niwka Cmentarz Komunalny na żądanie
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
440 505 26 49 618 48 718 48 818 48 948 1048 1148 1219 48 1319 48 1419 48 1518 48 1618 1718 1828 1925 2005 45 2125 2205 58K
Soboty
450 523 50 620 48 720 48 818 48 918 48 1018 48 1118 48 1218 48 1318 48 1418 48 1521 1605 45 1725 1805 45 1925 2005 45 2125 2205 50K
Niedziele i święta
430M 42 645 735 825 915 1005 55 1145 1235 1325 1415 53 1555 1645 1745 1845 1945 2045 2205 50M

Objaśnienia:
K | - | kurs do przystanku Mysłowice Kopalnia
M | - | kurs do przystanku Mysłowice Kopalnia przez Mysłowice Szpital z pominięciem przystanku Mysłowice Katowicka

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 1.228 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

622 | Przystanek: | Zagórze Osiedle
 | Kierunek: | Rudna Stawowa
Dni robocze
533 606 34 703 34 803 45 923 1005 33 1105 33 1205 33 1305 33 1405 33 1505 33 1605 33 1705 33 1815 57 1934 2016 54 2136 2222
Soboty
543 605 48 731 813 56 938 1016 58 1136 1218 56 1338 1458 1537 1616 59 1736 1856 1934 2016 54 2136 2222
Niedziele i święta
542 604 729 812 935 1050 1215 1325 1455 1615 1735 1855 2015 2132

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 2.865 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

931 | Przystanek: | Katowice Warszawska
 | Kierunek: | Bieruń Stary Dworzec PKP
Dni robocze
446EK 542E 642 747 847 947 1047 1147 1247EK 1347E 1442 1542 1647 1747 1847W 1946 2046EK 2201W 56W
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty, niedziele i święta
546 706D 826 946D 1106 1226D 1346 1506L 1626 1746D 1906 2016D 2146 2251W
Dni robocze - w okresach przerw w zajęciach szkolnych
446EK 547E 647 802 47 947 1047 1147 1247EK 1347E 1447 1547 1647 1747 1847W 1946 2046EK 2201W 56W

Objaśnienia:
D | - | kurs do przystanku Kosztowy Dworzec PKP
E | - | kurs do przystanku Bieruń Stary ERG II
K | - | kurs z obsługą przystanku Lędziny Kopalnia Ziemowit
L | - | kurs do przystanku Lędziny Droga do Górek
W | - | od przystanku Lędziny Droga do Górek kurs do przystanku Lędziny Kopalnia Ziemowit

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.05.2004

Wersja skryptu: 1.15 | 0.276 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

78 | Przystanek: | Tarnowskie Góry Bytomska
 | Kierunek: | Radzionków Targowisko
Dni robocze
745

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.075 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

803 | Przystanek: | Gołonóg Osiedle
 | Kierunek: | Będzin Kościuszki
Dni robocze
507 619 724 933 1109 1238 1334 1546 1649 1814 1925 2046 2141

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.096 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

692 | Przystanek: | Osiedle Kopernika Kąpielisko
 | Kierunek: | Osiedle Waryńskiego Pętla
Dni robocze
450A 510 45 615A 45A 715 45 815 45 920 55 1045 1145 1250A 1320 50A 1420 50 1520A 50A 1620 1710 50 1835P 1920P
Soboty, niedziele i święta
441 541A 641 741 841 941 1041 1141 1241 1341 1441 1541 49 1641 1741 1841 1941

Objaśnienia:
A | - | kurs do przystanku Gliwice Zakład Opla
P | - | kurs do przystanku Gliwice Plac Piastów

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 03.02.2003

Wersja skryptu: 1.15 | 0.292 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Krywałd Michalskiego
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 58 720 8 15 10 15 12 05 1305 14 20 15 35 Z 1635 18 08 H 1953Z 20 53 Z
Soboty, niedziele i święta
12 34 16 34 19 53 Z

Objaśnienia:
H | - | od przystanku Halemba Osiedle II kurs do przystanku Halemba Pętla
Z | - | od przystanku Halemba Osiedle II kurs do przystanku Zabrze Goethego
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.09.2002

Wersja skryptu: 1.15 | 0.071 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

280 | Przystanek: | Gliwice Plac Piastów
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
442P 510P 43P 6 13 P 43 P 718Z 33 848 9 53 1053 1148 12 40 13 09 39 1409 39 1509 43 16 13 43 1713 1813 19 36 22 51 P

Objaśnienia:
P | - | kurs z pominięciem przystanku Zabrze Platan
Z | - | kurs do przystanku Zabrze Goethego
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.290 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Pomłynie Skrzyżowanie
 | Kierunek: | Sączów Kościół
Dni robocze
603L 722P 827 1034 1134 1234 1354 1512 1604L 1740L 1900 2037 2147 2305ZZ
Soboty
608L 824 1034 1234 1512 1728L 2037 2305Z
Niedziele i święta
608L 824 1034 1234 1512 1728L 2037 2305Z

Objaśnienia:
L | - | kurs do przystanku Pyrzowice Lotnisko
P | - | od przystanku Siemonia Kościół kurs do przystanku Pyrzowice Lotnisko przez Myszkowice z pominięciem Podsiemonii, Sączowa i Podtąpkowic
Z | - | od przystanku Sączów Kościół kurs do przystanku Świerklaniec Zajezdnia

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.564 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

646 | Przystanek: | Tąpkowice Wzgórze
 | Kierunek: | Zendek IV
Dni robocze
1516

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 17.12.2001

Wersja skryptu: 1.15 | 0.042 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

936 | Przystanek: | Gierałtowice Kościół
 | Kierunek: | Knurów Szpitalna
Dni robocze
714 [image] 934W 1145W 1359

Objaśnienia:
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
W | - | kurs do przystanku Gierałtowice Mickiewicza Ośrodek Zdrowia
Linia obsługiwana taborem minibusowym.

Linię obsługuje: Kłosok Żory Rozkład jazdy ważny od: 22.12.2003

Wersja skryptu: 1.15 | 0.173 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Rojca Szarlejka na żądanie
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
508 37 629 52 722 52 828 903 40 1025 1110 55 1240 1325 1429 51 1525 56 1622 48 1738 1823 1908 53 2038 2131 2230 2304
Soboty, niedziele i święta
448 536 629 717 801 58 951 1048 1132 1229 1313 1410 37 1551 1635 1732 1825 2007 2103 37 2237 2307

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.155 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Wieszowa Bytomska na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
1608

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.04.2000

Wersja skryptu: 1.15 | 0.068 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

695 | Przystanek: | Zarzecze I
 | Kierunek: | Mikołów Dworzec PKP
Dni robocze
600 42 746 900 42 1041 1143 1344 1439 1539 1644 1748

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 02.04.2002

Wersja skryptu: 1.15 | 0.056 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Michałkowice Bank
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze
459P 539 59P 6 39 709K 39 809 39 K 909K 1009 39K 11 09 K 1209 39K 1309K 39 K 1409K 39 1509 39 K 1609 39K 1709W 18 04 1907K 20 07 2107K 22 07 2307W
Soboty, niedziele i święta
502K 707 8 07 907 10 07 1107 12 07 1307K 14 07 1507 16 07 1707 18 07 1907 20 07 2107K 22 07 2307W

Objaśnienia:
K | - | kurs do przystanku Giszowiec Kopalnia Staszic
P | - | kurs do przystanku Giszowiec Kopalnia Staszic z pominięciem przystanku Giszowiec Kolista Pętla
W | - | kurs do przystanku Wilhemina
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.157 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

672 | Przystanek: | Katowice Aleja Górnośląska
 | Kierunek: | Murcki Rynek
Dni robocze
413 58 530 600 30 700 30 800 30 900 30 1000 45 1130 1200 30 1300 30 1400 30 1500 30 1600 30 1700 30 1800 30 1900 44 2044 2144 2244 2342 027
Soboty
413 544 644 744 834 54 934 54 1034 54 1134 54 1234 54 1334 54 1444 1544 1644 1744 1844 1944 2044 2144 2244 2342 027
Niedziele i święta
413 544 644 744 844 944 1044 1144 1244 1344 1444 1544 1644 1744 1844 1944 2044 2144 2244 2342 027

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.206 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Gliwice Lotników
 | Kierunek: | Knurów Szpitalna
Dni robocze
446 526 611 46 731 901 1141 1221 1301 41 1421 1501 41 1701 1831 1951
Soboty, niedziele i święta
1421 1541 1701 1831 1951

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.062 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Gliwice Piwna
 | Kierunek: | Helenka ELZAB
Dni robocze
432 55 519M 54 619M 56 726 51 826 54 924 1024 1124 1224 54 1326 56 1426 56 1526 56 1626 54 1724 54R 1837 1921 2021 2124 2234
Soboty
521 626 726 821 921 1021 1121 1221 1321 1421 1521 1621 1721 1821 1921 2021 2121 2231
Niedziele i święta
521 626 726 821 921 1021 1121 1221 1321 1421 1521 1621 1721 1821 1921 2021 2121 2231

Objaśnienia:
M | - | kurs do przystanku Miechowice Pętla
R | - | kurs do przystanku Żerniki Osiedle

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2002

Wersja skryptu: 1.15 | 0.838 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

259 | Przystanek: | Sośnica Jedności
 | Kierunek: | Osiedle Waryńskiego Pętla
Dni robocze
4 48 A 525A 625A 55 725 825 9 20 1020 50 11 50 1230 1300 14 00 1500 50 1640 1820A 19 22
Soboty, niedziele i święta
7 17 817 9 17 1017 11 17 1217 13 17 1417 15 17 1617 17 17 1817A 19 17

Objaśnienia:

A 		- kurs do przystanku Gliwice Zakład Opla
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 03.02.2003

Wersja skryptu: 1.15 | 0.100 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Szopienice Pętla
 | Kierunek: | Chorzów Rynek (Ratusz)
Dni robocze
518 32 46 614 28 42 56 710 24 38 52 806 20 34 48 902 16 30 44 58 1012 26 40 54 1108 22 36 50 1204 18 32 46 1300 14 28 42 56 1410 24 38 52 1506 20 34 48 1602 16 30 44 58 1712Z 26 40Z 54 1808Z 22 50 1918 42 2010 38 2106 34 2202 30K 58K 2322Z 47Z 010Z 343Z
Soboty, niedziele i święta
514 42 610 38 706 34 802 30 58 926 54 1022 50 1118 46 1214 42 1310 38 1406 34 1502 30 58 1626 54 1722 50 1818 46 1914 42 2010 38 2106 34 2202 30K 58K 2322Z 47Z 010Z 343Z

Objaśnienia:
K | - | kurs do przystanku Katowice Plac Wolności
Z | - | kurs do przystanku Zawodzie Zajezdnia

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.889 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Morgi Kościół
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
506 36 608 38 708 38 808 38 908 38 1008 38 1108 38 1208 38 1308 38 1408 38 1508 38 1608 38 1708 38 1807 37 1907 37 2009 2109 2209 2314
Soboty
505 35 606 36 7 06 36 806 36 906 36 1006 36 1106 36 12 06 36 1306 36 1406 36 1506 36 1605 35 17 05 1805 1905 20 08 2108 2208 2313
Niedziele i święta
505 605 7 05 805 905 10 05 1105 1205 13 05 1405 1505 16 05 1705 1805 19 05 2008 2108 2208 2313

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 0.545 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Reden Wojska Polskiego
 | Kierunek: | Będzin Kościuszki
Dni robocze
546 646 746 846 946 1046 1146 1246 1346 1446 1546 1646 1742 1842 2122 2242
Soboty
525 646 746 846 946 1046 1146 1246 1346 1446 1602 1722 1842 2002 2122 2242
Niedziele i święta
522 642 802 922 1042 1202 1322 1442 1602 1722 1842 2002 2122 2242

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.407 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Chorzów Stabika
 | Kierunek: | Michałkowice Fabud
Dni robocze
537 637 714S 802M 937 1007S 37 1237M 1337 1452 1514S 57M 1737M 1837S 2310S
Soboty
508 623 713 833 1033M 1233 1433 1633 1833M 2033 2233
W okresie wakacji letnich obowiązuje odrębny rozkład jazdy (patrz niżej).
Niedziele i święta
623 833 1033M 1233 1433 1633 1833 2033 2233
W okresie wakacji letnich obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty - w okresie wakacji letnich
506 623 713G 858G 948G 1148G 1238G 1458G 1728G 2008G 2258G
Niedziele i święta - w okresie wakacji letnich
623 858G 1148G 1458G 1728G 2008G 2258G

Objaśnienia:
G | - | kurs przez Maciejkowice Dolinę Górnika
M | - | kurs do przystanku Maciejkowice Dwór
S | - | od przystanku Michałkowice Kościół kurs do przystanku Siemianowice Powstańców Pętla

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.701 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Świerklaniec Parkowa
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
654C

Objaśnienia:

C 		- kurs do przystanku Nowe Chechło Sklep

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 1.15 | 0.113 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

N-3 | Przystanek: | Piotrowice Fabryka Maszyn
 | Kierunek: | Katowice Zajezdnia
Dni robocze, soboty, niedziele i święta
429L

Objaśnienia:

L 		- kurs przez Brynów Dworską z pominięciem Brynów Rolnej i Kopalni Wujek

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.10.2001

Wersja skryptu: 1.15 | 0.067 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Podsiemonia II na żądanie
 | Kierunek: | Świerklaniec Park
Dni robocze
908

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 0.038 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

969 | Przystanek: | Podwarpie I na żądanie
 | Kierunek: | Wojkowice Kościelne Kościół
Dni robocze
620 720 840 1140 1320 1420 1520 1620 1820

Linia obsługiwana taborem minibusowym.

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.12.2000

Wersja skryptu: 1.15 | 0.056 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

901 | Przystanek: | Grodziec Kołłątaja
 | Kierunek: | Grodziec Kopalnia
Dni robocze
530 630 830 1030 1230 1330 2130
Soboty
530 630 830 1030 1230 1330

Linia obsługiwana taborem minibusowym.

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.09.1998

Wersja skryptu: 1.15 | 0.060 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

130 | Przystanek: | Halemba Kopalnia
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
523 608 38 708 38 808 38 9 38 1038 11 38 1238 1308 38 1408 38 1508 38 1608 38 17 53 1838 19 38 2038 21 38 2238 2337W 107W 307W
Soboty
5 08 638 7 38 838 9 38 1038 11 38 1238 13 38 1438 15 38 1638 17 38 1838 19 38 2038 21 38 2238 2337W 107W 307W
Niedziele i święta
5 08 7 38 9 38 11 38 13 38 1438 15 38 1638 17 38 1838 19 38 2038 21 38 2238 2337W 107W 307W

Objaśnienia:

W 		- kurs przez Osiedle Witosa
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.286 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

9 | Przystanek: | Bytom Jagiellońska
 | Kierunek: | Chorzów Rynek (Ratusz)
Dni robocze
355 419 35C 37 39C 54 513 33 53 613 33 53 713 33 53 813 33 53 913 33 53 1013 33 53 1113 33 53 1213 33 53 1313 33 53 1413 33 53 1513 33 53 1613 33 53 1713 33 53 1813 33 53 1912C 33 2013 53 2133 2213 52C
Soboty
355 419 35C 54 533 613 33 53 713 33 53 813 33 53 913 33 53 1013 33 53 1113 33 53 1213 33 53 1313 33 53 1413 33 53 1513 33 53 1613 33 53 1713 33 53 1813 33 53 1912C 33 2013 53 2133 2213 52C
Niedziele i święta
355 435C 54 533 613 53 733 813 53 933 1013 53 1113 33 53 1213 33 53 1313 33 53 1413 33 53 1513 33 53 1613 33 53 1713 33 53 1813 33 53 1912C 33 2013 53 2133 2213 52C

Objaśnienia:

C 		- kurs do przystanku Chebzie Pętla

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.526 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

8bis | Przystanek: | Gliwice Siarkownia
 | Kierunek: | Gliwice Opolska
Soboty
831 946 1116

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.035 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

808 | Przystanek: | Sielec Wawel Kościół
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
435K 537 608 38 708 38 808 38 908 38 1008 38 1108 38 1208 38 1308 38 1408 38 1508 38 1608 38 1708 40 1810 40 1910 40 2040 2140 2240
Soboty
421 535 640 738 838 938 1038 1138 1238 1338 1438 1538 1640 1740 1840 1940 2040 2140 2240
Niedziele i święta
421 535 640 740 840 940 1040 1140 1240 1340 1440 1540 1640 1740 1840 1940 2040 2140 2240

Objaśnienia:

K 		- kurs z obsługą przystanku Katowice Kopalnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.625 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Mysłowice Kościół
 | Kierunek: | Jęzor Centrum Handlowe
Dni robocze
5 49 649 7 49 9 49 11 49 1248 13 49 1449 15 49 17 49 [image] 19 47 21 47
Soboty
5 49 7 49 9 49 11 49 13 49 15 47 17 47 19 47 21 47
Niedziele i święta
5 47 7 47 9 47 11 47 13 47 15 47 17 47 19 47 21 47

Objaśnienia:

- nie kursuje w dniu 24 grudnia
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.206 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Kosztowy Dzióbka
 | Kierunek: | Chełm Mały Pętla
Dni robocze
330 505N 39T 609T 39T 709T 49T 849 949 1049T 1149 1244 1309 39N 1409 39T 1509T 39T 1609 49 1747T 1847T 1945 2045 2145 2305N
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
505 638T 758 918 1038 1158 1318T 1438 1556 1716 1836 1956T 2116 2306
Niedziele i święta
505 636T 756 916 1036 1156 1436 1556 1716 1836 1956T 2116 2306
Dni robocze - w okresach przerw w zajęciach szkolnych
330 504N 43T 631T 707T 49T 849 950 1050T 1150 1244 1308N 1408 44T 1532T 1608 50 1747T 1847T 1945 2045 2145 2305N

Objaśnienia:
N | - | kurs do przystanku Nowy Bieruń Kopalnia Piast
T | - | kurs z obsługą przystanków Imielin Satelicka, Turystyczna i Heweliusza, z pominięciem przystanku Imielin Most

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 1.386 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

648 | Przystanek: | Bojków Skrzyżowanie
 | Kierunek: | Knurów Koksorem
Dni robocze
413 28 48 528 600 41 701 26 826K 1252 1322 56 1413 28 43 1514 28 44 59
Nie kursuje w okresach przerw w zajęciach szkolnych.

Objaśnienia:

K 		- kurs do przystanku Knurów Szpitalna

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.09.2002

Wersja skryptu: 1.15 | 0.086 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Gliwice Kościół Podwyższenia Krzyża Św.
 | Kierunek: | Gliwice Piwna
Dni robocze
1046

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.284 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

201 | Przystanek: | Zgoda Ceramiczna na żądanie
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
506 40 610 40 710 40 55 810 50 940 1250 1320 50 1420 50 1520 1600 40 2107 37 2207 024W 239W
Soboty, niedziele i święta
510W 1142 1342 1542 1742 1942 2142 024W 239W

Objaśnienia:

W 		- kurs do przystanku Wirek Katowicka

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.295 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Reden Wojska Polskiego
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
533 645 743 850 1020 1130 1245 1350 1506 1620 1740 1845 1950 2115 2248D
Soboty
657 905 1110 1314 1514 1710 1908 2105 2305D
Niedziele i święta
942 1255 1455 1655 1903 2105 2305D

Objaśnienia:

D 		- kurs do przystanku Dąbrowa Górnicza Centrum

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.388 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Ksawera I
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
443 518 43 1248

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.04.2002

Wersja skryptu: 1.15 | 0.067 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Sączów Przełajka
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
657

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.03.2000

Wersja skryptu: 1.15 | 0.032 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

616 | Przystanek: | Będzin Stadion
 | Kierunek: | Osiedle Zamkowe II
Dni robocze
522 623 49 725 50 820 50 920 50 10 20 50 11 20 50 12 20 50 13 20 14 20 15 20 16 20 17 20 18 20 19 24 B 20 19 21 24 B
Soboty
524 619 49 B 725 49B 8 20 49B 9 20 49B 10 20 49B 11 20 49B 12 20 49B 13 21 14 21 15 20 16 20 17 20 18 20 19 24 B 20 19 21 24 22 15 B
Niedziele i święta
524 618 725B 13 19 14 20 15 20 16 20 17 20 19 24 B 20 19 21 24 22 15 B

Objaśnienia:

B 		- kurs do przystanku Będzin Kościuszki
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 1.447 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Szarlej Kopalnia Julian
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
454 520 50 625 52 725 56 845 1010 56 1150 1243 1335 1420 1503 44 1620 1700 51 1852 1954 2054 2154 2214
Soboty
517 625 725 825 955 1055 1155 1255 1355 1455 1555 1655 1755 1855 1954
Niedziele i święta
517 625 725 825 955 1055 1155 1255 1355 1455 1555 1655 1755 1855 1954

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 0.162 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Wojkowice Łęg
 | Kierunek: | Wojkowice Park
Dni robocze
526 623 724 824 924 1024 1124 1224 1324 1424 1524 1624 1724 1824 1922 2121
Soboty
552 653 754 854 954 1054 1154 1254 1354 1522 1731 1921 2121
Niedziele i święta
529 931 1121 1321 1521 1731 1921 2121

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.443 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Lipiny Huta Cynku na żądanie
 | Kierunek: | Chebzie Pętla
Dni robocze
449 503 31 59 627 55 723 51 819 47 915 43 1011 39 1107 35 1203 31 59 1327 55 1423 51 1519 47 1615 43 1711 39 1807 35 1903 31 59 2027 55 2123 51 2219 47 2312
Soboty, niedziele i święta
449 531 627 723 819 47 915 43 1011 39 1107 35 1203 31 59 1327 55 1423 51 1519 47 1615 43 1711 39 1807 35 1903 31 59 2027 55 2123 51 2219 47 2312

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.330 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

N-3 | Przystanek: | Osiedle Odrodzenia I
 | Kierunek: | Katowice Zajezdnia
Dni robocze, soboty, niedziele i święta
312 423L

Objaśnienia:

L 		- kurs przez Piotrowice Fabrykę Maszyn, Brynów Dworską z pominięciem Brynów Rolnej i Kopalni Wujek

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.10.2001

Wersja skryptu: 1.15 | 0.058 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Ćmok Skrzyżowanie
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
636 836 936 1036 1236 1336 1436 1536 1636

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 0.057 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

MB | Przystanek: | Murcki Kołodzieja
 | Kierunek: | Ochojec Szpital
Dni robocze
519 49 619 49 719 49 840 940 1040 1140 1240 1319 49 1419 49 1519 49 1619 49 1740 1840 1940 2040 2140 2235

Linia obsługiwana taborem minibusowym.

Linię obsługuje: Murgór-Trans Katowice Rozkład jazdy ważny od: 01.11.2002

Wersja skryptu: 1.15 | 0.060 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Ruda Dworzec PKP
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
449 524 606 41 716 51 831 906 45 1020 1139 1245 1320 55 1430 1515 55 1635 1725 1800 35 1913 33 [image] 2004 54 2148 2245
Soboty, niedziele i święta
449 635 745 939 1049 1239 1349 1459 1544 1644 1754 1833 1904 2004 56 2145 2245

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.982 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

933 | Przystanek: | Reden Damel
 | Kierunek: | Sławków ZWM
Dni robocze
421 521 621 721 1251 1351 1421 1521

Linię obsługuje: PKS Będzin Rozkład jazdy ważny od: 04.12.2000

Wersja skryptu: 1.15 | 0.223 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

288 | Przystanek: | Gliwice Wrocławska
 | Kierunek: | Przezchlebie Pętla
Dni robocze
808 958 1138 1318 1513 1813 2108
Soboty
808P 1318 1503P 2123

Objaśnienia:

P 		- kurs do przystanku Gliwice Piwna

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.058 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Bytom Park Mickiewicza
 | Kierunek: | Siemianowice Plac Skargi
Dni robocze
455 521 35 49 603 17 31 45 59 713 27 41 55 809 23 37 51 905 19 33 47 1001 15 29 43 1111 25 39 53 1207 21 35 49 1303 17 31 45 59 1413 27 41 55 1509 23 37 51 1605 19 33 47 1701 15 29 43 57Z 1811 33 45Z 53 1907Z 21 49 2017 45 2113 41 2209P 37 2304C 31Z 57Z 022Z
Soboty, niedziele i święta
453 521 49 617 45 713 41 809 37 905 33 1001 29 57 1125 53 1221 49 1317 45 1413 41 1509 37 1605 33 1701 29 57 1825 53 1921 49 2017 45 2113 41 2209P 37 2304C 31Z 57Z 022Z

Objaśnienia:
C | - | kurs do przystanku Chorzów Rynek (Ratusz)
P | - | kurs do przystanku Katowice Słoneczna Pętla
Z | - | kurs do przystanku Chorzów Metalowców, następnie zjazd do zajezdni Chorzów Batory

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.354 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

15 | Przystanek: | Zagórze Osiedle
 | Kierunek: | Katowice Plac Wolności
Dni robocze
422 507 21 49 603 17 31 45 59 713 27 41 55 809 23 37 51 905 19 33 47 1001 15 29 43 57 1111 25 39 53 1207 21 35 49 1303 17 31 45 59 1413 27 41 55 1509 23 37 51 1605 19 33 47 1701 15 29 43 57 1809 23Z 36 51Z 1904 19Z 32 45Z 2000 28 56 2124 52 2220 48 2309Z 30Z 054Z 334Z
Soboty
422 505 39 59 628 56 724 52 820 48 902 16 30 44 58 1012 26 40 54 1108 22 36 50 1204 18 32 46 1300 14 28 42 56 1410Z 24 38Z 52 1520 48 1616 44 1712 40 1808 36 1904 32 2000 28 56 2124 52 2220 48 2309Z 30Z 054Z 334Z
W okresach przerw w zajęciach szkolnych w soboty obowiązuje rozkład jazdy na niedziele i święta.
Niedziele i święta
422 505 39 59 628 56 724 52 820 48 916 44 1012 40 1108 36 1204 32 1300 28 56 1424 52 1520 48 1616 44 1712 40 1808 36 1904 32 2000 28 56 2124 52 2220 48 2309Z 30Z 054Z 334Z

Objaśnienia:

Z 		- kurs do przystanku Zawodzie Zajezdnia

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.364 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Giszowiec Szyb Roździeński
 | Kierunek: | Zawodzie Bogucicka
Dni robocze
622 702 22 802 52 1407 37 1507 37 1607W
Nie kursuje w okresach przerw w zajęciach szkolnych.

Objaśnienia:

W 		- kurs do przystanku Wilhelmina Skrzyżowanie

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.058 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

663 | Przystanek: | Węzłowiec Osiedle I
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze
531 631 701 31ZP 801 901ZP 1001 1101 1201 1301 31 1401 31 1501 31ZP 1601 28ZP 1701 1801ZP 1901 2048 2238ZP
Soboty
648 748 848 948 1048 1148 1248 1348 1448 1548ZP 1648 1848 2048 2238ZP
Niedziele i święta
648 848 1048 1248 1448 1648 1848 2048 2238ZP

Objaśnienia:
P | - | w okresach przerw w zajęciach szkolnych kurs do przystanku Siemianowice Powstańców
Z | - | od przystanku Siemianowice Powstańców zjazd do zajezdni Piaski

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 01.05.2002

Wersja skryptu: 1.15 | 0.308 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

38 | Przystanek: | Bytom Smolenia
 | Kierunek: | Bytom Kościół św.Trójcy
Dni robocze
550 610 30 50 705 20 35 50 810 30 50 910 30 50 1010 40 1110 40 1210 30 50 1310 30 50 1410 25 40 55 1510 25 40 1600 20 40 1710 40 1810 30Z
Soboty, niedziele i święta
950 1010 30 50 1110 40 1200 20 40 1310 30 50 1410 40 1500 20 40 1600 20 40 1710 30 50 1810 30Z
W okresie Wszystkich Świętych
750 805 20 35 50 905 20 35 50 1004 05 20 34 35 49 50 1105 20 34 35 49 50 1204 05 19 20 34 35 49 50 1304 05 20 34 35 49 50 1405 19 20 34 35 50 1504 05 19 20 34 35 49 50 1604 05 19 20 35 48S 50Z 1705 20 35 50 1805 20 35 50Z

Objaśnienia:
S | - | kurs do przystanku Bytom Sąd
Z | - | zjazd do zajezdni Stroszek

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.09.2002

Wersja skryptu: 1.15 | 0.203 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

198 | Przystanek: | Halemba Dworzec PKP
 | Kierunek: | Halemba Pętla
Dni robocze
5 46 6 16 7 06 41 8 26 9 06 46 [image] 10 41 11 21 [image] 12 16 51 13 41 14 36 15 11 56 16 36 18 25 19 46 21 06 22 39
Soboty, niedziele i święta
6 16 7 41 9 06 10 41 12 16 13 41 15 11 16 36 18 25 19 46 21 06 22 39

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.09.2002

Wersja skryptu: 1.15 | 0.106 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

806 | Przystanek: | Dąbrowa Górnicza Huta Bankowa
 | Kierunek: | Błędów Zagórze
Dni robocze
507 45 619 55 820 37Z 951 1121 1221 36 1351 1431 1537 1607 1707 1825 1931 2106L 2234K

Objaśnienia:
K | - | od przystanku Okradzionów Spółdzielnia kurs przez Kuźniczkę
L | - | od przystanku Łosień Szkoła kurs przez Łękę
Z | - | kurs do przystanku Gołonóg Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.164 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Pyrzowice Nowowiejska na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
420 515 642 824 914 1046K 1226 1334 1450 1601 1712 1829 2009 53 2306D
Soboty
801 1331 1557 1829 2049
Niedziele i święta
801 1331 1557 1829 2049

Objaśnienia:
C | - | kurs do przystanku Celiny Skrzyżowanie
D | - | kurs do przystanku Dobieszowice Skrzyżowanie
K | - | kurs do przystanku Kamień Kopalnia Andaluzja

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 0.171 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Sosnowiec Podstacja
 | Kierunek: | Wojkowice Park
Soboty
430 529 727
Niedziele i święta
529

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.112 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Wieszowa Droga do Górnik
 | Kierunek: | Zabrze Goethego
Dni robocze
4 54 5 30 604 34 7 00 39 804 [image] 34 10 04 34 11 24 12 04 30 13 14 1400 30 1510 34 16 32 1704 30 18 20 1914 51 20 32 2130 22 01 34 23 34
Soboty, niedziele i święta
609 7 39 829 9 59 1039 12 03 39 13 59 1443 1519 16 03 39 1729 18 13 49 1929 20 09 2129 22 09

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.03.2003

Wersja skryptu: 1.15 | 0.143 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Góra Siewierska Kościuszki na żądanie
 | Kierunek: | Sączów Kościół
Dni robocze
1029 1450
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
1045 1449
Niedziele i święta
1045 1449
Dni robocze - w okresach przerw w zajęciach szkolnych
1029 1450

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.07.2003

Wersja skryptu: 1.15 | 0.219 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

807 | Przystanek: | Dąbrowa Górnicza Aleja Róż
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
529 44 638 701 31 801 31 901 31 1001 31 1101 31 1201 31 1301 31 1401 31 1501Z 31Z 1601Z 31Z 1701Z 31Z 1801Z 31Z 1901Z 28Z 58Z 2028Z 58Z 2158Z 2258Z
Soboty
539 639 726 56 826 901 31 1001 31 1101 31 1201 31 1301 31 1401 31 1501 31Z 1601Z 31Z 58Z 1758Z 1858Z 1958Z 2058Z 2158Z 2258Z
Niedziele i święta
539 639Z 758Z 858Z 958Z 1058Z 1158Z 1258Z 1358Z 1458Z 1558Z 1658Z 1758Z 1858Z 1958Z 2058Z 2158Z 2258Z

Objaśnienia:

Z 		- kurs do przystanku Gołonóg Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.756 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

243 | Przystanek: | Łagisza Elektrownia
 | Kierunek: | Będzin Kościuszki
Dni robocze
505 48 639 734 828 1013 1218 1324 1418 1513 1613 1713 2114
Soboty
505 625 735 913 1043 1213 1328 1534 1644 1804 1914 2134
Niedziele i święta
624 934 1044 1534 1914 2134

Linia obsługiwana taborem minibusowym.

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.06.2002

Wersja skryptu: 1.15 | 0.122 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

974 | Przystanek: | Chorzów Batory Kaliny
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
557 657 757 910 1000 1110 57 1257 1357 1457 1557 1710 1810 1910 2007
Soboty
554 654 829 929 1029 1129 1229 1329 1429 1529 1629 1829 2029
Niedziele i święta
1429 1629 1829 2029

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.03.2004

Wersja skryptu: 1.15 | 0.166 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

880 | Przystanek: | Katowice Mikołowska I
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
549 649 749 903 [image] 1014 [image] 1132 [image] 1258 1417 1517 1617 1719

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: Murgór-Trans Katowice Rozkład jazdy ważny od: 21.11.2002

Wersja skryptu: 1.15 | 0.040 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

81 | Przystanek: | Zabrze Dworzec Północny
 | Kierunek: | Helenka ELZAB
Dni robocze
426 [image] 45 55 512 28 [image] 43 58 608 [image] 23 38 [image] 53 708 23 [image] 38 53 [image] 808 28 48 928 1008 48 1108 28 48 [image] 1203 18 33 [image] 48 1303 [image] 18 33 48 [image] 1403 18 [image] 33 48 1503 [image] 18 33 [image] 48 1608 28 1703 28 57 1822 42 1904 26 48 2010 32 54 2116 38 2248
Soboty, niedziele i święta
453 533 618 53 733 813 43 923 1008 48 1123 58 1233 1318 53 1433 1513 53 1633 1703 48 1828 1913 43 2023 53 2133 2247

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 15.03.1999

Wersja skryptu: 1.15 | 0.164 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Ożarowice Kościuszki
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
405 56 603 22 718M 923R 1014 1143 1243S 1314M 1414PT 1522P 1614 58D 1758D 1915 2005 2308
Soboty, niedziele i święta
644 924R 1143 1513 1749 2005 2303

Objaśnienia:
D | - | kurs do przystanku Zadzień Pętla
M | - | od przystanku Niwiska Szkoła kurs do przystanku Mierzęcice Kosmiczna
P | - | od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza
PT | - | od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza, a także kurs przez Strąków
R | - | kurs do przystanku Zendek Rozwidlenie
S | - | kurs do przystanku Zendek Szkoła przez Zendek Rozwidlenie i Zendek IV

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.855 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

619 | Przystanek: | Kazimierzówka Skrzyżowanie na żądanie
 | Kierunek: | Siewierz Rynek
Dni robocze
428 523 620 1217 1328 2043
Soboty
433 533 628 1228 1328

Linię obsługuje: PKS Zawiercie Rozkład jazdy ważny od: 01.03.2004

Wersja skryptu: 1.15 | 0.104 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

225-1 | Przystanek: | Targoszyce Skrzyżowanie
 | Kierunek: | Będzin Kościuszki
Dni robocze
450 550 639 738 1040 1232 1302 1433 1544 1709 1859 2048
Soboty
457 602 53 738 1107 1232 1309 1443 1544 1708 1901 2054
Niedziele i święta
500 929 1319 1751

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 19.04.2004

Wersja skryptu: 1.15 | 0.319 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

58bis | Przystanek: | Gliwice Fadom
 | Kierunek: | Bojków Kościół
Dni robocze
653 [image] 2225

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.032 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

803 | Przystanek: | Łęka II
 | Kierunek: | Kuźniczka Nowa
Dni robocze
515 625 832 1000 1128 1232 1440 1537 1710 1820 1944 2044

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.086 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

817 | Przystanek: | Osiedle Zamkowe Grodziecka
 | Kierunek: | Osiedle Zamkowe PKT
Dni robocze
1434 1546

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.03.2004

Wersja skryptu: 1.15 | 0.072 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

68 | Przystanek: | Ornontowice Działki
 | Kierunek: | Orzesze Szkoła
Dni robocze
643 848 1148 1308 1448 1648 1828
Soboty, niedziele i święta
1358 1518 1648 1828

Linię obsługuje: UPA Świętochłowice Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.059 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Świerklaniec Parkowa
 | Kierunek: | Świerklaniec Park
Dni robocze
1511
Nie kursuje w dni wolne od nauki szkolnej.

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.100 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Łosień Cmentarz
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
619 719 824 924 1024 1124 1224 1318 1419P 1524 1624 1724

Objaśnienia:

P 		- kurs z obsługą przystanku Strzemieszyce Małe ZK Przyjaźń

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.626 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Katowice Korfantego
 | Kierunek: | Katowice Mickiewicza
Dni robocze
524 54 625 55 731 55 826 9 16 10 16 1116 1206 51 13 26 55 1426 56 1531 16 11 51 1742 1817 19 19 20 12 2112 22 12
Soboty
612 7 28 8 13 913 10 13 11 13 1213 13 13 14 13 1528 16 12 17 12 1812 19 12 20 12 2112 22 12
Niedziele i święta
612 7 22 8 12 912 10 12 11 12 1212 13 12 14 12 1512 16 12 17 12 1812 19 12 20 12 2112 22 12

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 1.534 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

200 | Przystanek: | Psary Szkolna
 | Kierunek: | Będzin Kościuszki
Dni robocze
809 1039

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.154 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Dąbrówka Mała Le Ronda
 | Kierunek: | Zawodzie Bogucicka
Dni robocze
647 727 47 827 917 1332 1402 32 1502 32 1602
Nie kursuje w okresach przerw w zajęciach szkolnych.

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.082 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

PKS | Przystanek: | Mierzęcice Ośrodek Zdrowia
 | Kierunek: | Zawiercie Dworzec PKS
Dni robocze
507 700 835 900 [image] 1035 1308 55 1450 1524 1706 45 1854 2035
Soboty, niedziele i święta
835 1355 1525 2035

Objaśnienia:

- nie kursuje w dni wolne od nauki szkolnej

Uwaga! Na odcinku Siewierz - Tarnowskie Góry oraz w Piekarach Śląskich honorowane są wszystkie bilety KZK GOP i MZKP.

Linię obsługuje: PKS Zawiercie Rozkład jazdy ważny od: 01.04.2003

Wersja skryptu: 1.15 | 0.148 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Dąbrowa Górnicza Szkoła Górnicza
 | Kierunek: | Katowice Mickiewicza
Dni robocze
405S 34 5 01 32 6 02 38 702 33 8 23 9 23 1023 1113 58 12 33 1302 33 1403 38 15 18 58 1649 1724 18 27 19 23 2023 21 23 22 33 S
Soboty
4 05 S 48 S 520 6 36 7 21 821 9 21 10 21 1121 12 21 13 21 1436 15 23 16 23 1723 18 23 19 23 2023 21 23 22 33 S
Niedziele i święta
4 05 S 49 S 523 6 33 7 23 823 9 23 10 23 1123 12 23 13 23 1423 15 23 16 23 1723 18 23 19 23 2023 21 23 22 33 S

Objaśnienia:

S 		- kurs do przystanku Siemianowice Plac Skargi
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.593 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

719 | Przystanek: | Dziechciarze
 | Kierunek: | Zawiercie Dworzec PKP
Dni robocze
519 619 719 819 1019 1219 1324 1436 1534 1634 1834 2134
Soboty, niedziele i święta
519 719 1019 1324 1534 1834 2134

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Linię obsługuje: PKS Zawiercie Rozkład jazdy ważny od: 01.01.1998

Wersja skryptu: 1.15 | 0.082 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

902 | Przystanek: | Zagórze Dmowskiego
 | Kierunek: | Zagórze Zajezdnia
Dni robocze, soboty, niedziele i święta
352

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.046 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

608 | Przystanek: | Rojca Szarlejka na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
534 634 729 824 912 1257 1351 1445 1539 1633 1734 1831 1925 2018 2112 2206 2300
Soboty, niedziele i święta
533 633 723 817 911 1015 1109 1203 56 1350 1444 1538 1632 1733 1830 1924 2018 2112

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.151 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

225-1 | Przystanek: | Będzin Rondo
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
606 47SZ 806 1036S 1203 1327 1426SZ 1526SZ 1654 1911SZ 2141E 2226SP
Soboty
606 55Z 805 1036 1203 1326 1426 1526Z 1711Z 2141E 2226P
Niedziele i święta
545E 626 1021 1427 1907 2141E 2226P

Objaśnienia:
E | - | kurs do przystanku Łagisza Elektrownia
P | - | od przystanku Toporowice Skrzyżowanie kurs przez Przeczyce i Targoszyce
S | - | kurs przez Sadowie
SP | - | kurs przez Sadowie oraz od przystanku Toporowice Skrzyżowanie kurs przez Przeczyce i Targoszyce
SZ | - | kurs przez Sadowie oraz kurs do przystanku Zendek Szkoła
Z | - | kurs do przystanku Zendek Szkoła

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 19.04.2004

Wersja skryptu: 1.15 | 0.285 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

230 | Przystanek: | Halemba Wawrzynek
 | Kierunek: | Godula Plac Niepodległości
Dni robocze
527T 57T [image] 627T 57T 727 [image] 802 32 902 [image] 32 1007 37 [image] 1107 37 1207 [image] 37 1307 37 [image] 1407 37 1502 [image] 32
Soboty
527T 627T 57T 802 32 932 1007 1107 37 1237 1307 1407 37 1532
Niedziele i święta
527T 657T 832 1007 1137 1307 1437

Objaśnienia:
W dniach 26 grudnia i 1 stycznia kursuje z pominięciem przystanku Ruda Tesco.
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
T | - | kurs z pominięciem przystanku Ruda Tesco

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 07.09.2002

Wersja skryptu: 1.15 | 0.145 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

196 | Przystanek: | Przełajka Pętla
 | Kierunek: | Bytków Osiedle Młodych
Dni robocze
508 38 [image] 608 38 [image] 708 38 [image] 808 908 1008 1108 1208 1308 38 1408 38 1508 38 1608 1708 1808 1908 2008 2108 53 2236S
Soboty, niedziele i święta
908 1008 1108 1208 1308 1408 1508 1608 1708 1808 1908 2008 2108 53 2236S

Objaśnienia:
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
S | - | od przystanku Bańgów Gospoda kurs do przystanku Siemianowice Plac Skargi

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 17.07.1999

Wersja skryptu: 1.15 | 0.111 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Rokitnica Pętla
 | Kierunek: | Makoszowy Kruszyny
Dni robocze
448 518 48 608 48 718 48 818 918 1018 1118 48 1218 48 1318 48 1418 48 1518 48 1618 1718 1818 1918 58 2048 2220
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
452 608 718 818 918 1018 1118 1218 1318 1418 1518 1618 1718 1818 1918 58 2048 2220
Niedziele i święta
522 718 818 1018 1118 1218 1318 1418 1518 1618 1718 1818 1918 58 2048 2220
Dni robocze - w okresach przerw w zajęciach szkolnych
452 522 608 718 818 918 1018 1118 1218 1318 1418 1518 1618 1718 1818 1918 58 2048 2220

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 1.15 | 0.236 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

664 | Przystanek: | Bańgów Osiedle I
 | Kierunek: | Chorzów Opolska
Dni robocze
456 606 46 806 906 1006 1106 1206 1306 1416 1506 1706 2008
Soboty, niedziele i święta
456 808 1108 1408 1708 2008

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 02.12.2002

Wersja skryptu: 1.15 | 0.069 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

N-6 | Przystanek: | Zawodzie Bohaterów Monte Cassino
 | Kierunek: | Katowice Zajezdnia
W nocy z piątku na sobotę oraz z soboty na niedzielę
325

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 16.04.2003

Wersja skryptu: 1.15 | 0.041 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Grabocin Krzyż
 | Kierunek: | Będzin Kościuszki
Dni robocze
535 635 735 835 935 1035 1135 1235 1335 1435 1535 1635 1733 1833 2113 2233
Soboty
514 635 735 835 935 1035 1135 1235 1335 1435 1553 1713 1833 1953 2113 2233
Niedziele i święta
513 633 753 913 1033 1153 1313 1433 1553 1713 1833 1953 2113 2233

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.317 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Bykowina Korfantego
 | Kierunek: | Halemba Pętla
Dni robocze
507 37 607 37 705 32 807 37 937 1037 1137 1237 1307 37 1407 37 1507 40 1607 37 1737 1837 1936 2036 2136 2236 2342
Soboty, niedziele i święta
536 636 736 836 936 1036 1136 1236 1336 1436 1536 1636 1736 1836 1936 2036 2136 2236 2336

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.284 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

246 | Przystanek: | Sączów Kościół
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
458 850 1105 1302 1503 1632 1817 2057

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.12.2000

Wersja skryptu: 1.15 | 0.056 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

250 | Przystanek: | Gliwice Towarowa
 | Kierunek: | Gliwice Plac Piastów
Dni robocze i soboty
819 959 1139 1319 1459 1639 1804 1924 2044 2234
Niedziele i święta
959 1139 1319 1459 1639 1804 1924 2044

Linia nie kursuje w dni wolne od pracy w centrum handlowym M1 w Zabrzu.

Linię obsługuje: PPUP Ruda Śląska Rozkład jazdy ważny od: 26.06.2004

Wersja skryptu: 1.15 | 0.075 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

79 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Będzin Kościuszki
Dni robocze
545 633 703 58 903 1033 1233 1348 1433 1518 1618 1703 1830 2030 2145
Soboty
718 833 1033 1233 1348 1515 1630 1830 2145
Niedziele i święta
1030 1230 1345 1515 1630 1830 2030 2145

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.04.2002

Wersja skryptu: 1.15 | 0.277 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

604 | Przystanek: | Reden Osiedle Mickiewicza
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
536 611 36 711 41 811 51 931 1011 51 1131 1211 51 1331 1411 46 1511 46 1611 51 1731 1811 51 1949 2144
Soboty
542 627 57 737 817 57 937 1017 57 1137 1217 57 1337 1417 57 1535 1625 1715 55 1855 1955 2144
Niedziele i święta
535 635 735 838 935 1035 1135 1235 1335 1435 1538 1635 1735 1835 1929 2035 2135

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.506 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

286 | Przystanek: | Zabrze Franciszkańska I
 | Kierunek: | Zabrze Goethego
Dni robocze
1939 2139 2339
Soboty, niedziele i święta
539 739 939 1139 1339 1539 1739 1939 2139 2339

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.067 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

825 | Przystanek: | Zagórze Aleja Paderewskiego
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
612 42 712 1302 32 1402 32 1502

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 0.054 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

821 | Przystanek: | Katowice Piotra Skargi
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
503 603 56Z 726Z 56Z 1313 59 1426 59Z 1526Z 59Z
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Dni robocze - w okresach przerw w zajęciach szkolnych
503 603 56Z 756Z 1313 1426 59Z 1559Z

Objaśnienia:

Z 		- kurs do przystanku Gołonóg Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.128 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Bytków II
 | Kierunek: | Osiedle Paderewskiego Geant
Dni robocze
512 42 612 42 712 42 812 42 912 42 [image] 1012 42 1112 42 [image] 1212 42 1312 42 1412 42 1512 42 1612 42 1712 42 [image] 1812 47 1912D 42D [image] 2027 2127 2227 2302D
Soboty
523 623 723 823 923 1023 1123 1223 1323 1423 1523 1623 1723 1823 1923 2023 2123 2223 57D
Niedziele i święta
523 723 923 1123 1223 1323 1423 1523 1623 1723 1823 1923 2023 2123 2223 57D

Objaśnienia:
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
D | - | kurs do przystanku Katowice Dworzec PKP

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.263 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

804 | Przystanek: | Osiedle Odrodzenia Szewska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
532 6 02 32 7 02 32 8 02 32 9 02 32 10 02 [image] 32 11 02 [image] 32 12 02 [image] 32 13 02 [image] 34 14 04 34 15 04 34 16 04 34 17 04 [image] 32 18 02 [image] 32 19 02 [image] 35 2015

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.114 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Chropaczów Ratusz
 | Kierunek: | Chorzów Rynek (Ratusz)
Dni robocze
506 34 602 30 58 726 54 822 50 918 46 1014 42 1110 38 1206 34 1302 30 58 1426 54 1522 50 1618 46 1714 42 1810 38 1906 34 2002 30 58 2126 54 2222 50Z 2314Z 39Z
Soboty, niedziele i święta
506 602 58 754 850 918 46 1014 42 1110 38 1206 34 1302 30 58 1426 54 1522 50 1618 46 1714 42 1810 38 1906 34 2002 30 58 2126 54 2222 50Z 2314Z 39Z

Objaśnienia:

Z 		- od przystanku Świętochłowice Gazownia zjazd do zajezdni Chorzów Batory

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.196 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

299 | Przystanek: | Sielec Wawel Kościół
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
659 729 59 829 59 9 29 59 1029 59 1129 59 12 29 59 1329 59 1431 59 15 31 59 1629 59 1729 1829 1929 2029 2129 2229
Soboty
629 729 809 49 929 1009 49 1129 59 1249 1329 1429 1525 1625 1725 1825 1930 2025 2230
Niedziele i święta
625 725 825 925 1025 1125 1225 1325 1425 1525 1625 1725 1825 1930 2030 2130 2230

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.248 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Bytom Odrzańska na żądanie
 | Kierunek: | Biskupice Pętla
Dni robocze
635

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.06.2004

Wersja skryptu: 1.15 | 0.055 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

902 | Przystanek: | Klimontów Fińskie Domki
 | Kierunek: | Zagórze Zajezdnia
Dni robocze, soboty, niedziele i święta
328D

Objaśnienia:

D 		- kurs przez Dąbrowę Górniczą

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.042 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

618 | Przystanek: | Dańdówka Osiedle
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
724 59 824 934 59 1022 1229 1329 59 1429 1529 59 1629
Nie kursuje w okresach przerw w zajęciach szkolnych.

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.082 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Zabrze Mikulczycka
 | Kierunek: | Zabrze Goethego
Dni robocze
5 10 46 620 50 7 16 55 820 [image] 50 10 20 50 11 40 12 20 46 13 30 1416 46 1526 50 16 48 1720 46 18 36 1930 20 07 48 2146 22 17 50 23 50
Soboty, niedziele i święta
625 7 55 845 10 15 55 12 19 55 14 15 59 1535 16 19 55 1745 18 29 1905 45 20 25 2145 22 25

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.03.2003

Wersja skryptu: 1.15 | 0.191 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Dąbie Garbacz
 | Kierunek: | Twardowice
Dni robocze
504 612 717B 837 1052 1249 1352 1502 1612 1717 1850 2043
Soboty
504 837 1249 1502 1610 1850 2043
Niedziele i święta
504 835 1247 1500 1610 1850 2043

Objaśnienia:

B 		- kurs z obsługą przystanku Wojkowice Brzeziny

Linię obsługuje: PKS Będzin Rozkład jazdy ważny od: 01.08.2002

Wersja skryptu: 1.15 | 0.170 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Sielec Wawel
 | Kierunek: | Ćmok Pętla
Dni robocze
503 51 641 731 831 931 1031 1141 1305 1405 1505 1605 1705 1805 1904 2004 2104 2208
Soboty
519 605 705 805 905 1005 1105 1205 1305 1405 1504 1604 1704 1804 1904 2004 2104 2208
Niedziele i święta
518 604 704 804 904 1004 1104 1204 1304 1404 1504 1604 1704 1804 1904 2004 2104 2208

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.05.2004

Wersja skryptu: 1.15 | 0.106 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Będzin Elektrownia
 | Kierunek: | Środula Okrzei
Dni robocze
434 44 523 43 603 23 43 703 23 43 803 23 43 903 23 43 1003 23 43 1103 23 43 1203 23 43 1303 23 43 1403 23 43 1503 23 43 1603 23 43 1703 23 43 1803 23 43 1903 23 2008 43 2125 2203
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
434 44 523 43 603 23 43 703 23 43 803 23 43 903 23 43 1003 23 43 1103 23 43 1203 23 43 1303 23 43 1403 43 1523 1603 43 1723 1803 43 1923 2008 43 2125 2203
Niedziele i święta
434 523 623 723 823 923 1023 1123 1223 1323 1403 43 1523 1603 43 1723 1803 43 1923 2008 43 2125 2203
Dni robocze - w okresach przerw w zajęciach szkolnych
434 44 523 43 623 43 723 803 23 903 43 1023 1103 43 1223 43 1303 23 43 1403 23 43 1503 23 1603 43 1723 1803 43 1923 2008 43 2125 2203

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.497 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Siemonia Wolności na żądanie
 | Kierunek: | Tąpkowice Szkoła
Dni robocze
818 948 1118 1347 1456T

Objaśnienia:

T 		- kurs do przystanku Tarnowskie Góry Dworzec PKP

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 1.15 | 0.046 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

269 | Przystanek: | Łagisza Pokoju na żądanie
 | Kierunek: | Siewierz Rynek
Dni robocze
515 601R 13 701R 05 826T 59R 926 1026T 57R 1126 56R 1226 1318R 46 1424R 41 1521R 46 1648 1725R 49 1849 2019R 49 2239
Soboty
523 626 701R 26 826 59R 926 1026 57R 1126 1226 1318R 1450 1724R 2024R 2239
Niedziele i święta
625 904R 1204R 1449 1724R 2024R 2239

Objaśnienia:
T | - | kursuje wyłącznie w dni targowe (środy)
R | - | od przystanku Kuźnica Warężyńska kurs przez Przeczyce, Mierzęcice i Niwiska z pominięciem Podwarpia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 10.12.2003

Wersja skryptu: 1.15 | 0.335 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

926 | Przystanek: | Sosnowiec Kościelna
 | Kierunek: | Osiedle Bór Pętla
Soboty, niedziele i święta
632 714 806 56 1006 56 1206 56 1406 56 1606 56 1806 56 2006 46 2129 2226

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.03.2002

Wersja skryptu: 1.15 | 0.079 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Koszelew
 | Kierunek: | Będzin Zajezdnia
Dni robocze
441 538 628 48 [image] 708 28 [image] 48 808 [image] 28 908 [image] 48 1028 1108 48 1228 1308 28 [image] 48 1408 [image] 28 48 [image] 1508 28 [image] 48 1608 [image] 28 48 [image] 1708 38
Soboty
441 542 702 22 42 802 22 42 902 22 42 1002 22 42 1102 22 42 1202 22 42 1302 22 42 1402 22 42
W okresie Wszystkich Świętych
441 542 702 822 942 1002 22 42 1102 22 42 1202 22 42 1302 22 42 1402 22 42 1502 22 42 1602 22 42 1702 22 42

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.207 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Piotrowice Barcelońska
 | Kierunek: | Piotrowice Pętla
Dni robocze
424 54 524 45 615 45 715 45 815 45 915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1715 45 1815 43 1923 2023 2123 2223 2309
Soboty
453 523 53 6 13 713 823 923 10 23 1123 12 23 1323 14 23 1523 16 23 1723 18 23 1923 20 23 2123 22 23 2309
Niedziele i święta
453 523 53 6 13 713 8 23 923 10 23 1123 12 23 1323 14 23 1523 16 23 1723 18 23 1923 20 23 2123 22 23 2309

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.770 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

86 | Przystanek: | Zabrze Mikulczycka
 | Kierunek: | Osiedle Kopernika
Dni robocze
454 536 616 56 736 816 56 936 1016 56 1136 1206 56 1336 1416 56 1536 1616 1706 1806

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.053 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Biskupice Kopalnia Pstrowski
 | Kierunek: | Bytom Plac Sikorskiego
Dni robocze
446 503 16 36 44 56 604 16 24 36 44 56 704 16 24 36 44 56 804 16 24 36 44 56 904 16 24 36 44 56 1004 16 24 36 44 56 1104 16 24 36 44 56 1204 16 24 36 44 56 1304 16 24 36 44 56 1404 16 24 36 44 56 1504 16 24 36 44 56 1604 16 24 36 44 56 1704 16 24 36 44 56 1804 24 44 1904 24 44 2004 24 44 2104 24 44 2204S 32 2347 047 257
Soboty, niedziele i święta
446 514 44 604 24 44 704 24 44 804 24 44 904 24 44 1004 24 44 1104 24 44 1204 24 44 1304 24 44 1404 24 44 1504 24 44 1604 24 44 1704 24 44 1804 24 44 1904 24 44 2004 24 44 2104 24 44 2204S 32 2347 047 257

Objaśnienia:

S 		- od przystanku Bytom Plac Sikorskiego zjazd do zajezdni Stroszek (jako linia 19)

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.06.2004

Wersja skryptu: 1.15 | 0.633 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

PKS | Przystanek: | Tarnowskie Góry Stara
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
618 718 [image] 42 942 1247 1347 1432 1647 1812 1912
Soboty, niedziele i święta
742 1247 1432 1902

Objaśnienia:

- nie kursuje w dni wolne od nauki szkolnej

Uwaga! Na odcinku Siewierz - Tarnowskie Góry oraz w Piekarach Śląskich honorowane są wszystkie bilety KZK GOP i MZKP.

Linię obsługuje: PKS Zawiercie Rozkład jazdy ważny od: 01.04.2003

Wersja skryptu: 1.15 | 0.182 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Przysieki Posesja 2
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze
838
Nie kursuje w dni wolne od nauki szkolnej.

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.042 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

805 | Przystanek: | Pogoń Akademiki
 | Kierunek: | Sosnowiec Szpital Wojewódzki
Dni robocze
548 618 48 713 48 818 48 918 48 1018 48 1118 48 1218 48 1318 48 1418 48 1525 40 1610 48 1718 48 1818 48 1918
W okresach przerw w zajęciach szkolnych w dni robocze obowiązuje rozkład jazdy na soboty.
Soboty
548 618 48 718 48 818 48 918 48 1018 48 1118 48 1218 48 1318 48 1418 48 1518 1600 1700 1800 55
Niedziele i święta
658 803 903 1003 1103 1203 1303 1403 1503 1603 1703 1803 58

Objaśnienia:

A 		- kurs do przystanku Pogoń Akademiki

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.341 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Grodziec Kopalnia
 | Kierunek: | Będzin Kościuszki
Dni robocze
546 616 36 736 841 911 1016 1151 1319 1456 1553 1649 1752 1940 2114 2239
W okresach przerw w zajęciach szkolnych w dni robocze obowiązuje rozkład jazdy na soboty.
Soboty
546 625 736 847 1016 1151 1336 1456 1600 1712 1939 2114 2239
Niedziele i święta
642 1212 1339 1639 1809 2114 2239

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.379 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

246 | Przystanek: | Nowe Chechło Szkoła
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
531 742 923 1138 1335 1536 1705 1850 2130

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.12.2000

Wersja skryptu: 1.15 | 0.076 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

299 | Przystanek: | Sielec Osiedle Zamkowa
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
702 32 8 02 32 902 32 1002 32 11 02 32 1202 32 1302 32 14 02 34 1502 34 1602 32 17 02 32 1832 1932 2032 2132 2232
Soboty
632 732 812 52 932 1012 52 1132 1202 52 1332 1432 1528 1628 1728 1828 1933 2028 2233
Niedziele i święta
628 728 828 928 1028 1128 1228 1328 1428 1528 1628 1728 1828 1933 2033 2133 2233

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.587 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

815 | Przystanek: | Środula Osiedle
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
446 520 50 613W 50 720 50 820 50 920 50 1020 50 1120 50 1220 50 1320 50 1420 50 1520 50 1620 50 1720 50 1820 53 1925 54 2055 2150
Soboty
516 46 616 46 716 56 831 911 51 1026 56 1126 1201 36 1316 46 1416 55 1555 1655 1755 1855 1955 2055 2155
Niedziele i święta
510 55 655 755 855 955 1055 1155 1255 1355 1455 1555 1655 1755 1855 1955 2055 2149

Objaśnienia:

W 		- kurs do przystanku Katowice Wita Stwosza z pominięciem Katowice Piotra Skargi

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 0.210 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Wirek Odrodzenia
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
416 48 515 58 633 708 43 823 58 1017 52 1127 1202 37 1312 47 1457 1532 1607 42 1717 52 [image] 1852 1946 2041 2137 2222
Soboty, niedziele i święta
514 627 817 931 1121 1231 1341 1416 1526 1636 1716 46 1846 1946 2041 2137 2222

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 1.515 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Szczygłowice Kopalnia
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 50 712 8 07 10 07 11 57 1257 14 12 15 27 Z 1627 18 01 H 1946Z 20 46 Z
Soboty, niedziele i święta
12 27 16 27 19 46 Z

Objaśnienia:
H | - | od przystanku Halemba Osiedle II kurs do przystanku Halemba Pętla
Z | - | od przystanku Halemba Osiedle II kurs do przystanku Zabrze Goethego
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.09.2002

Wersja skryptu: 1.15 | 0.073 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

676 | Przystanek: | Gliwice Opolska
 | Kierunek: | Sikornik Osiedle
Dni robocze
500 25 600 30 705 43 818 53 933 10 13 48 11 23 58 12 33 1308 43 1418 53 1528 16 03 38 17 18 58P 18 38 19 40 20 45 21 50 P
Soboty, niedziele i święta
5 29 6 29 7 29 8 29 9 39 10 39 11 39 12 39 13 39 14 39 15 39 16 39 17 39 18 49 19 49 20 49 21 49 P

Objaśnienia:

P 		- kurs do przystanku Gliwice Plac Piastów
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.410 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

19 | Przystanek: | Bytom Leśna
 | Kierunek: | Stroszek Zajezdnia
Dni robocze
511 38 51 601 15 22 29 36 43 46 52 58 704 10 16 22 28 34 40 46 52 58 804 10 16 22 28 34 40 46 52 58 904 10 16 22 28 34 40 48 56 1004 12 20 28 36 44 52 1100 08 16 24 32 40 48 56 1204 12 20 28 36 44 52 1300 08 16 24 30 36 42 48 54 1400 06 12 18 24 30 36 42 48 54 1500 06 12 18 24 30 36 42 48 54 1600 06 12 18 23 28 35 41 47 53 59 1707 15 23 31 39 47 55 59 1813 27 35 37 43 51 55 1905 09 19 23 33 37 51 55 2001 06 14 26 27 35 46 2106 07 15 26 46 47 2206 26 46 2306 22 29 47 52 59 006 08 30 47 52 232 332 432
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
511 38 55 606 36 51 706 26 46 806 21 36 51 906 21 36 46 56 1006 16 26 36 46 56 1106 16 26 36 46 56 1206 16 26 36 46 56 1306 16 26 36 46 51 56 1406 16 26 36 46 47 56 1506 21 36 43 51 1606 21 36 51 1706 21 36 51 1806 21 36 51 1906 21 36 51 55 2006 14 26 27 35 46 2106 07 15 26 46 47 2206 26 46 2306 22 29 47 52 59 006 08 30 52 52 232 332 432
Niedziele i święta
511 38 606 36 706 36 806 36 906 26 46 1006 26 46 1106 26 46 1206 21 36 51 1306 21 36 51 1406 21 36 51 1506 21 36 43 51 1606 21 36 51 1706 21 36 51 1806 21 36 51 1906 21 36 51 55 2006 14 26 27 35 46 2106 07 15 26 46 47 2206 26 46 2306 22 29 47 52 59 006 08 30 52 52 232 332 432
Dni robocze - w okresach przerw w zajęciach szkolnych
511 38 51 601 15 22 29 36 43 46 52 58 705 13 20 27 34 41 48 55 802 09 16 23 30 37 44 51 59 907 15 23 31 39 46 54 1002 10 20 30 40 50 1100 10 20 30 40 50 1200 10 20 30 40 50 1300 08 16 24 32 40 48 56 1404 11 18 24 30 37 44 51 58 1505 12 18 24 31 38 45 52 59 1606 13 20 28 35 43 51 59 1707 15 23 33 43 55 59 1813 27 35 37 43 51 55 1905 09 19 23 33 37 51 55 2001 06 14 26 27 35 46 2106 07 15 26 46 47 2206 26 46 2306 22 29 47 52 59 006 08 30 52 52 232 332 432

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 1.041 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Brzeziny Śląskie
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze
549 640P 809 949 1057 1351 1452 1621 1727 1843 1946S 2126D 2223
Soboty
932 1456 1730 1957 2227
Niedziele i święta
933 1456 1730 1957 2227

Objaśnienia:
D | - | kurs do przystanku Dobieszowice Skrzyżowanie
P | - | kurs przez Siemonię, Podsiemonię i Podtąpkowice z pominięciem przystanków Siemonia Piekarnia, Siemonia Droga do Myszkowic oraz Myszkowice
S | - | kurs przez Podsiemonię i Sączów

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 0.237 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

646 | Przystanek: | Sadowie Źródlana
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze
614

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 17.12.2001

Wersja skryptu: 1.15 | 0.055 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

901 | Przystanek: | Osiedle Zamkowe Grodziecka
 | Kierunek: | Będzin Kościuszki
Dni robocze
551 651 851 1051 1251 1351 2151
Soboty
551 651 851 1051 1251 1351

Linia obsługiwana taborem minibusowym.

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.09.1998

Wersja skryptu: 1.15 | 0.108 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

58bis | Przystanek: | Bojków Straż Pożarna
 | Kierunek: | Bojków Kościół
Dni robocze
658 [image] 2230

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.033 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

809 | Przystanek: | Będzin Aleja Kołłątaja
 | Kierunek: | Grabowa Pętla
Dni robocze
326 549 1116 1426 1924 2224
Soboty
326 549 1116 1426 1924 2224
Niedziele i święta
326 549 1116 1426 1924 2224

Linię obsługuje: PKS Będzin Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.076 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Nowy Bytom Centrum
 | Kierunek: | Zabrze Goethego
Dni robocze
513P 43P 613P 43P 703PT 13P 43P 803PT [image] 13P 43P 903T 13 46 1003T [image] 16 46 1103T 16 46 1203T [image] 16 46 1303T 16 46 1416 46 1516 46 1616 46 1716 46 1816 46 1915 2012 2112 2209P 2309P
Soboty, niedziele i święta
509P 607P 707P 807P 907 1010 1110 1210 1310 1410 1510 1610 1710 1810 1910 2010 2110P 2207P 2307P

Objaśnienia:
W dniach wolnych od pracy w centrum handlowym kursuje z pominięciem przystanku Wirek Plaza.
T | - | kursuje wyłącznie w dni targowe (czwartki)
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
P | - | kurs z pominięciem przystanku Wirek Plaza

Linię obsługuje: Delta Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.770 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

617 | Przystanek: | Gliwice Zajezdnia
 | Kierunek: | Rokitnica Budowlana
Dni robocze
401 21 51 521 51 621 51 721 821 921 1021 1121 51 1221 51 1321 51 1421 51 1521 1621 1721 1830 1930 2030 2130 2230 025HK
Soboty, niedziele i święta
430 530 630 730 830 930 1030 1130 1230 1330 1430 1530 1630 1730 1830 1930 2030 2130 2230 025HK

Objaśnienia:
H | - | od przystanku Rokitnica Budowlana kurs do przystanku Helenka ELZAB
K | - | od przystanku Maciejów Kondratowicza kurs przez Zabrze Franciszkańską i Osiedle Kopernika (z pominięciem Zabrze Goethego)

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.249 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

31 | Przystanek: | Bytom Olimpijska
 | Kierunek: | Wełnowiec Plac Alfreda
Dni robocze
419 31B 37 58B 518B
Soboty, niedziele i święta
409

Objaśnienia:

B 		- kurs do przystanku Bytom Plac Sikorskiego

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 14.06.2004

Wersja skryptu: 1.15 | 0.477 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

132 | Przystanek: | Wieszowa Kościuszki
 | Kierunek: | Wieszowa Dworzec PKP
Dni robocze
4 55 531 6 19 57 845 12 03 43 13 25 1416 43 1545 1715 21 05 22 39
Soboty, niedziele i święta
5 32 7 01 8 41 10 23 11 51 13 19 14 47 16 17 18 03 19 33 21 05 22 42

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.113 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

608 | Przystanek: | Rojca Nieznanego Żołnierza
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
529 629 724 819 907 1252 1346 1440 1534 1628 1729 1826 1920 2013 2107 2201 55
Soboty, niedziele i święta
528 628 718 812 906 1010 1104 58 1251 1345 1439 1533 1627 1728 1825 1919 2013 2107

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.136 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Chorzów Styczyńskiego
 | Kierunek: | Chebzie Pętla
Dni robocze
438 502 30 44 58 612 26 40 54 708 22 36 50 804 18 32 46 900 14 28 42 56 1010 24 38 52 1106 20 34 48 1202 16 30 44 58 1312 26 40 54 1408 22 36 50 1504 18 32 46 1600 14 28 42 56 1710 24 38 52 1806 20 34 48 1902 16 30 58 2026 54 2122 50 2218 46 2313 036
Soboty, niedziele i święta
438 502 30 58 626 54 722 50 818 46 900 14 28 42 56 1010 24 38 52 1106 20 34 48 1202 16 30 44 58 1312 26 40 54 1408 22 36 50 1504 18 32 46 1600 14 28 42 56 1710 24 38 52 1806 20 34 48 1902 16 30 58 2026 54 2122 50 2218 46 2313 036

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.607 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Dąbrowa Górnicza Kopalnia Paryż
 | Kierunek: | Środula Okrzei
Dni robocze
608 28 48 708 28 48 808 28 48 908 28 48 1008 28 48 1108 28 48 1208 28 48 1308 28 48 1408 28 48 1508 28 48 1608 28 48 1708 28 48 1808 28 48 1908 53 2028 2110 48 2213Z 53Z
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
608 28 48 708 28 48 808 28 48 908 28 48 1008 28 48 1108 28 48 1208 28 48 1308 28 48 1428 1508 48 1628 1708 48 1828 1908 53 2028 2110 48 2213Z 53Z
Niedziele i święta
608 708 808 908 1008 1108 1208 1308 48 1428 1508 48 1628 1708 48 1828 1908 53 2028 2110 48 2213Z 53Z
Dni robocze - w okresach przerw w zajęciach szkolnych
608 28 708 48 808 48 928 1008 48 1128 1208 48 1328 48 1408 28 48 1508 28Z 48 1608Z 28 1708 48 1828 1908 53 2028 2110 48 2213Z 53Z

Objaśnienia:

Z 		- od przystanku Będzin Przemsza zjazd do zajezdni Będzin

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.212 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

617 | Przystanek: | Zabrze Słowackiego
 | Kierunek: | Rokitnica Budowlana
Dni robocze
405 25 55 525 55 625 55 725 825 925 1025 1125 55 1225 55 1325 55 1425 55 1525 1625 1725 1834 1934 2034 2134 2234
Soboty, niedziele i święta
434 534 634 734 834 934 1034 1134 1234 1334 1434 1534 1634 1734 1834 1934 2034 2134 2234

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.256 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Chorzów Cmentarna
 | Kierunek: | Chorzów Rynek (Ratusz)
Dni robocze
434 501
Soboty, niedziele i święta
434 845

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.285 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Łabędy Dworzec PKP II
 | Kierunek: | Łabędy Huta
Dni robocze
504 34 644 744 1344 1449 1549

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.074 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Kozłowa Góra II na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
1445

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.589 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

809 | Przystanek: | Niwa Zagórzańska
 | Kierunek: | Grabowa Pętla
Dni robocze
411 641 1208 1518 2009 2309
Soboty
411 641 1208 1516 2009 2309
Niedziele i święta
411 634 1201 1511 2009 2309

Linię obsługuje: PKS Będzin Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.166 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

635 | Przystanek: | Ząbkowice Dworzec PKP
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
519 610 22 728 55 812 901 1003 1205 42 1331 1414 29 1533 46 1636P 1710 53 1951 2145
Soboty
540 653 740 857 946 1037 1139 1257 1338 1558 1756 1955 2145
Niedziele i święta
515 645 805 956 1145 1335 1541 1756 1950 2144

Objaśnienia:

P 		- kurs do przystanku Gołonóg Aleja Piłsudskiego

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 0.590 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Ligota Wileńska
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
501 31 601 31 701 31 801 31 901 31 1001 31 1101 31 1201 31 1301 31 1401 31 1501 31 1601 31 1701 31 1801 31 1906D 26 2026 21 26 2226 2306G 51 Z
Soboty, niedziele i święta
5 26 626 7 26 8 26 926 10 26 11 26 1226 13 26 14 26 1526 16 26 17 26 1826 19 26 20 26 2126 22 26 23 06 G 51Z

Objaśnienia:
D | - | kurs do przystanku Katowice Dworzec PKP
G | - | kurs do przystanku Giszowiec Kościół
Z | - | kurs do przystanku Zawodzie CPN
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.12.2002

Wersja skryptu: 1.15 | 0.200 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

719 | Przystanek: | Poręba Kościół
 | Kierunek: | Siewierz Rynek
Dni robocze
520 620 720 920 1120 1220 1335 1435 1535 1735 2030 2235
Soboty, niedziele i święta
620 920 1220 1435 1735 2030 2235

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Linię obsługuje: PKS Zawiercie Rozkład jazdy ważny od: 01.01.1998

Wersja skryptu: 1.15 | 0.184 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Zabrze Sienkiewicza
 | Kierunek: | Zaborze Lompy Pętla
Dni robocze
414 30 34 40 58 502 10 14 20 30 50 54 602 10 22 30 42 50 702 10 22 30 38# 42 50 802 10 22 30 42 50 902 10 22 30 42 50 1002 10 22 30 42 50 1102 10 22 30 42 50 1202 10 22 30 42 50 1302 10 22 30 42 50 1402 10 22 30 42 50 1502 10 22 30 42 50 1602 10 22 30 42 50 1702 10 22 30 42 50 1802 10 22 30 42 50 1902 10 30 50 2010 30 50 2110 30 50 56 2210 30 50 2318 33 54 114 214 344 444
Soboty, niedziele i święta
414 30 506 20 50 610 16 20 50 710 30 50 810 30 50 910 30 50 1010 30 50 1110 30 50 1210 30 50 1310 30 50 1410 30 50 1510 30 50 1610 30 50 1710 30 50 1810 30 50 1910 30 50 2010 30 50 2110 30 50 56 2210 30 50 2318 33 54 114 214 344 444

Objaśnienia:

# 		- kursuje wyłącznie w okresach przerw w zajęciach szkolnych

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.06.2004

Wersja skryptu: 1.15 | 1.204 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

213 | Przystanek: | Piotrowice Skrzyżowanie
 | Kierunek: | Kostuchna Zakłady
Dni robocze
523 653 808 938 1323 1438 1608 1723 1919 2204
Soboty
649 949 1204 1449 1719 1949 2204
Niedziele i święta
1449 1719 1949 2204

Linię obsługuje: Delta Bytom Rozkład jazdy ważny od: 01.04.2002

Wersja skryptu: 1.15 | 0.348 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Bobrowniki I na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
442S 604S 53 857 1057 1257 1414 53 1556 1705 1854 2036 2218S
Soboty
654 857 1257 1539 1721 2035 2217S
Niedziele i święta
657 901 1301 1539 1721 2036 2218S

Objaśnienia:

S 		- kurs z pominięciem przystanku Szarlej Kaufland

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 0.367 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

246 | Przystanek: | Podossy II
 | Kierunek: | Sączów Kościół
Dni robocze
452 832 1054 1256 1459 1629 1814 2054

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.12.2000

Wersja skryptu: 1.15 | 0.067 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Dąbrówka Wielka Skrzyżowanie
 | Kierunek: | Katowice Mickiewicza
Dni robocze
456 522 52 622 52 722 52 822 52 922 52 1022 52 1122 52 1222 52 1322 52 1422 52 1522 52 1622 52 1722 52 1822 52 1920 2004 54 2119 2204 56
Soboty
436 58 525 58 628 58 728 58 828 58 928 58 1028 58 1128 58 1228 58 1328 58 1428 58 1528 58 1628 58 1728 58 1828 58 1926 55 2025 55 2125 55 2225 2302
Niedziele i święta
436 58 525 58 628 58 728 58 828 58 928 58 1028 58 1128 58 1228 58 1328 58 1428 58 1528 58 1628 58 1728 58 1828 58 1926 55 2055 2125 55 2225 2302

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 4.730 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Stroszek Dom Górnika
 | Kierunek: | Zaborze Lompy Pętla
Dni robocze
427

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.06.2004

Wersja skryptu: 1.15 | 0.155 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Bytom Batorego
 | Kierunek: | Chebzie Pętla
Dni robocze
414 29 55 512 33
Soboty
414 55 512 753 853
Niedziele i święta
414 55 853 1153 1253

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.06.2004

Wersja skryptu: 1.15 | 0.257 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

974 | Przystanek: | Chorzów Batory 15 Grudnia
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
556 656 756 909 59 1109 56 1256 1356 1456 1556 1709 1809 1909 2006
Soboty
553 653 828 928 1028 1128 1228 1328 1428 1528 1628 1828 2028
Niedziele i święta
1428 1628 1828 2028

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.03.2004

Wersja skryptu: 1.15 | 0.185 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Pyrzowice I
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
723
Soboty, niedziele i święta
725

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 0.110 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Osiedle Tysiąclecia III
 | Kierunek: | Zabrze Goethego
Dni robocze
514AP 44AP 614AP 44AP 714AP 44AP 814AP 44A 914 44 1014 44 1114 44 1214 44 1314 44 1414 44 1514 44 1614 44 1714 44 1814 44 1942 2042 2142AP 2242AP
Soboty, niedziele i święta
542AP 642AP 742AP 842A 942 1042 1142 1242 1342 1442 1542 1642 1742 1842 1942 2042P 2142AP 2242AP

Objaśnienia:
W dniach wolnych od pracy w centrach handlowych kursuje z pominięciem przystanków Osiedle Tysiąclecia Auchan i Wirek Plaza.
A | - | kurs z pominięciem przystanku Osiedle Tysiąclecia Auchan
P | - | kurs z pominięciem przystanku Wirek Plaza

Linię obsługuje: Delta Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.301 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Szobiszowice Jałowcowa
 | Kierunek: | Sikornik Osiedle
Dni robocze
511 613 713 813P 9 33 12 28 1358 14 33 15 33 16 33 18 33 20 46 22 46
Soboty, niedziele i święta
6 46 8 46 10 46 12 46 14 46 16 46 18 46 20 46 22 46 P

Objaśnienia:

P 		- kurs do przystanku Gliwice Plac Piastów
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.113 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Maciejów Knurowska
 | Kierunek: | Gliwice Zajezdnia
Soboty
1504

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 0.107 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Zabrze de Gaulle'a (Politechnika Śl.)
 | Kierunek: | Katowice Mickiewicza
Dni robocze
357PA 427PA 47PA 517PA 47PA 617PA 47PA 717PA 47PA 817PA 47A 917A 47 1017 47 1117 47 1217 47 1317 47 1417 47 1517 47 1617 47 1715 1815 1914 2014 2114PA 2214PA
Soboty, niedziele i święta
422PA 514PA 614PA 714PA 814PA 914 1014 1114 1214 1314 1414 1514 1614 1714 1814 1914 2014 2114PA 2214PA

Objaśnienia:
W dniach wolnych od pracy w centrach handlowych kursuje z pominięciem przystanków Wirek Plaza i Osiedle Tysiąclecia Auchan.
A | - | kurs z pominięciem przystanku Osiedle Tysiąclecia Auchan
P | - | kurs z pominięciem przystanku Wirek Plaza

Linię obsługuje: Delta Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.164 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

221 | Przystanek: | Zagórze Mec
 | Kierunek: | Sosnowiec Urząd Miejski
Soboty - w okresie wakacji letnich
830
Nie kursuje poza okresem wakacji letnich
Niedziele i święta - w okresie wakacji letnich
830
Nie kursuje poza okresem wakacji letnich

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.405 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Katowice Misjonarzy Oblatów
 | Kierunek: | Chorzów Metalowców
Dni robocze
1927
Soboty
1508

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 04.05.2004

Wersja skryptu: 1.15 | 0.354 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Mierzęcice Urząd Gminy
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
745 1341

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 1.300 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

58bis | Przystanek: | Bojków Kościół
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
659 [image] 2231

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.033 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

158 | Przystanek: | Sucha Góra Blachówka
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
502 613 740 924 1106 1222 1339 1511 1620 1750 1922 2102 2302
Soboty, niedziele i święta
1159 1426 1705 1904 2126 2259

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.079 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Będzin Targowisko
 | Kierunek: | Będzin Kościuszki
Dni robocze
522 721 815 944 1106 1258 1430 1530 1617 1723 1901 2043 2203 2329
W okresach przerw w zajęciach szkolnych w dni robocze obowiązuje rozkład jazdy na soboty.
Soboty
522 706 815 941 1111 1251 1416 1528 1650 1753 1858 2043 2203 2324
Niedziele i święta
856 1108 1428 1558 1858 2043 2323

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.401 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Katowice Mikołowska II
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
6 16 8 16 916H 10 16 1116 12 16 13 46 1446 16 11 1814
Soboty, niedziele i święta
14 13 18 13

Objaśnienia:

H 		- kurs do przystanku Halemba Pętla
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.09.2002

Wersja skryptu: 1.15 | 0.056 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Rudzka Kuźnica
 | Kierunek: | Chebzie Pętla
Dni robocze
434 49 517 37 57 617 37 57 717 37 57 817 37 57 917 37 57 1017 37 57 1117 37 57 1217 37 57 1317 37 57 1417 37 57 1517 37 57 1617 37 57 1717 37 57 1817 37 57 1917 37 57 2017 57 2137 2237
Soboty
434 517 37 617 57 717 57 817 37 57 917 37 57 1017 37 57 1117 37 57 1217 37 57 1317 37 57 1417 37 57 1517 37 57 1617 37 57 1717 37 57 1817 37 57 1917 37 57 2017 57 2137 2237
Niedziele i święta
434 517 617 57 757 837 917 37 1017 57 1117 57 1217 37 57 1317 37 57 1417 37 57 1517 37 57 1617 37 57 1717 37 57 1817 37 57 1917 37 57 2017 57 2137 2237

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.06.2004

Wersja skryptu: 1.15 | 0.558 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

296 | Przystanek: | Katowice Mikołowska I
 | Kierunek: | Józefowiec Osiedle
Dni robocze
534 6 04 34 704 34 8 04 34 904 32 10 02 32 1102 32 12 02 32 1302 32 14 02 32 1502 32 16 02 32 1702 32 18 02 32 1914 34D 20 14 2114 22 14 49D
Soboty, niedziele i święta
6 14 714 8 14 914 10 14 1114 12 14 1314 14 14 1514 16 14 1714 18 14 1914 20 14 2114 22 14 49D

Objaśnienia:

D 		- kurs do przystanku Katowice Dworzec PKP
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.293 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Będzin Dworzec PKP
 | Kierunek: | Będzin Kościuszki
Dni robocze
523 622 45 734 52 857 942 1045 1242 1407 1515 1614 47 1759 1858 2038 2313
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty, niedziele i święta
1045 1407 1647 2313
Dni robocze - w okresach przerw w zajęciach szkolnych
521 648 757 859 944 1047 1244 1409 1517 1616 49 1804 1902 2040 2318

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 1.15 | 0.643 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Będzin Zagórska
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
541 621 706 43 823 921 1006 1106 1206 1306 1401 43 1521 1608 51 1741 1841 1945 2040 2140 2250
Soboty
540 640 743 910 1040 1210 1340 1450 1707 1927 2142
Niedziele i święta
607 807 1022 1237 1447 1707 1927 2142

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.210 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Nowa Wieś Szkoła
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
459 606 59 803 1026 1118 1247 1426 1529D 1622 1832 2043

Objaśnienia:

D 		- kurs do przystanku Dobieszowice Skrzyżowanie

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 03.09.2001

Wersja skryptu: 1.15 | 0.057 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

31 | Przystanek: | Bytom Kopalnia Rozbark
 | Kierunek: | Wełnowiec Plac Alfreda
Dni robocze
428 46 513 27 41 55 609 23 37 51 705 19 33 47 801 15 29 43 57 911 25 53 1007 21 35 49 1117 31 45 59 1213 27 41 55 1309 23 37 51 1405 19 33 47 1501 15 29 43 57 1611 25 39 53 1707 21 35 49 1803 24 38 1905 33 2001 29 57 2125 53 2221 49Z 2314 42Z 245W
Soboty, niedziele i święta
418 504 33 601 29 57 725 53 821 49 917 45 1013 41 1109 37 1205 33 1301 29 57 1425 53 1521 49 1617 45 1713 41 1809 37 1905 33 2001 29 57 2125 53 2221 49Z 2314 42Z 245W

Objaśnienia:
W | - | kurs do przystanku Chorzów Metalowców, następnie zjazd do zajezdni Zawodzie
Z | - | kurs do przystanku Chorzów Metalowców, następnie zjazd do zajezdni Chorzów Batory

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 14.06.2004

Wersja skryptu: 1.15 | 0.796 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Chorzów Batory Kościół
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
449 514 44 614 44 714 47 814 44 9 14 44 1014 44 1114 44 1214 44 1314 44 1414 44 1514 44 1614 44 1714 44 1814 44 1914 54 20 54 21 54 2254
Soboty, niedziele i święta
457 5 54 6 54 754 854 954 10 54 11 54 1254 1354 1454 15 54 16 54 1754 1854 1954 20 54 21 54 2254

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.253 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

217 | Przystanek: | Szobiszowice
 | Kierunek: | Trynek III
Dni robocze
632 712P 47 1332 1412 1502 42 1614G

Objaśnienia:
G | - | kurs do przystanku Gliwice Plac Piastów
P | - | od przystanku Gliwice Śliwki kurs przez Gliwice Plac Piłsudskiego, Górnych Wałów, Nowy Świat i Kościuszki II z pominięciem przystanków Gliwice Jasnogórska i Kościuszki

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.152 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

31 | Przystanek: | Bytom Urząd Miejski
 | Kierunek: | Wełnowiec Plac Alfreda
Dni robocze
421 33B 39 500B 04 18 20B 32 46 600 14 28 42 56 710 24 38 52 806 20 34 48 902 16 44 58 1012 26 40 1108 22 36 50 1204 18 32 46 1300 14 28 42 56 1410 24 38 52 1506 20 34 48 1602 16 30 44 58 1712 26 40 54 1808S 15 29 56 1912S 24 40S 52 2020 48 2116 44 2212 40Z 2307 35Z
Soboty, niedziele i święta
411 56 524 52 620 48 716 44 812 40 908 36 1004 32 1100 28 56 1224 52 1320 48 1416 44 1512 40 1608 36 1704 32 1800 28 56 1924 52 2020 48 2116 44 2212 40Z 2307 35Z

Objaśnienia:
B | - | kurs do przystanku Bytom Plac Sikorskiego
S | - | kurs do przystanku Bytom Plac Sikorskiego, następnie zjazd do zajezdni Stroszek
Z | - | kurs do przystanku Chorzów Metalowców, następnie zjazd do zajezdni Chorzów Batory

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 14.06.2004

Wersja skryptu: 1.15 | 0.681 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

94 | Przystanek: | Bobrowniki Śląskie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
426 48 530 49 634 706 38 810 42 914 1009 1102 57 1240 1312 47 1422 52 1524 1602 52 1749 1837 1924 2012 2102 51 2236
Soboty
556 711 801 906 1006 1111 1206 1343 1522 1631 1726 1826 1915 2015 2100 2224R
Niedziele i święta
556 711 801 906 1006 1111 1206 1343 1522 1631 1726 1826 1915 2015 2100 2224R

Objaśnienia:

R 		- kurs do przystanku Radzionków Rynek I

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 1.15 | 0.162 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

21 | Przystanek: | Będzin Elektrownia
 | Kierunek: | Milowice Pętla
Dni robocze, soboty, niedziele i święta
321 401 31 50 509 29 49 609 29 49 709 29 49 809 29 49 909 29 49 1009 29 49 1109 29 49 1209 29 49 1309 29 49 1409 29 49 1509 29 49 1609 29 49 1709 29 49 1809 29 49 1909 29 51 2021 51 2121 51 2221 51 020

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.05.2003

Wersja skryptu: 1.15 | 0.341 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Bielszowice Chroboka
 | Kierunek: | Katowice Mickiewicza
Dni robocze
414PA 44PA 504PA 34PA 604PA 34PA 704PA 34PA 804PA 34PA 904A 34A 1004 34 1104 34 1204 34 1304 34 1404 34 1504 34 1604 34 1704 32 1832 1931 2031 2131PA 2231PA
Soboty, niedziele i święta
439PA 531PA 631PA 731PA 831PA 931 1031 1131 1231 1331 1431 1531 1631 1731 1831 1931 2031 2131PA 2231PA

Objaśnienia:
W dniach wolnych od pracy w centrach handlowych kursuje z pominięciem przystanków Wirek Plaza i Osiedle Tysiąclecia Auchan.
A | - | kurs z pominięciem przystanku Osiedle Tysiąclecia Auchan
P | - | kurs z pominięciem przystanku Wirek Plaza

Linię obsługuje: Delta Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.353 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

58bis | Przystanek: | Gliwice Komag
 | Kierunek: | Bojków Kościół
Dni robocze
648 [image] 2220

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.030 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

901 | Przystanek: | Będzin Targowisko
 | Kierunek: | Będzin Kościuszki
Dni robocze
552 652 852 1052 1252 1352 2152
Soboty
552 652 852 1052 1252 1352

Linia obsługiwana taborem minibusowym.

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.09.1998

Wersja skryptu: 1.15 | 0.076 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

148 | Przystanek: | Piekary Śląskie PGR
 | Kierunek: | Osiedle Wieczorka Dworzec
Soboty
542 648 754 900 1016 1122 1228 1334 1440 1543 1649 1805 1911 2017 2123 2235
Niedziele i święta
539 645 751 857 1013 1119 1225 1331 1437 1543 1649 1805 1911 2017 2123 2235

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.106 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Bobrek Wytrwałych
 | Kierunek: | Bytom Plac Sikorskiego
Dni robocze
717 817 917 57 1037 1117 57D 1257 1357 1457 1557Z
Nie kursuje w okresach przerw w zajęciach szkolnych.

Objaśnienia:
D | - | od przystanku Bytom Plac Sikorskiego kurs do Dąbrówka Wielka Pętla (jako linia 8)
Z | - | od przystanku Bytom Plac Sikorskiego zjazd do zajezdni Stroszek (jako linia 19)

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.06.2004

Wersja skryptu: 1.15 | 0.046 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

217 | Przystanek: | Gliwice Świętojańska
 | Kierunek: | Osiedle Kopernika
Dni robocze
616 56P 731 840K 1316 56 1446 1526 58G

Objaśnienia:
G | - | kurs do przystanku Gliwice Plac Piastów
K | - | kurs do przystanku Osiedle Kopernika Kąpielisko z pominięciem przystanków Gliwice Pionierów n/ż i Wabis n/ż oraz Osiedle Kopernika Ogródki Działkowe n/ż, Andromedy, Perseusza, Oriona i Saturna
P | - | od przystanku Gliwice Śliwki kurs przez Gliwice Plac Piłsudskiego, Górnych Wałów, Nowy Świat i Kościuszki II z pominięciem przystanków Gliwice Jasnogórska i Kościuszki

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.265 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

PKS | Przystanek: | Pyrzowice Lotnisko
 | Kierunek: | Zawiercie Dworzec PKS
Dni robocze
653 828 53 [image] 1028 1348 1443 1738 1847 2028
Soboty, niedziele i święta
828 1348 1518 2028

Objaśnienia:

- nie kursuje w dni wolne od nauki szkolnej

Uwaga! Na odcinku Siewierz - Tarnowskie Góry oraz w Piekarach Śląskich honorowane są wszystkie bilety KZK GOP i MZKP.

Linię obsługuje: PKS Zawiercie Rozkład jazdy ważny od: 01.04.2003

Wersja skryptu: 1.15 | 0.134 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Miechowice Bławatkowa
 | Kierunek: | Radzionków Targowisko
Dni robocze
726B 1233 1337 1442 1542 1634B

Objaśnienia:

B 		- kurs do przystanku Bytom Dworzec PKP

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.103 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

672 | Przystanek: | Zawodzie Akademia Ekonomiczna
 | Kierunek: | Katowice Korfantego
Dni robocze
345 445 537 607 37 707 37 807 37 907 37 1022 1107 37 1207 37 1307 37 1407 37 1507 37 1607 37 1707 37 1807 37 1907 36 2016 2116 2216 2315 015
Soboty
345 445 616 716 806 26 906 26 1006 26 1106 26 1206 26 1306 26 1406 26 1516 1616 1716 1816 1916 2016 2116 2216 2315 015
Niedziele i święta
345 445 616 716 816 916 1016 1116 1216 1316 1416 1516 1616 1716 1816 1916 2016 2116 2216 2315 015

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.293 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Bielszowice Kolonia
 | Kierunek: | Zabrze Goethego
Dni robocze
448 517 47 617 47 717 47 817 917 1017 47 1117 47 1217 47 1317 47 1417 47 1517 47 1617 47 1717 1817 1917 59 2059 2159 2259 2351
Soboty, niedziele i święta
459 559 659 759 859 959 1059 1159 1259 1359 1459 1559 1659 1759 1859 1959 2059 2159 2259 2351

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 06.01.2003

Wersja skryptu: 1.15 | 0.278 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Sosnowiec Ostrogórska
 | Kierunek: | Milowice Pętla
Dni robocze
524 44 604 14 29 39 49 59 709 19 29 39 49 59 809 19 29 39 49 59 909 19 29 39 49 59 1009 19 29 39 49 59 1109 19 29 39 49 59 1209 19 29 39 49 59 1309 19 29 39 49 59 1409 19 29 39 49 59 1509 19 29 39 49 59 1609 19 29 39 49 59 1709 19 29 39 49 59 1809 19 29 39 49 59 1909 19Z 29 44 54Z 2004Z 14 44 2114 44 2214 44 54Z 2314 43Z
Soboty, niedziele i święta
524 44 604 29 704 44 804 24 44 904 24 44 1004 24 44 1104 24 44 1204 24 44 1304 24 44 1404 24 44 1504 24 44 1604 24 44 1704 24 44 1804 24 44 1904 24 44 2004Z 14 44 2114 44 2214 44 54Z 2314 43Z

Objaśnienia:

Z 		- od przystanku Sosnowiec Aleja Zwycięstwa zjazd do zajezdni Będzin

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.05.2003

Wersja skryptu: 1.15 | 0.736 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

657 | Przystanek: | Panewniki Spółdzielnia
 | Kierunek: | Dąbrówka Mała Nowosam
Dni robocze
513 43 613 43 713 43 812 42D 907 37 1007 37 1107 42 1212 42 1312 42 1412 42 1512 42 1607 37 1707 37 1807 37 1914 46D 2014 2114 2214 2314D
Soboty
514 614 714 814 914 1014 1114 1214 1314 1414 1514 1614 1714 1814 1914 2014 2114 2214 2314D
Niedziele i święta
814 914 1014 1114 1214 1314 1414 1514 1614 1714 1814 1914 2014 2114 2214 2314D

Objaśnienia:

D 		- kurs do przystanku Katowice Dworzec PKP

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.273 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

84bis | Przystanek: | Gołonóg Gwardii Ludowej na żądanie
 | Kierunek: | Pogoria
Dni robocze
1419 1519 1619 1849 1949
Nie kursuje w okresach przerw w zajęciach szkolnych.

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.035 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Stroszek Osiedle
 | Kierunek: | Zawodzie Pętla
Dni robocze
345W 55K 405 08K 502 30 44 58 612 1702B 31 59 1855
Soboty
349K 407 57 521 617 1318 1414 1510
Niedziele i święta
349K 407 57 1510

Objaśnienia:
B | - | kurs do przystanku Bytom Plac Sikorskiego
K | - | kurs do przystanku Katowice Sobieskiego
W | - | kurs do przystanku Zawodzie Zajezdnia

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 14.06.2004

Wersja skryptu: 1.15 | 0.191 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Bielszowice Most
 | Kierunek: | Zabrze Goethego
Dni robocze
16 50 2105 22 03
Soboty, niedziele i święta
21 05

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.09.2002

Wersja skryptu: 1.15 | 0.182 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Bytom Remiza
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
525Z 622Z 700 820 1046 1310 1420Z 1524Z 54Z 1701 1829 1938 2054 2214Z 2318Z

Objaśnienia:

Z 		- kurs do przystanku Świerklaniec Zajezdnia

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 1.15 | 0.139 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Chorzów Kopalnia Barbara
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
536 601 31 701 31 801 31 901 31 1001 31 1101 31 1201 31 1301 31 1401 31 1501 31 1601 31 1701 31 1801 31 1900 30 2000 35 2110 50 2235 2305C
Soboty, niedziele i święta
535 630 730 830 930 1100 1200 1300 1400 1500 1600 1700 1800 1900 2000 2110 50 2305C

Objaśnienia:

C 		- kurs do przystanku Chorzów Pałac Ślubów

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 01.06.1996

Wersja skryptu: 1.15 | 0.218 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

46 | Przystanek: | Brynów Stroma
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
523 623 53 723 53 823 53 923 53 1053 1153 1253 1323 53 1423 53 1523 53 1623 1753 1853 1953 2053 2153 2253
Soboty
623 723 823 953 1053 1153 1253 1353 1453 1553 1653 1753 1853 1953 2053 2153 2253
Niedziele i święta
953 1053 1153 1253 1353 1453 1553 1653 1753 1853 1953 2053 2153 2253

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.05.2004

Wersja skryptu: 1.15 | 0.124 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

910 | Przystanek: | Osiedle Paderewskiego Geant
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
435 1752 1822 47 1915 55 2038 2138 2200 20 2320
Soboty, niedziele i święta
538 638 938 1038 1138 1238 1338 1438 1538 1838 1938 2038 2138 2220 2320

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.07.2002

Wersja skryptu: 1.15 | 0.085 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Nowa Wieś Droga do Najdziszowa
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
550 643 739 1000 57 1217M 1354 1501M 1603 1759 2013M 2305M

Objaśnienia:

M 		- od przystanku Nowa Wieś Skrzyżowanie kurs przez Przeczyce, Niwiska i Łubne

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 03.09.2001

Wersja skryptu: 1.15 | 0.106 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

86 | Przystanek: | Zabrze Mikulczycka
 | Kierunek: | Zabrze Goethego
Dni robocze
531 611 51 731 811 51 931 1011 51 1131 1211 51 1331 1411 51 1531 1611 51 1751 1851

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.096 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Katowice Mickiewicza
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
548 6 18 48 719 49 819 9 19 1019 11 19 1219 13 19 1419 54 1519 59 1619 49 1716 18 16 1914 20 14 2114 22 14 2314 115 315
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej)
Soboty, niedziele i święta
459 6 11 731 8 51 1011 11 31 1251 14 11 1530 16 50 1810 19 30 2050 22 10 2329 115 315
Dni robocze - w okresach przerw w zajęciach szkolnych
543 619 708 56 820 919 10 19 1119 12 19 1319 1419 15 19 58 1622 1710 18 07 1914 20 14 2114 22 14 2314 115 315

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 1.227 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Celiny Spółdzielnia na żądanie
 | Kierunek: | Świerklaniec Park
Dni robocze
1445
Nie kursuje w dni wolne od nauki szkolnej.

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.088 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

788 | Przystanek: | Mysłowice Szpital
 | Kierunek: | Mysłowice Szpital
Dni robocze
441 539 605 40 705 40 806 41 906 41 1041 1141 1241 1341 1406 41 1506 41 1606 41 1726 1851 1941 2040 2140 2240
Soboty
1340 1640 2140
Niedziele i święta
1340 1540 1840 2140

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 2.645 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

202 | Przystanek: | Gliwice Polgaz
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
711 1511S 1621 1721 1821 1921
Soboty
711 1841 1921

Objaśnienia:

S 		- kurs do przystanku Sikornik Osiedle

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.045 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

903 | Przystanek: | Gołonóg Aleja Piłsudskiego
 | Kierunek: | Gołonóg Zajezdnia
Dni robocze, soboty, niedziele i święta
256

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.03.2004

Wersja skryptu: 1.15 | 0.030 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Siemonia Droga do Myszkowic na żądanie
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze
2015

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 0.740 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Grodziec Kopalnia
 | Kierunek: | Będzin Kościuszki
Dni robocze
511 710 804 933 1055 1247 1419 1519 1606 1714 1852 2034 2154 2320
W okresach przerw w zajęciach szkolnych w dni robocze obowiązuje rozkład jazdy na soboty.
Soboty
511 655 804 930 1100 1240 1405 1519 1641 1744 1849 2034 2154 2315
Niedziele i święta
847 1059 1419 1549 1849 2034 2314

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.347 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Zabrze Goethego
 | Kierunek: | Katowice Mickiewicza
Dni robocze
238 444 524 54 624 54 724 54 824 54 954 1054 1124 54 1224 54 1324 54 1424 54 1524 54 1624 54 1724 58 1858 1958 2038 2138 2238 2323
Soboty, niedziele i święta
238 438 538 638 738 838 938 1038 1138 1238 1338 1438 1538 1638 1738 1838 1938 2038 2138 2238 2323

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 06.01.2003

Wersja skryptu: 1.15 | 0.103 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

225-2 | Przystanek: | Łagisza Poczta
 | Kierunek: | Będzin Kościuszki
Dni robocze
517 611 738 938 1217 1336 1459 1824
Soboty
517 611 738 937 1208 1336 1457
Niedziele i święta
757 1152 1558 2038

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 19.04.2004

Wersja skryptu: 1.15 | 0.132 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

807 | Przystanek: | Pogoń Kościół
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
510 22A 617 40 710 40 810 40 910 40 1010 40 1110 40 1210 40 1310 40 1410 40Z 1510Z 40Z 1610Z 40Z 1710Z 40Z 1810Z 40Z 1909Z 39Z 2009Z 39Z 2139Z 2239Z
Soboty
517A 620 705 35 805 40 910 40 1010 40 1110 40 1210 40 1310 40 1410 40 1510Z 40Z 1610Z 39Z 1739Z 1839Z 1939Z 2039Z 2139Z 2239Z
Niedziele i święta
517A 620Z 739Z 839Z 939Z 1039Z 1139Z 1239Z 1339Z 1439Z 1539Z 1639Z 1739Z 1839Z 1939Z 2039Z 2139Z 2239Z

Objaśnienia:
A | - | kurs z obsługą przystanków Pogoń Akademiki i Będzin Elektrownia (nie obowiązuje granica strefy [image] )
Z | - | kurs do przystanku Gołonóg Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.648 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

710 | Przystanek: | Krywałd Zacisze
 | Kierunek: | Osiedle Kopernika Kąpielisko
Dni robocze
522 602W 32G 57W 727 57W 827G 902 32 1002 32 1102 32 1202W 32W 57 1327W 57 1432W 1507 37 57G 1632 1702 32 1812 44 1924 2004 44 2124 2204G
Soboty, niedziele i święta
5 27 7 27 9 27 12 02 14 27 16 57 19 24 21 24 G

Objaśnienia:
G | - | kurs do przystanku Gliwice Plac Piastów
W | - | od przystanku Knurów Szpitalna kurs przez Knurów Ułanów i Knurów 26 Stycznia
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 1.15 | 0.193 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

21 | Przystanek: | Będzin Stadion
 | Kierunek: | Milowice Pętla
Dni robocze, soboty, niedziele i święta
317 57 427 46 505 25 45 605 25 45 705 25 45 805 25 45 905 25 45 1005 25 45 1105 25 45 1205 25 45 1305 25 45 1405 25 45 1505 25 45 1605 25 45 1705 25 45 1805 25 45 1905 25 47 2017 47 2117 47 2217 47 016

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.05.2003

Wersja skryptu: 1.15 | 0.311 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Żelisławice I
 | Kierunek: | Siewierz Rynek
Dni robocze
626 956 1240 1452 1609Z 1740 1952Z
Soboty, niedziele i święta
956 1740 1952Z

Objaśnienia:
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
Z | - | kurs do przystanku Żelisławice

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Linię obsługuje: Saniko Myszków Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 1.15 | 0.072 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Sosnowiec Dworzec PKP
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
544 623 703 43 813 53 933 1023 1103 1203 53 1333 1413 53 1533 1613 53 1733 1813Z 53 1937 2022 2120 2220Z 2313Z
W okresach przerw w zajęciach szkolnych w dni robocze obowiązuje rozkład jazdy na soboty.
Soboty
658 746 919 1041 1156 1311 1421 1544 1658 1813 1928 2043 2158Z 2311Z
Niedziele i święta
658 928 1158 1428 1658 1928 2158Z

Objaśnienia:

Z 		- od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 26.06.2004

Wersja skryptu: 1.15 | 0.476 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Wilhelmina
 | Kierunek: | Janów Ośrodek Bolina
Dni robocze
5 19 49 619 [image] 49 719 49 819 9 20 1000 40 1120 12 00 40 13 20 50 14 20 50 [image] 1520 50 1620 50 1750 18 20 19 18 2017 21 17
Soboty, niedziele i święta
6 35 7 55 9 15 10 45 12 15 13 45 15 15 16 45 18 15 19 45 21 15
W okresie Wszystkich Świętych
6 35 7 55 9 15 1000 45 1130 12 15 1300 45 1430 15 15 1600 45 1730 18 15 19 45 21 15 22 23

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.739 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

230 | Przystanek: | Halemba 1 Maja
 | Kierunek: | Godula Plac Niepodległości
Dni robocze
529T 59T [image] 629T 59T 729 [image] 804 34 904 [image] 34 1009 39 [image] 1109 39 1209 [image] 39 1309 39 [image] 1409 39 1504 [image] 34
Soboty
529T 629T 59T 804 34 934 1009 1109 39 1239 1309 1409 39 1534
Niedziele i święta
529T 659T 834 1009 1139 1309 1439

Objaśnienia:
W dniach 26 grudnia i 1 stycznia kursuje z pominięciem przystanku Ruda Tesco.
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
T | - | kurs z pominięciem przystanku Ruda Tesco

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 07.09.2002

Wersja skryptu: 1.15 | 0.123 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

805 | Przystanek: | Pogoń Akademiki
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
445 517 47 612 37 712 42 812 42 912 42 1012 42 1112 42 1212 42 1312 42 1412 42 1512 42 1612 42 1712 42 1812 1905 2000 2100 2200
W okresach przerw w zajęciach szkolnych w dni robocze obowiązuje rozkład jazdy na soboty.
Soboty
445 512 42 612 42 712 42 812 42 912 42 1012 42 1112 42 1212 42 1312 42 1412 1500 1600 1700 1800 1905 2000 2100 2200
Niedziele i święta
705 800 900 1000 1100 1200 1300 1400 1500 1600 1700 1800 1905

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.172 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

260 | Przystanek: | Zagórze Zajezdnia
 | Kierunek: | Porąbka Osiedle Juliusz II
Dni robocze
450 1216

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.266 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

183 | Przystanek: | Miechowice Przychodnia na żądanie
 | Kierunek: | Miechowice Pętla
Dni robocze
457 536 606 36 706 36 [image] 806 936 1136 1306 36 1406 36 1506 36 1636 1736 1836 1932 2102 2242
Soboty, niedziele i święta
522 631 747 909 1037 1157 1317 1439 1557 1716 1831 1957 2113 2228

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.176 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

644 | Przystanek: | Gołonóg Osiedle
 | Kierunek: | Gołonóg Dworzec PKP
Dni robocze
539 609 39 709 39 809 59 939 1019 59 1139 1209 49 1319 49 1419 49 1519 49 1619 59 1749 1859 1957 2057 2141 2221
Soboty
549 619 59 739 819 909 49 1029 1109 49 1229 1309 49 1429 1509 57 1647 1807 1907 2007 2127 2227
Niedziele i święta
551 651 751 854 951 1051 1151 1251 1351 1451 1554 1651 1751 1851 1951 2051 2151 2251

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 0.396 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

617 | Przystanek: | Mikulczyce Dworzec PKP
 | Kierunek: | Sikornik Osiedle
Dni robocze
454 524 54 624 54 724 54 824 924 1024 1124 1224 54 1324 54 1424 54 1524 54 1624 1724 1827 1937 2037 2137 2237Z 2319Z 314KZ
Soboty, niedziele i święta
537 637 737 837 937 1037 1137 1237 1337 1437 1537 1637 1737 1837 1937 2037 2137 2237Z 2319Z 314KZ

Objaśnienia:
K | - | od przystanku Mikulczyce Chopina kurs przez Osiedle Kopernika i Zabrze Fraciszkańską (z pominięciem Zabrze Goethego)
Z | - | kurs do przystanku Gliwice Zajezdnia

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.530 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Chebzie Pawła
 | Kierunek: | Chebzie Pętla
Dni robocze
404 15 26 39 517 45 300
Soboty, niedziele i święta
404 26 737 805 33 901 300

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.644 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Grzybowice
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
503 604 714 49 824 59 934 1010 49 1127 1202 37 1312 47 1422 57 1532 1607 42 1752 1827 1906 45 2020 55 2130 2205 36
Soboty, niedziele i święta
503 604 714 824 934 1049 1202 1312 1422 1532 1642 1752 1906 2020 2130 2236

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 1.15 | 0.192 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

688 | Przystanek: | Tychy Grota-Roweckiego
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 52 522 48 618 48 718 48 833 9 18 1003 48 11 33 1218 1303 48 1418 48 1518 56 1626 56 1726 18 13 1913 20 10 2110 22 10 2310
Soboty, niedziele i święta
505 6 05 710 8 10 910 10 10 1110 12 10 1310 14 10 1510 16 10 1710 18 10 1910 20 10 2110 22 10 2310

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 12.11.2001

Wersja skryptu: 1.15 | 0.697 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Sośnica Drzymały
 | Kierunek: | Sośnica Osiedle Żeromskiego
Dni robocze
547 622 42 702 22 42 802 22 42 907 47 1027 1107 47 1227 1307 47 1402 22 47 1502 22 47 1602 22 42 1702 22 47 1802 27 1907 56 2016 51 2151 2251
Soboty, niedziele i święta
550 650 750 850 950 1050 1150 1250 1350 1450 1550 1650 1750 1850 1950 2050 2150 2250

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 07.07.2004

Wersja skryptu: 1.15 | 0.288 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

38 | Przystanek: | Stroszek Osiedle
 | Kierunek: | Stroszek Zajezdnia
Dni robocze
1852
Soboty, niedziele i święta
1852
W okresie Wszystkich Świętych
1712 1912

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.09.2002

Wersja skryptu: 1.15 | 0.228 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

673 | Przystanek: | Katowice Cmentarz Komunalny
 | Kierunek: | Murcki Rynek
Dni robocze
446 514 44 6 14 44 714 44 8 14 44 915 44 10 14 44 [image] 1114 44 [image] 12 14 44 1314 44 14 14 44 1514 44 16 14 44 1714 44 [image] 18 14 44 [image] 1913 20 13 2113 22 13 2311
Soboty, niedziele i święta
4 44 513 6 13 713 8 13 913 10 13 1113 12 13 1313 14 13 1513 16 13 1713 18 13 1913 20 13 2113 22 13 2311

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.520 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

636 | Przystanek: | Gliwice Cegielnia
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
2108
Soboty, niedziele i święta
2108

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.05.2002

Wersja skryptu: 1.15 | 0.090 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Czekanka
 | Kierunek: | Myszków Dworzec PKP
Dni robocze
658 1052 1312 1518 1808
Soboty, niedziele i święta
1052 1808

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Linię obsługuje: Saniko Myszków Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 1.15 | 0.047 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Jęzor Centrum Handlowe
 | Kierunek: | Sosnowiec Szpital Wojewódzki
Dni robocze
6 10 710S 8 10 10 10 12 10 1310 14 10 1510S 16 10 18 10 20 10 22 08 N
Soboty
6 10 8 10 10 10 12 10 14 10 16 10 18 10 20 10 22 08 N
Niedziele i święta
6 10 8 10 10 10 12 10 14 10 16 10 18 10 20 10 22 08 N

Objaśnienia:
N | - | kurs do przystanku Niwka Fabryka
S | - | kurs do przystanku Rudna Stawowa
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.100 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

31 | Przystanek: | Załęże Lisa
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
318
Soboty, niedziele i święta
318

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 14.06.2004

Wersja skryptu: 1.15 | 1.352 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Grodziec OSP
 | Kierunek: | Wojkowice Park
Dni robocze
848 948 1048 1148 1248 1348 1648 1748 1848 2016 2216
Soboty
517 618 718 816 918 1018 1118 1218 1318 1418 1616 1826 2016 2216
Niedziele i święta
615 716 816 1026 1216 1416 1616 1826 2016 2216

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.360 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Osiedle Witosa Kossutha
 | Kierunek: | Borki Pętla
Dni robocze
503 810C 40 9 40 1040 1140 18 10 1910 2025

Objaśnienia:

C 		- kurs do przystanku Zawodzie CPN
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.262 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

813 | Przystanek: | Katowice Hotel Warszawa
 | Kierunek: | Osiedle Syberka Przychodnia
Dni robocze
623K 53K 723K 53Z 823Z 53Z 1353 1423 53 1523P 53P 1623P

Objaśnienia:
K | - | kurs do przystanku Osiedle Syberka Kościół
P | - | od przystanku Osiedle Syberka Przychodnia zjazd do zajezdni Piaski
Z | - | kurs do przystanku Dąbrówka Mała Skrzyżowanie, następnie zjazd do zajezdni Piaski

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 1.15 | 0.081 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Michałkowice Kościół
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
506 45 625 705 35 815 55 945 1025 1125 1215 55 1335 1415 55 1535 1615 55 1735Z 1815 1902 47 2045 2145Z 2238Z
W okresach przerw w zajęciach szkolnych w dni robocze obowiązuje rozkład jazdy na soboty.
Soboty
621 709 842 1004 1119 1234 1344 1509 1623 1738 1853 2008 2123Z 2236Z
Niedziele i święta
623 853 1123 1353 1623 1853 2123Z

Objaśnienia:

Z 		- od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 26.06.2004

Wersja skryptu: 1.15 | 0.204 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

242 | Przystanek: | Dąbrowa Górnicza Konopnickiej
 | Kierunek: | Dąbrowa Górnicza Pałac Kultury
Dni robocze
638 733 913 1113 1323 1421 1519 1617

Linia obsługiwana taborem minibusowym.

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.059 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Chorzów ZUS
 | Kierunek: | Katowice Stawowa
Dni robocze
446C 524 35C 54 623 53 7 23 53 823 53 923 53 10 53 1153 1223 53 1323 53 14 23 53 1523 53 1623 53 17 33 1843 1937 20 37 2137 2248C
Soboty, niedziele i święta
453C 538 638 738 838 938 1038 1138 1238 1338 1438 1538 1638 1738 1838 1938 2038 2138 2248C

Objaśnienia:

C 		- kurs do przystanku Chorzów Estakada
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 1.15 | 0.901 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Chebzie Dworzec PKP
 | Kierunek: | Orzegów Waniora
Dni robocze
422 525 55 625 50S 725 55 825 55 955 1055 1155 1255 1325 55 1425 55 1525 55 1625 55 1755 1855 1953 2053 2153 2253
Soboty, niedziele i święta
447 553 653 753 858 958 1053 1153 1253 1353 1453 1553 1658 1758 1853 1953 2053 2153 2253

Objaśnienia:

S 		- kurs z obsługą przystanku Ruda Urząd Skarbowy

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.370 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

618 | Przystanek: | Janów Osiedle Tuwima
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
707 42 807 917 42 1005 1212 1312 42 1412 1512 42 1612
Nie kursuje w okresach przerw w zajęciach szkolnych.

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.071 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Zabrze Damrota
 | Kierunek: | Katowice Stawowa
Dni robocze
404C 35G 43 53C 513 35 605 35 705 35 805 35 905 10 05 1105 35 1205 35 1305 35 1405 35 1505 35 1605 45 1755 1856 19 56 2056 2206C
Soboty, niedziele i święta
411C 56 556 656 756 856 956 1056 1156 1256 1356 1456 1556 1656 1756 1856 1956 2056 2206C

Objaśnienia:
C | - | kurs do przystanku Chorzów Estakada
G | - | od przystanku Ruda Południowa kurs do przystanku Godula Poligrafia
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 1.15 | 0.391 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

130 | Przystanek: | Halemba Most
 | Kierunek: | Halemba Pętla
Dni robocze
458 530 600 30 7 00 30 800 9 00 1000 11 00 1200 30 13 00 30 1400 30 15 00 30 1600 17 00 1800 19 00 58 20 58 2158 2302 050 220
Soboty
4 49 604 7 04 804 9 04 1004 11 04 1204 13 04 1404 15 04 1603 17 03 1803 19 03 2003 21 03 2203 2307 050 220
Niedziele i święta
4 49 7 04 9 04 11 03 13 03 1403 15 03 1603 17 03 1803 19 03 2003 21 03 2203 2307 050 220

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.689 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

617 | Przystanek: | Zabrze Mikulczycka
 | Kierunek: | Rokitnica Budowlana
Dni robocze
034H
Soboty, niedziele i święta
034H

Objaśnienia:

H 		- od przystanku Rokitnica Budowlana kurs do przystanku Helenka ELZAB

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.356 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Osiedle Witosa Kwiatkowskiego
 | Kierunek: | Osiedle Witosa Pętla
Dni robocze
517 [image] 51 618 48 718 49 [image] 8 19 49 9 19 59 10 39 1119 59 1239 13 19 52 [image] 1419 49 1519 49 1619 [image] 49 17 19 49 18 19 59 19 45 20 45 2148
Soboty, niedziele i święta
5 47 7 44 9 14 10 44 12 14 13 47 15 14 16 44 18 14 19 44 21 47
W okresie Wszystkich Świętych
5 45 7 42 9 12 57 10 42 1127 12 12 57 13 45 1427 15 12 57 16 42 1727 18 12 19 42 21 45 22 42

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 1.286 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Tarnowskie Góry Gliwicka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
729 8 29 11 29 14 29 1529 16 29 19 26 2026

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.043 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Zagórze Osiedle
 | Kierunek: | Osiedle Naftowa Pętla
Dni robocze
424S 41 511 26 56 626 56 726 56 826 56 926 56 1026 56 1126 56 1226 56 1326 56 1426 56 1526 56 1626 56 1726 56 1826 1905 31 2028 2128 2228
Soboty
434 525 627 725 835 933 1035 1135 1235 1335 1435 1531 1627 1727 1827 1927 2027 2127 2227
Niedziele i święta
441 527 627 727 827 927 1027 1127 1227 1327 1427 1527 1627 1727 1827 1927 2027 2127 2227

Objaśnienia:

S 		- kurs do przystanku Sosnowiec Dworzec PKP

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 26.06.2004

Wersja skryptu: 1.15 | 1.064 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

4 | Przystanek: | Gliwice Lindego
 | Kierunek: | Zaborze Lompy Pętla
Dni robocze
545 625 45 705 25 45 805 25 33Z 45 905 25 45 1005 13Z 25 45 1105 25 45 1205 25 45 1305 25 45 1405 25 45 1505 25 45 1605 25 45 1705 25 45 1805 25 45Z 1905Z 25Z 45Z 2005Z 25Z
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
905 25 45 1005 25 45 1105 25 45 1205 25 45 1305 25 45 1405Z 25Z 45Z
Dni robocze - w okresach przerw w zajęciach szkolnych
545 625 45 705 25 45 805 25 45 905 25 45 1005 25 1105 25 45 1205 25 45 1305 25 45 1405 25 45 1505 25 45 1605 25 45 1705 25Z 45 1825 1905Z 25Z 45Z

Objaśnienia:

Z 		- kurs do przystanku Gliwice Zajezdnia

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.320 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

60 | Przystanek: | Żerniki Gospoda
 | Kierunek: | Trynek III
Dni robocze
5 18 6 18 7 18 833 9 33 1033 11 33 1233 13 18 15 28 17 18

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.042 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

688 | Przystanek: | Katowice Mikołowska II
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 34 604 33 703 33 803 33 918 10 03 48 1133 12 18 1303 48 14 33 1503 33 1603 41 1711 41 1811 55 1955 20 52 2152 22 52 2352 0 06
Soboty, niedziele i święta
547 6 47 752 8 52 952 10 52 1152 12 52 1352 14 52 1552 16 52 1752 18 52 1952 20 52 2152 22 52 2352 0 06

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 12.11.2001

Wersja skryptu: 1.15 | 0.316 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

198 | Przystanek: | Halemba Osiedle II
 | Kierunek: | Zabrze Goethego
Dni robocze
4 54 5 14 6 07 37 7 24 8 04 44 9 29 10 09 [image] 11 09 49 [image] 12 39 13 19 14 09 57 15 34 17 04 18 44 20 04 21 29
Soboty, niedziele i święta
5 14 6 37 8 04 9 29 11 09 12 39 14 09 15 34 17 04 18 44 20 04 21 29

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.09.2002

Wersja skryptu: 1.15 | 0.072 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

N-3 | Przystanek: | Panewniki Krucza II
 | Kierunek: | Panewniki Stare
Dni robocze, soboty, niedziele i święta
100 225

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.10.2001

Wersja skryptu: 1.15 | 0.038 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Brzeziny Śląskie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
449 510 37 608 38 707 38 808 38 908 38 1008 38 1108 38 1208 38 1308 38 1408 38 1508 38 1608 38 1708 38 1808 38 1911 41 2011 56 2130 2206 41Z 2308Z 50Z 000Z
Soboty
456W 511W 44W 614W 44W 714W 44W 814W 44W 914W 44W 1014W 44W 1114W 44W 1214W 44W 1314W 44W 1414W 44W 1514W 44W 1614W 44W 1714W 44W 1814W 45W 1917W 47W 2017W 47W 2117WZ 46W 2211W 37WZ 2302WZ 28WZ 56Z 002WZ
Niedziele i święta
456W 511W 44W 614W 44W 714W 44W 814W 44W 914W 44W 1014W 44W 1114W 44W 1214W 44W 1314W 44W 1414W 44W 1514W 44W 1614W 44W 1714W 44W 1814W 45W 1917W 47W 2017W 47W 2117WZ 46W 2211W 37WZ 2302WZ 28WZ 56Z 002WZ

Objaśnienia:
W | - | kurs przez Osiedle Wieczorka
Z | - | od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 4.325 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

821 | Przystanek: | Gołonóg Zajezdnia
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
539 639 1349 1435 1502
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Dni robocze - w okresach przerw w zajęciach szkolnych
539 639 1349 1502

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.061 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

PKS | Przystanek: | Świerklaniec Park
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
610 45BG 710 [image] 34 934 1239 1339 1424 1535BG 1639 1804 1904
Soboty, niedziele i święta
734 1239 1424 1854

Objaśnienia:
 | - | nie kursuje w dni wolne od nauki szkolnej
B | - | od przystanku Świerklaniec Park kurs do przystanku Bytom Dworzec PKP
G | - | w poniedziałki i piątki kurs wydłużony do Gliwic

Uwaga! Na odcinku Siewierz - Tarnowskie Góry oraz w Piekarach Śląskich honorowane są wszystkie bilety KZK GOP i MZKP.

Linię obsługuje: PKS Zawiercie Rozkład jazdy ważny od: 01.04.2003

Wersja skryptu: 1.15 | 0.147 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Dańdówka Niwecka na żądanie
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
530 619 709 809 909 1009 1119 1229 1344 1444 1544 1644 1744 1844 1943 2043 2139 2234
Soboty
530 644 744 844 944 1044 1144 1244 1344 1444 1543 1643 1743 1843 1943 2043 2139 2234
Niedziele i święta
530 643 743 843 943 1043 1143 1243 1343 1443 1543 1643 1743 1843 1943 2043 2139 2234

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.05.2004

Wersja skryptu: 1.15 | 0.567 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

59 | Przystanek: | Gliwice Pomorska
 | Kierunek: | Żerniki Osiedle
Dni robocze
450 520 35 615 45 716 47 817 47 947 1017 1117 1217 1317 1417 47 1527 57 1632 1707 42 1817 47 1935 2035 2135 2235
Soboty
459 536 636 736 836 936 1036 1136 1236 1336 1436 1536 1636 1736 1836 1936 2036 2136 2236
Niedziele i święta
459 536 636 736 836 936 1036 1136 1236 1336 1436 1536 1636 1736 1836 1936 2036 2136 2236

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.425 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Tarnowskie Góry Obwodnica
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
723

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.03.2000

Wersja skryptu: 1.15 | 0.034 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

659 | Przystanek: | Zabrze Goethego
 | Kierunek: | Maciejów Kąpielisko
Dni robocze, soboty, niedziele i święta - w okresie wakacji letnich
935 1045 1155 1315 1425 1535 1640
Nie kursuje poza okresem wakacji letnich.

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 26.06.2004 do: 31.08.2004

Wersja skryptu: 1.15 | 0.116 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

292 | Przystanek: | Janów Jastruna na żądanie
 | Kierunek: | Mysłowice Kościół/Towarowa
Dni robocze
546 701 821 941 1101 1221 1341 1501 1611 1736 1851 2016 2131
Soboty, niedziele i święta
702 942 1222 1502 1737 2017

Linię obsługuje: PKS Katowice Rozkład jazdy ważny od: 02.12.2002

Wersja skryptu: 1.15 | 0.120 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Karchowice I
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze
7 46 9 46 16 46 18 51
Nie kursuje w okresach przerw w zajęciach szkolnych

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.03.2004

Wersja skryptu: 1.15 | 0.048 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

213 | Przystanek: | Kostuchna Fińskie Domki
 | Kierunek: | Kostuchna Zakłady
Dni robocze
526 656 811 941 1326 1441 1611 1726 1922 2207
Soboty
652 952 1207 1452 1722 1952 2207
Niedziele i święta
1452 1722 1952 2207

Linię obsługuje: Delta Bytom Rozkład jazdy ważny od: 01.04.2002

Wersja skryptu: 1.15 | 0.366 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

803/806 | Przystanek: | Kuźniczka Skrzyżowanie
 | Kierunek: | Będzin Kościuszki
Soboty
425 644L 850L 1301 1421L 2055
Niedziele i święta
425 1255 1428L 2055
W okresie od września do października w niedziele i święta obowiązuje rozkład jazdy na soboty.

Objaśnienia:

L 		- od przystanku Okradzionów Skrzyżowanie kurs przez Łękę

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.376 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Chorzów Batory Radoszowska
 | Kierunek: | Halemba Pętla
Dni robocze
522 652 822 [image] 952 1122 1252 1422 1552 1722 1841 2011 2121 2251N
Soboty
812 1112 1412 1712 2011 2251

Objaśnienia:
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
N | - | kurs do przystanku Nowy Bytom Urząd Miejski

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.086 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

223 | Przystanek: | Brzęczkowice Słupna
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze
517K 627 [image] 717 927 1127 1317K 1427 [image] 1527 1727 1927 2117K
Soboty
517K 717 927 1127 1317K 1527 1727 1927 2117K

Objaśnienia:
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
K | - | kurs do przystanku Giszowiec Kopalnia Staszic

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 0.083 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

901 | Przystanek: | Będzin Dworzec PKP
 | Kierunek: | Będzin Kościuszki
Dni robocze
559 659 859 1059 1259 1359 2159
Soboty
559 659 859 1059 1259 1359

Linia obsługiwana taborem minibusowym.

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.09.1998

Wersja skryptu: 1.15 | 0.075 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

223 | Przystanek: | Mysłowice Osiedle Chopina
 | Kierunek: | Brzezinka Pętla
Dni robocze
527 [image] 627 727 [image] 827 1027 1227 1427 1527 [image] 1627 1827 2027 2225
Soboty
625 827 1027 1227 1425 1627 1827 2027 2225

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 0.090 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Bizja na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
448W 532A
Soboty
442W
Niedziele i święta
440W

Objaśnienia:
Uwaga! Kursuje z pominięciem Pyrzowic, Celin i Podtąpkowic.
A | - | kurs z pominięciem przystanku Szarlej Kaufland
W | - | kurs do przystanku Osiedle Wieczorka Dworzec

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.116 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Twardowice Sienkiewicza na żądanie
 | Kierunek: | Twardowice
Dni robocze
449 553 708 1001 1208 1338 1449 1558 1702 1814 1959 2305
Soboty
708 1208 1338 1449 1658 1814 2248
Niedziele i święta
957 1204 1334 1445 1658 1814 2248

Linię obsługuje: PKS Będzin Rozkład jazdy ważny od: 01.08.2002

Wersja skryptu: 1.15 | 0.183 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

3 | Przystanek: | Zabrze Osiedle XX-lecia
 | Kierunek: | Makoszowy Dworzec PKP
Dni robocze
413 43 59 520 40 600 20 40 700 20 40 800 20 40 900 20 40 1000 20 40 1100 20 40 1200 20 40 1300 20 40 1400 20 40 1500 20 40 1600 20 40 1700 20 40 1800 20 40 1900 20 36 52 2022 52 2122 52 2222 52 2321 57 043 317 427
Soboty
413 508 40 622 38 52 722 52 822 58 920 40 1000 20 40 1100 20 40 1200 20 40 1300 20 40 1400 20 40 1506 22 52 1622 52 1722 52 1822 52 1922 52 2022 52 2122 52 2222 52 2321 57 043 317 427
Niedziele i święta
413 508 40 622 52 722 52 822 52 922 52 1022 52 1122 52 1222 52 1322 52 1422 52 1522 52 1622 52 1722 52 1822 52 1922 52 2022 52 2122 52 2222 52 2321 57 043 317 427

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.929 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

604 | Przystanek: | Dąbrowa Górnicza Górnicza
 | Kierunek: | Łęknice Osiedle
Dni robocze
508 43 608 43 713 43 823 903 43 1023 1103 43 1223 1303 43 1418 43 1518 43 1623 1703 43 1823 1922 2022G 2117 2222G 56G
Soboty
514 59 629 709 49 829 909 49 1029 1109 49 1229 1309 49 1429 1508 58 1648 1728 1828 1928 2028G 2117 2222G
Niedziele i święta
508 608 708 811 908 1008 1108 1208 1308 1408 1511 1608 1708 1808 1902 2008 2108 2214G

Objaśnienia:

G 		- kurs do przystanku Gołonóg Osiedle

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.225 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

860 | Przystanek: | Piekary Śląskie PGR
 | Kierunek: | Katowice Mickiewicza
Dni robocze
434 502 33 602

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 0.079 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Łabędy Poczta
 | Kierunek: | Brzezinka Wieś
Dni robocze
543W 643W 742P 1337 1432 1532

Objaśnienia:
P | - | od przystanku Osiedle Waryńskiego Niedbalskiego kurs do przystanku Gliwice Piwna
W | - | kurs przez Stare Gliwice Wyczółkowskiego I z pominięciem przystanku Stare Łabędy SSE

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.08.2003

Wersja skryptu: 1.15 | 0.041 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Janów Szkoła
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
427W 507W 37W 607 37 707 37 807 37 907 37 1007 37 1107 37 1207 37 1307 37 1407 37 1507 37 1607 37 1707 37 1807 37 1907 37 2007 37 2107 2207 2307 012Z
Soboty
507 37 607 37 707 37 8 07 37 907 37 1007 37 1107 37 1207 37 13 07 37 1407 37 1507 37 1607 37 1707 37 18 07 1907 2007 21 07 2207 2307 012Z
Niedziele i święta
5 07 607 707 8 07 907 1007 11 07 1207 1307 14 07 1507 1607 17 07 1807 1907 20 07 2107 2207 2307 012Z

Objaśnienia:
W | - | kurs przez Zawodzie Zajezdnia
Z | - | kurs do przystanku Zawodzie Zajezdnia
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 1.403 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Gołonóg Hotele
 | Kierunek: | Tucznawa OSP
Dni robocze
450 543 634 704 804 949 1149 1257 1403 1522 1606 1754 1951 2151
Soboty
554 754 954 1154 1354 1551 1751 1951 2151
Niedziele i święta
551 751 951 1151 1351 1551 1751 1951 2151

Linię obsługuje: PKS Będzin Rozkład jazdy ważny od: 01.05.2004

Wersja skryptu: 1.15 | 0.121 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

N-6 | Przystanek: | Rudna Osiedle Kalety
 | Kierunek: | Katowice Zajezdnia
W nocy z piątku na sobotę oraz z soboty na niedzielę
310 434Z

Objaśnienia:

Z 		- kurs przez Zawodzie Akademię Ekonomiczną z pominięciem Osiedla Kukuczki, Bogucic i Koszutki

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 16.04.2003

Wersja skryptu: 1.15 | 0.246 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Łagisza Elektrownia
 | Kierunek: | Będzin Kościuszki
Dni robocze
531 634 737 837 1011 1207 1342 1459 1602 1712 1903 2128
Soboty, niedziele i święta
535 833 1108 1323 1623 1853 2128

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.04.2001

Wersja skryptu: 1.15 | 0.166 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

255 | Przystanek: | Ruda Tesco
 | Kierunek: | Halemba Pętla
Dni robocze
753 823 53 933 [image] 1003 33 1103 [image] 33 1203 33 1303 33 1403 29 1503 28 1600 30 1703 1804 43 1923 2013 53 2138 2223 43
Soboty, niedziele i święta
853 1033 1203 1333 1503 1630 1804 1923 2053 2243

Objaśnienia:
W dniach 25-26 grudnia i 1 stycznia przystanek nie jest obsługiwany.

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 07.09.2002

Wersja skryptu: 1.15 | 0.411 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

953 | Przystanek: | Krasowy Kościelniaka 23
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
520

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 08.07.2004

Wersja skryptu: 1.15 | 0.058 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Strąków Pętla
 | Kierunek: | Zendek Szkoła
Dni robocze
1448

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.976 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Bobrek Szkoła na żądanie
 | Kierunek: | Bytom Plac Sikorskiego
Dni robocze
452 510 23 43 51 603 11 23 31 43 51 703 11 23 31 43 51 803 11 23 31 43 51 903 11 23 31 43 51 1003 11 23 31 43 51 1103 11 23 31 43 51 1203 11 23 31 43 51 1303 11 23 31 43 51 1403 11 23 31 43 51 1503 11 23 31 43 51 1603 11 23 31 43 51 1703 11 23 31 43 51 1803 11 31 51 1911 31 51 2011 31 51 2111 31 51 2211S 39 2353 053 303 403 43S
Soboty, niedziele i święta
452 521 51 611 31 51 711 31 51 811 31 51 911 31 51 1011 31 51 1111 31 51 1211 31 51 1311 31 51 1411 31 51 1511 31 51 1611 31 51 1711 31 51 1811 31 51 1911 31 51 2011 31 51 2111 31 51 2211S 39 2353 053 303 403 43S

Objaśnienia:

S 		- od przystanku Bytom Plac Sikorskiego zjazd do zajezdni Stroszek (jako linia 19)

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.06.2004

Wersja skryptu: 1.15 | 0.695 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Bytom Centrum Handlowe M1
 | Kierunek: | Miechowice Pętla
Dni robocze
603 58

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.042 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

225-1 | Przystanek: | Sarnów
 | Kierunek: | Będzin Kościuszki
Dni robocze
520 620 709 800 1102 1254 1332 1503 1606 1731 1921 2118
Soboty
519 624 715 800 1129 1254 1331 1505 1606 1730 1923 2116
Niedziele i święta
522 951 1341 1813

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 19.04.2004

Wersja skryptu: 1.15 | 0.528 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Pogoń Orla
 | Kierunek: | Kazimierz Górniczy Pętla
Dni robocze
224 408 23 41 500 20 40 600 20 40 700 20 40 800 20 40 900 20 40 1000 20 40 1100 20 40 1200 20 40 1300 20 40 1400 20 40 1500 20 40 1600 20 40 1700 20 40 1800 20 40 1900 25 45 2005 35 2105 35 2220 2334
Soboty, niedziele i święta
224 408 41 500 40 600 20 40 700 20 40 800 20 40 900 20 40 1000 20 40 1100 20 40 1200 20 40 1300 20 40 1400 20 40 1500 20 40 1600 20 40 1700 20 40 1800 20 40 1900 25 45 2005 35 2105 35 2220 2334

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2003

Wersja skryptu: 1.15 | 0.252 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

31 | Przystanek: | Chorzów Żeromskiego
 | Kierunek: | Chorzów Batory Zajezdnia
Dni robocze
1956 2312 34 50 000 302W
Soboty, niedziele i święta
2312 34 50 000 302W

Objaśnienia:

W 		- zjazd do zajezdni Zawodzie

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 14.06.2004

Wersja skryptu: 1.15 | 0.909 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

708 | Przystanek: | Bytom Remiza
 | Kierunek: | Radzionków Rynek I
Dni robocze
508 34 604 39 716 54 [image] 829 1154 1224 [image] 59 1334 1409 39 1509 49 1614 1729 1834 1938 2043
Soboty, niedziele i święta
512 603 715 828 933 1048 1153 1258 1408 1508 1613 1728 1833 1938 2043

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.112 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Brzezinka Kielecka
 | Kierunek: | Brzezinka Wieś
Dni robocze
449 526 35 605 36 709 38 809 36 906 56 1026 56 1156 1251 1313 43 1413 43 1513 1613 51 1721 1801 41 1932 2032 2125 2234 2314
Soboty
453 558 658 733 833 933 1033 1133 1233 1333 1433 58 1533 1633 1733 1833 1933 2033 2133 2233 2313
Niedziele i święta
453 558 658 733 833 933 1033 1133 1233 1333 1433 1533 1633 1733 1833 1933 2033 2133 2233 2313

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2002

Wersja skryptu: 1.15 | 1.422 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

N-6 | Przystanek: | Grodziec Kościół
 | Kierunek: | Grodziec Kopalnia
W nocy z piątku na sobotę oraz z soboty na niedzielę
218

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 16.04.2003

Wersja skryptu: 1.15 | 0.043 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Piaśniki Skrzyżowanie
 | Kierunek: | Zawodzie Pętla
Dni robocze
307W 417W 27K 37 40K 49 509 23 37 51 605 19 33 47 701 15 29 43 57 811 25 39 53 907 21 35 49 1003 17 31 45 59 1113 27 41 55 1209 23 37 51 1305 19 33 47 1401 15 29 43 57 1511 25 39 53 1607 21 35 49 1703 17 31W 45 49Z 59Z 1806 13W 27Z 34 1902 30 58 2026 54 2122 50 2218 46 2320W 55W
Soboty
307W 421K 39 532 58 626 54 722 50 818 46 914 42 1010 38 1106 34 1202 30 58 1326 54 1422P 50 1518 46 1614 42 1710 38 1806 34 1902 30 58 2026 54 2122 50 2218 46 2320W 55W
Niedziele i święta
307W 421K 39 532 58 626 54 722 50 818 46 914 42 1010 38 1106 34 1202 30 58 1326 54 1422 50 1518 46 1614 42 1710 38 1806 34 1902 30 58 2026 54 2122 50 2218 46 2320W 55W

Objaśnienia:
K | - | kurs do przystanku Katowice Sobieskiego
P | - | kurs z przesiadką na przystanku Chorzów Batory Zajezdnia
W | - | kurs do przystanku Zawodzie Zajezdnia
Z | - | kurs do przystanku Chorzów Batory Zajezdnia

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 14.06.2004

Wersja skryptu: 1.15 | 1.229 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

286 | Przystanek: | Mikulczyce Nowodworska
 | Kierunek: | Zabrze Goethego
Dni robocze
2006 2106 2206 2306
Soboty, niedziele i święta
506 606 706 806 906 1006 1106 1206 1306 1406 1506 1606 1706 1806 1906 2006 2106 2206 2306

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.087 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

936 | Przystanek: | Ornontowice Kopalnia Budryk I
 | Kierunek: | Ornontowice Centrum
Dni robocze
508 53 638 1237 1323 1408

Linia obsługiwana taborem minibusowym.

Linię obsługuje: Kłosok Żory Rozkład jazdy ważny od: 22.12.2003

Wersja skryptu: 1.15 | 0.187 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

646 | Przystanek: | Stroszek Poczta
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze
727

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 17.12.2001

Wersja skryptu: 1.15 | 0.056 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Gliwice Tarnogórska
 | Kierunek: | Sikornik Osiedle
Dni robocze
4 52 5 47 6 44 7 44 8 44 11 34 13 39 1509 1609 17 39 19 52 21 52
Soboty, niedziele i święta
7 52 9 52 11 47 13 52 15 52 17 47 19 52 21 52

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.185 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Nowy Bytom Zakłady Odzieżowe
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
514F 604F 34F 704F 34F 804 34 F 904 34F 1004F 34F 1104F 12 04 F 1304F 34F 1404F 34F 1504 34 1604 34 1704F 34 1804 49 1946 2046 22 01 2301 16Z
Soboty, niedziele i święta
516 646 746 846 946 1046 1146 1246 1346 1446 1546 1646 1746 1846 1946 2046 2201 2301 11Z

Objaśnienia:
F | - | kurs do przystanku Gliwice Franciszkańska Pętla
Z | - | kurs do przystanku Gliwice Zajezdnia
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 1.15 | 0.434 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Bobrek Ratusz
 | Kierunek: | Bytom Plac Sikorskiego
Dni robocze
716 816 916 56 1036 1116 56D 1256 1356 1456 1556Z
Nie kursuje w okresach przerw w zajęciach szkolnych.

Objaśnienia:
D | - | od przystanku Bytom Plac Sikorskiego kurs do Dąbrówka Wielka Pętla (jako linia 8)
Z | - | od przystanku Bytom Plac Sikorskiego zjazd do zajezdni Stroszek (jako linia 19)

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 15.06.2004

Wersja skryptu: 1.15 | 0.047 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

213 | Przystanek: | Piotrowice Cmentarz
 | Kierunek: | Wygoda Skrzyżowanie
Dni robocze
605 722L 850K 1235 1350 1520 1635 1750K 1954 2226K
Soboty
724 1013 1254 1524 1754 2013 2228K
Niedziele i święta
1524 1754 2013 2228K

Objaśnienia:
K | - | kurs do przystanku Kochłowice Rynek
L | - | od przystanku Ligota Franciszkańska kurs przez Ligotę Domy Akademickie i Szpital

Linię obsługuje: Delta Bytom Rozkład jazdy ważny od: 01.04.2002

Wersja skryptu: 1.15 | 0.130 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

700 | Przystanek: | Szarlej Poczta
 | Kierunek: | Wojkowice Park
Dni robocze
510 613 712 827B 1022B 1122 1323 1432 1533 1638 1828 2033 2239
Soboty
515 723 943 1149 1323 1432 1533 1638 1828 2033 2239
Niedziele i święta
515 723 943 1149 1323 1432 1533 1638 1828 2033 2239

Objaśnienia:

B 		- kurs do przystanku Będzin Kościuszki

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.10.2003

Wersja skryptu: 1.15 | 0.314 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Celiny Skrzyżowanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
440 530 615 725 845 1118 1227 1345 1507 1609 1733 2014 2125 2301Z
Soboty, niedziele i święta
430 527 627 727 851S 1027 1227 1327 1457 1627 1727 2000 2100 2250Z

Objaśnienia:
S | - | kurs przez Sączów Kościół i Podtąpkowice III
Z | - | kurs do przystanku Świerklaniec Zajezdnia

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 0.173 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

825 | Przystanek: | Dąbrówka Mała Agata
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
637 707 37 1327 57 1427 57 1527

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.04.2004

Wersja skryptu: 1.15 | 0.042 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

803/806 | Przystanek: | Łosień Las
 | Kierunek: | Błędów Zagórze
Soboty
026LS 229W 548 622K 750 917 1050LK 1202 57LK 1400 58K 1615LN 1735 1845LN 1957 2125LK 2300K
Niedziele i święta
026LS 229W 517 647K 807LN 929 1045LN 1157 1315LK 1453K 1615LN 1735 1845LN 2000 2125LK 2300K
W okresie od września do października w niedziele i święta obowiązuje rozkład jazdy na soboty.

Objaśnienia:
K | - | od przystanku Okradzionów Spółdzielnia kurs przez Kuźniczkę
L | - | od przystanku Łosień Szkoła kurs przez Łękę
N | - | od przystanku Okradzionów Spółdzielnia kurs do przystanku Kuźniczka Nowa
S | - | od przystanku Okradzionów Spółdzielnia kurs przez Okradzionów Szkoła (z pominięciem Kuźniczki)
W | - | od przystanku Okradzionów Skrzyżowanie kurs przez Wypaleniska n/ż (z pominięciem Okradzionowa, Kuźniczki i Rud)

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.518 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Chorzów Batory Zajezdnia
 | Kierunek: | Zabrze Goethego
Dni robocze
527P 57P 627P 57P 727P 47PT [image] 57P 827P 47T 57 930 47T [image] 1000 30 47T 1100 30 47T [image] 1200 30 47T 1300 30 47NT [image] 1400 30 1500 30 1600 30 1700 30 1800 30 1900 57 2057 2154P 2254P
Soboty, niedziele i święta
554P 654P 754P 854 957 1057 1157 1257 1357 1457 1557 1657 1757 1857 1957 2057P 2154P 2254P

Objaśnienia:
W dniach wolnych od pracy w centrum handlowym kursuje z pominięciem przystanku Wirek Plaza.
T | - | kursuje wyłącznie w dni targowe (czwartki)
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
N | - | kurs do przystanku Nowy Bytom Centrum
P | - | kurs z pominięciem przystanku Wirek Plaza

Linię obsługuje: Delta Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.539 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Piwoń
 | Kierunek: | Siewierz Rynek
Dni robocze
636 1006 1250 1502 1750
Soboty, niedziele i święta
1006 1750

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Linię obsługuje: Saniko Myszków Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 1.15 | 0.077 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Wymysłów
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
1441

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.561 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

58bis | Przystanek: | Trynek Droga do Bojkowa
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
705 [image] 2237

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.034 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Bytom Dworzec PKP
 | Kierunek: | Będzin Kościuszki
Dni robocze
535 642 747 832 935 1132 1257 1404W 1504 37 1654W 1754 1934 2209
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty, niedziele i święta
935 1257 1537 2209
Dni robocze - w okresach przerw w zajęciach szkolnych
536 645 747 832 935 1132 1257 1404W 1504 37 1654W 1754 1934 2212

Objaśnienia:

W 		- od przystanku Wojkowice Park kurs przez Wojkowice Głowackiego

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 1.15 | 0.113 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Bytom Baza Transportowa na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
457 553 629 737 1011 1242 1335 1501 32 1625 1740 1859 2016 2130 2253

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 1.15 | 0.135 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

953 | Przystanek: | Lędziny Kościół
 | Kierunek: | Ławki Berger
Dni robocze
713

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 08.07.2004

Wersja skryptu: 1.15 | 0.103 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

969 | Przystanek: | Pastwiska Skup Złomu
 | Kierunek: | Siewierz Rynek
Dni robocze
627 727 847 1147 1327 1427 1527 1627 1827

Linia obsługiwana taborem minibusowym.

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.12.2000

Wersja skryptu: 1.15 | 0.050 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Zabrze de Gaulle'a (Politechnika Śl.)
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
414 49 519 49 619 49 724 49 819 904 49 1034 1119 49 1219 49 1319 49 1419 49 1519 49 1624 1704 44 1824 1903 43 2028 2113 43 2223
Soboty, niedziele i święta
438 513 48 628 708 48 833 918 1003 48 1133 1218 1303 48 1428 1513 48 1623 1703 43 1823 1903 43 2028 2113 2213

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 1.15 | 0.105 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Chorzów Batory Zajezdnia
 | Kierunek: | Chorzów Rynek (Ratusz)
Dni robocze
416 41 53 506 20 24 38 52 606 20 34 48 702 16 30 44 58 812 26 40 54 908 22 36 50 1004 18 32 46 1100 14 28 42 56 1210 24 38 52 1306 20 34 48 1402 16 30 44 58 1512 26 40 54 1608 22 36 50 1704 18 32 46 1800 14 28 48 1916 44 2012 40 2108 36 2204 32 2300 26
Soboty
416 41 58 522 38 608 36 704 32 800 28 56 924 52 1020 48 1116 44 1212 40 1308 36 1404 36 1504 32 1600 28 56 1724 52 1820 48 1916 44 2012 40 2108 36 2204 32 2300 26
W okresach przerw w zajęciach szkolnych w soboty obowiązuje rozkład jazdy na niedziele i święta.
Niedziele i święta
416 41 58 526 38 612 40 708 36 804 32 900 28 56 1024 52 1120 48 1216 44 1312 40 1408 36 1504 32 1600 28 56 1724 52 1820 48 1916 44 2012 40 2108 36 2204 32 2300 26

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.844 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

201 | Przystanek: | Zgoda ZUT
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
549 619 49 719 49 819 29 49 929 1019 1339 1409 39 1509 39 1609 49 1729 2148 2218 48
Soboty, niedziele i święta
1223 1418 1623 1823 2023 2218

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.147 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Brzeziny Śląskie Bednorza na żądanie
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
516 53 622 54 726 58 840 939 1008 1139 1229 1327 1426 1504 33 1606 54 1735 1834 1933 2033 2133 2215 2305
Soboty
516 626 728 828 928 1058 1158 1258 1358 1458 1558 1658 1758 1858 2027 2127
Niedziele i święta
515 625 727 827 927 1057 1157 1257 1357 1457 1557 1657 1757 1857 2027 2127

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 0.226 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

646 | Przystanek: | Sucha Góra Dolomity Dyrekcja na żądanie
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze
720

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 17.12.2001

Wersja skryptu: 1.15 | 0.053 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Czeladź Rynek
 | Kierunek: | Będzin Kościuszki
Dni robocze
534 630 702 35 850 930 1010 55 1135 1255 1335 1436 54B 1538 1640 1720 1806 56 1946 2041 2136 2246K 2331
Soboty
537 637 737 837 937 1037 1137 1237 1337 1437 1537 1628 1808 1948 2136 2246 2331
Niedziele i święta
537 637 737 828 1008 1148 1337 1437 1537 1628 1808 1948 2136 2246 2331

Objaśnienia:
B | - | od przystanku Będzin Kościuszki przez Ksawerę i Koszelew
K | - | od przystanku Będzin Kościuszki kurs do przystanku Koszelew przez Ksawerę

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.04.2002

Wersja skryptu: 1.15 | 0.315 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Mysłowice Dworzec PKP
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
608 7 08 808 9 08 11 08 13 08 1408 15 08 1608 17 08 19 08 21 08
Soboty, niedziele i święta
7 08 9 08 11 08 13 08 15 08 17 08 19 08 21 08

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 08.05.2004

Wersja skryptu: 1.15 | 0.082 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Chorzów Rynek (Ratusz)
 | Kierunek: | Chebzie Pętla
Dni robocze
030
Soboty, niedziele i święta
030

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.433 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

722 | Przystanek: | Będzin Targowisko
 | Kierunek: | Dobieszowice Skrzyżowanie
Dni robocze
438 632 726 906 1116 1238 1343 1443 1541 1701 1826 2046 2251ZB
W okresach przerw w zajęciach szkolnych w dni robocze obowiązuje rozkład jazdy na soboty.
Soboty
433 549 726 906 1146 1326 1446 1706 1826 2046 2251ZB
Niedziele i święta
641 946 1241 1401 1531 1701 1826 2046 2251ZB

Objaśnienia:

ZB 		- od przystanku Osiedle Zamkowe Grodziecka kurs przez Osiedle Zamkowe oraz od przystanku Żychcice Szkoła kurs przez Kamyce i Bobrowniki

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.138 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

952 | Przystanek: | Lędziny Osiedle PKP
 | Kierunek: | Zamoście Skrzyżowanie
Dni robocze
638 728 913 1013 1118P 39 1248 1338L 1430L 1530L 1615L
Nie kursuje w okresach przerw w zajęciach szkolnych.

Objaśnienia:
L | - | kurs do przystanku Lędziny Kościół (przez Zamoście)
P | - | kurs do przystanku Lędziny Pomnik

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 01.07.2004

Wersja skryptu: 1.15 | 0.156 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Makoszowy Kruszyny
 | Kierunek: | Helenka ELZAB
Dni robocze
443 523 53 623 53 723 53 823 53 923 1023 1123 1223 53 1323 53 1423 53 1523 1623 1723 1823 1922 2110 2210
W okresach przerw w zajęciach szkolnych obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty
457 553 623 723 823 923 1023 1123 1223 1323 1423 1523 1623 1723 1823 1922 2110 2210
Niedziele i święta
553 623 823 923 1123 1223 1323 1423 1523 1623 1723 1823 1922 2110
Dni robocze - w okresach przerw w zajęciach szkolnych
443 553 623 723 823 923 1023 1123 1223 1323 1423 1523 1623 1723 1823 1922 2110 2210

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 1.15 | 0.137 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Radzionków Targowisko
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
448 544 620 728 1002 1233 1326 1452 1523 1616 1731 1850 2007 2121 2244

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 1.15 | 0.119 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

723 | Przystanek: | Zagórze Aleja Paderewskiego
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
556 626 56 726 56 826 56 926 1006 46 1116 46 1216 46 1326 56 1426 56 1526 56 1626 56 1726 56 1841 1918 2016 2116 2206 2306 38
Soboty
609 709 800 40 1000 1100 1200 1300 50 1440 1537 1636 1716 1816 1916 2016 2116 2206 2306 38
Niedziele i święta
716 816 916 1016 1116 1216 1316 1416 1516 1616 1716 1816 1916 2016 2116 2206 2306 39

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.591 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

8bis | Przystanek: | Gliwice Siarkownia
 | Kierunek: | Knurów Szpitalna
Soboty
743 903 1023

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.034 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

813 | Przystanek: | Dąbrówka Mała Skrzyżowanie
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
556 626 56 726 56 826 1326 56 1426 56 1526 56

Linię obsługuje: PUP Czeladź Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 1.15 | 0.077 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Ligota Ośrodek Zdrowia
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
447 5 12 38 57 627 57 727 57 827 57 927 57 1027 57 1127 57 1227 57 1327 57 1427 57 1527 57L 1627 57 L 1727 57 1827 57L 1939 20 39 2139 2239 23 39
Soboty, niedziele i święta
4 42 542 6 39 7 39 839 9 39 10 39 1139 12 39 13 39 1439 15 39 16 39 1739 18 39 19 39 2039 21 39 22 39 2339

Objaśnienia:

L 		- kurs do przystanku Ligota Śląska Pętla
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.12.2002

Wersja skryptu: 1.15 | 0.734 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

280 | Przystanek: | Szombierki Kościół
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
448 526 601 34 7 04 34 827 942 10 47 1147 1242 13 34 14 03 33 1503 33 1603 37 17 07 37 1807 35 1907 20 25 23 31

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.733 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Ligota Panewnicka
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 08 38 608 38 7 08 38 808 38 908 38 1038 1138 12 08 13 08 38 1408 41 1508 38 1608 38 17 08 18 08 39 19 39 20 39 2139
Soboty, niedziele i święta
5 39 639 739 839 9 39 10 39 1139 1239 1339 14 39 15 39 1639 1739 1839 19 39 20 39 2139

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.182 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

114 | Przystanek: | Osiedle Wieczorka Szkoła
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
520 39 59 619 39 708 17 33 49 805 21 37 53 909 25 51 1023 39 55 1111 43 59 1231 47 1303 19 35 51 1407 23 39 55 1511 27 43 59 1615 31 47 1703 29 45 1801 17 49 1905 20 35 2007 23 39 55 2111 32 53 2234 2306 31
Soboty
616 38 722 44 828 50 934 56 1050 1112 56 1302 24 1408 1514 34 1618 1724 46 1840 1902 46 2052 2114 2203 2301 16
Niedziele i święta
614 36 720 42 826 48 932 54 1048 1110 54 1300 22 1406 1512 34 1618 1724 46 1840 1902 46 2052 2114 2203 2301 16

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.397 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

236 | Przystanek: | Krywałd Kasyno
 | Kierunek: | Leboszowice Pętla
Dni robocze
629 810 1050 1340 1515

Linię obsługuje: TO Zabrze Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.038 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

3 | Przystanek: | Maciejów Knurowska
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
1820 1900 20 40 2012 2355 035 115 501
Soboty
1542 2355 035 115 501
Niedziele i święta
2355 035 115 501

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 1.365 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Kochłowice Rynek
 | Kierunek: | Halemba Pętla
Dni robocze
520 643 747 917 1117 1217 1310 32 1448 1553 1717 2105
Soboty
519 604 729 819 929 1129 1329 1529 1729 1929 2129
W okresie wakacji letnich obowiązuje odrębny rozkład jazdy (patrz niżej).
Niedziele i święta
519 729 929 1129 1329 1529 1729 1929 2129
W okresie wakacji letnich obowiązuje odrębny rozkład jazdy (patrz niżej).
Soboty - w okresie wakacji letnich
518 605 733 823 1023 1113 1323 1413 1613 1848 2128
Niedziele i święta - w okresie wakacji letnich
518 733 1023 1323 1613 1848 2128

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.865 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Trynek I
 | Kierunek: | Trynek III
Dni robocze
1152

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.501 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Karb
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
5 42 612 42 712 42 8 22 903 42 1042 11 42 1242 1342 14 42 1542 1612 47 17 42 1842 1939 20 39 2139 2239 23 39 015
Soboty, niedziele i święta
539 6 39 739 839 9 39 1039 1139 12 39 1339 15 39 1739 19 39 2139 23 15

Objaśnienia:
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: Meteor Jaworzno Rozkład jazdy ważny od: 01.03.2004

Wersja skryptu: 1.15 | 0.477 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

201 | Przystanek: | Łagiewniki Kopalnia na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
619 49 719 49 819 49 59 919 59 1049 1409 39 1509 39 1609 39 1719 59 2214 44 2313 44 053 308 409
Soboty, niedziele i święta
542 1249 1444 1649 1849 2049 2244 2344 053 308 409

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 0.452 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

15 | Przystanek: | Środula Osiedle
 | Kierunek: | Zagórze Pętla
Dni robocze
416 500 15 32 48 56 602 24 38 52 706 20 34 48 802 16 30 44 58 912 26 40 54 1008 22 36 50 1104 18 32 46 1200 14 28 42 56 1310 24 38 52 1406 20 34 48 1502 16 30 44 58 1612 26 40 54 1708 22 36 50 1804 18 32 46 1900 14 28 41 2007 35 2103 31 59 2227 55 2319 046 326
Soboty
416 57 532 48 606 36 710 31 59 827 41 55 909 23 37 51 1005 19 33 47 1101 15 29 43 57 1211 25 39 53 1307 21 35 49 1403 17 31 59 1527 55 1623 51 1719 47 1815 43 1911 39 2007 35 2103 31 59 2227 55 2319 046 326
W okresach przerw w zajęciach szkolnych w soboty obowiązuje rozkład jazdy na niedziele i święta.
Niedziele i święta
416 57 531 32 606 36 710 31 59 827 55 923 51 1019 47 1115 43 1211 39 1307 35 1403 31 59 1527 55 1623 51 1719 47 1815 43 1911 39 2007 35 2103 31 59 2227 55 2319 45 046 326

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 01.01.2004

Wersja skryptu: 1.15 | 0.778 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

31 | Przystanek: | Łagiewniki Zajezdnia
 | Kierunek: | Stroszek Zajezdnia
Dni robocze
439 506 20 48 602 16 30 44 58 712 26 40 54 808 22 36 50 904 18 32 46 1014 28 42 56 1110 24 38 52 1206 20 48 1302 16 30 44 58 1412 26 40 54 1508 22 36 50 1604 18 32 46 1700 14 28 42 56 1810 24 38 52 1906 20S 32 2007 35 2103 31 59 2227 55 039S 154B
Soboty, niedziele i święta
429 44 511 39 607 35 703 31 59 827 55 923 51 1019 47 1115 43 1211 39 1307 35 1403 31 59 1527 55 1623 51 1719 47 1815 43 1911 39 2007 35 2103 31 59 2227 55 039S 154B

Objaśnienia:
B | - | kurs do przystanku Bytom Plac Sikorskiego
S | - | kurs do przystanku Bytom Urząd Miejski, następnie zjazd do zajezdni Stroszek

Linię obsługuje: Tramwaje Śląskie Rozkład jazdy ważny od: 14.06.2004

Wersja skryptu: 1.15 | 1.285 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

58bis | Przystanek: | Gliwice Plac Piastów
 | Kierunek: | Bojków Kościół
Dni robocze
643 [image] 2215

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Gliwice Rozkład jazdy ważny od: 01.01.2002

Wersja skryptu: 1.15 | 0.040 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Wirek Ratusz
 | Kierunek: | Halemba Pętla
Dni robocze
416 41 514 56 626 56 726 56 831 901 [image] 31 1011 41 1211 41 1311 41 1408 41 1511 41 1611 41 1711 41 1811 51 [image] 1920 2018 43 2143 2243 2311 201
Soboty, niedziele i święta
430 513 613 703 53 848 938 1038 1128 1218 1308 58 1448 1538 1608 38 1708 38 1808 38 1924 2009 2119 2234 201

Objaśnienia:

- nie kursuje w okresach przerw w zajęciach szkolnych

Linię obsługuje: PKM Bytom Rozkład jazdy ważny od: 01.06.2004

Wersja skryptu: 1.15 | 1.393 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Myszkowice
 | Kierunek: | Wojkowice Park
Dni robocze
728

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 1.15 | 0.078 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Bytków MTK
 | Kierunek: | Osiedle Paderewskiego Geant
Dni robocze
516 46 616 46 716 46 816 46 916 46 [image] 1016 46 1116 46 [image] 1216 46 1316 46 1416 46 1516 46 1616 46 1716 46 [image] 1816 51 1916D 46D [image] 2031 2131 2231 2306D
Soboty
527 627 727 827 927 1027 1127 1227 1327 1427 1527 1627 1727 1827 1927 2027 2127 2227 2301D
Niedziele i święta
527 727 927 1127 1227 1327 1427 1527 1627 1727 1827 1927 2027 2127 2227 2301D

Objaśnienia:
 | - | nie kursuje w okresach przerw w zajęciach szkolnych
D | - | kurs do przystanku Katowice Dworzec PKP

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.11.2003

Wersja skryptu: 1.15 | 0.284 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

102 | Przystanek: | Chropaczów Szkoła
 | Kierunek: | Chropaczów Wiślan
Dni robocze
725 919 1014 1149 1249 1349 1449 1549 1644 1741 1824
Nie kursuje w okresach przerw w zajęciach szkolnych.

Linię obsługuje: Transkom Piekary Śl. Rozkład jazdy ważny od: 01.09.2003

Wersja skryptu: 1.15 | 0.069 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

700 | Przystanek: | Szarlej Obwodnica na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
529 628 733 846 1043 1233 1326 1437 1549 1700 55 1947 2211
Soboty
628 840 1100 1200 1326 1437 1549 1650 1755 1942 2211
Niedziele i święta
628 840 1100 1200 1326 1437 1549 1650 1755 1942 2211

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 01.10.2003

Wersja skryptu: 1.15 | 0.395 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Mysłowice Szpital
 | Kierunek: | Rudna Stawowa
Dni robocze
503 29 58 633 700 35 808 35 902 35 1000 1102 1200 29 1302 35 1402 35 1505 35 1608 38 1702 35 1802 35 1901 35 58 2038 2108 24W 2221

Objaśnienia:

W 		- od przystanku Rudna Gospodarcza II kurs do przystanku Sosnowiec Szpital Wojewódzki

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.114 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Będzin Kościuszki
 | Kierunek: | Będzin Kościuszki PKS
Dni robocze
547 715 820 1031 1226 1356 1536 1642 1751 1923 2100 2331
Soboty
547 715 1031 1226 1356 1536 1751 1922 2100 2331
Niedziele i święta
547 715 1031 1356 1536 1751 1922 2100 2331

Linię obsługuje: PKS Będzin Rozkład jazdy ważny od: 01.09.2002

Wersja skryptu: 1.15 | 0.633 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Pomłynie Leśniczówka na żądanie
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze
400 55 612 703P 832 1012 1120 1237 1414 1515 1644 1749 1905 2008S 2245
Soboty
955 1310 1519 1752 2019 2249
Niedziele i święta
955 1310 1518 1752 2019 2249

Objaśnienia:
P | - | kurs przez Siemonię, Podsiemonię i Podtąpkowice z pominięciem przystanków Siemonia Piekarnia, Siemonia Droga do Myszkowic oraz Myszkowice
S | - | kurs przez Podsiemonię i Sączów

Linię obsługuje: MZKP Tarnowskie Góry Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 1.15 | 0.514 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

260 | Przystanek: | Zagórze Osiedle
 | Kierunek: | Będzin Kościuszki
Dni robocze
526 606 36 708 41 821 921 1021 1121 1216 56 1326 56 1436 1526 1621Z 30 1726 1826 1924 2024 2124 2224 2309Z
Soboty
526 626 726 826 926 1026 1126 1226 1326 1426 1624 1824 2024 2224
Niedziele i święta
624 824 1024 1224 1424 1624 1824 2024 2224

Objaśnienia:

Z 		- od przystanku Zagórze Mec kurs do przystanku Zagórze Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.334 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

720 | Przystanek: | Zabrze Jagiełły
 | Kierunek: | Zabrze Goethego
Dni robocze
539 619 54 739 819 919 1019 1119 1219 1319 1404 39 1519 1604 39 1719 1819 1919 2057 2257
Soboty
542 742 857 957 1057 1157 1257 1357 1457 1557 1657 1757 1857 1957 2057 2257
Niedziele i święta
542 742 942 1142 1357 1457 1557 1657 1757 1857 1957 2057 2257

Linię obsługuje: PPUP Ruda Śląska Rozkład jazdy ważny od: 01.06.2000

Wersja skryptu: 1.15 | 0.496 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

800 | Przystanek: | Dąbrówka Mała Skrzyżowanie
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
502 41 611 27 711 41 811 41 926 1026 1126 1226 1311 41 1411 41 1511 41 1611 41 1841 2029 2214

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.03.2004

Wersja skryptu: 1.15 | 0.080 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Brynów Kopalnia Wujek
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
442 5 07 32 51 621 51 721 51 821 51 921 51 1021 51 1121 51 1221 51 1321 51 1421 51 1521 51L 1621 51 L 1721 51 1821 51L 1933 20 33 2133 2233 23 33
Soboty, niedziele i święta
4 38 538 6 33 7 33 833 9 33 10 33 1133 12 33 13 33 1433 15 33 16 33 1733 18 33 19 33 2033 21 33 22 33 2333

Objaśnienia:

L 		- kurs do przystanku Ligota Śląska Pętla
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.12.2002

Wersja skryptu: 1.15 | 0.687 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

695 | Przystanek: | Mikołów Musioła
 | Kierunek: | Murcki Szyb Stanisław
Dni robocze
518 618 713 807 928 1018 1223 1318 1418 1518 1618 1723

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 02.04.2002

Wersja skryptu: 1.15 | 0.042 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

953 | Przystanek: | Imielin Autostrada
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
459

Linię obsługuje: Transgór Mysłowice Rozkład jazdy ważny od: 08.07.2004

Wersja skryptu: 1.15 | 0.048 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

723 | Przystanek: | Czeladź ERG
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
525 52 622 52 722 52 822 902 42 1012 32 1102 42 1222 52 1322 52 1422 52 1522 52 1622 1702 42 1822 1912 2020 2120 2220 55C
Soboty
515 622 712 802 902 1002 1102 1202 1302 1402 1502 40 1640 1740 1820 1920 2020 2120 2220
Niedziele i święta
515 620 720 820 920 1020 1120 1220 1320 1420 1520 1620 1720 1820 1920 2020 2120 2220

Objaśnienia:

C 		- kurs do przystanku Czeladź Rynek

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.12.2003

Wersja skryptu: 1.15 | 0.477 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Dąbrowa Górnicza Aleja Róż
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
515 47 618 43 703 33 803Z 33 903Z 33 1003Z 33 1133 1233 1333 1403 33 1503 33 1603 33 1703 33 1800 1900 55 2055 2130 2215Z 55Z 2335Z
Soboty
537 623 703 33 803 33 903 33 1003 33 1103 33 1203 33 1303 33 1403 33 1503 30 56 1633Z 56 1736 1816 56 1936 2056 2131 2215Z 55Z 2335Z
Niedziele i święta
511 616 814 906 56 1046 1136 1226 1316 1402 56 1546 1626 1726 1816 1916 2016 2116 2216Z 2333Z 45Z

Objaśnienia:

Z 		- kurs do przystanku Gołonóg Zajezdnia

Linię obsługuje: PKM Sosnowiec Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 1.231 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Katowice Sokolska
 | Kierunek: | Borki Pętla
Dni robocze
526 56 626 51 7 31 811 35C 905 10 06 1106 1206 13 06 36 1406 36 1506 36 1611 46 1729 18 34 1933 2048 21 31 2238
Soboty
627 8 32 912 52 1032 11 12 52 1232 1312 52 1437 16 22 18 37 22 37
Niedziele i święta
6 32 9 37 12 37 16 17 18 32 22 37

Objaśnienia:

C 		- kurs do przystanku Zawodzie CPN
00:00 - kurs wykonywany pojazdem niskopodłogowym

Linię obsługuje: PKM Katowice Rozkład jazdy ważny od: 01.02.2004

Wersja skryptu: 1.15 | 0.766 | 9.07.2004 | w=1 | KB | © KZK GOP 2004


Rozkłady jazdy

215 | Przystanek: | Wirek Odrodzenia
 | Kierunek: | Orzegów Waniora
Dni robocze
521 51 621 51 721 51 821 906 51 1036 1121 1206 51 1321 51 1421 51 1521 1606 51 1736 1821 1950 2105 2220
Soboty
555 700 815 920 1025 1130 1235 1310 45 1420 55 1530 1615 50 1725 1800 35 1910 2015 2120 2225
Niedziele i święta
1130 1235 1310 45 1420 55 1530 1615 50 1725 1800 35 1910 2015 2120 2225

Linię obsługuje: PPUP Ruda Śląska Rozkład jazdy ważny od: 01.03.2004

Wersja skryptu: 1.15 | 0.159 | 9.07.2004 | w=1 | KB | © KZK GOP 2004