Rozkłady jazdy KZK GOP - Linie autobusowe (0-49)

Linie autobusowe (1-49)
0 | Muchowiec Pętla - Pszczelnik Park | 24 | Będzin Kościuszki - Bytom Dworzec PKP
2 | Siewierz Rynek - Myszków Dworzec PKP | 26 | Sosnowiec Szpital Wojewódzki - Jęzor Centrum Handlowe
5 | Katowice Mickiewicza - Tarnowskie Góry Dworzec PKP | 27 | Tworzeń Huta Katowice - Katowice Mickiewicza
6 | Katowice Stawowa - Gliwice Plac Piastów | 28 | Będzin Kościuszki - Kolonia Cieśle OSP
7 | Katowice Mickiewicza - Zabrze Goethego | 30 | Giszowiec Kopalnia Staszic - Michałkowice Szyb Północny
8 | Gliwice Opolska - Knurów - Gliwice Opolska (okrężna) | 32 | Łabędy Huta - Zabrze Goethego
8bis | Gliwice Opolska - Knurów Szpitalna | 34 | Sosnowiec Urząd Miejski - Strzemieszyce Dworzec Północny
9 | Katowice Dw.PKP - Ochojec - Katowice Dw.PKP (okrężna) | 35 | Czeladź Pętla Autob. - Brzęczkowice Osiedle Powstańców
10 | Os.Paderewskiego Geant - Ligota - Os.Paderewskiego (okrężna) | 37 | Katowice Dworzec PKP - Mikołów Dworzec PKP
11 | Piotrowice Pętla - Czeladź Pętla Autob. | 39 | Bytom Dworzec PKP - Kochłowice Kopalnia Śląsk
12 | Giszowiec Kopalnia Staszic - Ligota Domy Akademickie | 40 | Osiedle Zamkowe PKT - Katowice Piotra Skargi
13 | Katowice Dworzec PKP - Bykowina Grzegorzka | 41 | Gliwice Plac Piastów - Mikołów Krakowska
14 | Bytom Dworzec PKP - Zabrze Goethego | 42 | Będzin Kościuszki - Bytom Dworzec PKP
16 | Będzin Kościuszki - Dąbrowa Górnicza Pałac Kultury | 43 | Katowice Kopernika - Wojkowice - Katowice Kopernika (okrężna)
17 | Bytom Dworzec PKP - Mierzęcice Dworzec PKP | 44 | Zawodzie Zajezdnia - Wesoła Kopalnia
17szk | Świerklaniec Park - Strąków Pętla | 44 | Zawodzie Zajezdnia - Brzezinka Pętla (tymczasowy rozkład jazdy - ważny od 8 maja 2004 r.)
18 | Katowice Dworzec PKP - Tworzeń Huta Katowice | 46 | Katowice Dworzec PKP - Zadole Pętla
19 | Tarnowskie Góry Dworzec PKP - Bytom Dworzec PKP | 47 | Zabrze Goethego - Szczygłowice Kopalnia
20 | Bytom Dworzec PKP - Pyskowice Plac Wyszyńskiego | 47 | Zabrze Goethego - Szczygłowice Kopalnia (tymczasowy rozkład jazdy - ważny od 26 kwietnia 2004 r.)
22 | Chorzów Batory Pętla - Siemianowice Rurownia | 48 | Katowice Dworzec PKP - Chorzów Plac Hutników
23 | Katowice Mickiewicza - Zabrze Goethego | 49 | Dąbrowa Górnicza Kopalnia Paryż - Sławków ZWM


Rozkłady jazdy

0 | Przystanek: | Pszczelnik Park
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
514 44 6 29 729 59D 8 59 1014 11 14 1229 13 29 1444 15 44 1659 18 14 1949 20 19 22 19 D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
514 6 29 729 8 59 1014 11 14 1229 13 29 1444 15 44 1659 18 14 1949 20 19 22 19 D
Soboty, niedziele i święta
6 19 8 19 11 19 13 19 15 19 17 19 20 19 22 19 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.115 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Muchowiec Pętla
 | Kierunek: | Pszczelnik Park
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
5 30 616 46 7 31 901 10 01 1116 12 16 1331 14 31 1546 16 46 1816 19 18 2043M 21 18
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
5 30 616 7 31 901 10 01 1116 12 16 1331 14 31 1546 16 46 1816 19 18 2043M 21 18
Soboty, niedziele i święta
5 20 7 20 10 20 12 20 14 20 16 20 19 20 21 20

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
M - kurs do przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.099 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Pszczelnik Stara Droga
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
515 45 6 30 730 800D 9 00 1015 11 15 1230 13 30 1445 15 45 1700 18 15 1950 20 20 22 20 D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
515 6 30 730 9 00 1015 11 15 1230 13 30 1445 15 45 1700 18 15 1950 20 20 22 20 D
Soboty, niedziele i święta
6 20 8 20 11 20 13 20 15 20 17 20 20 20 22 20 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.127 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Muchowiec I
 | Kierunek: | Pszczelnik Park
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
5 31 617 47 7 32 902 10 02 1117 12 17 1332 14 32 1547 16 47 1817 19 19 2044M 21 19
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
5 31 617 7 32 902 10 02 1117 12 17 1332 14 32 1547 16 47 1817 19 19 2044M 21 19
Soboty, niedziele i święta
5 21 7 21 10 21 12 21 14 21 16 21 19 21 21 21

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
M - kurs do przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.211 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Pszczelnik Szkoła
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
516 46 6 31 731 801D 9 01 1016 11 16 1231 13 31 1446 15 46 1701 18 16 1951 20 21 22 21 D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
516 6 31 731 9 01 1016 11 16 1231 13 31 1446 15 46 1701 18 16 1951 20 21 22 21 D
Soboty, niedziele i święta
6 21 8 21 11 21 13 21 15 21 17 21 20 21 22 21 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.185 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Muchowiec Droga do Lotniska
 | Kierunek: | Pszczelnik Park
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
5 32 618 48 7 34 904 10 04 1119 12 19 1334 14 34 1549 16 49 1818 19 20 2045M 21 20
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
5 32 618 7 34 904 10 04 1119 12 19 1334 14 34 1549 16 49 1818 19 20 2045M 21 20
Soboty, niedziele i święta
5 22 7 22 10 22 12 22 14 22 16 22 19 22 21 22

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
M - kurs do przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.155 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Siemianowice Szpital
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
517 47 6 32 732 802D 9 02 1017 11 17 1232 13 32 1447 15 47 1702 18 17 1952 20 22 22 22 D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
517 6 32 732 9 02 1017 11 17 1232 13 32 1447 15 47 1702 18 17 1952 20 22 22 22 D
Soboty, niedziele i święta
6 22 8 22 11 22 13 22 15 22 17 22 20 22 22 22 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.185 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Katowice Ceglana
 | Kierunek: | Pszczelnik Park
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
5 33 619 49 7 35 905 10 05 1120 12 20 1335 14 35 1550 16 50 1819 19 21 2046M 21 21
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
5 33 619 7 35 905 10 05 1120 12 20 1335 14 35 1550 16 50 1819 19 21 2046M 21 21
Soboty, niedziele i święta
5 23 7 23 10 23 12 23 14 23 16 23 19 23 21 23

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
M - kurs do przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.160 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Siemianowice Kościół
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
519 49 6 34 734 804D 9 04 1019 11 19 1234 13 34 1449 15 49 1704 18 19 1954 20 24 22 24 D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
519 6 34 734 9 04 1019 11 19 1234 13 34 1449 15 49 1704 18 19 1954 20 24 22 24 D
Soboty, niedziele i święta
6 24 8 24 11 24 13 24 15 24 17 24 20 24 22 24 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.258 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Katowice Karbowa
 | Kierunek: | Pszczelnik Park
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
5 34 620 50 7 36 906 10 06 1121 12 21 1336 14 36 1551 16 51 1820 19 22 2047M 21 22
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
5 34 620 7 36 906 10 06 1121 12 21 1336 14 36 1551 16 51 1820 19 22 2047M 21 22
Soboty, niedziele i święta
5 24 7 24 10 24 12 24 14 24 16 24 19 24 21 24

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
M - kurs do przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.215 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Siemianowice Świerczewskiego
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
520 50 6 35 736 806D 9 06 1021 11 21 1236 13 36 1451 15 51 1706 18 21 1955 20 25 22 25 D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
520 6 35 736 9 06 1021 11 21 1236 13 36 1451 15 51 1706 18 21 1955 20 25 22 25 D
Soboty, niedziele i święta
6 26 8 26 11 26 13 26 15 26 17 26 20 26 22 26 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.256 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Katowice Francuska
 | Kierunek: | Pszczelnik Park
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
5 36 622 52 7 38 908 10 08 1123 12 23 1338 14 38 1553 16 53 1822 19 23 2048M 21 23
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
5 36 622 7 38 908 10 08 1123 12 23 1338 14 38 1553 16 53 1822 19 23 2048M 21 23
Soboty, niedziele i święta
5 25 7 25 10 25 12 25 14 25 16 25 19 25 21 25

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
M - kurs do przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.204 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Siemianowice Plac Skargi
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
522 52 6 37 738 808D 9 08 1023 11 23 1238 13 38 1453 15 53 1708 18 23 1957 20 27 22 27 D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
522 6 37 738 9 08 1023 11 23 1238 13 38 1453 15 53 1708 18 23 1957 20 27 22 27 D
Soboty, niedziele i święta
6 28 8 28 11 28 13 28 15 28 17 28 20 28 22 28 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.301 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Katowice Warszawska
 | Kierunek: | Pszczelnik Park
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
5 39 625 55 7 41 911 10 11 1126 12 26 1341 14 41 1556 16 56 1825 19 26 2051M 21 26
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
5 39 625 7 41 911 10 11 1126 12 26 1341 14 41 1556 16 56 1825 19 26 2051M 21 26
Soboty, niedziele i święta
5 28 7 28 10 28 12 28 14 28 16 28 19 28 21 28

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
M - kurs do przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.271 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Siemianowice Kopalnia
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
524 54 6 39 740 810D 9 10 1025 11 25 1240 13 40 1455 15 55 1710 18 25 1959 20 29 22 29 D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
524 6 39 740 9 10 1025 11 25 1240 13 40 1455 15 55 1710 18 25 1959 20 29 22 29 D
Soboty, niedziele i święta
6 30 8 30 11 30 13 30 15 30 17 30 20 30 22 30 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.300 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Katowice Mickiewicza
 | Kierunek: | Pszczelnik Park
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
5 42 628 58 7 45 915 10 15 1130 12 30 1345 14 45 1600 17 00 1828 19 28 21 28
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
5 42 628 7 45 915 10 15 1130 12 30 1345 14 45 1600 17 00 1828 19 28 21 28
Soboty, niedziele i święta
5 30 7 30 10 30 12 30 14 30 16 30 19 30 21 30

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.359 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Siemianowice Spółdzielnia Inwalidów
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
525 55 6 40 741 811D 9 11 1026 11 26 1241 13 41 1456 15 56 1711 18 26 2000 30 22 30 D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
525 6 40 741 9 11 1026 11 26 1241 13 41 1456 15 56 1711 18 26 2000 30 22 30 D
Soboty, niedziele i święta
6 31 8 31 11 31 13 31 15 31 17 31 20 31 22 31 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.420 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Katowice Sokolska
 | Kierunek: | Pszczelnik Park
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
433 503 44 630 700 47 917 10 17 1132 12 32 1347 14 47 1602 17 02 1830 19 30 21 30
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
433 5 44 630 7 47 917 10 17 1132 12 32 1347 14 47 1602 17 02 1830 19 30 21 30
Soboty, niedziele i święta
5 32 7 32 10 32 12 32 14 32 16 32 19 32 21 32

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.354 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Bytków II
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
527 57 6 42 743 813D 9 13 1028 11 28 1243 13 43 1458 15 58 1713 18 28 2002 32 22 32 D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
527 6 42 743 9 13 1028 11 28 1243 13 43 1458 15 58 1713 18 28 2002 32 22 32 D
Soboty, niedziele i święta
6 33 8 33 11 33 13 33 15 33 17 33 20 33 22 33 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.402 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Koszutka Misjonarzy Oblatów
 | Kierunek: | Pszczelnik Park
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
436 507 48 634 704 51 921 10 21 1136 12 36 1351 14 51 1606 17 06 1834 19 34 21 34
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
436 5 48 634 7 51 921 10 21 1136 12 36 1351 14 51 1606 17 06 1834 19 34 21 34
Soboty, niedziele i święta
5 36 7 36 10 36 12 36 14 36 16 36 19 36 21 36

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.398 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Węzłowiec Osiedle I
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
529 59 6 44 745 815D 9 15 1030 11 30 1245 13 45 1500 16 00 1715 18 30 2004 34 22 34 D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
529 6 44 745 9 15 1030 11 30 1245 13 45 1500 16 00 1715 18 30 2004 34 22 34 D
Soboty, niedziele i święta
6 35 8 35 11 35 13 35 15 35 17 35 20 35 22 35 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.467 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Koszutka OPTA
 | Kierunek: | Pszczelnik Park
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
437 508 49 635 705 52 922 10 22 1137 12 37 1352 14 52 1607 17 07 1835 19 35 21 35
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
437 5 49 635 7 52 922 10 22 1137 12 37 1352 14 52 1607 17 07 1835 19 35 21 35
Soboty, niedziele i święta
5 37 7 37 10 37 12 37 14 37 16 37 19 37 21 37

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.410 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Węzłowiec Osiedle II
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
530 600 45 746 816D 9 16 1031 11 31 1246 13 46 1501 16 01 1716 18 31 2005 35 22 35 D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
530 6 45 746 9 16 1031 11 31 1246 13 46 1501 16 01 1716 18 31 2005 35 22 35 D
Soboty, niedziele i święta
6 36 8 36 11 36 13 36 15 36 17 36 20 36 22 36 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.469 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Józefowiec Elektromontaż
 | Kierunek: | Pszczelnik Park
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
439 510 51 637 707 54 924 10 24 1139 12 39 1354 14 54 1609 17 09 1837 19 37 21 37
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
439 5 51 637 7 54 924 10 24 1139 12 39 1354 14 54 1609 17 09 1837 19 37 21 37
Soboty, niedziele i święta
5 39 7 39 10 39 12 39 14 39 16 39 19 39 21 39

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.422 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Bytków III
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
532 602 47 748 818D 9 18 1033 11 33 1248 13 48 1503 16 03 1718 18 33 2007 37 22 37 D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
532 6 47 748 9 18 1033 11 33 1248 13 48 1503 16 03 1718 18 33 2007 37 22 37 D
Soboty, niedziele i święta
6 38 8 38 11 38 13 38 15 38 17 38 20 38 22 38 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.521 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Józefowiec Ściegiennego II
 | Kierunek: | Pszczelnik Park
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
441 512 53 639 709 56 926 10 26 1141 12 41 1356 14 56 1611 17 11 1839 19 39 21 39
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
441 5 53 639 7 56 926 10 26 1141 12 41 1356 14 56 1611 17 11 1839 19 39 21 39
Soboty, niedziele i święta
5 41 7 41 10 41 12 41 14 41 16 41 19 41 21 41

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.424 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Bytków MTK
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
534 604 49 750 820D 9 20 1035 11 35 1250 13 50 1505 16 05 1720 18 35 2009 39 22 39 D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
534 6 49 750 9 20 1035 11 35 1250 13 50 1505 16 05 1720 18 35 2009 39 22 39 D
Soboty, niedziele i święta
6 40 8 40 11 40 13 40 15 40 17 40 20 40 22 40 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.524 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Józefowiec Ściegiennego I
 | Kierunek: | Pszczelnik Park
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
442 513 54 640 710 57 927 10 27 1142 12 42 1357 14 57 1612 17 12 1840 19 40 21 40
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
442 5 54 640 7 57 927 10 27 1142 12 42 1357 14 57 1612 17 12 1840 19 40 21 40
Soboty, niedziele i święta
5 42 7 42 10 42 12 42 14 42 16 42 19 42 21 42

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.447 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Kolonia Agnieszki I
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
535 605 50 751 821D 9 21 1036 11 36 1251 13 51 1506 16 06 1721 18 36 2010 40 22 40 D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
535 6 50 751 9 21 1036 11 36 1251 13 51 1506 16 06 1721 18 36 2010 40 22 40 D
Soboty, niedziele i święta
6 41 8 41 11 41 13 41 15 41 17 41 20 41 22 41 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.572 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Dąb Krzyżowa
 | Kierunek: | Pszczelnik Park
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
444 515 56 642 712 59 929 10 29 1144 12 44 1359 14 59 1614 17 14 1842 19 42 21 42
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
444 5 56 642 7 59 929 10 29 1144 12 44 1359 14 59 1614 17 14 1842 19 42 21 42
Soboty, niedziele i święta
5 44 7 44 10 44 12 44 14 44 16 44 19 44 21 44

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.449 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Dąb Krzyżowa
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
537 607 52 753 823D 9 23 1038 11 38 1253 13 53 1508 16 08 1723 18 38 2012 42 22 42 D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
537 6 52 753 9 23 1038 11 38 1253 13 53 1508 16 08 1723 18 38 2012 42 22 42 D
Soboty, niedziele i święta
6 43 8 43 11 43 13 43 15 43 17 43 20 43 22 43 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.573 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Kolonia Agnieszki I
 | Kierunek: | Pszczelnik Park
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
446 517 58 644 714 8 01 931 10 31 1146 12 46 1401 15 01 1616 17 16 1844 19 44 21 44
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
446 5 58 644 8 01 931 10 31 1146 12 46 1401 15 01 1616 17 16 1844 19 44 21 44
Soboty, niedziele i święta
5 46 7 46 10 46 12 46 14 46 16 46 19 46 21 46

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.554 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Józefowiec Ściegiennego I
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
539 609 54 755 825D 9 25 1040 11 40 1255 13 55 1510 16 10 1725 18 40 2014 44 22 44 D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
539 6 54 755 9 25 1040 11 40 1255 13 55 1510 16 10 1725 18 40 2014 44 22 44 D
Soboty, niedziele i święta
6 45 8 45 11 45 13 45 15 45 17 45 20 45 22 45 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.624 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Bytków MTK
 | Kierunek: | Pszczelnik Park
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
447 518 59 645 715 8 02 932 10 32 1147 12 47 1402 15 02 1617 17 17 1845 19 45 21 45
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
447 5 59 645 8 02 932 10 32 1147 12 47 1402 15 02 1617 17 17 1845 19 45 21 45
Soboty, niedziele i święta
5 47 7 47 10 47 12 47 14 47 16 47 19 47 21 47

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.526 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Józefowiec Ściegiennego II
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
540 610 55 756 826D 9 26 1041 11 41 1256 13 56 1511 16 11 1726 18 41 2015 45 22 45 D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
540 6 55 756 9 26 1041 11 41 1256 13 56 1511 16 11 1726 18 41 2015 45 22 45 D
Soboty, niedziele i święta
6 46 8 46 11 46 13 46 15 46 17 46 20 46 22 46 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.636 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Bytków III
 | Kierunek: | Pszczelnik Park
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
449 520 6 01 47 717 8 04 934 10 34 1149 12 49 1404 15 04 1619 17 19 1847 19 47 21 47
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
449 6 01 47 8 04 934 10 34 1149 12 49 1404 15 04 1619 17 19 1847 19 47 21 47
Soboty, niedziele i święta
5 49 7 49 10 49 12 49 14 49 16 49 19 49 21 49

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.686 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Józefowiec Elektromontaż
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
542 612 57 758 828D 9 28 1043 11 43 1258 13 58 1513 16 13 1728 18 43 2017 47 22 47 D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
542 6 57 758 9 28 1043 11 43 1258 13 58 1513 16 13 1728 18 43 2017 47 22 47 D
Soboty, niedziele i święta
6 48 8 48 11 48 13 48 15 48 17 48 20 48 22 48 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.660 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Węzłowiec Osiedle II
 | Kierunek: | Pszczelnik Park
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
451 522 6 03 49 719 8 06 936 10 36 1151 12 51 1406 15 06 1621 17 21 1849 19 49 21 49
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
451 6 03 49 8 06 936 10 36 1151 12 51 1406 15 06 1621 17 21 1849 19 49 21 49
Soboty, niedziele i święta
5 51 7 51 10 51 12 51 14 51 16 51 19 51 21 51

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.389 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Koszutka OPTA
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
544 614 59 800 30D 9 30 1045 11 45 1300 14 00 1515 16 15 1730 18 45 2019 49 22 49 D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
544 6 59 800 9 30 1045 11 45 1300 14 00 1515 16 15 1730 18 45 2019 49 22 49 D
Soboty, niedziele i święta
6 50 8 50 11 50 13 50 15 50 17 50 20 50 22 50 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.695 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Węzłowiec Osiedle I
 | Kierunek: | Pszczelnik Park
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
452 523 6 04 50 720 8 07 937 10 37 1152 12 52 1407 15 07 1622 17 22 1850 19 50 21 50
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
452 6 04 50 8 07 937 10 37 1152 12 52 1407 15 07 1622 17 22 1850 19 50 21 50
Soboty, niedziele i święta
5 52 7 52 10 52 12 52 14 52 16 52 19 52 21 52

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.670 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Koszutka Misjonarzy Oblatów
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
545 615 7 00 801 31D 9 31 1046 11 46 1301 14 01 1516 16 16 1731 18 46 2020 50 22 50 D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
545 7 00 801 9 31 1046 11 46 1301 14 01 1516 16 16 1731 18 46 2020 50 22 50 D
Soboty, niedziele i święta
6 51 8 51 11 51 13 51 15 51 17 51 20 51 22 51 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.739 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Bytków II
 | Kierunek: | Pszczelnik Park
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
453 524 6 05 51 721 8 08 938 10 38 1153 12 53 1408 15 08 1623 17 23 1851 19 51 21 51
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
453 6 05 51 8 08 938 10 38 1153 12 53 1408 15 08 1623 17 23 1851 19 51 21 51
Soboty, niedziele i święta
5 53 7 53 10 53 12 53 14 53 16 53 19 53 21 53

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.655 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Koszutka Kino Kosmos
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
547 617 7 02 803 33D 9 33 1048 11 48 1303 14 03 1518 16 18 1733 18 48 2022 52 22 52 D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
547 7 02 803 9 33 1048 11 48 1303 14 03 1518 16 18 1733 18 48 2022 52 22 52 D
Soboty, niedziele i święta
6 53 8 53 11 53 13 53 15 53 17 53 20 53 22 53 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.736 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Bytków Osiedle Młodych
 | Kierunek: | Pszczelnik Park
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
454 526 6 07 53 723 8 10 940 10 40 1155 12 55 1410 15 10 1625 17 25 1853 19 53 21 53
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
454 6 07 53 8 10 940 10 40 1155 12 55 1410 15 10 1625 17 25 1853 19 53 21 53
Soboty, niedziele i święta
5 55 7 55 10 55 12 55 14 55 16 55 19 55 21 55

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.704 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Katowice Chorzowska
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
548 618 7 03 804 34D 9 34 1049 11 49 1304 14 04 1519 16 19 1734 18 49 2023 53 22 53 D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
548 7 03 804 9 34 1049 11 49 1304 14 04 1519 16 19 1734 18 49 2023 53 22 53 D
Soboty, niedziele i święta
6 55 8 55 11 55 13 55 15 55 17 55 20 55 22 55 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.418 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Bytków Kapicy
 | Kierunek: | Pszczelnik Park
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
455 527 6 08 54 724 8 11 941 10 41 1156 12 56 1411 15 11 1626 17 26 1854 19 54 21 54
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
455 6 08 54 8 11 941 10 41 1156 12 56 1411 15 11 1626 17 26 1854 19 54 21 54
Soboty, niedziele i święta
5 56 7 56 10 56 12 56 14 56 16 56 19 56 21 56

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.734 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Katowice Sokolska
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
550 620 7 05 806 36D 9 36 1051 11 51 1306 14 06 1521 16 21 1735 18 50 2024 54 22 54 D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
550 7 05 806 9 36 1051 11 51 1306 14 06 1521 16 21 1735 18 50 2024 54 22 54 D
Soboty, niedziele i święta
6 56 8 56 11 56 13 56 15 56 17 56 20 56 22 56 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.816 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Siemianowice Spółdzielnia Inwalidów
 | Kierunek: | Pszczelnik Park
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
457 529 6 10 56 726 8 13 943 10 43 1158 12 58 1413 15 13 1628 17 28 1856 19 56 21 56
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
457 6 10 56 8 13 943 10 43 1158 12 58 1413 15 13 1628 17 28 1856 19 56 21 56
Soboty, niedziele i święta
5 58 7 58 10 58 12 58 14 58 16 58 19 58 21 58

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.748 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Katowice Dworzec PKP
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
4 54 554 624 7 10 811 9 41 1056 11 56 1311 14 11 1526 16 26 1739 18 54 2028 58
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
4 54 554 7 10 811 9 41 1056 11 56 1311 14 11 1526 16 26 1739 18 54 2028 58
Soboty, niedziele i święta
5 00 7 00 9 00 12 00 14 00 16 00 18 00 21 00

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.849 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Siemianowice Kopalnia
 | Kierunek: | Pszczelnik Park
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
458 530 6 11 57 727 8 14 944 10 44 1159 12 59 1414 15 14 1629 17 29 1857 19 57 21 57
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
458 6 11 57 8 14 944 10 44 1159 12 59 1414 15 14 1629 17 29 1857 19 57 21 57
Soboty, niedziele i święta
5 59 7 59 10 59 12 59 14 59 16 59 19 59 21 59

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.737 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Katowice Jagiellońska
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
4 59 558 628 7 15 816 9 46 1101 12 01 1316 14 16 1531 16 31 1743 18 58 2032 21 02
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
4 59 558 7 15 816 9 46 1101 12 01 1316 14 16 1531 16 31 1743 18 58 2032 21 02
Soboty, niedziele i święta
5 04 7 04 9 04 12 04 14 04 16 04 18 04 21 04

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.770 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Siemianowice Plac Skargi
 | Kierunek: | Pszczelnik Park
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
500 32 6 13 59 729 8 16 946 10 46 1201 13 01 1416 15 16 1631 17 31 1859 19 59 21 59
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
500 6 13 59 8 16 946 10 46 1201 13 01 1416 15 16 1631 17 31 1859 19 59 21 59
Soboty, niedziele i święta
6 01 8 01 11 01 13 01 15 01 17 01 20 01 22 01

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.815 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Katowice Francuska
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
5 00 600 30 7 17 818 9 48 1103 12 03 1318 14 18 1533 16 33 1745 19 00 2033 21 03
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
5 00 600 7 17 818 9 48 1103 12 03 1318 14 18 1533 16 33 1745 19 00 2033 21 03
Soboty, niedziele i święta
5 05 7 05 9 05 12 05 14 05 16 05 18 05 21 05

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.906 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Siemianowice Świerczewskiego
 | Kierunek: | Pszczelnik Park
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
502 34 6 15 701 31 8 18 948 10 48 1203 13 03 1418 15 18 1633 17 33 1901 20 01 22 01
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
502 6 15 701 8 18 948 10 48 1203 13 03 1418 15 18 1633 17 33 1901 20 01 22 01
Soboty, niedziele i święta
6 03 8 03 11 03 13 03 15 03 17 03 20 03 22 03

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.819 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Katowice Karbowa
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
5 01 601 31 7 18 819 9 49 1104 12 04 1319 14 19 1534 16 34 1746 19 01 2034 21 04
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
5 01 601 7 18 819 9 49 1104 12 04 1319 14 19 1534 16 34 1746 19 01 2034 21 04
Soboty, niedziele i święta
5 06 7 06 9 06 12 06 14 06 16 06 18 06 21 06

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.924 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Siemianowice Kościół
 | Kierunek: | Pszczelnik Park
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
504 36 6 17 703 33 8 20 950 10 50 1205 13 05 1420 15 20 1635 17 35 1903 20 03 22 03
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
504 6 17 703 8 20 950 10 50 1205 13 05 1420 15 20 1635 17 35 1903 20 03 22 03
Soboty, niedziele i święta
6 05 8 05 11 05 13 05 15 05 17 05 20 05 22 05

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.885 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Katowice Ceglana
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
5 02 602 32 7 19 820 9 50 1105 12 05 1320 14 20 1535 16 35 1747 19 02 2035 21 05
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
5 02 602 7 19 820 9 50 1105 12 05 1320 14 20 1535 16 35 1747 19 02 2035 21 05
Soboty, niedziele i święta
5 07 7 07 9 07 12 07 14 07 16 07 18 07 21 07

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 1.237 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Siemianowice Szpital
 | Kierunek: | Pszczelnik Park
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
505 37 6 18 704 34 8 21 951 10 51 1206 13 06 1421 15 21 1636 17 36 1904 20 04 22 04
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
505 6 18 704 8 21 951 10 51 1206 13 06 1421 15 21 1636 17 36 1904 20 04 22 04
Soboty, niedziele i święta
6 06 8 06 11 06 13 06 15 06 17 06 20 06 22 06

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.899 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Muchowiec Droga do Lotniska
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
5 03 603 33 7 20 821 9 51 1106 12 06 1321 14 21 1536 16 36 1748 19 03 2036 21 06
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
5 03 603 7 20 821 9 51 1106 12 06 1321 14 21 1536 16 36 1748 19 03 2036 21 06
Soboty, niedziele i święta
5 08 7 08 9 08 12 08 14 08 16 08 18 08 21 08

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 1.230 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Pszczelnik Szkoła
 | Kierunek: | Pszczelnik Park
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
507 39 6 20 706 36 8 23 953 10 53 1208 13 08 1423 15 23 1638 17 38 1905 20 05 22 05
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
507 6 20 706 8 23 953 10 53 1208 13 08 1423 15 23 1638 17 38 1905 20 05 22 05
Soboty, niedziele i święta
6 07 8 07 11 07 13 07 15 07 17 07 20 07 22 07

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.946 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Muchowiec I
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
5 05 605 35 7 22 823 9 53 1108 12 08 1323 14 23 1538 16 38 1750 19 05 2038 21 08
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
5 05 605 7 22 823 9 53 1108 12 08 1323 14 23 1538 16 38 1750 19 05 2038 21 08
Soboty, niedziele i święta
5 10 7 10 9 10 12 10 14 10 16 10 18 10 21 10

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.647 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0 | Przystanek: | Pszczelnik Stara Droga
 | Kierunek: | Pszczelnik Park
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
508 40 6 21 707 37 8 24 954 10 54 1209 13 09 1424 15 24 1639 17 39 1906 20 06 22 06
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
508 6 21 707 8 24 954 10 54 1209 13 09 1424 15 24 1639 17 39 1906 20 06 22 06
Soboty, niedziele i święta
6 08 8 08 11 08 13 08 15 08 17 08 20 08 22 08

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.913 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Siewierz Rynek
 | Kierunek: | Myszków Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
650 1044 1304 1510 1800
Dni robocze (w okresie wakacji letnich)
650 1044 1304 1510 1800
Soboty, niedziele i święta
1044 1800

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.024 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Myszków Dworzec PKP
 | Kierunek: | Siewierz Rynek
Dni robocze (poza okresem wakacji letnich)
600 930 1214 1426 1543Z 1714 1926Z
Dni robocze (w okresie wakacji letnich)
600 930 1214 1426 1543Z 1714
Soboty, niedziele i święta
930 1214L 1714 1926Z

Objaśnienia:
Z - kurs do przystanku Żelisławice II
L - kurs do przystanku Leśniaki II

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.033 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Siewierz Urząd Miasta
 | Kierunek: | Myszków Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
652 1046 1306 1512 1802
Dni robocze (w okresie wakacji letnich)
652 1046 1306 1512 1802
Soboty, niedziele i święta
1046 1802

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.027 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Myszków MZP
 | Kierunek: | Siewierz Rynek
Dni robocze (poza okresem wakacji letnich)
602 932 1216 1428 1545Z 1716 1928Z
Dni robocze (w okresie wakacji letnich)
602 932 1216 1428 1545Z 1716
Soboty, niedziele i święta
932 1216L 1716 1928Z

Objaśnienia:
Z - kurs do przystanku Żelisławice II
L - kurs do przystanku Leśniaki II

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.033 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Siewierz Przejazd Kolejowy
 | Kierunek: | Myszków Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
654 1048 1308 1514 1804
Dni robocze (w okresie wakacji letnich)
654 1048 1308 1514 1804
Soboty, niedziele i święta
1048 1804

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.029 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Myszków Urząd Skarbowy
 | Kierunek: | Siewierz Rynek
Dni robocze (poza okresem wakacji letnich)
604 934 1218 1430 1547Z 1718 1930Z
Dni robocze (w okresie wakacji letnich)
604 934 1218 1430 1547Z 1718
Soboty, niedziele i święta
934 1218L 1718 1930Z

Objaśnienia:
Z - kurs do przystanku Żelisławice II
L - kurs do przystanku Leśniaki II

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.036 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Piwoń II
 | Kierunek: | Myszków Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
655 1049 1309 1515 1805
Dni robocze (w okresie wakacji letnich)
655 1049 1309 1515 1805
Soboty, niedziele i święta
1049 1805

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.031 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Myszków Strugi
 | Kierunek: | Siewierz Rynek
Dni robocze (poza okresem wakacji letnich)
606 936 1220 1432 1549Z 1720 1932Z
Dni robocze (w okresie wakacji letnich)
606 936 1220 1432 1549Z 1720
Soboty, niedziele i święta
936 1220L 1720 1932Z

Objaśnienia:
Z - kurs do przystanku Żelisławice II
L - kurs do przystanku Leśniaki II

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.038 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Piwoń I
 | Kierunek: | Myszków Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
656 1050 1310 1516 1806
Dni robocze (w okresie wakacji letnich)
656 1050 1310 1516 1806
Soboty, niedziele i święta
1050 1806

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.033 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Myszków ZSR
 | Kierunek: | Siewierz Rynek
Dni robocze (poza okresem wakacji letnich)
608 938 1222 1434 1551Z 1722 1934Z
Dni robocze (w okresie wakacji letnich)
608 938 1222 1434 1551Z 1722
Soboty, niedziele i święta
938 1222L 1722 1934Z

Objaśnienia:
Z - kurs do przystanku Żelisławice II
L - kurs do przystanku Leśniaki II

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.040 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Czekanka
 | Kierunek: | Myszków Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
658 1052 1312 1518 1808
Dni robocze (w okresie wakacji letnich)
658 1052 1312 1518 1808
Soboty, niedziele i święta
1052 1808

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.076 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Myszków Wyzwolenia I
 | Kierunek: | Siewierz Rynek
Dni robocze (poza okresem wakacji letnich)
610 940 1224 1436 1553Z 1724 1936Z
Dni robocze (w okresie wakacji letnich)
610 940 1224 1436 1553Z 1724
Soboty, niedziele i święta
940 1224L 1724 1936Z

Objaśnienia:
Z - kurs do przystanku Żelisławice II
L - kurs do przystanku Leśniaki II

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.043 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Żelisławice Cmentarz
 | Kierunek: | Myszków Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
700 1054 1314 1520 1810
Dni robocze (w okresie wakacji letnich)
700 1054 1314 1520 1810
Soboty, niedziele i święta
1054 1810

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.076 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Myszków Wyzwolenia II
 | Kierunek: | Siewierz Rynek
Dni robocze (poza okresem wakacji letnich)
612 942 1226 1438 1555Z 1726 1938Z
Dni robocze (w okresie wakacji letnich)
612 942 1226 1438 1555Z 1726
Soboty, niedziele i święta
942 1226L 1726 1938Z

Objaśnienia:
Z - kurs do przystanku Żelisławice II
L - kurs do przystanku Leśniaki II

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.045 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Żelisławice II
 | Kierunek: | Myszków Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
702 1056 1316 1522 1622 1812 1956
Dni robocze (w okresie wakacji letnich)
702 1056 1316 1522 1622 1812
Soboty, niedziele i święta
1056 1812 1958

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.045 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Myszków Będusz
 | Kierunek: | Siewierz Rynek
Dni robocze (poza okresem wakacji letnich)
614 944 1228 1440 1557Z 1728 1940Z
Dni robocze (w okresie wakacji letnich)
614 944 1228 1440 1557Z 1728
Soboty, niedziele i święta
944 1228L 1728 1940Z

Objaśnienia:
Z - kurs do przystanku Żelisławice II
L - kurs do przystanku Leśniaki II

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.047 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Żelisławice Szkoła
 | Kierunek: | Myszków Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
704 1058 1318 1524 1624 1814 1958
Dni robocze (w okresie wakacji letnich)
704 1058 1318 1524 1624 1814
Soboty, niedziele i święta
1058 1814 2000

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.046 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Myszków Czarnieckiego
 | Kierunek: | Siewierz Rynek
Dni robocze (poza okresem wakacji letnich)
616 946 1230 1442 1559Z 1730 1942Z
Dni robocze (w okresie wakacji letnich)
616 946 1230 1442 1559Z 1730
Soboty, niedziele i święta
946 1230L 1730 1942Z

Objaśnienia:
Z - kurs do przystanku Żelisławice II
L - kurs do przystanku Leśniaki II

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.050 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Żelisławice I
 | Kierunek: | Myszków Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
706 1100 1320 1526 1626 1816 2000
Dni robocze (w okresie wakacji letnich)
706 1100 1320 1526 1626 1816
Soboty, niedziele i święta
1100 1816 2002

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.064 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Smudzówka I
 | Kierunek: | Siewierz Rynek
Dni robocze (poza okresem wakacji letnich)
618 948 1232 1444 1601Z 1732 1944Z
Dni robocze (w okresie wakacji letnich)
618 948 1232 1444 1601Z 1732
Soboty, niedziele i święta
948 1232L 1732 1944Z

Objaśnienia:
Z - kurs do przystanku Żelisławice II
L - kurs do przystanku Leśniaki II

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.053 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Niwki
 | Kierunek: | Myszków Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
708 1102 1322 1528 1628 1818 2002
Dni robocze (w okresie wakacji letnich)
708 1102 1322 1528 1628 1818
Soboty, niedziele i święta
1102 1818 2004

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.056 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Smudzówka II
 | Kierunek: | Siewierz Rynek
Dni robocze (poza okresem wakacji letnich)
620 950 1234 1446 1603Z 1734 1946Z
Dni robocze (w okresie wakacji letnich)
620 950 1234 1446 1603Z 1734
Soboty, niedziele i święta
950 1234L 1734 1946Z

Objaśnienia:
Z - kurs do przystanku Żelisławice II
L - kurs do przystanku Leśniaki II

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.055 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Leśniaki I
 | Kierunek: | Myszków Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
709 1103 1323 1529 1629 1819 2003
Dni robocze (w okresie wakacji letnich)
709 1103 1323 1529 1629 1819
Soboty, niedziele i święta
1103 1819 2005

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.088 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Leśniaki OSP
 | Kierunek: | Siewierz Rynek
Dni robocze (poza okresem wakacji letnich)
621 951 1235 1447 1604Z 1735 1947Z
Dni robocze (w okresie wakacji letnich)
621 951 1235 1447 1604Z 1735
Soboty, niedziele i święta
951 1235L 1735 1947Z

Objaśnienia:
Z - kurs do przystanku Żelisławice II
L - kurs do przystanku Leśniaki II

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.058 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Leśniaki II
 | Kierunek: | Myszków Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
710 1104 1324 1530 1630 1820 2004
Dni robocze (w okresie wakacji letnich)
710 1104 1324 1530 1630 1820
Soboty, niedziele i święta
1104 1324 1820 2006

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.087 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Leśniaki II
 | Kierunek: | Siewierz Rynek
Dni robocze (poza okresem wakacji letnich)
622 952 1236 1448 1605Z 1736 1948Z
Dni robocze (w okresie wakacji letnich)
622 952 1236 1448 1605Z 1736
Soboty, niedziele i święta
952 1736 1948Z

Objaśnienia:
Z - kurs do przystanku Żelisławice II

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.058 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Leśniaki OSP
 | Kierunek: | Myszków Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
711 1105 1325 1531 1631 1821 2005
Dni robocze (w okresie wakacji letnich)
711 1105 1325 1531 1631 1821
Soboty, niedziele i święta
1105 1325 1821 2007

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.060 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Leśniaki I
 | Kierunek: | Siewierz Rynek
Dni robocze (poza okresem wakacji letnich)
623 953 1237 1449 1606Z 1737 1949Z
Dni robocze (w okresie wakacji letnich)
623 953 1237 1449 1606Z 1737
Soboty, niedziele i święta
953 1737 1949Z

Objaśnienia:
Z - kurs do przystanku Żelisławice II

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.060 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Smudzówka II
 | Kierunek: | Myszków Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
712 1106 1326 1532 1632 1822 2006
Dni robocze (w okresie wakacji letnich)
712 1106 1326 1532 1632 1822
Soboty, niedziele i święta
1106 1326 1822 2008

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.063 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Niwki
 | Kierunek: | Siewierz Rynek
Dni robocze (poza okresem wakacji letnich)
624 954 1238 1450 1607Z 1738 1950Z
Dni robocze (w okresie wakacji letnich)
624 954 1238 1450 1607Z 1738
Soboty, niedziele i święta
954 1738 1950Z

Objaśnienia:
Z - kurs do przystanku Żelisławice II

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.062 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Smudzówka I
 | Kierunek: | Myszków Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
714 1108 1328 1534 1634 1824 2008
Dni robocze (w okresie wakacji letnich)
714 1108 1328 1534 1634 1824
Soboty, niedziele i święta
1108 1328 1824 2010

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.064 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Żelisławice I
 | Kierunek: | Siewierz Rynek
Dni robocze (poza okresem wakacji letnich)
626 956 1240 1452 1609Z 1740 1952Z
Dni robocze (w okresie wakacji letnich)
626 956 1240 1452 1609Z 1740
Soboty, niedziele i święta
956 1740 1952Z

Objaśnienia:
Z - kurs do przystanku Żelisławice II

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.066 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Myszków Czarnieckiego
 | Kierunek: | Myszków Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
716 1110 1330 1536 1636 1826 2010
Dni robocze (w okresie wakacji letnich)
716 1110 1330 1536 1636 1826
Soboty, niedziele i święta
1110 1330 1826 2012

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.065 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Żelisławice Szkoła
 | Kierunek: | Siewierz Rynek
Dni robocze (poza okresem wakacji letnich)
628 958 1242 1454 1611Z 1742 1954Z
Dni robocze (w okresie wakacji letnich)
628 958 1242 1454 1611Z 1742
Soboty, niedziele i święta
958 1742 1954Z

Objaśnienia:
Z - kurs do przystanku Żelisławice II

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.067 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Myszków Będusz
 | Kierunek: | Myszków Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
718 1112 1332 1538 1638 1828 2012
Dni robocze (w okresie wakacji letnich)
718 1112 1332 1538 1638 1828
Soboty, niedziele i święta
1112 1332 1828 2014

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.068 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Żelisławice II
 | Kierunek: | Siewierz Rynek
Dni robocze (poza okresem wakacji letnich)
630 1000 1244 1456 1744
Dni robocze (w okresie wakacji letnich)
630 1000 1244 1456 1744
Soboty, niedziele i święta
1000 1744

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.136 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Myszków Wyzwolenia II
 | Kierunek: | Myszków Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
720 1114 1334 1540 1640 1830 2014
Dni robocze (w okresie wakacji letnich)
720 1114 1334 1540 1640 1830
Soboty, niedziele i święta
1114 1334 1830 2016

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.071 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Żelisławice Cmentarz
 | Kierunek: | Siewierz Rynek
Dni robocze (poza okresem wakacji letnich)
632 1002 1246 1458 1746
Dni robocze (w okresie wakacji letnich)
632 1002 1246 1458 1746
Soboty, niedziele i święta
1002 1746

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.067 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Myszków Wyzwolenia I
 | Kierunek: | Myszków Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
722 1116 1336 1542 1642 1832 2016
Dni robocze (w okresie wakacji letnich)
722 1116 1336 1542 1642 1832
Soboty, niedziele i święta
1116 1336 1832 2018

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.073 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Czekanka
 | Kierunek: | Siewierz Rynek
Dni robocze (poza okresem wakacji letnich)
634 1004 1248 1500 1748
Dni robocze (w okresie wakacji letnich)
634 1004 1248 1500 1748
Soboty, niedziele i święta
1004 1748

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.069 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Myszków ZSR
 | Kierunek: | Myszków Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
724 1118 1338 1544 1644 1834 2018
Dni robocze (w okresie wakacji letnich)
724 1118 1338 1544 1644 1834
Soboty, niedziele i święta
1118 1338 1834 2020

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.083 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Piwoń I
 | Kierunek: | Siewierz Rynek
Dni robocze (poza okresem wakacji letnich)
635 1005 1249 1501 1749
Dni robocze (w okresie wakacji letnich)
635 1005 1249 1501 1749
Soboty, niedziele i święta
1005 1749

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.094 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Myszków Strugi
 | Kierunek: | Myszków Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
726 1120 1340 1546 1646 1836 2020
Dni robocze (w okresie wakacji letnich)
726 1120 1340 1546 1646 1836
Soboty, niedziele i święta
1120 1340 1836 2022

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.080 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Piwoń II
 | Kierunek: | Siewierz Rynek
Dni robocze (poza okresem wakacji letnich)
636 1006 1250 1502 1750
Dni robocze (w okresie wakacji letnich)
636 1006 1250 1502 1750
Soboty, niedziele i święta
1006 1750

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.098 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Myszków Urząd Skarbowy
 | Kierunek: | Myszków Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
728 1122 1342 1548 1648 1838 2022
Dni robocze (w okresie wakacji letnich)
728 1122 1342 1548 1648 1838
Soboty, niedziele i święta
1122 1342 1838 2024

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.082 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Siewierz Przejazd Kolejowy
 | Kierunek: | Siewierz Rynek
Dni robocze (poza okresem wakacji letnich)
638 1008 1252 1504 1752
Dni robocze (w okresie wakacji letnich)
638 1008 1252 1504 1752
Soboty, niedziele i święta
1008 1752

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.144 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Myszków MZP
 | Kierunek: | Myszków Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
730 1124 1344 1550 1650 1840 2024
Dni robocze (w okresie wakacji letnich)
730 1124 1344 1550 1650 1840
Soboty, niedziele i święta
1124 1344 1840 2026

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.083 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

2 | Przystanek: | Siewierz Urząd Miasta
 | Kierunek: | Siewierz Rynek
Dni robocze (poza okresem wakacji letnich)
640 1010 1254 1506 1754
Dni robocze (w okresie wakacji letnich)
640 1010 1254 1506 1754
Soboty, niedziele i święta
1010 1754

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003

Wersja skryptu: 0.9.b15 | 0.141 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Katowice Mickiewicza
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
533 603 32 702 32 802 32 902 32 1002 32 1102 32 1202 32 1302 32 1402 32 1502 32 1602 32 1702 32 1802 36 1906 36 2021 55 2131 2206Z 33Z 2328Z
Soboty
509W 39W 609W 39W 709W 39W 809W 38W 908W 38W 1008W 38W 1108W 38W 1208W 38W 1308W 38W 1408W 39W 1509W 39W 1609W 39W 1709W 39W 1810W 42W 1912W 42W 2012W 42WZ 2111W 36W 2202WZ 27WZ 54WZ 2330WZ
Niedziele i święta
509W 39W 609W 39W 709W 39W 809W 39W 909W 39W 1009W 39W 1109W 39W 1209W 39W 1309W 39W 1409W 39W 1509W 39W 1609W 39W 1709W 39W 1810W 42W 1912W 42W 2012W 42WZ 2111W 36W 2202WZ 27WZ 54WZ 2330WZ

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
W - kurs przez Osiedle Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 2.306 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Tarnowskie Góry Dworzec PKP
 | Kierunek: | Katowice Mickiewicza
Dni robocze
438 505 35 605 35 705 35 805 35 905 35 1005 35 1105 35 1205 35 1305 35 1405 35 1505 35 1605 35 1705 35 1805 25Z 35 1922 2012 37 2122 2208Z 14 58D
Soboty
435W 505W 35W 605W 35W 705W 35W 805W 35W 905W 35W 1005W 35W 1105W 35W 1205W 35W 1305W 35W 1405W 35W 1505W 35W 1605W 35W 1705W 35W 1805W 35W 1907W 37W 2007W 37W 2107W 37W 2214W 29Z 58WD
Niedziele i święta
435W 505W 35W 605W 35W 705W 35W 805W 35W 905W 35W 1005W 35W 1105W 35W 1205W 35W 1305W 35W 1405W 35W 1505W 35W 1605W 35W 1705W 35W 1805W 35W 1907W 2007W 37W 2107W 37W 2214W 29Z 58WD

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
D - kurs do przystanku Dąbrówka Wielka Dołki Kaplica
W - kurs przez Osiedle Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.698 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Katowice Sokolska
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
535 605 34 704 34 804 34 904 34 1004 34 1104 34 1204 34 1304 34 1404 34 1504 34 1604 34 1704 34 1804 38 1908 38 2023 57 2133 2208Z 35Z 2329Z
Soboty
511W 41W 611W 41W 711W 41W 811W 40W 910W 40W 1010W 40W 1110W 40W 1210W 40W 1310W 40W 1410W 41W 1511W 41W 1611W 41W 1711W 41W 1812W 44W 1914W 44W 2014W 44WZ 2113W 38W 2204WZ 29WZ 56WZ 2331WZ
Niedziele i święta
511W 41W 611W 41W 711W 41W 811W 41W 911W 41W 1011W 41W 1111W 41W 1211W 41W 1311W 41W 1411W 41W 1511W 41W 1611W 41W 1711W 41W 1812W 44W 1914W 44W 2014W 44WZ 2113W 38W 2204WZ 29WZ 56WZ 2331WZ

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
W - kurs przez Osiedle Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 2.792 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Tarnowskie Góry Stara
 | Kierunek: | Katowice Mickiewicza
Dni robocze
440 508 38 608 38 708 38 808 38 908 38 1008 38 1108 38 1208 38 1308 38 1408 38 1508 38 1608 38 1708 38 1808 28Z 38 1924 2014 39 2124 2210Z 16 2300D
Soboty
437W 508W 38W 608W 38W 708W 38W 808W 38W 908W 38W 1008W 38W 1108W 38W 1208W 38W 1308W 38W 1408W 38W 1508W 38W 1608W 38W 1708W 38W 1808W 38W 1909W 39W 2009W 39W 2109W 39W 2216W 31Z 2300WD
Niedziele i święta
437W 508W 38W 608W 38W 708W 38W 808W 38W 908W 38W 1008W 38W 1108W 38W 1208W 38W 1308W 38W 1408W 38W 1508W 38W 1608W 38W 1708W 38W 1808W 38W 1909W 2009W 39W 2109W 39W 2216W 31Z 2300WD

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
D - kurs do przystanku Dąbrówka Wielka Dołki Kaplica
W - kurs przez Osiedle Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.789 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Koszutka GIG
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
539 609 38 708 38 808 38 908 38 1008 38 1108 38 1208 38 1308 38 1408 38 1508 38 1608 38 1708 38 1808 42 1912 42 2027 2101 37 2212Z 39Z 2332Z
Soboty
515W 45W 615W 45W 715W 45W 815W 44W 914W 44W 1014W 44W 1114W 44W 1214W 44W 1314W 44W 1414W 45W 1515W 45W 1615W 45W 1715W 45W 1816W 48W 1918W 48W 2018W 48WZ 2117W 42W 2208WZ 33WZ 2300WZ 34WZ
Niedziele i święta
515W 45W 615W 45W 715W 45W 815W 45W 915W 45W 1015W 45W 1115W 45W 1215W 45W 1315W 45W 1415W 45W 1515W 45W 1615W 45W 1715W 45W 1816W 48W 1918W 48W 2018W 48WZ 2117W 42W 2208WZ 33WZ 2300WZ 34WZ

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
W - kurs przez Osiedle Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 3.880 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Tarnowskie Góry Obwodnica
 | Kierunek: | Katowice Mickiewicza
Dni robocze
442 510 40 610 40 710 40 810 40 910 40 1010 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610 40 1710 40 1810 30Z 40 1926 2016 41 2126 2212Z 18 2302D
Soboty
439W 510W 40W 610W 40W 710W 40W 810W 40W 910W 40W 1010W 40W 1110W 40W 1210W 40W 1310W 40W 1410W 40W 1510W 40W 1610W 40W 1710W 40W 1810W 40W 1911W 41W 2011W 41W 2111W 41W 2218W 33Z 2302WD
Niedziele i święta
439W 510W 40W 610W 40W 710W 40W 810W 40W 910W 40W 1010W 40W 1110W 40W 1210W 40W 1310W 40W 1410W 40W 1510W 40W 1610W 40W 1710W 40W 1810W 40W 1911W 2011W 41W 2111W 41W 2218W 33Z 2302WD

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
D - kurs do przystanku Dąbrówka Wielka Dołki Kaplica
W - kurs przez Osiedle Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.884 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Wełnowiec Poczta
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
541 611 40 710 40 810 40 910 40 1010 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610 40 1710 40 1810 44 1914 44 2029 2103 39 2214Z 41Z 2333Z
Soboty
517W 47W 617W 47W 717W 47W 817W 46W 916W 46W 1016W 46W 1116W 46W 1216W 46W 1316W 46W 1416W 47W 1517W 47W 1617W 47W 1717W 47W 1818W 50W 1920W 50W 2020W 50WZ 2119W 44W 2210WZ 35WZ 2301WZ 35WZ
Niedziele i święta
517W 47W 617W 47W 717W 47W 817W 47W 917W 47W 1017W 47W 1117W 47W 1217W 47W 1317W 47W 1417W 47W 1517W 47W 1617W 47W 1717W 47W 1818W 50W 1920W 50W 2020W 50WZ 2119W 44W 2210WZ 35WZ 2301WZ 35WZ

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
W - kurs przez Osiedle Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 4.506 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Nakło Śląskie Szkoła Rolnicza
 | Kierunek: | Katowice Mickiewicza
Dni robocze
444 513 43 613 43 713 43 813 43 913 43 1013 43 1113 43 1213 43 1313 43 1413 43 1513 43 1613 43 1713 43 1813 33Z 43 1928 2018 43 2128 2214Z 20 2304D
Soboty
441W 513W 43W 613W 43W 713W 43W 813W 43W 913W 43W 1013W 43W 1113W 43W 1213W 43W 1313W 43W 1413W 43W 1513W 43W 1613W 43W 1713W 43W 1813W 43W 1913W 43W 2013W 43W 2113W 43W 2220W 35Z 2304WD
Niedziele i święta
441W 513W 43W 613W 43W 713W 43W 813W 43W 913W 43W 1013W 43W 1113W 43W 1213W 43W 1313W 43W 1413W 43W 1513W 43W 1613W 43W 1713W 43W 1813W 43W 1913W 2013W 43W 2113W 43W 2220W 35Z 2304WD

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
D - kurs do przystanku Dąbrówka Wielka Dołki Kaplica
W - kurs przez Osiedle Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 2.876 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Wełnowiec Cynkownia
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
543 613 42 712 42 812 42 912 42 1012 42 1112 42 1212 42 1312 42 1412 42 1512 42 1612 42 1712 42 1812 46 1916 46 2031 2105 41 2216Z 43Z 2335Z
Soboty
519W 49W 619W 49W 719W 49W 819W 48W 918W 48W 1018W 48W 1118W 48W 1218W 48W 1318W 48W 1418W 49W 1519W 49W 1619W 49W 1719W 49W 1820W 52W 1922W 52W 2022W 52WZ 2121W 46W 2212WZ 37WZ 2303WZ 37WZ
Niedziele i święta
519W 49W 619W 49W 719W 49W 819W 49W 919W 49W 1019W 49W 1119W 49W 1219W 49W 1319W 49W 1419W 49W 1519W 49W 1619W 49W 1719W 49W 1820W 52W 1922W 52W 2022W 52WZ 2121W 46W 2212WZ 37WZ 2303WZ 37WZ

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
W - kurs przez Osiedle Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 7.638 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Nakło Śląskie
 | Kierunek: | Katowice Mickiewicza
Dni robocze
445 514 44 614 44 714 44 814 44 914 44 1014 44 1114 44 1214 44 1314 44 1414 44 1514 44 1614 44 1714 44 1814 34Z 44 1929 2019 44 2129 2215Z 21 2305D
Soboty
442W 514W 44W 614W 44W 714W 44W 814W 44W 914W 44W 1014W 44W 1114W 44W 1214W 44W 1314W 44W 1414W 44W 1514W 44W 1614W 44W 1714W 44W 1814W 44W 1914W 44W 2014W 44W 2114W 44W 2221W 36Z 2305WD
Niedziele i święta
442W 514W 44W 614W 44W 714W 44W 814W 44W 914W 44W 1014W 44W 1114W 44W 1214W 44W 1314W 44W 1414W 44W 1514W 44W 1614W 44W 1714W 44W 1814W 44W 1914W 2014W 44W 2114W 44W 2221W 36Z 2305WD

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
D - kurs do przystanku Dąbrówka Wielka Dołki Kaplica
W - kurs przez Osiedle Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 6.165 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Wełnowiec Plac Alfreda
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
545 615 44 714 44 814 44 914 44 1014 44 1114 44 1214 44 1314 44 1414 44 1514 44 1614 44 1714 44 1814 48 1918 48 2033 2107 43 2218Z 45Z 2337Z
Soboty
521W 51W 621W 51W 721W 51W 821W 50W 920W 50W 1020W 50W 1120W 50W 1220W 50W 1320W 50W 1420W 51W 1521W 51W 1621W 51W 1721W 51W 1822W 54W 1924W 54W 2024W 54WZ 2123W 48W 2214WZ 39WZ 2305WZ 39WZ
Niedziele i święta
521W 51W 621W 51W 721W 51W 821W 51W 921W 51W 1021W 51W 1121W 51W 1221W 51W 1321W 51W 1421W 51W 1521W 51W 1621W 51W 1721W 51W 1822W 54W 1924W 54W 2024W 54WZ 2123W 48W 2214WZ 39WZ 2305WZ 39WZ

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
W - kurs przez Osiedle Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 8.281 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Świerklaniec Szkoła
 | Kierunek: | Katowice Mickiewicza
Dni robocze
448 517 47 617 47 717 47 817 47 917 47 1017 47 1117 47 1217 47 1317 47 1417 47 1517 47 1617 47 1717 47 1817 37Z 47 1932 2022 47 2132 2218Z 24 2308D
Soboty
445W 517W 47W 617W 47W 717W 47W 817W 47W 917W 47W 1017W 47W 1117W 47W 1217W 47W 1317W 47W 1417W 47W 1517W 47W 1617W 47W 1717W 47W 1817W 47W 1917W 47W 2017W 47W 2117W 47W 2224W 39Z 2308WD
Niedziele i święta
445W 517W 47W 617W 47W 717W 47W 817W 47W 917W 47W 1017W 47W 1117W 47W 1217W 47W 1317W 47W 1417W 47W 1517W 47W 1617W 47W 1717W 47W 1817W 47W 1917W 2017W 47W 2117W 47W 2224W 39Z 2308WD

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
D - kurs do przystanku Dąbrówka Wielka Dołki Kaplica
W - kurs przez Osiedle Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 11.61 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Siemianowice Plac Skargi
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
548 618 47 717 47 817 47 917 47 1017 47 1117 47 1217 47 1317 47 1417 47 1517 47 1617 47 1717 47 1817 51 1921 51 2036 2110 46 2221Z 48Z 2340Z
Soboty
524W 54W 624W 54W 724W 54W 824W 53W 923W 53W 1023W 53W 1123W 53W 1223W 53W 1323W 53W 1423W 54W 1524W 54W 1624W 54W 1724W 54W 1825W 57W 1927W 57W 2027W 57WZ 2126W 51W 2217WZ 42WZ 2308WZ 42WZ
Niedziele i święta
524W 54W 624W 54W 724W 54W 824W 54W 924W 54W 1024W 54W 1124W 54W 1224W 54W 1324W 54W 1424W 54W 1524W 54W 1624W 54W 1724W 54W 1825W 57W 1927W 57W 2027W 57WZ 2126W 51W 2217WZ 42WZ 2308WZ 42WZ

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
W - kurs przez Osiedle Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 11.63 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Świerklaniec Zajezdnia
 | Kierunek: | Katowice Mickiewicza
Dni robocze
407D 25 27D 50D
Soboty
359W 415D 21W 28D
Niedziele i święta
359W 415D 21W 28D

Objaśnienia:
D - kurs do przystanku Dąbrówka Wielka Dołki Kaplica
W - kurs przez Osiedle Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.832 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Siemianowice Świerczewskiego
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
550 620 49 719 49 819 49 919 49 1019 49 1119 49 1219 49 1319 49 1419 49 1519 49 1619 49 1719 49 1819 53 1923 53 2038 2112 48 2223Z 50Z 2342Z
Soboty
526W 56W 626W 56W 726W 56W 826W 55W 925W 55W 1025W 55W 1125W 55W 1225W 55W 1325W 55W 1425W 56W 1526W 56W 1626W 56W 1726W 56W 1827W 59W 1929W 59W 2029W 59WZ 2128W 53W 2219WZ 44WZ 2310WZ 44WZ
Niedziele i święta
526W 56W 626W 56W 726W 56W 826W 56W 926W 56W 1026W 56W 1126W 56W 1226W 56W 1326W 56W 1426W 56W 1526W 56W 1626W 56W 1726W 56W 1827W 59W 1929W 59W 2029W 59WZ 2128W 53W 2219WZ 44WZ 2310WZ 44WZ

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
W - kurs przez Osiedle Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 13.48 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Świerklaniec Park
 | Kierunek: | Katowice Mickiewicza
Dni robocze
408D 26 28D 50 51D 519 49 619 49 719 49 819 49 919 49 1019 49 1119 49 1219 49 1319 49 1419 49 1519 49 1619 49 1719 49 1819 39Z 49 1934 2024 49 2134 2220Z 26 2310D
Soboty
400W 16D 22W 29D 47W 519W 49W 619W 49W 719W 49W 819W 49W 919W 49W 1019W 49W 1119W 49W 1219W 49W 1319W 49W 1419W 49W 1519W 49W 1619W 49W 1719W 49W 1819W 49W 1919W 49W 2019W 49W 2119W 49W 2226W 41Z 2310WD
Niedziele i święta
400W 16D 22W 29D 47W 519W 49W 619W 49W 719W 49W 819W 49W 919W 49W 1019W 49W 1119W 49W 1219W 49W 1319W 49W 1419W 49W 1519W 49W 1619W 49W 1719W 49W 1819W 49W 1919W 2019W 49W 2119W 49W 2226W 41Z 2310WD

Objaśnienia:
D - kurs do przystanku Dąbrówka Wielka Dołki Kaplica
Z - kurs do przystanku Świerklaniec Zajezdnia
W - kurs przez Osiedle Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 3.964 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Siemianowice Nowy Świat
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
552 622 51 721 51 821 51 921 51 1021 51 1121 51 1221 51 1321 51 1421 51 1521 51 1621 51 1721 51 1821 55 1925 55 2040 2114 50 2225Z 52Z 2344Z
Soboty
528W 58W 628W 58W 728W 58W 828W 57W 927W 57W 1027W 57W 1127W 57W 1227W 57W 1327W 57W 1427W 58W 1528W 58W 1628W 58W 1728W 58W 1829W 1901W 31W 2001W 31W 2101WZ 30W 55W 2221WZ 46WZ 2312WZ 46WZ
Niedziele i święta
528W 58W 628W 58W 728W 58W 828W 58W 928W 58W 1028W 58W 1128W 58W 1228W 58W 1328W 58W 1428W 58W 1528W 58W 1628W 58W 1728W 58W 1829W 1901W 31W 2001W 31W 2101WZ 30W 55W 2221WZ 46WZ 2312WZ 46WZ

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
W - kurs przez Osiedle Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 17.21 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Siemianowice Łącząca
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
553 623 52 722 52 822 52 922 52 1022 52 1122 52 1222 52 1322 52 1422 52 1522 52 1622 52 1722 52 1822 56 1926 56 2041 2115 51 2226Z 53Z 2345Z
Soboty
529W 59W 629W 59W 729W 59W 829W 58W 928W 58W 1028W 58W 1128W 58W 1228W 58W 1328W 58W 1428W 59W 1529W 59W 1629W 59W 1729W 59W 1830W 1902W 32W 2002W 32W 2102WZ 31W 56W 2222WZ 47WZ 2313WZ 47WZ
Niedziele i święta
529W 59W 629W 59W 729W 59W 829W 59W 929W 59W 1029W 59W 1129W 59W 1229W 59W 1329W 59W 1429W 59W 1529W 59W 1629W 59W 1729W 59W 1830W 1902W 32W 2002W 32W 2102WZ 31W 56W 2222WZ 47WZ 2313WZ 47WZ

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
W - kurs przez Osiedle Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 18.29 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Kozłowa Góra I
 | Kierunek: | Katowice Mickiewicza
Dni robocze
412D 30 32D 54 55D 523 53 623 53 723 53 823 53 923 53 1023 53 1123 53 1223 53 1323 53 1423 53 1523 53 1623 53 1723 53 1823 53 1938 2028 53 2138 2230 2314D
Soboty
404W 20D 26W 33D 51W 523W 53W 623W 53W 723W 53W 823W 53W 923W 53W 1023W 53W 1123W 53W 1223W 53W 1323W 53W 1423W 53W 1523W 53W 1623W 53W 1723W 53W 1823W 53W 1923W 53W 2023W 53W 2123W 53W 2230W 2314WD
Niedziele i święta
404W 20D 26W 33D 51W 523W 53W 623W 53W 723W 53W 823W 53W 923W 53W 1023W 53W 1123W 53W 1223W 53W 1323W 53W 1423W 53W 1523W 53W 1623W 53W 1723W 53W 1823W 53W 1923W 2023W 53W 2123W 53W 2230W 2314WD

Objaśnienia:
D - kurs do przystanku Dąbrówka Wielka Dołki Kaplica
W - kurs przez Osiedle Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 10.02 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Michałkowice Kopalnia
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
555 625 54 724 54 824 54 924 54 1024 54 1124 54 1224 54 1324 54 1424 54 1524 54 1624 54 1724 54 1824 58 1928 58 2043 2117 53 2228Z 55Z 2347Z
Soboty
531W 601W 31W 701W 31W 801W 31W 900W 30W 1000W 30W 1100W 30W 1200W 30W 1300W 30W 1400W 30W 1501W 31W 1601W 31W 1701W 31W 1801W 32W 1904W 34W 2004W 34W 2104WZ 33W 58W 2224WZ 49WZ 2315WZ 49WZ
Niedziele i święta
531W 601W 31W 701W 31W 801W 31W 901W 31W 1001W 31W 1101W 31W 1201W 31W 1301W 31W 1401W 31W 1501W 31W 1601W 31W 1701W 31W 1801W 32W 1904W 34W 2004W 34W 2104WZ 33W 58W 2224WZ 49WZ 2315WZ 49WZ

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
W - kurs przez Osiedle Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 21.96 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Kozłowa Góra Tarnogórska
 | Kierunek: | Katowice Mickiewicza
Dni robocze
413D 31 33D 55 56D 524 54 624 54 724 54 824 54 924 54 1024 54 1124 54 1224 54 1324 54 1424 54 1524 54 1624 54 1724 54 1824 54 1939 2029 54 2139 2231 2315D
Soboty
405W 21D 27W 34D 52W 524W 54W 624W 54W 724W 54W 824W 54W 924W 54W 1024W 54W 1124W 54W 1224W 54W 1324W 54W 1424W 54W 1524W 54W 1624W 54W 1724W 54W 1824W 54W 1924W 54W 2024W 54W 2124W 54W 2231W 2315WD
Niedziele i święta
405W 21D 27W 34D 52W 524W 54W 624W 54W 724W 54W 824W 54W 924W 54W 1024W 54W 1124W 54W 1224W 54W 1324W 54W 1424W 54W 1524W 54W 1624W 54W 1724W 54W 1824W 54W 1924W 2024W 54W 2124W 54W 2231W 2315WD

Objaśnienia:
D - kurs do przystanku Dąbrówka Wielka Dołki Kaplica
W - kurs przez Osiedle Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 12.19 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Michałkowice Kościół
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
556 626 55 725 55 825 55 925 55 1025 55 1125 55 1225 55 1325 55 1425 55 1525 55 1625 55 1725 55 1825 59 1929 59 2044 2118 54 2229Z 56Z 2348Z
Soboty
532W 602W 32W 702W 32W 802W 32W 901W 31W 1001W 31W 1101W 31W 1201W 31W 1301W 31W 1401W 31W 1502W 32W 1602W 32W 1702W 32W 1802W 33W 1905W 35W 2005W 35W 2105WZ 34W 59W 2225WZ 50WZ 2316WZ 50WZ
Niedziele i święta
532W 602W 32W 702W 32W 802W 32W 902W 32W 1002W 32W 1102W 32W 1202W 32W 1302W 32W 1402W 32W 1502W 32W 1602W 32W 1702W 32W 1802W 33W 1905W 35W 2005W 35W 2105WZ 34W 59W 2225WZ 50WZ 2316WZ 50WZ

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
W - kurs przez Osiedle Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 24.38 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Piekary Śląskie Lipki na żądanie
 | Kierunek: | Katowice Mickiewicza
Dni robocze
414D 32 34D 56 57D 526 56 626 56 726 56 826 56 926 56 1026 56 1126 56 1226 56 1326 56 1426 56 1526 56 1626 56 1726 56 1826 56 1940 2030 55 2140 2232 2316D
Soboty
406W 22D 28W 35D 53W 526W 56W 626W 56W 726W 56W 826W 56W 926W 56W 1026W 56W 1126W 56W 1226W 56W 1326W 56W 1426W 56W 1526W 56W 1626W 56W 1726W 56W 1826W 56W 1925W 55W 2025W 55W 2125W 55W 2232W 2316WD
Niedziele i święta
406W 22D 28W 35D 53W 526W 56W 626W 56W 726W 56W 826W 56W 926W 56W 1026W 56W 1126W 56W 1226W 56W 1326W 56W 1426W 56W 1526W 56W 1626W 56W 1726W 56W 1826W 56W 1925W 2025W 55W 2125W 55W 2232W 2316WD

Objaśnienia:
D - kurs do przystanku Dąbrówka Wielka Dołki Kaplica
W - kurs przez Osiedle Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 13.09 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Michałkowice Bank
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
558 628 57 727 57 827 57 927 57 1027 57 1127 57 1227 57 1327 57 1427 57 1527 57 1627 57 1727 57 1827 1901 31 2001 46 2120 56 2231Z 58Z 2350Z
Soboty
534W 604W 34W 704W 34W 804W 34W 903W 33W 1003W 33W 1103W 33W 1203W 33W 1303W 33W 1403W 33W 1504W 34W 1604W 34W 1704W 34W 1804W 35W 1907W 37W 2007W 37W 2107WZ 36W 2201W 27WZ 52WZ 2318WZ 52WZ
Niedziele i święta
534W 604W 34W 704W 34W 804W 34W 904W 34W 1004W 34W 1104W 34W 1204W 34W 1304W 34W 1404W 34W 1504W 34W 1604W 34W 1704W 34W 1804W 35W 1907W 37W 2007W 37W 2107WZ 36W 2201W 27WZ 52WZ 2318WZ 52WZ

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
W - kurs przez Osiedle Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 26.06 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Piekary Śląskie PGR
 | Kierunek: | Katowice Mickiewicza
Soboty
408 30 55 528 58 628 58 728 58 828 58 928 58 1028 58 1128 58 1228 58 1328 58 1428 58 1528 58 1628 58 1728 58 1828 58 1927 57 2027 57 2127 57 2234 2318D
Niedziele i święta
408 30 55 528 58 628 58 728 58 828 58 928 58 1028 58 1128 58 1228 58 1328 58 1428 58 1528 58 1628 58 1728 58 1828 58 1927 2027 57 2127 57 2234 2318D

Objaśnienia:
D - kurs do przystanku Dąbrówka Wielka Dołki Kaplica

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 13.13 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Michałkowice Skrzyżowanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
600 30 59 729 59 829 59 929 59 1029 59 1129 59 1229 59 1329 59 1429 59 1529 59 1629 59 1729 59 1829 1903 33 2003 48 2122 58 2233Z 2300Z 52Z
Soboty
536W 606W 36W 706W 36W 806W 36W 905W 35W 1005W 35W 1105W 35W 1205W 35W 1305W 35W 1405W 35W 1506W 36W 1606W 36W 1706W 36W 1806W 37W 1909W 39W 2009W 39W 2109WZ 38W 2203W 29WZ 54WZ 2320WZ 54WZ
Niedziele i święta
536W 606W 36W 706W 36W 806W 36W 906W 36W 1006W 36W 1106W 36W 1206W 36W 1306W 36W 1406W 36W 1506W 36W 1606W 36W 1706W 36W 1806W 37W 1909W 39W 2009W 39W 2109WZ 38W 2203W 29WZ 54WZ 2320WZ 54WZ

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
W - kurs przez Osiedle Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 27.93 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Osiedle Wieczorka Szkoła
 | Kierunek: | Katowice Mickiewicza
Soboty
409 31 56 529 59 629 59 729 59 829 59 929 59 1029 59 1129 59 1229 59 1329 59 1429 59 1529 59 1629 59 1729 59 1829 59 1928 58 2028 58 2128 58 2235 2319D
Niedziele i święta
409 31 56 529 59 629 59 729 59 829 59 929 59 1029 59 1129 59 1229 59 1329 59 1429 59 1529 59 1629 59 1729 59 1829 59 1928 2028 58 2128 58 2235 2319D

Objaśnienia:
D - kurs do przystanku Dąbrówka Wielka Dołki Kaplica

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 14.54 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Dąbrówka Wielka Droga do Szybu Rozalia na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
602 32 701 32 802 32 902 32 1002 32 1102 32 1202 32 1302 32 1402 32 1502 32 1602 32 1702 32 1802 32 1905 35 2005 50 2124 2200 35Z 2302Z 54Z
Soboty
538W 608W 38W 708W 38W 808W 38W 908W 38W 1008W 38W 1108W 38W 1208W 38W 1308W 38W 1408W 38W 1508W 38W 1608W 38W 1708W 38W 1808W 39W 1911W 41W 2011W 41W 2111WZ 40W 2205W 31WZ 56WZ 2322WZ 56WZ
Niedziele i święta
538W 608W 38W 708W 38W 808W 38W 908W 38W 1008W 38W 1108W 38W 1208W 38W 1308W 38W 1408W 38W 1508W 38W 1608W 38W 1708W 38W 1808W 39W 1911W 41W 2011W 41W 2111WZ 40W 2205W 31WZ 56WZ 2322WZ 56WZ

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
W - kurs przez Osiedle Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 30.57 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Osiedle Wieczorka Dworzec
 | Kierunek: | Katowice Mickiewicza
Soboty
410 32 57 530 600 30 700 30 800 30 900 30 1000 30 1100 30 1200 30 1300 30 1400 30 1500 30 1600 30 1700 30 1800 30 1900 29 59 2029 59 2129 59 2236 2320D
Niedziele i święta
410 32 57 530 600 30 700 30 800 30 900 30 1000 30 1100 30 1200 30 1300 30 1400 30 1500 30 1600 30 1700 30 1800 30 1900 29 2029 59 2129 59 2236 2320D

Objaśnienia:
D - kurs do przystanku Dąbrówka Wielka Dołki Kaplica

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 15.80 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Dąbrówka Wielka Dołki Kaplica
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
440 501 28 2341Z
Soboty
447W 502W 2347Z
Niedziele i święta
447W 502W 2347Z

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
W - kurs przez Osiedle Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 26.64 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Osiedle Wieczorka Szkoła
 | Kierunek: | Katowice Mickiewicza
Soboty
412 34 59 532 602 32 702 32 802 32 902 32 1002 32 1102 32 1202 32 1302 32 1402 32 1502 32 1602 32 1702 32 1802 32 1902 31 2001 31 2101 31 2201 38 2322D
Niedziele i święta
412 34 59 532 602 32 702 32 802 32 902 32 1002 32 1102 32 1202 32 1302 32 1402 32 1502 32 1602 32 1702 32 1802 32 1902 31 2031 2101 31 2201 38 2322D

Objaśnienia:
D - kurs do przystanku Dąbrówka Wielka Dołki Kaplica

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 16.73 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Dąbrówka Wielka Dołki
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
442 503 30 2343Z
Soboty
449W 504W 2349Z
Niedziele i święta
449W 504W 2349Z

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
W - kurs przez Osiedle Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 27.58 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Piekary Śląskie PGR
 | Kierunek: | Katowice Mickiewicza
Dni robocze
416D 34 36D 58 59D 528 58 628 58 728 58 828 58 928 58 1028 58 1128 58 1228 58 1328 58 1428 58 1528 58 1628 58 1728 58 1828 58 1942 2032 57 2142 2234 2318D
Soboty
414 24D 36 37D 501 34 604 34 704 34 804 34 904 34 1004 34 1104 34 1204 34 1304 34 1404 34 1504 34 1604 34 1704 34 1804 34 1904 33 2003 33 2103 33 2203 40 2324D
Niedziele i święta
414 24D 36 37D 501 34 604 34 704 34 804 34 904 34 1004 34 1104 34 1204 34 1304 34 1404 34 1504 34 1604 34 1704 34 1804 34 1904 33 2033 2103 33 2203 40 2324D

Objaśnienia:
D - kurs do przystanku Dąbrówka Wielka Dołki Kaplica

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 21.51 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Dąbrówka Wielka Droga do Kopalni Andaluzja na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
443 504 31 2344Z
Soboty
450W 505W 2350Z
Niedziele i święta
450W 505W 2350Z

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
W - kurs przez Osiedle Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 30.25 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Piekary Śląskie Kościół
 | Kierunek: | Katowice Mickiewicza
Dni robocze
418D 36 38D 500 01D 30 600 30 700 30 800 30 900 30 1000 30 1100 30 1200 30 1300 30 1400 30 1500 30 1600 30 1700 30 1800 30 1900 44 2034 59 2144 2236 2320D
Soboty
416 26D 38 39D 503 36 606 36 706 36 806 36 906 36 1006 36 1106 36 1206 36 1306 36 1406 36 1506 36 1606 36 1706 36 1806 36 1906 35 2005 35 2105 35 2205 42 2326D
Niedziele i święta
416 26D 38 39D 503 36 606 36 706 36 806 36 906 36 1006 36 1106 36 1206 36 1306 36 1406 36 1506 36 1606 36 1706 36 1806 36 1906 35 2035 2105 35 2205 42 2326D

Objaśnienia:
D - kurs do przystanku Dąbrówka Wielka Dołki Kaplica

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 21.95 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Dąbrówka Wielka Skrzyżowanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
444 505 32 603 33 702 33 803 33 903 33 1003 33 1103 33 1203 33 1303 33 1403 33 1503 33 1603 33 1703 33 1803 33 1906 36 2006 51 2125 2201 36Z 2303Z 45Z 55Z
Soboty
451W 506W 39W 609W 39W 709W 39W 809W 39W 909W 39W 1009W 39W 1109W 39W 1209W 39W 1309W 39W 1409W 39W 1509W 39W 1609W 39W 1709W 39W 1809W 40W 1912W 42W 2012W 42W 2112WZ 41W 2206W 32WZ 57WZ 2323WZ 51Z 57WZ
Niedziele i święta
451W 506W 39W 609W 39W 709W 39W 809W 39W 909W 39W 1009W 39W 1109W 39W 1209W 39W 1309W 39W 1409W 39W 1509W 39W 1609W 39W 1709W 39W 1809W 40W 1912W 42W 2012W 42W 2112WZ 41W 2206W 32WZ 57WZ 2323WZ 51Z 57WZ

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
W - kurs przez Osiedle Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 37.62 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Szarlej Poczta
 | Kierunek: | Katowice Mickiewicza
Dni robocze
420D 38 40D 502 03D 32 602 32 702 32 802 32 902 32 1002 32 1102 32 1202 32 1302 32 1402 32 1502 32 1602 32 1702 32 1802 32 1902 46 2036 2101 46 2238 2322D
Soboty
418 28D 40 41D 505 38 608 38 708 38 808 38 908 38 1008 38 1108 38 1208 38 1308 38 1408 38 1508 38 1608 38 1708 38 1808 38 1908 37 2007 37 2107 37 2207 44 2328D
Niedziele i święta
418 28D 40 41D 505 38 608 38 708 38 808 38 908 38 1008 38 1108 38 1208 38 1308 38 1408 38 1508 38 1608 38 1708 38 1808 38 1908 37 2037 2107 37 2207 44 2328D

Objaśnienia:
D - kurs do przystanku Dąbrówka Wielka Dołki Kaplica

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 23.08 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Dąbrówka Wielka
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
445 506 33 604 34 703 34 804 34 904 34 1004 34 1104 34 1204 34 1304 34 1404 34 1504 34 1604 34 1704 34 1804 34 1907 37 2007 52 2126 2202 37Z 2304Z 46Z 56Z
Soboty
452W 507W 40W 610W 40W 710W 40W 810W 40W 910W 40W 1010W 40W 1110W 40W 1210W 40W 1310W 40W 1410W 40W 1510W 40W 1610W 40W 1710W 40W 1810W 41W 1913W 43W 2013W 43W 2113WZ 42W 2207W 33WZ 58WZ 2324WZ 52Z 58WZ
Niedziele i święta
452W 507W 40W 610W 40W 710W 40W 810W 40W 910W 40W 1010W 40W 1110W 40W 1210W 40W 1310W 40W 1410W 40W 1510W 40W 1610W 40W 1710W 40W 1810W 41W 1913W 43W 2013W 43W 2113WZ 42W 2207W 33WZ 58WZ 2324WZ 52Z 58WZ

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
W - kurs przez Osiedle Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 37.46 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Szarlej Wyszyńskiego
 | Kierunek: | Katowice Mickiewicza
Dni robocze
422D 40 42D 504 05D 34 604 34 704 34 804 34 904 34 1004 34 1104 34 1204 34 1304 34 1404 34 1504 34 1604 34 1704 34 1804 34 1904 48 2038 2103 48 2240 2324D
Soboty
420 30D 42 43D 507 40 610 40 710 40 810 40 910 40 1010 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610 40 1710 40 1810 40 1910 39 2009 39 2109 39 2209 46 2330D
Niedziele i święta
420 30D 42 43D 507 40 610 40 710 40 810 40 910 40 1010 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610 40 1710 40 1810 40 1910 39 2039 2109 39 2209 46 2330D

Objaśnienia:
D - kurs do przystanku Dąbrówka Wielka Dołki Kaplica

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 23.28 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Dąbrówka Wielka Szkoła
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
446 507 34 605 35 704 35 805 35 905 35 1005 35 1105 35 1205 35 1305 35 1405 35 1505 35 1605 35 1705 35 1805 35 1908 38 2008 53 2127 2203 38Z 2305Z 47Z 57Z
Soboty
453W 508W 41W 611W 41W 711W 41W 811W 41W 911W 41W 1011W 41W 1111W 41W 1211W 41W 1311W 41W 1411W 41W 1511W 41W 1611W 41W 1711W 41W 1811W 42W 1914W 44W 2014W 44W 2114WZ 43W 2208W 34WZ 59WZ 2325WZ 53Z 59WZ
Niedziele i święta
453W 508W 41W 611W 41W 711W 41W 811W 41W 911W 41W 1011W 41W 1111W 41W 1211W 41W 1311W 41W 1411W 41W 1511W 41W 1611W 41W 1711W 41W 1811W 42W 1914W 44W 2014W 44W 2114WZ 43W 2208W 34WZ 59WZ 2325WZ 53Z 59WZ

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
W - kurs przez Osiedle Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 39.83 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Szarlej Osiedle Sowińskiego
 | Kierunek: | Katowice Mickiewicza
Dni robocze
423D 41 43D 506 07D 36 606 36 706 36 806 36 906 36 1006 36 1106 36 1206 36 1306 36 1406 36 1506 36 1606 36 1706 36 1806 36 1905 49 2039 2104 49 2241 2325D
Soboty
421 31D 43 44D 509 42 612 42 712 42 812 42 912 42 1012 42 1112 42 1212 42 1312 42 1412 42 1512 42 1612 42 1712 42 1812 42 1911 40 2010 40 2110 40 2210 47 2331D
Niedziele i święta
421 31D 43 44D 509 42 612 42 712 42 812 42 912 42 1012 42 1112 42 1212 42 1312 42 1412 42 1512 42 1612 42 1712 42 1812 42 1911 40 2040 2110 40 2210 47 2331D

Objaśnienia:
D - kurs do przystanku Dąbrówka Wielka Dołki Kaplica

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 26.74 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Brzeziny Śląskie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
449 510 37 608 38 707 38 808 38 908 38 1008 38 1108 38 1208 38 1308 38 1408 38 1508 38 1608 38 1708 38 1808 38 1911 41 2011 56 2130 2206 41Z 2308Z 50Z 000Z
Soboty
456W 511W 44W 614W 44W 714W 44W 814W 44W 914W 44W 1014W 44W 1114W 44W 1214W 44W 1314W 44W 1414W 44W 1514W 44W 1614W 44W 1714W 44W 1814W 45W 1917W 47W 2017W 47W 2117WZ 46W 2211W 37WZ 2302WZ 28WZ 56Z 002WZ
Niedziele i święta
456W 511W 44W 614W 44W 714W 44W 814W 44W 914W 44W 1014W 44W 1114W 44W 1214W 44W 1314W 44W 1414W 44W 1514W 44W 1614W 44W 1714W 44W 1814W 45W 1917W 47W 2017W 47W 2117WZ 46W 2211W 37WZ 2302WZ 28WZ 56Z 002WZ

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
W - kurs przez Osiedle Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 40.77 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Brzozowice
 | Kierunek: | Katowice Mickiewicza
Dni robocze
425D 43 45D 508 09D 38 608 38 708 38 808 38 908 38 1008 38 1108 38 1208 38 1308 38 1408 38 1508 38 1608 38 1708 38 1808 38 1907 51 2041 2106 51 2243 2327D
Soboty
423 33D 45 46D 511 44 614 44 714 44 814 44 914 44 1014 44 1114 44 1214 44 1314 44 1414 44 1514 44 1614 44 1714 44 1814 44 1913 42 2012 42 2112 42 2212 49 2333D
Niedziele i święta
423 33D 45 46D 511 44 614 44 714 44 814 44 914 44 1014 44 1114 44 1214 44 1314 44 1414 44 1514 44 1614 44 1714 44 1814 44 1913 42 2042 2112 42 2212 49 2333D

Objaśnienia:
D - kurs do przystanku Dąbrówka Wielka Dołki Kaplica

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 26.48 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Brzeziny Śląskie Bednorza na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
451 512 39 610 40 709 40 810 40 910 40 1010 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610 40 1710 40 1810 40 1913 43 2013 58 2132 2208 43Z 2310Z 52Z 002Z
Soboty
458W 513W 46W 616W 46W 716W 46W 816W 46W 916W 46W 1016W 46W 1116W 46W 1216W 46W 1316W 46W 1416W 46W 1516W 46W 1616W 46W 1716W 46W 1816W 47W 1919W 49W 2019W 49W 2119WZ 48W 2213W 39WZ 2304WZ 30WZ 58Z 004WZ
Niedziele i święta
458W 513W 46W 616W 46W 716W 46W 816W 46W 916W 46W 1016W 46W 1116W 46W 1216W 46W 1316W 46W 1416W 46W 1516W 46W 1616W 46W 1716W 46W 1816W 47W 1919W 49W 2019W 49W 2119WZ 48W 2213W 39WZ 2304WZ 30WZ 58Z 004WZ

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
W - kurs przez Osiedle Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 42.06 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Kamień
 | Kierunek: | Katowice Mickiewicza
Dni robocze
426D 44 46D 510 11D 40 610 40 710 40 810 40 910 40 1010 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610 40 1710 40 1810 40 1908 52 2042 2107 52 2244 2328D
Soboty
424 34D 46 47D 513 46 616 46 716 46 816 46 916 46 1016 46 1116 46 1216 46 1316 46 1416 46 1516 46 1616 46 1716 46 1816 46 1914 43 2013 43 2113 43 2213 50 2334D
Niedziele i święta
424 34D 46 47D 513 46 616 46 716 46 816 46 916 46 1016 46 1116 46 1216 46 1316 46 1416 46 1516 46 1616 46 1716 46 1816 46 1914 43 2043 2113 43 2213 50 2334D

Objaśnienia:
D - kurs do przystanku Dąbrówka Wielka Dołki Kaplica

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 27.71 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Kamień Kopalnia Andaluzja
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
452 513 40 611 41 710 41 811 41 911 41 1011 41 1111 41 1211 41 1311 41 1411 41 1511 41 1611 41 1711 41 1811 41 1914 44 2014 59 2133 2209 44Z 2311Z 53Z 003Z
Soboty
459W 514W 47W 617W 47W 717W 47W 817W 47W 917W 47W 1017W 47W 1117W 47W 1217W 47W 1317W 47W 1417W 47W 1517W 47W 1617W 47W 1717W 47W 1817W 48W 1920W 50W 2020W 50W 2120WZ 49W 2214W 40WZ 2305WZ 31WZ 59Z 005WZ
Niedziele i święta
459W 514W 47W 617W 47W 717W 47W 817W 47W 917W 47W 1017W 47W 1117W 47W 1217W 47W 1317W 47W 1417W 47W 1517W 47W 1617W 47W 1717W 47W 1817W 48W 1920W 50W 2020W 50W 2120WZ 49W 2214W 40WZ 2305WZ 31WZ 59Z 005WZ

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
W - kurs przez Osiedle Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 44.55 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Kamień Osiedle Powstańców
 | Kierunek: | Katowice Mickiewicza
Dni robocze
428D 46 48D 512 13D 42 612 42 712 42 812 42 912 42 1012 42 1112 42 1212 42 1312 42 1412 42 1512 42 1612 42 1712 42 1812 42 1910 54 2044 2109 54 2246 2330D
Soboty
426 36D 48 49D 515 48 618 48 718 48 818 48 918 48 1018 48 1118 48 1218 48 1318 48 1418 48 1518 48 1618 48 1718 48 1818 48 1916 45 2015 45 2115 45 2215 52 2336D
Niedziele i święta
426 36D 48 49D 515 48 618 48 718 48 818 48 918 48 1018 48 1118 48 1218 48 1318 48 1418 48 1518 48 1618 48 1718 48 1818 48 1916 45 2045 2115 45 2215 52 2336D

Objaśnienia:
D - kurs do przystanku Dąbrówka Wielka Dołki Kaplica

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 27.37 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Kamień Osiedle Powstańców
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
454 515 42 613 43 712 43 813 43 913 43 1013 43 1113 43 1213 43 1313 43 1413 43 1513 43 1613 43 1713 43 1813 43 1916 46 2016 2101 35 2211 46Z 2313Z 55Z 005Z
Soboty
501W 16W 49W 619W 49W 719W 49W 819W 49W 919W 49W 1019W 49W 1119W 49W 1219W 49W 1319W 49W 1419W 49W 1519W 49W 1619W 49W 1719W 49W 1819W 50W 1922W 52W 2022W 52W 2122WZ 51W 2216W 42WZ 2307WZ 33WZ 001Z 07WZ
Niedziele i święta
501W 16W 49W 619W 49W 719W 49W 819W 49W 919W 49W 1019W 49W 1119W 49W 1219W 49W 1319W 49W 1419W 49W 1519W 49W 1619W 49W 1719W 49W 1819W 50W 1922W 52W 2022W 52W 2122WZ 51W 2216W 42WZ 2307WZ 33WZ 001Z 07WZ

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
W - kurs przez Osiedle Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 45.40 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Kamień Kopalnia Andaluzja
 | Kierunek: | Katowice Mickiewicza
Dni robocze
430D 48 50D 514 15D 44 614 44 714 44 814 44 914 44 1014 44 1114 44 1214 44 1314 44 1414 44 1514 44 1614 44 1714 44 1814 44 1912 56 2046 2111 56 2248 2332D
Soboty
428 38D 50 51D 517 50 620 50 720 50 820 50 920 50 1020 50 1120 50 1220 50 1320 50 1420 50 1520 50 1620 50 1720 50 1820 50 1918 47 2017 47 2117 47 2217 54 2338D
Niedziele i święta
428 38D 50 51D 517 50 620 50 720 50 820 50 920 50 1020 50 1120 50 1220 50 1320 50 1420 50 1520 50 1620 50 1720 50 1820 50 1918 47 2047 2117 47 2217 54 2338D

Objaśnienia:
D - kurs do przystanku Dąbrówka Wielka Dołki Kaplica

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 31.28 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Kamień
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
456 517 44 615 45 714 45 815 45 915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1715 45 1815 45 1918 48 2018 2103 37 2213 48Z 2315Z 57Z 007Z
Soboty
503W 18W 51W 621W 51W 721W 51W 821W 51W 921W 51W 1021W 51W 1121W 51W 1221W 51W 1321W 51W 1421W 51W 1521W 51W 1621W 51W 1721W 51W 1821W 52W 1924W 54W 2024W 54W 2124WZ 53W 2218W 44WZ 2309WZ 35WZ 003Z 09WZ
Niedziele i święta
503W 18W 51W 621W 51W 721W 51W 821W 51W 921W 51W 1021W 51W 1121W 51W 1221W 51W 1321W 51W 1421W 51W 1521W 51W 1621W 51W 1721W 51W 1821W 52W 1924W 54W 2024W 54W 2124WZ 53W 2218W 44WZ 2309WZ 35WZ 003Z 09WZ

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
W - kurs przez Osiedle Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 48.30 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Brzeziny Śląskie Bednorza na żądanie
 | Kierunek: | Katowice Mickiewicza
Dni robocze
431D 49 51D 515 16D 45 615 45 715 45 815 45 915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1715 45 1815 45 1913 57 2047 2112 57 2249 2333D
Soboty
429 39D 51 52D 518 51 621 51 721 51 821 51 921 51 1021 51 1121 51 1221 51 1321 51 1421 51 1521 51 1621 51 1721 51 1821 51 1919 48 2018 48 2118 48 2218 55 2339D
Niedziele i święta
429 39D 51 52D 518 51 621 51 721 51 821 51 921 51 1021 51 1121 51 1221 51 1321 51 1421 51 1521 51 1621 51 1721 51 1821 51 1919 48 2048 2118 48 2218 55 2339D

Objaśnienia:
D - kurs do przystanku Dąbrówka Wielka Dołki Kaplica

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 30.55 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Brzozowice
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
457 519 46 617 47 716 47 817 47 917 47 1017 47 1117 47 1217 47 1317 47 1417 47 1517 47 1617 47 1717 47 1817 47 1919 49 2019 2104 38 2214 49Z 2316Z 58Z 008Z
Soboty
505W 20W 53W 623W 53W 723W 53W 823W 53W 923W 53W 1023W 53W 1123W 53W 1223W 53W 1323W 53W 1423W 53W 1523W 53W 1623W 53W 1723W 53W 1823W 54W 1925W 55W 2025W 55W 2125WZ 54W 2219W 45WZ 2310WZ 36WZ 004Z 10WZ
Niedziele i święta
505W 20W 53W 623W 53W 723W 53W 823W 53W 923W 53W 1023W 53W 1123W 53W 1223W 53W 1323W 53W 1423W 53W 1523W 53W 1623W 53W 1723W 53W 1823W 54W 1925W 55W 2025W 55W 2125WZ 54W 2219W 45WZ 2310WZ 36WZ 004Z 10WZ

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
W - kurs przez Osiedle Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 50.95 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Brzeziny Śląskie
 | Kierunek: | Katowice Mickiewicza
Dni robocze
433D 51 53D 517 18D 47 617 47 717 47 817 47 917 47 1017 47 1117 47 1217 47 1317 47 1417 47 1517 47 1617 47 1717 47 1817 47 1915 59 2049 2114 59 2251 2335D
Soboty
431 41D 53 54D 520 53 623 53 723 53 823 53 923 53 1023 53 1123 53 1223 53 1323 53 1423 53 1523 53 1623 53 1723 53 1823 53 1921 50 2020 50 2120 50 2220 57 2341D
Niedziele i święta
431 41D 53 54D 520 53 623 53 723 53 823 53 923 53 1023 53 1123 53 1223 53 1323 53 1423 53 1523 53 1623 53 1723 53 1823 53 1921 50 2050 2120 50 2220 57 2341D

Objaśnienia:
D - kurs do przystanku Dąbrówka Wielka Dołki Kaplica

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 33.59 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Szarlej Osiedle Sowińskiego
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
459 521 48 619 49 718 49 819 49 919 49 1019 49 1119 49 1219 49 1319 49 1419 49 1519 49 1619 49 1719 49 1819 49 1921 51 2021 2106 40 2216 51Z 2318Z 000Z 10Z
Soboty
507W 22W 55W 625W 55W 725W 55W 825W 55W 925W 55W 1025W 55W 1125W 55W 1225W 55W 1325W 55W 1425W 55W 1525W 55W 1625W 55W 1725W 55W 1825W 56W 1927W 57W 2027W 57W 2127WZ 56W 2221W 47WZ 2312WZ 38WZ 006Z 12WZ
Niedziele i święta
507W 22W 55W 625W 55W 725W 55W 825W 55W 925W 55W 1025W 55W 1125W 55W 1225W 55W 1325W 55W 1425W 55W 1525W 55W 1625W 55W 1725W 55W 1825W 56W 1927W 57W 2027W 57W 2127WZ 56W 2221W 47WZ 2312WZ 38WZ 006Z 12WZ

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
W - kurs przez Osiedle Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 50.26 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Dąbrówka Wielka Szkoła
 | Kierunek: | Katowice Mickiewicza
Dni robocze
436D 54 56D 520 21D 50 620 50 720 50 820 50 920 50 1020 50 1120 50 1220 50 1320 50 1420 50 1520 50 1620 50 1720 50 1820 50 1918 2002 52 2117 2202 54 2338D
Soboty
434 44D 56 57D 523 56 626 56 726 56 826 56 926 56 1026 56 1126 56 1226 56 1326 56 1426 56 1526 56 1626 56 1726 56 1826 56 1924 53 2023 53 2123 53 2223 2300 44D
Niedziele i święta
434 44D 56 57D 523 56 626 56 726 56 826 56 926 56 1026 56 1126 56 1226 56 1326 56 1426 56 1526 56 1626 56 1726 56 1826 56 1924 53 2053 2123 53 2223 2300 44D

Objaśnienia:
D - kurs do przystanku Dąbrówka Wielka Dołki Kaplica

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 35.31 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Szarlej Wyszyńskiego
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
500 23 50 621 51 720 51 821 51 921 51 1021 51 1121 51 1221 51 1321 51 1421 51 1521 51 1621 51 1721 51 1821 51 1922 52 2022 2107 41 2217 52Z 2319Z 001Z 11Z
Soboty
509W 24W 57W 627W 57W 727W 57W 827W 57W 927W 57W 1027W 57W 1127W 57W 1227W 57W 1327W 57W 1427W 57W 1527W 57W 1627W 57W 1727W 57W 1827W 58W 1928W 58W 2028W 58W 2128WZ 57W 2222W 48WZ 2313WZ 39WZ 007Z 13WZ
Niedziele i święta
509W 24W 57W 627W 57W 727W 57W 827W 57W 927W 57W 1027W 57W 1127W 57W 1227W 57W 1327W 57W 1427W 57W 1527W 57W 1627W 57W 1727W 57W 1827W 58W 1928W 58W 2028W 58W 2128WZ 57W 2222W 48WZ 2313WZ 39WZ 007Z 13WZ

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
W - kurs przez Osiedle Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 51.48 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Szarlej Poczta
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
502 25 52 623 53 722 53 823 53 923 53 1023 53 1123 53 1223 53 1323 53 1423 53 1523 53 1623 53 1723 53 1823 53 1924 54 2024 2109 43 2219 54Z 2321Z 003Z 13Z
Soboty
511W 26W 59W 629W 59W 729W 59W 829W 59W 929W 59W 1029W 59W 1129W 59W 1229W 59W 1329W 59W 1429W 59W 1529W 59W 1629W 59W 1729W 59W 1829W 1900W 30W 2000W 30W 2100W 30WZ 59W 2224W 50WZ 2315WZ 41WZ 009Z 15WZ
Niedziele i święta
511W 26W 59W 629W 59W 729W 59W 829W 59W 929W 59W 1029W 59W 1129W 59W 1229W 59W 1329W 59W 1429W 59W 1529W 59W 1629W 59W 1729W 59W 1829W 1900W 30W 2000W 30W 2100W 30WZ 59W 2224W 50WZ 2315WZ 41WZ 009Z 15WZ

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
W - kurs przez Osiedle Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 51.95 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Dąbrówka Wielka
 | Kierunek: | Katowice Mickiewicza
Dni robocze
455 521 51 621 51 721 51 821 51 921 51 1021 51 1121 51 1221 51 1321 51 1421 51 1521 51 1621 51 1721 51 1821 51 1919 2003 53 2118 2203 55
Soboty
435 57 524 57 627 57 727 57 827 57 927 57 1027 57 1127 57 1227 57 1327 57 1427 57 1527 57 1627 57 1727 57 1827 57 1925 54 2024 54 2124 54 2224 2301
Niedziele i święta
435 57 524 57 627 57 727 57 827 57 927 57 1027 57 1127 57 1227 57 1327 57 1427 57 1527 57 1627 57 1727 57 1827 57 1925 54 2054 2124 54 2224 2301

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 32.76 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Piekary Śląskie Kościół
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
504 27 54 625 55 724 55 825 55 925 55 1025 55 1125 55 1225 55 1325 55 1425 55 1525 55 1625 55 1725 55 1825 55 1926 56 2026 2111 45 2221 56Z 2323Z 005Z 15Z
Soboty
513W 28W 601W 31W 701W 31W 801W 31W 901W 31W 1001W 31W 1101W 31W 1201W 31W 1301W 31W 1401W 31W 1501W 31W 1601W 31W 1701W 31W 1801W 31W 1902W 32W 2002W 32W 2102W 32WZ 2201W 26W 52WZ 2317WZ 43WZ 011Z 17WZ
Niedziele i święta
513W 28W 601W 31W 701W 31W 801W 31W 901W 31W 1001W 31W 1101W 31W 1201W 31W 1301W 31W 1401W 31W 1501W 31W 1601W 31W 1701W 31W 1801W 31W 1902W 32W 2002W 32W 2102W 32WZ 2201W 26W 52WZ 2317WZ 43WZ 011Z 17WZ

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
W - kurs przez Osiedle Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 53.41 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Dąbrówka Wielka Skrzyżowanie
 | Kierunek: | Katowice Mickiewicza
Dni robocze
456 522 52 622 52 722 52 822 52 922 52 1022 52 1122 52 1222 52 1322 52 1422 52 1522 52 1622 52 1722 52 1822 52 1920 2004 54 2119 2204 56
Soboty
436 58 525 58 628 58 728 58 828 58 928 58 1028 58 1128 58 1228 58 1328 58 1428 58 1528 58 1628 58 1728 58 1828 58 1926 55 2025 55 2125 55 2225 2302
Niedziele i święta
436 58 525 58 628 58 728 58 828 58 928 58 1028 58 1128 58 1228 58 1328 58 1428 58 1528 58 1628 58 1728 58 1828 58 1926 55 2055 2125 55 2225 2302

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 35.77 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Piekary Śląskie PGR
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Soboty
515 30 603 33 703 33 803 33 903 33 1003 33 1103 33 1203 33 1303 33 1403 33 1503 33 1603 33 1703 33 1803 33 1904 34 2004 34 2104 34Z 2203 28 54Z 2319Z 45Z 019Z
Niedziele i święta
515 30 603 33 703 33 803 33 903 33 1003 33 1103 33 1203 33 1303 33 1403 33 1503 33 1603 33 1703 33 1803 33 1904 34 2004 34 2104 34Z 2203 28 54Z 2319Z 45Z 019Z

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 52.13 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Dąbrówka Wielka Droga do Szybu Rozalia na żądanie
 | Kierunek: | Katowice Mickiewicza
Dni robocze
457 523 53 623 53 723 53 823 53 923 53 1023 53 1123 53 1223 53 1323 53 1423 53 1523 53 1623 53 1723 53 1823 53 1921 2005 55 2120 2205 57
Soboty
437 59 526 59 629 59 729 59 829 59 929 59 1029 59 1129 59 1229 59 1329 59 1429 59 1529 59 1629 59 1729 59 1829 59 1927 56 2026 56 2126 56 2226 2303
Niedziele i święta
437 59 526 59 629 59 729 59 829 59 929 59 1029 59 1129 59 1229 59 1329 59 1429 59 1529 59 1629 59 1729 59 1829 59 1927 56 2056 2126 56 2226 2303

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 35.89 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Osiedle Wieczorka Szkoła
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Soboty
517 32 605 35 705 35 805 35 905 35 1005 35 1105 35 1205 35 1305 35 1405 35 1505 35 1605 35 1705 35 1805 35 1906 36 2006 36 2106 36Z 2205 30 56Z 2321Z 47Z 021Z
Niedziele i święta
517 32 605 35 705 35 805 35 905 35 1005 35 1105 35 1205 35 1305 35 1405 35 1505 35 1605 35 1705 35 1805 35 1906 36 2006 36 2106 36Z 2205 30 56Z 2321Z 47Z 021Z

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 53.65 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Michałkowice Skrzyżowanie
 | Kierunek: | Katowice Mickiewicza
Dni robocze
459 525 55 625 55 725 55 825 55 925 55 1025 55 1125 55 1225 55 1325 55 1425 55 1525 55 1625 55 1725 55 1825 55 1923 2007 57 2122 2207 59
Soboty
439 501 28 601 31 701 31 801 31 901 31 1001 31 1101 31 1201 31 1301 31 1401 31 1501 31 1601 31 1701 31 1801 31 1901 29 58 2028 58 2128 58 2228 2305
Niedziele i święta
439 501 28 601 31 701 31 801 31 901 31 1001 31 1101 31 1201 31 1301 31 1401 31 1501 31 1601 31 1701 31 1801 31 1901 29 58 2058 2128 58 2228 2305

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 33.24 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Osiedle Wieczorka Dworzec
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Soboty
518 33 606 36 706 36 806 36 906 36 1006 36 1106 36 1206 36 1306 36 1406 36 1506 36 1606 36 1706 36 1806 36 1907 37 2007 37 2107 37Z 2206 31 57Z 2322Z 48Z 022Z
Niedziele i święta
518 33 606 36 706 36 806 36 906 36 1006 36 1106 36 1206 36 1306 36 1406 36 1506 36 1606 36 1706 36 1806 36 1907 37 2007 37 2107 37Z 2206 31 57Z 2322Z 48Z 022Z

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 55.97 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Michałkowice Bank
 | Kierunek: | Katowice Mickiewicza
Dni robocze
501 27 57 627 57 727 57 827 57 927 57 1027 57 1127 57 1227 57 1327 57 1427 57 1527 57 1627 57 1727 57 1827 57 1925 2009 59 2124 2209 2301
Soboty
441 503 30 603 33 703 33 803 33 903 33 1003 33 1103 33 1203 33 1303 33 1403 33 1503 33 1603 33 1703 33 1803 33 1903 31 2000 30 2100 30 2200 30 2307
Niedziele i święta
441 503 30 603 33 703 33 803 33 903 33 1003 33 1103 33 1203 33 1303 33 1403 33 1503 33 1603 33 1703 33 1803 33 1903 31 2000 2100 30 2200 30 2307

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 37.86 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Osiedle Wieczorka Szkoła
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Soboty
519 34 607 37 707 37 807 37 907 37 1007 37 1107 37 1207 37 1307 37 1407 37 1507 37 1607 37 1707 37 1807 37 1908 38 2008 38 2108 38Z 2207 32 58Z 2323Z 49Z 023Z
Niedziele i święta
519 34 607 37 707 37 807 37 907 37 1007 37 1107 37 1207 37 1307 37 1407 37 1507 37 1607 37 1707 37 1807 37 1908 38 2008 38 2108 38Z 2207 32 58Z 2323Z 49Z 023Z

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 58.58 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Michałkowice Kościół
 | Kierunek: | Katowice Mickiewicza
Dni robocze
503 29 59 629 59 729 59 829 59 929 59 1029 59 1129 59 1229 59 1329 59 1429 59 1529 59 1629 59 1729 59 1829 59 1927 2011 2101 26 2211 2303
Soboty
443 505 32 605 35 705 35 805 35 905 35 1005 35 1105 35 1205 35 1305 35 1405 35 1505 35 1605 35 1705 35 1805 35 1905 33 2002 32 2102 32 2202 32 2309
Niedziele i święta
443 505 32 605 35 705 35 805 35 905 35 1005 35 1105 35 1205 35 1305 35 1405 35 1505 35 1605 35 1705 35 1805 35 1905 33 2002 2102 32 2202 32 2309

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 40.48 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Piekary Śląskie PGR
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
506 29 56 627 57 726 57 827 57 927 57 1027 57 1127 57 1227 57 1327 57 1427 57 1527 57 1627 57 1727 57 1827 57 1928 58 2028 2113 47 2223 58Z 2325Z 007Z 17Z
Soboty
521 36 609 39 709 39 809 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1509 39 1609 39 1709 39 1809 39 1910 40 2010 40 2110 40Z 2209 34 2300Z 25Z 51Z 013Z 25Z
Niedziele i święta
521 36 609 39 709 39 809 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1509 39 1609 39 1709 39 1809 39 1910 40 2010 40 2110 40Z 2209 34 2300Z 25Z 51Z 013Z 25Z

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 61.75 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Michałkowice Kopalnia
 | Kierunek: | Katowice Mickiewicza
Dni robocze
504 30 600 30 700 30 800 30 900 30 1000 30 1100 30 1200 30 1300 30 1400 30 1500 30 1600 30 1700 30 1800 30 1900 28 2012 2102 27 2212 2304
Soboty
444 506 33 606 36 706 36 806 36 906 36 1006 36 1106 36 1206 36 1306 36 1406 36 1506 36 1606 36 1706 36 1806 36 1906 34 2003 33 2103 33 2203 33 2310
Niedziele i święta
444 506 33 606 36 706 36 806 36 906 36 1006 36 1106 36 1206 36 1306 36 1406 36 1506 36 1606 36 1706 36 1806 36 1906 34 2003 2103 33 2203 33 2310

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 40.78 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Piekary Śląskie Lipki na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
508 31 58 629 59 728 59 829 59 929 59 1029 59 1129 59 1229 59 1329 59 1429 59 1529 59 1629 59 1729 59 1829 59 1930 2000 30 2115 49 2225 2300Z 27Z 009Z 19Z
Soboty
523 38 611 41 711 41 811 41 911 41 1011 41 1111 41 1211 41 1311 41 1411 41 1511 41 1611 41 1711 41 1811 41 1912 42 2012 42 2112 42Z 2211 36 2302Z 27Z 53Z 015Z 27Z
Niedziele i święta
523 38 611 41 711 41 811 41 911 41 1011 41 1111 41 1211 41 1311 41 1411 41 1511 41 1611 41 1711 41 1811 41 1912 42 2012 42 2112 42Z 2211 36 2302Z 27Z 53Z 015Z 27Z

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 66.18 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Siemianowice Łącząca
 | Kierunek: | Katowice Mickiewicza
Dni robocze
506 32 602 32 702 32 802 32 902 32 1002 32 1102 32 1202 32 1302 32 1402 32 1502 32 1602 32 1702 32 1802 32 1902 30 2014 2104 29 2214 2306
Soboty
446 508 35 608 38 708 38 808 38 908 38 1008 38 1108 38 1208 38 1308 38 1408 38 1508 38 1608 38 1708 38 1808 38 1908 36 2005 35 2105 35 2205 35 2312
Niedziele i święta
446 508 35 608 38 708 38 808 38 908 38 1008 38 1108 38 1208 38 1308 38 1408 38 1508 38 1608 38 1708 38 1808 38 1908 36 2005 2105 35 2205 35 2312

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 43.06 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Kozłowa Góra Tarnogórska
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
510 33 600 31 701 30 801 31 901 31 1001 31 1101 31 1201 31 1301 31 1401 31 1501 31 1601 31 1701 31 1801 31 1901 31 2001 31 2116 50 2226 2301Z 28Z 010Z 20Z
Soboty
525 40 613 43 713 43 813 43 913 43 1013 43 1113 43 1213 43 1313 43 1413 43 1513 43 1613 43 1713 43 1813 43 1913 43 2013 43 2113 43Z 2212 37 2303Z 28Z 54Z 016Z 28Z
Niedziele i święta
525 40 613 43 713 43 813 43 913 43 1013 43 1113 43 1213 43 1313 43 1413 43 1513 43 1613 43 1713 43 1813 43 1913 43 2013 43 2113 43Z 2212 37 2303Z 28Z 54Z 016Z 28Z

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 69.50 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Siemianowice Nowy Świat
 | Kierunek: | Katowice Mickiewicza
Dni robocze
507 33 603 33 703 33 803 33 903 33 1003 33 1103 33 1203 33 1303 33 1403 33 1503 33 1603 33 1703 33 1803 33 1903 31 2015 2105 30 2215 2307
Soboty
447 509 36 609 39 709 39 809 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1509 39 1609 39 1709 39 1809 39 1909 37 2006 36 2106 36 2206 36 2313
Niedziele i święta
447 509 36 609 39 709 39 809 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1509 39 1609 39 1709 39 1809 39 1909 37 2006 2106 36 2206 36 2313

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 43.23 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Kozłowa Góra I
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
511 34 601 32 702 31 802 32 902 32 1002 32 1102 32 1202 32 1302 32 1402 32 1502 32 1602 32 1702 32 1802 32 1902 32 2002 32 2117 51 2227 2302Z 29Z 011Z 21Z
Soboty
526 41 614 44 714 44 814 44 914 44 1014 44 1114 44 1214 44 1314 44 1414 44 1514 44 1614 44 1714 44 1814 44 1914 44 2014 44 2114 44Z 2213 38 2304Z 29Z 55Z 017Z 29Z
Niedziele i święta
526 41 614 44 714 44 814 44 914 44 1014 44 1114 44 1214 44 1314 44 1414 44 1514 44 1614 44 1714 44 1814 44 1914 44 2014 44 2114 44Z 2213 38 2304Z 29Z 55Z 017Z 29Z

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 69.49 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Siemianowice Świerczewskiego
 | Kierunek: | Katowice Mickiewicza
Dni robocze
509 35 605 35 705 35 805 35 905 35 1005 35 1105 35 1205 35 1305 35 1405 35 1505 35 1605 35 1705 35 1805 35 1905 33 2017 2107 32 2217 2309
Soboty
449 511 38 611 41 711 41 811 41 911 41 1011 41 1111 41 1211 41 1311 41 1411 41 1511 41 1611 41 1711 41 1811 41 1911 39 2008 38 2108 38 2208 38 2315
Niedziele i święta
449 511 38 611 41 711 41 811 41 911 41 1011 41 1111 41 1211 41 1311 41 1411 41 1511 41 1611 41 1711 41 1811 41 1911 39 2008 2108 38 2208 38 2315

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 46.73 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Świerklaniec Zajezdnia
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
423 49
Soboty
422 51 520
Niedziele i święta
422 51 520

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 7.362 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Siemianowice Plac Skargi
 | Kierunek: | Katowice Mickiewicza
Dni robocze
511 37 607 37 707 37 807 37 907 37 1007 37 1107 37 1207 37 1307 37 1407 37 1507 37 1607 37 1707 37 1807 37 1907 35 2019 2109 34 2219 2311
Soboty
451 513 40 613 43 713 43 813 43 913 43 1013 43 1113 43 1213 43 1313 43 1413 43 1513 43 1613 43 1713 43 1813 43 1913 41 2010 40 2110 40 2210 40 2317
Niedziele i święta
451 513 40 613 43 713 43 813 43 913 43 1013 43 1113 43 1213 43 1313 43 1413 43 1513 43 1613 43 1713 43 1813 43 1913 41 2010 2110 40 2210 40 2317

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 47.81 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Świerklaniec Park
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
424 50 515 38 605 36 706 35 806 36 906 36 1006 36 1106 36 1206 36 1306 36 1406 36 1506 36 1606 36 1706 36 1806 36 1906 36 2006 36 2121 55 2231 2306Z 33Z 015Z 25Z
Soboty
423 52 521 30 45 618 48 718 48 818 48 918 48 1018 48 1118 48 1218 48 1318 48 1418 48 1518 48 1618 48 1718 48 1818 48 1918 48 2018 48 2118 48Z 2217 42 2308Z 33Z 59Z 021Z 33Z
Niedziele i święta
423 52 521 30 45 618 48 718 48 818 48 918 48 1018 48 1118 48 1218 48 1318 48 1418 48 1518 48 1618 48 1718 48 1818 48 1918 48 2018 48 2118 48Z 2217 42 2308Z 33Z 59Z 021Z 33Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 75.07 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Wełnowiec Plac Alfreda
 | Kierunek: | Katowice Mickiewicza
Dni robocze
514 40 610 40 710 40 810 40 910 40 1010 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610 40 1710 40 1810 40 1910 38 2022 2112 37 2222 2314
Soboty
454 516 43 616 46 716 46 816 46 916 46 1016 46 1116 46 1216 46 1316 46 1416 46 1516 46 1616 46 1716 46 1816 46 1916 44 2013 43 2113 43 2213 43 2320
Niedziele i święta
454 516 43 616 46 716 46 816 46 916 46 1016 46 1116 46 1216 46 1316 46 1416 46 1516 46 1616 46 1716 46 1816 46 1916 44 2013 2113 43 2213 43 2320

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 49.13 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Wełnowiec Cynkownia
 | Kierunek: | Katowice Mickiewicza
Dni robocze
516 42 612 42 712 42 812 42 912 42 1012 42 1112 42 1212 42 1312 42 1412 42 1512 42 1612 42 1712 42 1812 42 1912 40 2024 2114 39 2224 2316
Soboty
456 518 45 618 48 718 48 818 48 918 48 1018 48 1118 48 1218 48 1318 48 1418 48 1518 48 1618 48 1718 48 1818 48 1918 46 2015 45 2115 45 2215 45 2322
Niedziele i święta
456 518 45 618 48 718 48 818 48 918 48 1018 48 1118 48 1218 48 1318 48 1418 48 1518 48 1618 48 1718 48 1818 48 1918 46 2015 2115 45 2215 45 2322

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 53.39 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Świerklaniec Szkoła
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
426 52 517 40 607 38 708 37 808 38 908 38 1008 38 1108 38 1208 38 1308 38 1408 38 1508 38 1608 38 1708 38 1808 38 1908 38 2008 38 2123 57 2233
Soboty
425 54 523 32 47 620 50 720 50 820 50 920 50 1020 50 1120 50 1220 50 1320 50 1420 50 1520 50 1620 50 1720 50 1820 50 1920 50 2020 50 2120 2219 44
Niedziele i święta
425 54 523 32 47 620 50 720 50 820 50 920 50 1020 50 1120 50 1220 50 1320 50 1420 50 1520 50 1620 50 1720 50 1820 50 1920 50 2020 50 2120 2219 44

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 77.93 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Koszutka Słoneczna
 | Kierunek: | Katowice Mickiewicza
Dni robocze
519 45 615 45 715 45 815 45 915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1715 45 1815 45 1915 43 2027 2117 42 2227 2318
Soboty
458 521 48 621 51 721 51 821 51 921 51 1021 51 1121 51 1221 51 1321 51 1421 51 1521 51 1621 51 1721 51 1821 51 1921 49 2018 48 2118 48 2218 48 2324
Niedziele i święta
458 521 48 621 51 721 51 821 51 921 51 1021 51 1121 51 1221 51 1321 51 1421 51 1521 51 1621 51 1721 51 1821 51 1921 49 2018 2118 48 2218 48 2324

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 51.32 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Nakło Śląskie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
429 55 520 43 610 41 711 40 811 41 911 41 1011 41 1111 41 1211 41 1311 41 1411 41 1511 41 1611 41 1711 41 1811 41 1911 41 2011 41 2126 2200 36
Soboty
428 57 526 35 50 623 53 723 53 823 53 923 53 1023 53 1123 53 1223 53 1323 53 1423 53 1523 53 1623 53 1723 53 1823 53 1923 53 2023 53 2123 2222 47
Niedziele i święta
428 57 526 35 50 623 53 723 53 823 53 923 53 1023 53 1123 53 1223 53 1323 53 1423 53 1523 53 1623 53 1723 53 1823 53 1923 53 2023 53 2123 2222 47

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 80.07 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Katowice Korfantego
 | Kierunek: | Katowice Mickiewicza
Dni robocze
524 50 620 50 720 50 820 50 920 50 1020 50 1120 50 1220 50 1320 50 1420 50 1520 50 1620 50 1720 50 1820 50 1919 47 2031 2121 46 2231 2322
Soboty
502 25 52 625 55 725 55 825 55 925 55 1025 55 1125 55 1225 55 1325 55 1425 55 1525 55 1625 55 1725 55 1825 55 1925 53 2022 52 2122 52 2222 52 2328
Niedziele i święta
502 25 52 625 55 725 55 825 55 925 55 1025 55 1125 55 1225 55 1325 55 1425 55 1525 55 1625 55 1725 55 1825 55 1925 53 2022 2122 52 2222 52 2328

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 51.05 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Nakło Śląskie Szkoła Rolnicza
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
430 56 521 44 611 42 712 41 812 42 912 42 1012 42 1112 42 1212 42 1312 42 1412 42 1512 42 1612 42 1712 42 1812 42 1912 42 2012 42 2127 2201 37
Soboty
429 58 527 36 51 624 54 724 54 824 54 924 54 1024 54 1124 54 1224 54 1324 54 1424 54 1524 54 1624 54 1724 54 1824 54 1924 54 2024 54 2124 2223 48
Niedziele i święta
429 58 527 36 51 624 54 724 54 824 54 924 54 1024 54 1124 54 1224 54 1324 54 1424 54 1524 54 1624 54 1724 54 1824 54 1924 54 2024 54 2124 2223 48

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 80.71 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Tarnowskie Góry Obwodnica
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
432 58 524 47 614 45 715 44 815 45 915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1715 45 1815 45 1914 44 2014 44 2129 2203 39
Soboty
431 500 30 39 54 627 57 727 57 827 57 927 57 1027 57 1127 57 1227 57 1327 57 1427 57 1527 57 1627 57 1727 57 1827 57 1926 56 2026 56 2126 2225 50
Niedziele i święta
431 500 30 39 54 627 57 727 57 827 57 927 57 1027 57 1127 57 1227 57 1327 57 1427 57 1527 57 1627 57 1727 57 1827 57 1926 56 2026 56 2126 2225 50

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 81.35 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

5 | Przystanek: | Tarnowskie Góry Stara
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
434 500 26 49 616 47 717 46 817 47 917 47 1017 47 1117 47 1217 47 1317 47 1417 47 1517 47 1617 47 1717 47 1817 47 1916 46 2016 46 2131 2205 41
Soboty
433 502 32 41 56 629 59 729 59 829 59 929 59 1029 59 1129 59 1229 59 1329 59 1429 59 1529 59 1629 59 1729 59 1829 59 1928 58 2028 58 2128 2227 52
Niedziele i święta
433 502 32 41 56 629 59 729 59 829 59 929 59 1029 59 1129 59 1229 59 1329 59 1429 59 1529 59 1629 59 1729 59 1829 59 1928 58 2028 58 2128 2227 52

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 84.77 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Katowice Stawowa
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
555F 625F 55F 725 55 F 825 55F 925F 55F 1025F 11 25 F 1225F 55F 1325F 55F 1425 55 1525 55 1625F 55 1725 18 10 1910 2010 21 25 2225
Soboty, niedziele i święta
610 710 810 910 1010 1110 1210 1310 1410 1510 1610 1710 1810 1910 2010 2125 2225

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
F - kurs do przystanku Gliwice Franciszkańska Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.120 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Gliwice Franciszkańska Pętla
 | Kierunek: | Katowice Stawowa
Dni robocze
510 6 10 40 710 40 810 40 9 40 1040 1110 40 1210 13 10 1410 40 1510 40 1833

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.219 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Katowice Sokolska
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
558F 628F 58F 728 58 F 828 58F 928F 58F 1028F 11 28 F 1228F 58F 1328F 58F 1428 58 1528 58 1628F 58 1728 18 13 1913 2013 21 28 2228
Soboty, niedziele i święta
613 713 813 913 1013 1113 1213 1313 1413 1513 1613 1713 1813 1913 2013 2128 2228

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
F - kurs do przystanku Gliwice Franciszkańska Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.137 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Gliwice Sportowa
 | Kierunek: | Katowice Stawowa
Dni robocze
511 6 11 41 711 41 811 41 9 41 1041 1111 41 1211 13 11 1411 41 1511 41 1834

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.132 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Dąb Huta Baildon
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
601F 31F 701F 31 8 01 F 31 901F 31F 1001F 31F 11 31 F 1231F 1301F 31F 1401F 31 15 01 31 1601 31F 1701 31 18 16 1916 2016 21 31 2231
Soboty, niedziele i święta
616 716 816 916 1016 1116 1216 1316 1416 1516 1616 1716 1816 1916 2016 2131 2231

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
F - kurs do przystanku Gliwice Franciszkańska Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.155 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Gliwice błog. Czesława
 | Kierunek: | Katowice Stawowa
Dni robocze
512 6 12 42 712 42 812 42 9 42 1042 1112 42 1212 13 12 1412 42 1512 42 1835

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.253 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Dąb Kościół
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
603F 33F 703F 33 8 03 F 33 903F 33F 1003F 33F 11 33 F 1233F 1303F 33F 1403F 33 15 03 33 1603 33F 1703 33 18 18 1918 2018 21 33 2233
Soboty, niedziele i święta
618 718 818 918 1018 1118 1218 1318 1418 1518 1618 1718 1818 1918 2018 2133 2233

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
F - kurs do przystanku Gliwice Franciszkańska Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.170 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Gliwice Franciszkańska
 | Kierunek: | Katowice Stawowa
Dni robocze
514 6 14 44 714 44 814 44 9 44 1044 1114 44 1214 13 14 1414 44 1514 44 1837

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.269 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Osiedle Tysiąclecia ZOO
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
605F 35F 705F 35 8 05 F 35 905F 35F 1005F 35F 11 35 F 1235F 1305F 35F 1405F 35 15 05 35 1605 35F 1705 35 18 20 1920 2020 21 35 2235
Soboty, niedziele i święta
620 720 820 920 1020 1120 1220 1320 1420 1520 1620 1720 1820 1920 2020 2135 2235

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
F - kurs do przystanku Gliwice Franciszkańska Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.188 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Gliwice Plac Piastów
 | Kierunek: | Katowice Stawowa
Dni robocze
427 57 517 47 6 17 47 717 47 817 47 52Z 9 47 52Z 1047 1117 47 1217 47 13 17 47 1417 47 1517 47 52Z 16 27 52Z 1737 1822Z 40 52Z 19 40 2040 2130Z 50C 22 42 Z 2342Z
Soboty, niedziele i święta
440 540 640 740 840 940 1040 1140 1240 1340 1440 1540 1640 1740 1840 1940 2040 2150C 2242Z 2342Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Gliwice Zajezdnia
C - kurs do przystanku Chorzów Estakada

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.472 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Chorzów Stadion AKS
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
610F 40F 710F 40 8 10 F 40 910F 40F 1010F 40F 11 40 F 1240F 1310F 40F 1410F 40 15 10 40 1610 40F 1710 40 18 25 1925 2025 21 40 2240
Soboty, niedziele i święta
625 725 825 925 1025 1125 1225 1325 1425 1525 1625 1725 1825 1925 2025 2140 2240

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
F - kurs do przystanku Gliwice Franciszkańska Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.205 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Gliwice Opolska
 | Kierunek: | Katowice Stawowa
Dni robocze
430 500 21 51 6 21 51 721 51 821 51 56Z 9 51 56Z 1051 1121 51 1221 51 13 21 51 1421 51 1521 51 56Z 16 31 56Z 1741 1825Z 43 55Z 19 43 2043 2133Z 53C 22 45 Z 2345Z
Soboty, niedziele i święta
443 543 643 743 843 943 1043 1143 1243 1343 1443 1543 1643 1743 1843 1943 2043 2153C 2245Z 2345Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Gliwice Zajezdnia
C - kurs do przystanku Chorzów Estakada

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.464 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Chorzów Estakada
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
451F 541F 2257Z
Soboty, niedziele i święta
457 2252Z

Objaśnienia:
F - kurs do przystanku Gliwice Franciszkańska Pętla
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.367 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Gliwice Dąbrowskiego
 | Kierunek: | Katowice Stawowa
Dni robocze
432 502 23 53 6 23 53 723 53 823 53 58Z 9 53 58Z 1053 1123 53 1223 53 13 23 53 1423 53 1523 53 58Z 16 33 58Z 1743 1827Z 45 57Z 19 45 2045 2135Z 55C 22 47 Z 2347Z
Soboty, niedziele i święta
445 545 645 745 845 945 1045 1145 1245 1345 1445 1545 1645 1745 1845 1945 2045 2155C 2247Z 2347Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Gliwice Zajezdnia
C - kurs do przystanku Chorzów Estakada

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.476 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Chorzów Pałac Ślubów
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
452F 542F 613F 43F 713F 43 8 13 F 43 913F 43F 1013F 43F 11 43 F 1243F 1313F 43F 1413F 43 15 13 43 1613 43F 1713 43 18 28 1928 2028 21 43 2243 58Z
Soboty, niedziele i święta
458 628 728 828 928 1028 1128 1228 1328 1428 1528 1628 1728 1828 1928 2028 2143 2243 53Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
F - kurs do przystanku Gliwice Franciszkańska Pętla
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.355 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Gliwice Chorzowska
 | Kierunek: | Katowice Stawowa
Dni robocze
434 504 25 55 6 25 55 725 55 825 55 900Z 55 1000Z 55 1125 55 1225 55 13 25 55 1425 55 1525 55 1600Z 35 1700Z 45 1829Z 47 59Z 19 47 2047 2137Z 57C 22 49 Z 2349Z
Soboty, niedziele i święta
447 547 647 747 847 947 1047 1147 1247 1347 1447 1547 1647 1747 1847 1947 2047 2157C 2249Z 2349Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Gliwice Zajezdnia
C - kurs do przystanku Chorzów Estakada

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.494 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Chorzów Hajducka
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
456F 546F 617F 47F 717F 47 8 17 F 47 917F 47F 1017F 47F 11 47 F 1247F 1317F 47F 1417F 47 15 17 47 1617 47F 1717 47 18 32 1930 2030 21 45 2245 2300Z
Soboty, niedziele i święta
500 630 730 830 930 1030 1130 1230 1330 1430 1530 1630 1730 1830 1930 2030 2145 2245 55Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
F - kurs do przystanku Gliwice Franciszkańska Pętla
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.270 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Gliwice Towarowa
 | Kierunek: | Katowice Stawowa
Dni robocze
435 505 27 57 6 27 57 727 57 827 57 902Z 57 1002Z 57 1127 57 1227 57 13 27 57 1427 57 1527 57 1602Z 37 1702Z 47 1830Z 48 1900Z 48 2048 2138Z 58C 22 50 Z 2350Z
Soboty, niedziele i święta
448 548 648 748 848 948 1048 1148 1248 1348 1448 1548 1648 1748 1848 1948 2048 2158C 2250Z 2350Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Gliwice Zajezdnia
C - kurs do przystanku Chorzów Estakada

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.843 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Chorzów Batory Dąbrowskiego
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
458F 548F 619F 49F 719F 49 8 19 F 49 919F 49F 1019F 49F 11 49 F 1249F 1319F 49F 1419F 49 15 19 49 1619 49F 1719 49 18 34 1932 2032 21 47 2247 2302Z
Soboty, niedziele i święta
502 632 732 832 932 1032 1132 1232 1332 1432 1532 1632 1732 1832 1932 2032 2147 2247 57Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
F - kurs do przystanku Gliwice Franciszkańska Pętla
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.447 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Gliwice Zajezdnia
 | Kierunek: | Katowice Stawowa
Dni robocze
358C 429G 37 47C 507 29 59 6 29 59 729 59 829 59 9 59 1059 1129 59 1229 59 13 29 59 1429 59 1529 59 16 39 1749 1850 19 50 2050 2200C
Soboty, niedziele i święta
405C 50 550 650 750 850 950 1050 1150 1250 1350 1450 1550 1650 1750 1850 1950 2050 2200C

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
C - kurs do przystanku Chorzów Estakada
G - od przystanku Ruda Południowa kurs do przystanku Godula Poligrafia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.346 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Chorzów Batory Armii Krajowej
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
500F 50F 621F 51F 721F 51 8 21 F 51 921F 51F 1021F 51F 11 51 F 1251F 1321F 51F 1421F 51 15 21 51 1621 51F 1721 51 18 36 1933 2033 21 48 2248 2303Z
Soboty, niedziele i święta
503 633 733 833 933 1033 1133 1233 1333 1433 1533 1633 1733 1833 1933 2033 2148 2248 58Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
F - kurs do przystanku Gliwice Franciszkańska Pętla
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.791 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Maciejów Kondratowicza
 | Kierunek: | Katowice Stawowa
Dni robocze
400C 31G 39 49C 509 31 601 31 701 31 801 31 901 10 01 1101 31 1201 31 1301 31 1401 31 1501 31 1601 41 1751 1852 19 52 2052 2202C
Soboty, niedziele i święta
407C 52 552 652 752 852 952 1052 1152 1252 1352 1452 1552 1652 1752 1852 1952 2052 2202C

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
C - kurs do przystanku Chorzów Estakada
G - od przystanku Ruda Południowa kurs do przystanku Godula Poligrafia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.361 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Świętochłowice Katowicka
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
501F 51F 622F 52F 722F 52 8 22 F 52 922F 52F 1022F 52F 11 52 F 1252F 1322F 52F 1422F 52 15 22 52 1622 52F 1722 52 18 37 1934 2034 21 49 2249 2304Z
Soboty, niedziele i święta
504 634 734 834 934 1034 1134 1234 1334 1434 1534 1634 1734 1834 1934 2034 2149 2249 59Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
F - kurs do przystanku Gliwice Franciszkańska Pętla
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.910 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Zabrze Słowackiego
 | Kierunek: | Katowice Stawowa
Dni robocze
402C 33G 41 51C 511 33 603 33 703 33 803 33 903 10 03 1103 33 1203 33 1303 33 1403 33 1503 33 1603 43 1753 1854 19 54 2054 2204C
Soboty, niedziele i święta
409C 54 554 654 754 854 954 1054 1154 1254 1354 1454 1554 1654 1754 1854 1954 2054 2204C

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
C - kurs do przystanku Chorzów Estakada
G - od przystanku Ruda Południowa kurs do przystanku Godula Poligrafia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 1.168 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Zgoda Skrzyżowanie
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
504F 54F 625F 55F 725F 55 8 25 F 55 925F 55F 1025F 55F 11 55 F 1255F 1325F 55F 1425F 55 15 25 55 1625 55F 1725 55 18 40 1937 2037 21 52 2252 2307Z
Soboty, niedziele i święta
507 637 737 837 937 1037 1137 1237 1337 1437 1537 1637 1737 1837 1937 2037 2152 2252 2302Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
F - kurs do przystanku Gliwice Franciszkańska Pętla
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.328 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Zabrze Damrota
 | Kierunek: | Katowice Stawowa
Dni robocze
404C 35G 43 53C 513 35 605 35 705 35 805 35 905 10 05 1105 35 1205 35 1305 35 1405 35 1505 35 1605 45 1755 1856 19 56 2056 2206C
Soboty, niedziele i święta
411C 56 556 656 756 856 956 1056 1156 1256 1356 1456 1556 1656 1756 1856 1956 2056 2206C

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
C - kurs do przystanku Chorzów Estakada
G - od przystanku Ruda Południowa kurs do przystanku Godula Poligrafia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.378 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Zgoda ZUT
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
506F 56F 627F 57F 727F 57 8 27 F 57 927F 57F 1027F 57F 11 57 F 1257F 1327F 57F 1427F 57 15 27 57 1627 57F 1727 57 18 42 1938 2038 21 53 2253 2308Z
Soboty, niedziele i święta
508 638 738 838 938 1038 1138 1238 1338 1438 1538 1638 1738 1838 1938 2038 2153 2253 2303Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
F - kurs do przystanku Gliwice Franciszkańska Pętla
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.345 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Zabrze Goethego
 | Kierunek: | Katowice Stawowa
Dni robocze
408C 38G 47 57C 517 40 610 40 710 40 810 40 910 10 10 1110 40 1210 40 1310 40 1410 40 1510 40 1610 50 1800 1900 20 00 2100 2210C
Soboty, niedziele i święta
415C 500 600 700 800 900 1000 1100 1200 1300 1400 1500 1600 1700 1800 1900 2000 2100 2210C

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
C - kurs do przystanku Chorzów Estakada
G - od przystanku Ruda Południowa kurs do przystanku Godula Poligrafia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.399 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Nowy Bytom Chorzowska
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
508F 58F 628F 58F 728F 58 8 28 F 58 928F 58F 1028F 58F 11 58 F 1258F 1328F 58F 1428F 58 15 28 58 1628 58F 1728 58 18 43 1940 2040 21 55 2255 2310Z
Soboty, niedziele i święta
510 640 740 840 940 1040 1140 1240 1340 1440 1540 1640 1740 1840 1940 2040 2155 2255 2305Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
F - kurs do przystanku Gliwice Franciszkańska Pętla
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.926 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Zabrze Plac Krakowski
 | Kierunek: | Katowice Stawowa
Dni robocze
410C 40G 49 59C 519 42 612 42 712 42 812 42 912 10 12 1112 42 1212 42 1312 42 1412 42 1512 42 1612 52 1802 1902 20 02 2102 2212C
Soboty, niedziele i święta
417C 502 602 702 802 902 1002 1102 1202 1302 1402 1502 1602 1702 1802 1902 2002 2102 2212C

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
C - kurs do przystanku Chorzów Estakada
G - od przystanku Ruda Południowa kurs do przystanku Godula Poligrafia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.815 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Nowy Bytom Osiedle Otylia
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
510F 600F 30F 700F 30F 800 30 F 900 30F 1000F 30F 1100F 12 00 F 1300F 30F 1400F 30F 1500 30 1600 30 1700F 30 1800 45 1942 2042 21 57 2257 2312Z
Soboty, niedziele i święta
512 642 742 842 942 1042 1142 1242 1342 1442 1542 1642 1742 1842 1942 2042 2157 2257 2307Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
F - kurs do przystanku Gliwice Franciszkańska Pętla
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.722 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Zabrze Filharmonia
 | Kierunek: | Katowice Stawowa
Dni robocze
411C 41G 50 500C 20 44 614 44 714 44 814 44 914 10 14 1114 44 1214 44 1314 44 1414 44 1514 44 1614 54 1804 1903 20 03 2103 2213C
Soboty, niedziele i święta
418C 503 603 703 803 903 1003 1103 1203 1303 1403 1503 1603 1703 1803 1903 2003 2103 2213C

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
C - kurs do przystanku Chorzów Estakada
G - od przystanku Ruda Południowa kurs do przystanku Godula Poligrafia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.999 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Nowy Bytom Centrum
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
512F 602F 32F 702F 32F 802 32 F 902 32F 1002F 32F 1102F 12 02 F 1302F 32F 1402F 32F 1502 32 1602 32 1702F 32 1802 47 1944 2044 21 59 2259 2314Z
Soboty, niedziele i święta
514 644 744 844 944 1044 1144 1244 1344 1444 1544 1644 1744 1844 1944 2044 2159 2259 2309Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
F - kurs do przystanku Gliwice Franciszkańska Pętla
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.395 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Zaborze Skargi
 | Kierunek: | Katowice Stawowa
Dni robocze
414C 44G 53 503C 23 48 618 48 718 48 818 48 918 10 18 1118 48 1218 48 1318 48 1418 48 1518 48 1618 58 1808 1906 20 06 2106 2216C
Soboty, niedziele i święta
421C 506 606 706 806 906 1006 1106 1206 1306 1406 1506 1606 1706 1806 1906 2006 2106 2216C

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
C - kurs do przystanku Chorzów Estakada
G - od przystanku Ruda Południowa kurs do przystanku Godula Poligrafia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.925 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Nowy Bytom Zakłady Odzieżowe
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
514F 604F 34F 704F 34F 804 34 F 904 34F 1004F 34F 1104F 12 04 F 1304F 34F 1404F 34F 1504 34 1604 34 1704F 34 1804 49 1946 2046 22 01 2301 16Z
Soboty, niedziele i święta
516 646 746 846 946 1046 1146 1246 1346 1446 1546 1646 1746 1846 1946 2046 2201 2301 11Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
F - kurs do przystanku Gliwice Franciszkańska Pętla
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.733 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Zaborze Wschód
 | Kierunek: | Katowice Stawowa
Dni robocze
416C 46G 55 505C 25 50 620 50 720 50 820 50 920 10 20 1120 50 1220 50 1320 50 1420 50 1520 50 1620 17 00 1810 1908 20 08 2108 2218C
Soboty, niedziele i święta
423C 508 608 708 808 908 1008 1108 1208 1308 1408 1508 1608 1708 1808 1908 2008 2108 2218C

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
C - kurs do przystanku Chorzów Estakada
G - od przystanku Ruda Południowa kurs do przystanku Godula Poligrafia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.771 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Nowy Bytom Czarny Las
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
516F 606F 36F 706F 36F 806 36 F 906 36F 1006F 36F 1106F 12 06 F 1306F 36F 1406F 36F 1506 36 1606 36 1706F 36 1806 51 1947 2047 22 02 2302 17Z
Soboty, niedziele i święta
517 647 747 847 947 1047 1147 1247 1347 1447 1547 1647 1747 1847 1947 2047 2202 2302 12Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
F - kurs do przystanku Gliwice Franciszkańska Pętla
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 1.790 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Poremba Bielszowicka
 | Kierunek: | Katowice Stawowa
Dni robocze
418C 48G 56 507C 26 51 621 51 721 51 821 51 921 10 21 1121 51 1221 51 1321 51 1421 51 1521 51 1621 17 01 1811 1909 20 09 2109 2219C
Soboty, niedziele i święta
425C 510 610 710 810 910 1010 1110 1210 1310 1410 1510 1610 1710 1810 1910 2010 2110 2220C

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
C - kurs do przystanku Chorzów Estakada
G - od przystanku Ruda Południowa kurs do przystanku Godula Poligrafia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.850 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Ruda 1 Maja
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
518F 608F 38F 708F 38F 808 38 F 908 38F 1008F 38F 1108F 12 08 F 1308F 38F 1408F 38F 1508 38 1608 38 1708F 38 1808 53 1949 2049 22 04 2304 19Z
Soboty, niedziele i święta
519 649 749 849 949 1049 1149 1249 1349 1449 1549 1649 1749 1849 1949 2049 2204 2304 14Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
F - kurs do przystanku Gliwice Franciszkańska Pętla
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.445 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Ruda Klary
 | Kierunek: | Katowice Stawowa
Dni robocze
419C 49G 57 508C 27 52 622 52 722 52 822 52 922 10 22 1122 52 1222 52 1322 52 1422 52 1522 52 1622 17 02 1812 1910 20 10 2110 2220C
Soboty, niedziele i święta
426C 511 611 711 811 911 1011 1111 1211 1311 1411 1511 1611 1711 1811 1911 2011 2111 2221C

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
C - kurs do przystanku Chorzów Estakada
G - od przystanku Ruda Południowa kurs do przystanku Godula Poligrafia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 1.198 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Ruda Zamet
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
521F 611F 40F 710F 40F 810 40 F 910 40F 1010F 40F 1110F 12 10 F 1310F 40F 1410F 40F 1510 40 1610 40 1710F 40 1810 55 1951 2051 22 06 2306 21Z
Soboty, niedziele i święta
521 651 751 851 951 1051 1151 1251 1351 1451 1551 1651 1751 1851 1951 2051 2206 2306 16Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
F - kurs do przystanku Gliwice Franciszkańska Pętla
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.474 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Ruda Południowa
 | Kierunek: | Katowice Stawowa
Dni robocze
421C 51G 59 510C 29 54 624 54 724 54 824 54 924 10 24 1124 54 1224 54 1324 54 1424 54 1524 54 1624 17 04 1814 1912 20 12 2112 2222C
Soboty, niedziele i święta
428C 513 613 713 813 913 1013 1113 1213 1313 1413 1513 1613 1713 1813 1913 2013 2113 2223C

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
C - kurs do przystanku Chorzów Estakada
G - od przystanku Ruda Południowa kurs do przystanku Godula Poligrafia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.590 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Godula Poligrafia
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
507P

Objaśnienia:
P - kurs z pominięciem przystanków Gliwice Opolska i Warszawska

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.458 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Chebzie Dworcowa
 | Kierunek: | Godula Poligrafia
Dni robocze
454

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.888 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Orzegów Osiedle Powstańców Śląskich
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
508P

Objaśnienia:
P - kurs z pominięciem przystanków Gliwice Opolska i Warszawska

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.726 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Godula Plac Niepodległości
 | Kierunek: | Godula Poligrafia
Dni robocze
457

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 1.436 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Godula Osiedle
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
510P

Objaśnienia:
P - kurs z pominięciem przystanków Gliwice Opolska i Warszawska

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 1.263 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Godula Plac Niepodległości
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
512P

Objaśnienia:
P - kurs z pominięciem przystanków Gliwice Opolska i Warszawska

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.486 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Ruda Zamet
 | Kierunek: | Katowice Stawowa
Dni robocze
422C 500 11C 30 56 626 56 726 56 826 56 926 10 26 1126 56 1226 56 1326 56 1426 56 1526 56 1626 17 06 1816 1913 20 13 2113 2224C
Soboty, niedziele i święta
429C 514 614 714 814 914 1014 1114 1214 1314 1414 1514 1614 1714 1814 1914 2014 2114 2224C

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
C - kurs do przystanku Chorzów Estakada

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 1.173 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Chebzie Pawła
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
514P

Objaśnienia:
P - kurs z pominięciem przystanków Gliwice Opolska i Warszawska

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.962 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Ruda 1 Maja
 | Kierunek: | Katowice Stawowa
Dni robocze
424C 502 13C 32 59 629 59 729 59 829 59 929 10 29 1129 59 1229 59 1329 59 1429 59 1529 59 1629 17 09 1819 1915 20 15 2115 2226C
Soboty, niedziele i święta
431C 516 616 716 816 916 1016 1116 1216 1316 1416 1516 1616 1716 1816 1916 2016 2116 2226C

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
C - kurs do przystanku Chorzów Estakada

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.696 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Chebzie Dworcowa
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
515P

Objaśnienia:
P - kurs z pominięciem przystanków Gliwice Opolska i Warszawska

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.894 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Nowy Bytom Czarny Las
 | Kierunek: | Katowice Stawowa
Dni robocze
425C 503 14C 33 600 30 7 00 30 800 30 900 30 10 30 1130 1200 30 1300 30 14 00 30 1500 30 1600 30 17 10 1820 1916 20 16 2116 2227C
Soboty, niedziele i święta
432C 517 617 717 817 917 1017 1117 1217 1317 1417 1517 1617 1717 1817 1917 2017 2117 2227C

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
C - kurs do przystanku Chorzów Estakada

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 1.222 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Ruda Południowa
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
518P 23F 613F 42F 712F 42F 812 42 F 912 42F 1012F 42F 1112F 12 12 F 1312F 42F 1412F 42F 1512 42 1612 42 1712F 42 1812 57 1952 2052 22 07 2307 22Z
Soboty, niedziele i święta
522 652 752 852 952 1052 1152 1252 1352 1452 1552 1652 1752 1852 1952 2052 2207 2307 17Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
F - kurs do przystanku Gliwice Franciszkańska Pętla
P - kurs z pominięciem przystanków Gliwice Opolska i Warszawska
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 1.095 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Nowy Bytom Zakłady Odzieżowe
 | Kierunek: | Katowice Stawowa
Dni robocze
427C 505 16C 35 602 32 7 02 32 802 32 902 32 10 32 1132 1202 32 1302 32 14 02 32 1502 32 1602 32 17 12 1822 1918 20 18 2118 2229C
Soboty, niedziele i święta
434C 519 619 719 819 919 1019 1119 1219 1319 1419 1519 1619 1719 1819 1919 2019 2119 2229C

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
C - kurs do przystanku Chorzów Estakada

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 1.951 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Ruda Klary
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
520P 24F 614F 43F 713F 43F 813 43 F 913 43F 1013F 43F 1113F 12 13 F 1313F 43F 1413F 43F 1513 43 1613 43 1713F 43 1813 58 1953 2053 22 08 2308 23Z
Soboty, niedziele i święta
523 653 753 853 953 1053 1153 1253 1353 1453 1553 1653 1753 1853 1953 2053 2208 2308 18Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
F - kurs do przystanku Gliwice Franciszkańska Pętla
P - kurs z pominięciem przystanków Gliwice Opolska i Warszawska
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 1.289 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Nowy Bytom Centrum
 | Kierunek: | Katowice Stawowa
Dni robocze
430C 508 19C 38 605 35 7 05 35 805 35 905 35 10 35 1135 1205 35 1305 35 14 05 35 1505 35 1605 35 17 15 1825 1921 20 21 2121 2232C
Soboty, niedziele i święta
437C 522 622 722 822 922 1022 1122 1222 1322 1422 1522 1622 1722 1822 1922 2022 2122 2232C

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
C - kurs do przystanku Chorzów Estakada

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.794 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Poremba Bielszowicka
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
521P 26F 616F 45F 715F 45F 815 45 F 915 45F 1015F 45F 1115F 12 15 F 1315F 45F 1415F 45F 1515 45 1615 45 1715F 45 1815 19 00 55 2055 22 10 2310 25Z
Soboty, niedziele i święta
525 655 755 855 955 1055 1155 1255 1355 1455 1555 1655 1755 1855 1955 2055 2210 2310 20Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
F - kurs do przystanku Gliwice Franciszkańska Pętla
P - kurs z pominięciem przystanków Gliwice Opolska i Warszawska
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 1.110 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Nowy Bytom Osiedle Otylia
 | Kierunek: | Katowice Stawowa
Dni robocze
432C 510 21C 40 607 37 7 07 37 807 37 907 37 10 37 1137 1207 37 1307 37 14 07 37 1507 37 1607 37 17 17 1827 1923 20 23 2123 2234C
Soboty, niedziele i święta
439C 524 624 724 824 924 1024 1124 1224 1324 1424 1524 1624 1724 1824 1924 2024 2124 2234C

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
C - kurs do przystanku Chorzów Estakada

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 2.040 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Zaborze Wschód
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
523P 28F 618F 47F 717F 47F 817 47 F 917 47F 1017F 47F 1117F 12 17 F 1317F 47F 1417F 47F 1517 47 1617 47 1717F 47 1817 19 02 57 2057 22 12 2312 27Z
Soboty, niedziele i święta
527 657 757 857 957 1057 1157 1257 1357 1457 1557 1657 1757 1857 1957 2057 2212 2312 22Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
F - kurs do przystanku Gliwice Franciszkańska Pętla
P - kurs z pominięciem przystanków Gliwice Opolska i Warszawska
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 1.295 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Nowy Bytom Chorzowska
 | Kierunek: | Katowice Stawowa
Dni robocze
433C 511 22C 41 608 38 7 08 38 808 38 908 38 10 38 1138 1208 38 1308 38 14 08 38 1508 38 1608 38 17 18 1828 1924 20 24 2124 2235C
Soboty, niedziele i święta
440C 525 625 725 825 925 1025 1125 1225 1325 1425 1525 1625 1725 1825 1925 2025 2125 2235C

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
C - kurs do przystanku Chorzów Estakada

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 2.070 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Zaborze Skargi
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
525P 29F 619F 48F 718F 48F 818 48 F 918 48F 1018F 48F 1118F 12 18 F 1318F 48F 1418F 48F 1518 48 1618 48 1718F 48 1818 19 03 58 2058 22 13 2313 28Z
Soboty, niedziele i święta
528 658 758 858 958 1058 1158 1258 1358 1458 1558 1658 1758 1858 1958 2058 2213 2313 23Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
F - kurs do przystanku Gliwice Franciszkańska Pętla
P - kurs z pominięciem przystanków Gliwice Opolska i Warszawska
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 1.069 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Zgoda ZUT
 | Kierunek: | Katowice Stawowa
Dni robocze
435C 513 24C 43 610 40 7 10 40 810 40 910 40 10 40 1140 1210 40 1310 40 14 10 40 1510 40 1610 40 17 20 1830 1926 20 26 2126 2237C
Soboty, niedziele i święta
442C 527 627 727 827 927 1027 1127 1227 1327 1427 1527 1627 1727 1827 1927 2027 2127 2237C

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
C - kurs do przystanku Chorzów Estakada

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 1.945 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Zaborze Pogoń na żądanie
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
526P 30F 620F 49F 719F 49F 819 49 F 919 49F 1019F 49F 1119F 12 19 F 1319F 49F 1419F 49F 1519 49 1619 49 1719F 49 1819 19 04 59 2059 22 14 2314 29Z
Soboty, niedziele i święta
529 659 759 859 959 1059 1159 1259 1359 1459 1559 1659 1759 1859 1959 2059 2214 2314 24Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
F - kurs do przystanku Gliwice Franciszkańska Pętla
P - kurs z pominięciem przystanków Gliwice Opolska i Warszawska
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 1.204 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Zgoda Skrzyżowanie
 | Kierunek: | Katowice Stawowa
Dni robocze
436C 514 25C 44 611 41 7 11 41 811 41 911 41 10 41 1141 1211 41 1311 41 14 11 41 1511 41 1611 41 17 21 1831 1927 20 27 2127 2238C
Soboty, niedziele i święta
443C 528 628 728 828 928 1028 1128 1228 1328 1428 1528 1628 1728 1828 1928 2028 2128 2238C

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
C - kurs do przystanku Chorzów Estakada

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.931 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Zabrze Filharmonia
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
528P 32F 622F 51F 721F 51F 821 51 F 921 51F 1021F 51F 1121F 12 21 F 1321F 51F 1421F 51F 1521 51 1621 51 1721F 51 1821 19 06 2001 2101 22 16 2316 31Z
Soboty, niedziele i święta
531 701 801 901 1001 1101 1201 1301 1401 1501 1601 1701 1801 1901 2001 2101 2216 2316 26Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
F - kurs do przystanku Gliwice Franciszkańska Pętla
P - kurs z pominięciem przystanków Gliwice Opolska i Warszawska
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 1.722 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Świętochłowice Katowicka
 | Kierunek: | Katowice Stawowa
Dni robocze
439C 517 28C 47 615 45 7 15 45 815 45 915 45 10 45 1145 1215 45 1315 45 14 15 45 1515 45 1615 45 17 25 1835 1930 20 30 2130 2241C
Soboty, niedziele i święta
446C 531 631 731 831 931 1031 1131 1231 1331 1431 1531 1631 1731 1831 1931 2031 2131 2241C

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
C - kurs do przystanku Chorzów Estakada

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 1.600 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Zabrze Plac Krakowski
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
529P 34F 624F 53F 723F 53F 823 53 F 923 53F 1023F 53F 1123F 12 23 F 1323F 53F 1423F 53F 1523 53 1623 53 1723F 53 1823 19 08 2002 2102 22 17 2317 32Z
Soboty, niedziele i święta
532 702 802 902 1002 1102 1202 1302 1402 1502 1602 1702 1802 1902 2002 2102 2217 2317 27Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
F - kurs do przystanku Gliwice Franciszkańska Pętla
P - kurs z pominięciem przystanków Gliwice Opolska i Warszawska
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.851 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Chorzów Batory Armii Krajowej
 | Kierunek: | Katowice Stawowa
Dni robocze
441C 519 30C 49 617 47 7 17 47 817 47 917 47 10 47 1147 1217 47 1317 47 14 17 47 1517 47 1617 47 17 27 1837 1932 20 32 2132 2243C
Soboty, niedziele i święta
448C 533 633 733 833 933 1033 1133 1233 1333 1433 1533 1633 1733 1833 1933 2033 2133 2243C

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
C - kurs do przystanku Chorzów Estakada

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 1.608 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Zabrze Goethego
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
531P 37F 627F 56F 726F 56F 826 56 F 926 56F 1026F 56F 1126F 12 26 F 1326F 56F 1426F 56F 1526 56 1626 56 1726F 56 1826 19 11 2005 2105 22 20 2320 35Z
Soboty, niedziele i święta
535 705 805 905 1005 1105 1205 1305 1405 1505 1605 1705 1805 1905 2005 2105 2220 2320 30Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
F - kurs do przystanku Gliwice Franciszkańska Pętla
P - kurs z pominięciem przystanków Gliwice Opolska i Warszawska
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.714 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Chorzów Batory Dąbrowskiego
 | Kierunek: | Katowice Stawowa
Dni robocze
443C 521 32C 51 620 50 7 20 50 820 50 920 50 10 50 1150 1220 50 1320 50 14 20 50 1520 50 1620 50 17 30 1840 1934 20 34 2134 2245C
Soboty, niedziele i święta
450C 535 635 735 835 935 1035 1135 1235 1335 1435 1535 1635 1735 1835 1935 2035 2135 2245C

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
C - kurs do przystanku Chorzów Estakada

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 2.316 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Zabrze Damrota
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
533P 41F 631F 700F 30F 800F 30 9 00 F 30 1000F 30F 1100F 30F 12 30 F 1330F 1400F 30F 1500F 30 16 00 30 1700 30F 1800 30 19 15 2008 2108 22 23 2323 38Z
Soboty, niedziele i święta
538 708 808 908 1008 1108 1208 1308 1408 1508 1608 1708 1808 1908 2008 2108 2223 2323 33Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
F - kurs do przystanku Gliwice Franciszkańska Pętla
P - kurs z pominięciem przystanków Gliwice Opolska i Warszawska
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 1.299 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Chorzów Cmentarz
 | Kierunek: | Katowice Stawowa
Dni robocze
444C 522 33C 52 621 51 7 21 51 821 51 921 51 10 51 1151 1221 51 1321 51 14 21 51 1521 51 1621 51 17 31 1841 1935 20 35 2135 2246C
Soboty, niedziele i święta
451C 536 636 736 836 936 1036 1136 1236 1336 1436 1536 1636 1736 1836 1936 2036 2136 2246C

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
C - kurs do przystanku Chorzów Estakada

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.865 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Zabrze Słowackiego
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
535P 43F 633F 702F 32F 802F 32 9 02 F 32 1002F 32F 1102F 32F 12 32 F 1332F 1402F 32F 1502F 32 16 02 32 1702 32F 1802 32 19 17 2010 2110 22 25 2325 40Z
Soboty, niedziele i święta
540 710 810 910 1010 1110 1210 1310 1410 1510 1610 1710 1810 1910 2010 2110 2225 2325 35Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
F - kurs do przystanku Gliwice Franciszkańska Pętla
P - kurs z pominięciem przystanków Gliwice Opolska i Warszawska
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.745 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Chorzów ZUS
 | Kierunek: | Katowice Stawowa
Dni robocze
446C 524 35C 54 623 53 7 23 53 823 53 923 53 10 53 1153 1223 53 1323 53 14 23 53 1523 53 1623 53 17 33 1843 1937 20 37 2137 2248C
Soboty, niedziele i święta
453C 538 638 738 838 938 1038 1138 1238 1338 1438 1538 1638 1738 1838 1938 2038 2138 2248C

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
C - kurs do przystanku Chorzów Estakada

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.889 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Maciejów Kondratowicza
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
537P 45F 635F 704F 34F 804F 34 9 04 F 34 1004F 34F 1104F 34F 12 34 F 1334F 1404F 34F 1504F 34 16 04 34 1704 34F 1804 34 19 19 2012 2112 22 27 2327 42Z
Soboty, niedziele i święta
542 712 812 912 1012 1112 1212 1312 1412 1512 1612 1712 1812 1912 2012 2112 2227 2327 37Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
F - kurs do przystanku Gliwice Franciszkańska Pętla
P - kurs z pominięciem przystanków Gliwice Opolska i Warszawska
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.764 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Chorzów Estakada
 | Kierunek: | Katowice Stawowa
Dni robocze
527 57 626 56 7 26 56 826 56 926 56 10 56 1156 1226 56 1326 56 14 26 56 1526 56 1626 56 17 36 1846 1940 20 40 2140
Soboty, niedziele i święta
541 641 741 841 941 1041 1141 1241 1341 1441 1541 1641 1741 1841 1941 2041 2141

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.901 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Gliwice Zajezdnia
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
412 42 47F 522 32 F 39P 47F 637F 706F 36F 806F 36 9 06 F 36 1006F 36F 1106F 36F 1231 36 F 1331 36F 1406F 36F 1506F 36 16 06 36 1706 36F 1806 36 19 21 2014 2114 22 29 2329
Soboty, niedziele i święta
425 525 44 714 814 914 1014 1114 1214 1314 1414 1514 1614 1714 1814 1914 2014 2114 2229 2329

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
F - kurs do przystanku Gliwice Franciszkańska Pętla
P - kurs z pominięciem przystanków Gliwice Opolska i Warszawska

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.795 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Chorzów Stadion AKS
 | Kierunek: | Katowice Stawowa
Dni robocze
529 59 628 58 7 28 58 828 58 928 58 10 58 1158 1228 58 1328 58 14 28 58 1528 58 1628 58 17 38 1848 1942 20 42 2142
Soboty, niedziele i święta
543 643 743 843 943 1043 1143 1243 1343 1443 1543 1643 1743 1843 1943 2043 2143

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.924 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Gliwice Towarowa
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
413 43 48F 523 33 F 40P 48F 638F 707F 37F 807F 37 9 07 F 37 1007F 37F 1107F 37F 1232 37 F 1332 37F 1407F 37F 1507F 37 16 07 37 1707 37F 1807 37 19 22 2015 2115 22 30 2330
Soboty, niedziele i święta
426 526 45 715 815 915 1015 1115 1215 1315 1415 1515 1615 1715 1815 1915 2015 2115 2230 2330

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
F - kurs do przystanku Gliwice Franciszkańska Pętla
P - kurs z pominięciem przystanków Gliwice Opolska i Warszawska

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.807 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Osiedle Tysiąclecia ZOO
 | Kierunek: | Katowice Stawowa
Dni robocze
532 602 31 701 31 801 31 901 31 1001 11 01 1201 31 1301 31 1401 31 1501 31 1601 31 1701 41 1851 1945 20 45 2145
Soboty, niedziele i święta
546 646 746 846 946 1046 1146 1246 1346 1446 1546 1646 1746 1846 1946 2046 2146

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 4.182 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Gliwice Zameczek Leśny na żądanie
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
415 45 50F 525 35 F 41P 50F 640F 709F 39F 809F 39 9 09 F 39 1009F 39F 1109F 39F 1234 39 F 1334 39F 1409F 39F 1509F 39 16 09 39 1709 39F 1809 39 19 24 2017 2117 22 32 2332
Soboty, niedziele i święta
428 528 47 717 817 917 1017 1117 1217 1317 1417 1517 1617 1717 1817 1917 2017 2117 2232 2332

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
F - kurs do przystanku Gliwice Franciszkańska Pętla
P - kurs z pominięciem przystanków Gliwice Opolska i Warszawska

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 3.775 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Dąb Kościół
 | Kierunek: | Katowice Stawowa
Dni robocze
535 605 34 704 34 804 34 904 34 1004 11 04 1204 34 1304 34 1404 34 1504 34 1604 34 1704 44 1854 1948 20 48 2148
Soboty, niedziele i święta
549 649 749 849 949 1049 1149 1249 1349 1449 1549 1649 1749 1849 1949 2049 2149

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 3.262 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Gliwice Chorzowska
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
416 46 51F 526 36 F 42P 51F 641F 710F 40F 810F 40 9 10 F 40 1010F 40F 1110F 40F 1235 40 F 1335 40F 1410F 40F 1510F 40 16 10 40 1710 40F 1810 40 19 25 2018 2118 22 33 2333
Soboty, niedziele i święta
429 529 48 718 818 918 1018 1118 1218 1318 1418 1518 1618 1718 1818 1918 2018 2118 2233 2333

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
F - kurs do przystanku Gliwice Franciszkańska Pętla
P - kurs z pominięciem przystanków Gliwice Opolska i Warszawska

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 2.698 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Dąb Huta Baildon
 | Kierunek: | Katowice Stawowa
Dni robocze
537 607 36 706 36 806 36 906 36 1006 11 06 1206 36 1306 36 1406 36 1506 36 1606 36 1706 46 1856 1950 20 50 2150
Soboty, niedziele i święta
551 651 751 851 951 1051 1151 1251 1351 1451 1551 1651 1751 1851 1951 2051 2151

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 2.566 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Gliwice Dąbrowskiego
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
418 48 53F 528 38 F 44P 53F 643F 712F 42F 812F 42 9 12 F 42 1012F 42F 1112F 42F 1237 42 F 1337 42F 1412F 42F 1512F 42 16 12 42 1712 42F 1812 42 19 27 2020 2120 22 35 2335
Soboty, niedziele i święta
431 531 50 720 820 920 1020 1120 1220 1320 1420 1520 1620 1720 1820 1920 2020 2120 2235 2335

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
F - kurs do przystanku Gliwice Franciszkańska Pętla
P - kurs z pominięciem przystanków Gliwice Opolska i Warszawska

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 2.892 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Katowice Korfantego
 | Kierunek: | Katowice Stawowa
Dni robocze
541 611 42 712 42 812 42 912 42 1012 11 12 1212 42 1312 42 1412 42 1512 42 1612 42 1712 52 1859 1954 20 54 2154
Soboty, niedziele i święta
554 654 754 854 954 1054 1154 1254 1354 1454 1554 1654 1754 1854 1954 2054 2154

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 1.794 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Gliwice Opolska
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
420 50 55F 530 40 F 55F 645F 714F 44F 814F 44 9 14 F 44 1014F 44F 1114F 44F 1239 44 F 1339 44F 1414F 44F 1514F 44 16 14 44 1714 44F 1814 44 19 29 2022 2122 22 37 2337
Soboty, niedziele i święta
433 533 52 722 822 922 1022 1122 1222 1322 1422 1522 1622 1722 1822 1922 2022 2122 2237 2337

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
F - kurs do przystanku Gliwice Franciszkańska Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 1.906 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Gliwice Warszawska I
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
421 51 56F 531 41 F 56F 646F 716F 46F 816F 46 9 16 F 46 1016F 46F 1116F 46F 1240 46 F 1340 46F 1416F 46F 1516F 46 16 16 46 1716 46F 1816 46 19 31 2024 2124 22 39 2339
Soboty, niedziele i święta
435 535 54 724 824 924 1024 1124 1224 1324 1424 1524 1624 1724 1824 1924 2024 2124 2239 2339

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
F - kurs do przystanku Gliwice Franciszkańska Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 1.764 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Gliwice Dworzec PKP
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
424 54 59F 534 44 F 46 59F 649F 719F 49F 819F 49 9 19 F 49 1019F 49F 1119F 49F 1243 49 F 1343 49F 1419F 49F 1519F 49 16 19 49 1719 49F 1819 49 19 34 2026 2126 22 41 2341
Soboty, niedziele i święta
437 537 56 726 826 926 1026 1126 1226 1326 1426 1526 1626 1726 1826 1926 2026 2126 2241 2341

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
F - kurs do przystanku Gliwice Franciszkańska Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 1.821 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Gliwice Plac Piastów
 | Kierunek: | Gliwice Franciszkańska Pętla
Dni robocze
500F 45 F 600F 50F 720F 50F 820F 9 20 F 1020F 50F 1120F 50F 12 50 F 1350F 1420F 50F 1520F 1750F

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
F - kurs do przystanku Gliwice Franciszkańska Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 1.001 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Gliwice Franciszkańska
 | Kierunek: | Gliwice Franciszkańska Pętla
Dni robocze
503 48 603 53 723 53 823 9 23 1023 53 1123 53 12 53 1353 1423 53 1523 1753

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 1.740 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

6 | Przystanek: | Gliwice Cecylia
 | Kierunek: | Gliwice Franciszkańska Pętla
Dni robocze
504 49 604 54 724 54 824 9 24 1024 54 1124 54 12 54 1354 1424 54 1524 1754

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 1.768 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Katowice Mickiewicza
 | Kierunek: | Zabrze Goethego
Dni robocze
353 419 49 519 49 619 49 719 819 919 49 1019 49 1119 49 1219 49 1319 49 1419 49 1519 49 1619 1719 1819 1904 2004 2104 2204 2304
Soboty, niedziele i święta
404 504 604 704 804 904 1004 1104 1204 1304 1404 1504 1604 1704 1804 1904 2004 2104 2204 2304

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.073 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Zabrze Goethego
 | Kierunek: | Katowice Mickiewicza
Dni robocze
238 444 524 54 624 54 724 54 824 54 954 1054 1124 54 1224 54 1324 54 1424 54 1524 54 1624 54 1724 58 1858 1958 2038 2138 2238 2323
Soboty, niedziele i święta
238 438 538 638 738 838 938 1038 1138 1238 1338 1438 1538 1638 1738 1838 1938 2038 2138 2238 2323

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.145 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Katowice Sokolska
 | Kierunek: | Zabrze Goethego
Dni robocze
355 422 52 522 52 622 52 722 822 922 52 1022 52 1122 52 1222 52 1322 52 1422 52 1522 52 1622 1722 1822 1906 2006 2106 2206 2306
Soboty, niedziele i święta
406 506 606 706 806 906 1006 1106 1206 1306 1406 1506 1606 1706 1806 1906 2006 2106 2206 2306

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.080 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Zabrze Szpital
 | Kierunek: | Katowice Mickiewicza
Dni robocze
240 447 527 57 627 57 727 57 827 57 957 1057 1127 57 1227 57 1327 57 1427 57 1527 57 1627 57 1727 1800 1900 2000 40 2140 2240 2325
Soboty, niedziele i święta
240 440 540 640 740 840 940 1040 1140 1240 1340 1440 1540 1640 1740 1840 1940 2040 2140 2240 2325

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.182 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Dąb Huta Baildon
 | Kierunek: | Zabrze Goethego
Dni robocze
357 424 54 524 54 624 54 724 824 924 54 1024 54 1124 54 1224 54 1324 54 1424 54 1524 54 1624 1724 1824 1908 2008 2108 2208 2308
Soboty, niedziele i święta
408 508 608 708 808 908 1008 1108 1208 1308 1408 1508 1608 1708 1808 1908 2008 2108 2208 2308

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.086 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Zabrze Jagiełły
 | Kierunek: | Katowice Mickiewicza
Dni robocze
241 449 529 59 629 59 729 59 829 59 959 1059 1129 59 1229 59 1329 59 1429 59 1529 59 1629 59 1729 1802 1902 2002 42 2142 2241 2326
Soboty, niedziele i święta
241 442 542 642 742 842 942 1042 1142 1242 1342 1442 1542 1642 1742 1842 1942 2042 2142 2241 2326

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.183 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Dąb Kościół
 | Kierunek: | Zabrze Goethego
Dni robocze
359 426 56 526 56 626 56 726 826 926 56 1026 56 1126 56 1226 56 1326 56 1426 56 1526 56 1626 1726 1826 1910 2010 2110 2210 2309
Soboty, niedziele i święta
410 510 610 710 810 910 1010 1110 1210 1310 1410 1510 1610 1710 1810 1910 2010 2110 2210 2309

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.143 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Zabrze Kopalnia Guido
 | Kierunek: | Katowice Mickiewicza
Dni robocze
243 451 531 601 31 701 31 801 31 901 1001 1101 31 1201 31 1301 31 1401 31 1501 31 1601 31 1701 31 1804 1904 2004 44 2144 2243 2328
Soboty, niedziele i święta
243 444 544 644 744 844 944 1044 1144 1244 1344 1444 1544 1644 1744 1844 1944 2044 2144 2243 2328

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.169 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Osiedle Tysiąclecia Dolne III
 | Kierunek: | Zabrze Goethego
Dni robocze
402 29 59 529 59 629 59 729 829 929 59 1029 59 1129 59 1229 59 1329 59 1429 59 1529 59 1629 1729 1829 1913 2013 2113 2213 2310
Soboty, niedziele i święta
413 513 613 713 813 913 1013 1113 1213 1313 1413 1513 1613 1713 1813 1913 2013 2113 2213 2310

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.099 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Pawłów I
 | Kierunek: | Katowice Mickiewicza
Dni robocze
245 454 534 604 34 704 34 804 34 904 1004 1104 34 1204 34 1304 34 1404 34 1504 34 1604 34 1704 34 1807 1907 2007 47 2147 2245 2330
Soboty, niedziele i święta
245 447 547 647 747 847 947 1047 1147 1247 1347 1447 1547 1647 1747 1847 1947 2047 2147 2245 2330

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.230 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Osiedle Tysiąclecia Dolne II
 | Kierunek: | Zabrze Goethego
Dni robocze
404 31 501 31 601 31 701 31 831 931 1001 31 1101 31 1201 31 1301 31 1401 31 1501 31 1601 31 1731 1831 1915 2015 2115 2215 2312
Soboty, niedziele i święta
415 515 615 715 815 915 1015 1115 1215 1315 1415 1515 1615 1715 1815 1915 2015 2115 2215 2312

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.105 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Pawłów Dom Kultury
 | Kierunek: | Katowice Mickiewicza
Dni robocze
246 455 535 605 35 705 35 805 35 905 1005 1105 35 1205 35 1305 35 1405 35 1505 35 1605 35 1705 35 1808 1908 2008 48 2148 2246 2331
Soboty, niedziele i święta
246 448 548 648 748 848 948 1048 1148 1248 1348 1448 1548 1648 1748 1848 1948 2048 2148 2246 2331

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.273 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Osiedle Tysiąclecia Dolne I
 | Kierunek: | Zabrze Goethego
Dni robocze
405 32 502 32 602 32 702 32 832 932 1002 32 1102 32 1202 32 1302 32 1402 32 1502 32 1602 32 1732 1832 1916 2016 2116 2216 2313
Soboty, niedziele i święta
416 516 616 716 816 916 1016 1116 1216 1316 1416 1516 1616 1716 1816 1916 2016 2116 2216 2313

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.112 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Pawłów Kościół
 | Kierunek: | Katowice Mickiewicza
Dni robocze
247 456 536 606 36 706 36 806 36 906 1006 1106 36 1206 36 1306 36 1406 36 1506 36 1606 36 1706 36 1809 1909 2009 49 2149 2247 2332
Soboty, niedziele i święta
247 449 549 649 749 849 949 1049 1149 1249 1349 1449 1549 1649 1749 1849 1949 2049 2149 2247 2332

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.204 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Załęże Gliwicka
 | Kierunek: | Zabrze Goethego
Dni robocze
406 33 503 33 603 33 703 33 833 933 1003 33 1103 33 1203 33 1303 33 1403 33 1503 33 1603 33 1733 1833 1917 2017 2117 2217 2314
Soboty, niedziele i święta
417 517 617 717 817 917 1017 1117 1217 1317 1417 1517 1617 1717 1817 1917 2017 2117 2217 2314

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.117 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Pawłów Szyb
 | Kierunek: | Katowice Mickiewicza
Dni robocze
249 458 538 608 38 708 38 808 38 908 1008 1108 38 1208 38 1308 38 1408 38 1508 38 1608 38 1708 38 1811 1911 2011 51 2151 2249 2334
Soboty, niedziele i święta
249 451 551 651 751 851 951 1051 1151 1251 1351 1451 1551 1651 1751 1851 1951 2051 2151 2249 2334

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.284 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Chorzów Batory Zajezdnia
 | Kierunek: | Zabrze Goethego
Dni robocze
410 37 507 37 607 37 707 37 837 937 1007 37 1107 37 1207 37 1307 37 1407 37 1507 37 1607 37 1737 1837 1921 2021 2121 2221 2317
Soboty, niedziele i święta
421 521 621 721 821 921 1021 1121 1221 1321 1421 1521 1621 1721 1821 1921 2021 2121 2221 2317

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.124 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Bielszowice Kolonia
 | Kierunek: | Katowice Mickiewicza
Dni robocze
250 459 539 609 39 709 39 809 39 909 1009 1109 39 1209 39 1309 39 1409 39 1509 39 1609 39 1709 39 1812 1912 2012 52 2152 2250 2335
Soboty, niedziele i święta
250 452 552 652 752 852 952 1052 1152 1252 1352 1452 1552 1652 1752 1852 1952 2052 2152 2250 2335

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.301 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Chorzów Batory Dworzec PKP
 | Kierunek: | Zabrze Goethego
Dni robocze
413 40 510 40 610 40 710 40 840 940 1010 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610 40 1740 1840 1924 2024 2124 2224 2319
Soboty, niedziele i święta
424 524 624 724 824 924 1024 1124 1224 1324 1424 1524 1624 1724 1824 1924 2024 2124 2224 2319

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.129 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Bielszowice Przychodnia na żądanie
 | Kierunek: | Katowice Mickiewicza
Dni robocze
251 500 40 610 40 710 40 810 40 910 1010 1110 40 1210 40 1310 40 1410 40 1510 40 1610 40 1710 40 1813 1913 2013 53 2153 2251 2336
Soboty, niedziele i święta
251 453 553 653 753 853 953 1053 1153 1253 1353 1453 1553 1653 1753 1853 1953 2053 2153 2251 2336

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.249 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Chorzów Batory Armii Krajowej
 | Kierunek: | Zabrze Goethego
Dni robocze
414 41 511 41 611 41 711 41 841 941 1011 41 1111 41 1211 41 1311 41 1411 41 1511 41 1611 41 1741 1841 1925 2025 2125 2225 2320
Soboty, niedziele i święta
425 525 625 725 825 925 1025 1125 1225 1325 1425 1525 1625 1725 1825 1925 2025 2125 2225 2320

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.135 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Bielszowice Na Piasku
 | Kierunek: | Katowice Mickiewicza
Dni robocze
252 501 41 611 41 711 41 811 41 911 1011 1111 41 1211 41 1311 41 1411 41 1511 41 1611 41 1711 41 1814 1914 2014 54 2154 2252 2337
Soboty, niedziele i święta
252 454 554 654 754 854 954 1054 1154 1254 1354 1454 1554 1654 1754 1854 1954 2054 2154 2252 2337

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.169 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Świętochłowice Katowicka
 | Kierunek: | Zabrze Goethego
Dni robocze
416 43 513 43 613 43 713 43 843 943 1013 43 1113 43 1213 43 1313 43 1413 43 1513 43 1613 43 1743 1843 1927 2027 2127 2227 2322
Soboty, niedziele i święta
427 527 627 727 827 927 1027 1127 1227 1327 1427 1527 1627 1727 1827 1927 2027 2127 2227 2322

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.142 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Bielszowice Kopalnia
 | Kierunek: | Katowice Mickiewicza
Dni robocze
253 503 43 613 43 713 43 813 43 913 1013 1113 43 1213 43 1313 43 1413 43 1513 43 1613 43 1713 43 1816 1916 2016 56 2156 2253 2338
Soboty, niedziele i święta
253 456 556 656 756 856 956 1056 1156 1256 1356 1456 1556 1656 1756 1856 1956 2056 2156 2253 2338

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.351 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Zgoda Skrzyżowanie
 | Kierunek: | Zabrze Goethego
Dni robocze
419 46 516 46 616 46 716 46 846 946 1016 46 1116 46 1216 46 1316 46 1416 46 1516 46 1616 46 1746 1846 1930 2030 2130 2230 2324
Soboty, niedziele i święta
430 530 630 730 830 930 1030 1130 1230 1330 1430 1530 1630 1730 1830 1930 2030 2130 2230 2324

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.149 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Bielszowice Kokota
 | Kierunek: | Katowice Mickiewicza
Dni robocze
255 505 45 615 45 715 45 815 45 915 1015 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1715 45 1818 1918 2018 58 2158 2255 2340
Soboty, niedziele i święta
255 458 558 658 758 858 958 1058 1158 1258 1358 1458 1558 1658 1758 1858 1958 2058 2158 2255 2340

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.416 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Zgoda Droga Kochłowicka
 | Kierunek: | Zabrze Goethego
Dni robocze
421 48 518 48 618 48 718 48 848 948 1018 48 1118 48 1218 48 1318 48 1418 48 1518 48 1618 48 1748 1848 1932 2032 2132 2232 2326
Soboty, niedziele i święta
432 532 632 732 832 932 1032 1132 1232 1332 1432 1532 1632 1732 1832 1932 2032 2132 2232 2326

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.154 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Bielszowice Szpital
 | Kierunek: | Katowice Mickiewicza
Dni robocze
257 507 47 617 47 717 47 817 47 917 1017 1117 47 1217 47 1317 47 1417 47 1517 47 1617 47 1717 47 1820 1920 2020 2100 2200 57 2342
Soboty, niedziele i święta
257 500 600 700 800 900 1000 1100 1200 1300 1400 1500 1600 1700 1800 1900 2000 2100 2200 57 2342

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.216 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Kochłowice Kopalnia Nowy Wirek
 | Kierunek: | Zabrze Goethego
Dni robocze
422 50 520 50 620 50 720 50 850 950 1020 50 1120 50 1220 50 1320 50 1420 50 1520 50 1620 50 1750 1850 1933 2033 2133 2233 2327
Soboty, niedziele i święta
433 533 633 733 833 933 1033 1133 1233 1333 1433 1533 1633 1733 1833 1933 2033 2133 2233 2327

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.160 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Wirek Osiedle
 | Kierunek: | Katowice Mickiewicza
Dni robocze
258 508 48 618 48 718 48 818 48 918 1018 1118 48 1218 48 1318 48 1418 48 1518 48 1618 48 1718 48 1821 1921 2021 2101 2201 58 2343
Soboty, niedziele i święta
258 501 601 701 801 901 1001 1101 1201 1301 1401 1501 1601 1701 1801 1901 2001 2101 2201 58 2343

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.375 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Kochłowice Tunkla
 | Kierunek: | Zabrze Goethego
Dni robocze
424 52 522 52 622 52 722 52 852 952 1022 52 1122 52 1222 52 1322 52 1422 52 1522 52 1622 52 1752 1852 1935 2035 2135 2235 2329
Soboty, niedziele i święta
435 535 635 735 835 935 1035 1135 1235 1335 1435 1535 1635 1735 1835 1935 2035 2135 2235 2329

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.166 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Wirek Kościół
 | Kierunek: | Katowice Mickiewicza
Dni robocze
300 510 50 620 50 720 50 820 50 920 1020 1120 50 1220 50 1320 50 1420 50 1520 50 1620 50 1720 50 1823 1923 2023 2103 2203 2300 45
Soboty, niedziele i święta
300 503 603 703 803 903 1003 1103 1203 1303 1403 1503 1603 1703 1803 1903 2003 2103 2203 2300 45

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.421 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Kochłowice Krzyż
 | Kierunek: | Zabrze Goethego
Dni robocze
425 53 523 53 623 53 723 53 853 953 1023 53 1123 53 1223 53 1323 53 1423 53 1523 53 1623 53 1753 1853 1936 2036 2136 2236 2330
Soboty, niedziele i święta
436 536 636 736 836 936 1036 1136 1236 1336 1436 1536 1636 1736 1836 1936 2036 2136 2236 2330

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.285 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Wirek Ratusz
 | Kierunek: | Katowice Mickiewicza
Dni robocze
302 512 52 622 52 722 52 822 52 922 1022 1122 52 1222 52 1322 52 1422 52 1522 52 1622 52 1722 52 1825 1925 2025 2105 2205 2302 47
Soboty, niedziele i święta
302 505 605 705 805 905 1005 1105 1205 1305 1405 1505 1605 1705 1805 1905 2005 2105 2205 2302 47

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.410 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Kochłowice Kościół
 | Kierunek: | Zabrze Goethego
Dni robocze
427 55 525 55 625 55 725 55 855 955 1025 55 1125 55 1225 55 1325 55 1425 55 1525 55 1625 55 1755 1855 1938 2038 2138 2238 2332
Soboty, niedziele i święta
438 538 638 738 838 938 1038 1138 1238 1338 1438 1538 1638 1738 1838 1938 2038 2138 2238 2332

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.385 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Wirek Dworzec PKP
 | Kierunek: | Katowice Mickiewicza
Dni robocze
304 514 54 624 54 724 54 824 54 924 1024 1124 54 1224 54 1324 54 1424 54 1524 54 1624 54 1724 54 1827 1927 2027 2107 2207 2304 49
Soboty, niedziele i święta
304 507 607 707 807 907 1007 1107 1207 1307 1407 1507 1607 1707 1807 1907 2007 2107 2207 2304 49

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.397 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Kochłowice Kolonia
 | Kierunek: | Zabrze Goethego
Dni robocze
429 57 527 57 627 57 727 57 857 957 1027 57 1127 57 1227 57 1327 57 1427 57 1527 57 1627 57 1757 1857 1940 2040 2140 2240 2334
Soboty, niedziele i święta
440 540 640 740 840 940 1040 1140 1240 1340 1440 1540 1640 1740 1840 1940 2040 2140 2240 2334

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.184 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Wirek Mrówcza Górka
 | Kierunek: | Katowice Mickiewicza
Dni robocze
305 516 56 626 56 726 56 826 56 926 1026 1126 56 1226 56 1326 56 1426 56 1526 56 1626 56 1726 56 1829 1929 2029 2109 2209 2305 50
Soboty, niedziele i święta
305 509 609 709 809 909 1009 1109 1209 1309 1409 1509 1609 1709 1809 1909 2009 2109 2209 2305 50

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.502 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Kochłowice Szyb Alina
 | Kierunek: | Zabrze Goethego
Dni robocze
430 58 528 58 628 58 728 58 858 958 1028 58 1128 58 1228 58 1328 58 1428 58 1528 58 1628 58 1758 1858 1941 2041 2141 2241 2335
Soboty, niedziele i święta
441 541 641 741 841 941 1041 1141 1241 1341 1441 1541 1641 1741 1841 1941 2041 2141 2241 2335

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.190 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Kochłowice Szyb Alina
 | Kierunek: | Katowice Mickiewicza
Dni robocze
307 518 58 628 58 728 58 828 58 928 1028 1128 58 1228 58 1328 58 1428 58 1528 58 1628 58 1728 58 1831 1931 2031 2111 2211 2307 52
Soboty, niedziele i święta
307 511 611 711 811 911 1011 1111 1211 1311 1411 1511 1611 1711 1811 1911 2011 2111 2211 2307 52

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.458 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Wirek Mrówcza Górka
 | Kierunek: | Zabrze Goethego
Dni robocze
432 500 30 600 30 700 30 800 900 1000 30 1100 30 1200 30 1300 30 1400 30 1500 30 1600 30 1700 1800 1900 43 2043 2143 2243 2337
Soboty, niedziele i święta
443 543 643 743 843 943 1043 1143 1243 1343 1443 1543 1643 1743 1843 1943 2043 2143 2243 2337

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.382 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Kochłowice Kolonia
 | Kierunek: | Katowice Mickiewicza
Dni robocze
308 519 59 629 59 729 59 829 59 929 1029 1129 59 1229 59 1329 59 1429 59 1529 59 1629 59 1729 59 1832 1932 2032 2112 2212 2308 53
Soboty, niedziele i święta
308 512 612 712 812 912 1012 1112 1212 1312 1412 1512 1612 1712 1812 1912 2012 2112 2212 2308 53

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.512 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Wirek Dworzec PKP
 | Kierunek: | Zabrze Goethego
Dni robocze
434 502 32 602 32 702 32 802 902 1002 32 1102 32 1202 32 1302 32 1402 32 1502 32 1602 32 1702 1802 1902 45 2045 2145 2245 2338
Soboty, niedziele i święta
445 545 645 745 845 945 1045 1145 1245 1345 1445 1545 1645 1745 1845 1945 2045 2145 2245 2338

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.350 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Kochłowice Rynek
 | Kierunek: | Katowice Mickiewicza
Dni robocze
310 424 522 602 32 702 32 802 32 902 32 1032 1132 1202 32 1302 32 1402 32 1502 32 1602 32 1702 32 1802 34 1934 2034 2114 2214 2310 55
Soboty, niedziele i święta
310 424 514 614 714 814 914 1014 1114 1214 1314 1414 1514 1614 1714 1814 1914 2014 2114 2214 2310 55

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.360 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Wirek Ratusz
 | Kierunek: | Zabrze Goethego
Dni robocze
436 504 34 604 34 704 34 804 904 1004 34 1104 34 1204 34 1304 34 1404 34 1504 34 1604 34 1704 1804 1904 47 2047 2147 2247 2340
Soboty, niedziele i święta
447 547 647 747 847 947 1047 1147 1247 1347 1447 1547 1647 1747 1847 1947 2047 2147 2247 2340

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.376 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Kochłowice Krzyż
 | Kierunek: | Katowice Mickiewicza
Dni robocze
312 426 524 604 34 704 34 804 34 904 34 1034 1134 1204 34 1304 34 1404 34 1504 34 1604 34 1704 34 1804 36 1936 2036 2116 2216 2312 57
Soboty, niedziele i święta
312 426 516 616 716 816 916 1016 1116 1216 1316 1416 1516 1616 1716 1816 1916 2016 2116 2216 2312 57

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.578 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Wirek Kościół
 | Kierunek: | Zabrze Goethego
Dni robocze
438 506 36 606 36 706 36 806 906 1006 36 1106 36 1206 36 1306 36 1406 36 1506 36 1606 36 1706 1806 1906 49 2049 2149 2249 2342
Soboty, niedziele i święta
449 549 649 749 849 949 1049 1149 1249 1349 1449 1549 1649 1749 1849 1949 2049 2149 2249 2342

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.407 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Kochłowice Tunkla
 | Kierunek: | Katowice Mickiewicza
Dni robocze
313 427 525 605 35 705 35 805 35 905 35 1035 1135 1205 35 1305 35 1405 35 1505 35 1605 35 1705 35 1805 37 1937 2037 2117 2217 2313 58
Soboty, niedziele i święta
313 427 517 617 717 817 917 1017 1117 1217 1317 1417 1517 1617 1717 1817 1917 2017 2117 2217 2313 58

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.426 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Wirek Osiedle
 | Kierunek: | Zabrze Goethego
Dni robocze
439 508 38 608 38 708 38 808 908 1008 38 1108 38 1208 38 1308 38 1408 38 1508 38 1608 38 1708 1808 1908 50 2050 2150 2250 2343
Soboty, niedziele i święta
450 550 650 750 850 950 1050 1150 1250 1350 1450 1550 1650 1750 1850 1950 2050 2150 2250 2343

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.251 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Kochłowice Kopalnia Nowy Wirek
 | Kierunek: | Katowice Mickiewicza
Dni robocze
315 429 527 607 37 707 37 807 37 907 37 1037 1137 1207 37 1307 37 1407 37 1507 37 1607 37 1707 37 1807 39 1939 2039 2119 2219 2315 000
Soboty, niedziele i święta
315 429 519 619 719 819 919 1019 1119 1219 1319 1419 1519 1619 1719 1819 1919 2019 2119 2219 2315 000

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.604 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Bielszowice Szpital
 | Kierunek: | Zabrze Goethego
Dni robocze
440 509 39 609 39 709 39 809 909 1009 39 1109 39 1209 39 1309 39 1409 39 1509 39 1609 39 1709 1809 1909 51 2051 2151 2251 2344
Soboty, niedziele i święta
451 551 651 751 851 951 1051 1151 1251 1351 1451 1551 1651 1751 1851 1951 2051 2151 2251 2344

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.390 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Zgoda Droga Kochłowicka
 | Kierunek: | Katowice Mickiewicza
Dni robocze
316 430 528 608 38 708 38 808 38 908 38 1038 1138 1208 38 1308 38 1408 38 1508 38 1608 38 1708 38 1808 40 1940 2040 2120 2220 2316 001
Soboty, niedziele i święta
316 430 520 620 720 820 920 1020 1120 1220 1320 1420 1520 1620 1720 1820 1920 2020 2120 2220 2316 001

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.564 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Bielszowice Kokota
 | Kierunek: | Zabrze Goethego
Dni robocze
442 511 41 611 41 711 41 811 911 1011 41 1111 41 1211 41 1311 41 1411 41 1511 41 1611 41 1711 1811 1911 53 2053 2153 2253 2346
Soboty, niedziele i święta
453 553 653 753 853 953 1053 1153 1253 1353 1453 1553 1653 1753 1853 1953 2053 2153 2253 2346

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.595 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Zgoda Skrzyżowanie
 | Kierunek: | Katowice Mickiewicza
Dni robocze
318 432 530 610 40 710 40 810 40 910 40 1040 1140 1210 40 1310 40 1410 40 1510 40 1610 40 1710 40 1810 42 1942 2042 2122 2222 2318 003
Soboty, niedziele i święta
318 432 522 622 722 822 922 1022 1122 1222 1322 1422 1522 1622 1722 1822 1922 2022 2122 2222 2318 003

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.584 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Bielszowice Kopalnia
 | Kierunek: | Zabrze Goethego
Dni robocze
444 513 43 613 43 713 43 813 913 1013 43 1113 43 1213 43 1313 43 1413 43 1513 43 1613 43 1713 1813 1913 55 2055 2155 2255 2348
Soboty, niedziele i święta
455 555 655 755 855 955 1055 1155 1255 1355 1455 1555 1655 1755 1855 1955 2055 2155 2255 2348

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.239 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Świętochłowice Katowicka
 | Kierunek: | Katowice Mickiewicza
Dni robocze
320 435 533 613 43 713 43 813 43 913 43 1043 1143 1213 43 1313 43 1413 43 1513 43 1613 43 1713 43 1813 45 1945 2045 2125 2225 2320 005
Soboty, niedziele i święta
320 435 525 625 725 825 925 1025 1125 1225 1325 1425 1525 1625 1725 1825 1925 2025 2125 2225 2320 005

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.619 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Bielszowice Na Piasku
 | Kierunek: | Zabrze Goethego
Dni robocze
446 515 45 615 45 715 45 815 915 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1715 1815 1915 57 2057 2157 2257 2349
Soboty, niedziele i święta
457 557 657 757 857 957 1057 1157 1257 1357 1457 1557 1657 1757 1857 1957 2057 2157 2257 2349

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.487 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Chorzów Batory Armii Krajowej
 | Kierunek: | Katowice Mickiewicza
Dni robocze
322 437 535 615 45 715 45 815 45 915 45 1045 1145 1215 45 1315 45 1415 45 1515 45 1615 45 1715 45 1815 47 1947 2047 2127 2227 2322 007
Soboty, niedziele i święta
322 437 527 627 727 827 927 1027 1127 1227 1327 1427 1527 1627 1727 1827 1927 2027 2127 2227 2322 007

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.644 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Bielszowice Przychodnia na żądanie
 | Kierunek: | Zabrze Goethego
Dni robocze
447 516 46 616 46 716 46 816 916 1016 46 1116 46 1216 46 1316 46 1416 46 1516 46 1616 46 1716 1816 1916 58 2058 2158 2258 2350
Soboty, niedziele i święta
458 558 658 758 858 958 1058 1158 1258 1358 1458 1558 1658 1758 1858 1958 2058 2158 2258 2350

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.495 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Chorzów Batory Dworzec PKP
 | Kierunek: | Katowice Mickiewicza
Dni robocze
323 438 536 616 46 716 46 816 46 916 46 1046 1146 1216 46 1316 46 1416 46 1516 46 1616 46 1716 46 1816 48 1948 2048 2128 2228 2323 008
Soboty, niedziele i święta
323 438 528 628 728 828 928 1028 1128 1228 1328 1428 1528 1628 1728 1828 1928 2028 2128 2228 2323 008

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.648 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Bielszowice Kolonia
 | Kierunek: | Zabrze Goethego
Dni robocze
448 517 47 617 47 717 47 817 917 1017 47 1117 47 1217 47 1317 47 1417 47 1517 47 1617 47 1717 1817 1917 59 2059 2159 2259 2351
Soboty, niedziele i święta
459 559 659 759 859 959 1059 1159 1259 1359 1459 1559 1659 1759 1859 1959 2059 2159 2259 2351

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.376 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Chorzów Batory Zajezdnia
 | Kierunek: | Katowice Mickiewicza
Dni robocze
325 441 539 619 49 719 49 819 49 919 49 1049 1149 1219 49 1319 49 1419 49 1519 49 1619 49 1719 49 1819 51 1951 2051 2131 2231 2325 010
Soboty, niedziele i święta
325 441 531 631 731 831 931 1031 1131 1231 1331 1431 1531 1631 1731 1831 1931 2031 2131 2231 2325 010

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.723 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Pawłów Szyb
 | Kierunek: | Zabrze Goethego
Dni robocze
449 518 48 618 48 718 48 818 918 1018 48 1118 48 1218 48 1318 48 1418 48 1518 48 1618 48 1718 1818 1918 2000 2100 2200 2300 52
Soboty, niedziele i święta
500 600 700 800 900 1000 1100 1200 1300 1400 1500 1600 1700 1800 1900 2000 2100 2200 2300 52

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.665 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Załęże Gliwicka
 | Kierunek: | Katowice Mickiewicza
Dni robocze
328 445 543 623 53 723 53 823 53 923 53 1053 1153 1223 53 1323 53 1423 53 1523 53 1623 53 1723 53 1823 55 1955 2055 2135 2235 2328 013
Soboty, niedziele i święta
328 445 535 635 735 835 935 1035 1135 1235 1335 1435 1535 1635 1735 1835 1935 2035 2135 2235 2328 013

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.578 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Pawłów Kościół
 | Kierunek: | Zabrze Goethego
Dni robocze
451 520 50 620 50 720 50 820 920 1020 50 1120 50 1220 50 1320 50 1420 50 1520 50 1620 50 1720 1820 1920 2002 2102 2202 2302 54
Soboty, niedziele i święta
502 602 702 802 902 1002 1102 1202 1302 1402 1502 1602 1702 1802 1902 2002 2102 2202 2302 54

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.293 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Osiedle Tysiąclecia Dolne I
 | Kierunek: | Katowice Mickiewicza
Dni robocze
329 446 544 624 54 724 54 824 54 924 54 1054 1154 1224 54 1324 54 1424 54 1524 54 1624 54 1724 54 1824 56 1956 2056 2136 2236 2329 014
Soboty, niedziele i święta
329 446 536 636 736 836 936 1036 1136 1236 1336 1436 1536 1636 1736 1836 1936 2036 2136 2236 2329 014

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.757 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Pawłów Dom Kultury
 | Kierunek: | Zabrze Goethego
Dni robocze
452 521 51 621 51 721 51 821 921 1021 51 1121 51 1221 51 1321 51 1421 51 1521 51 1621 51 1721 1821 1921 2003 2103 2203 2303 55
Soboty, niedziele i święta
503 603 703 803 903 1003 1103 1203 1303 1403 1503 1603 1703 1803 1903 2003 2103 2203 2303 55

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.498 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Osiedle Tysiąclecia Dolne II
 | Kierunek: | Katowice Mickiewicza
Dni robocze
330 447 545 625 55 725 55 825 55 925 55 1055 1155 1225 55 1325 55 1425 55 1525 55 1625 55 1725 55 1825 57 1957 2057 2137 2237 2330 015
Soboty, niedziele i święta
330 447 537 637 737 837 937 1037 1137 1237 1337 1437 1537 1637 1737 1837 1937 2037 2137 2237 2330 015

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.644 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Pawłów I
 | Kierunek: | Zabrze Goethego
Dni robocze
453 522 52 622 52 722 52 822 922 1022 52 1122 52 1222 52 1322 52 1422 52 1522 52 1622 52 1722 1822 1922 2004 2104 2204 2304 56
Soboty, niedziele i święta
504 604 704 804 904 1004 1104 1204 1304 1404 1504 1604 1704 1804 1904 2004 2104 2204 2304 56

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.557 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Osiedle Tysiąclecia Dolne III
 | Kierunek: | Katowice Mickiewicza
Dni robocze
332 449 547 627 57 727 57 827 57 927 57 1057 1157 1227 57 1327 57 1427 57 1527 57 1627 57 1727 57 1827 59 1959 2059 2139 2239 2332 017
Soboty, niedziele i święta
332 449 539 639 739 839 939 1039 1139 1239 1339 1439 1539 1639 1739 1839 1939 2039 2139 2239 2332 017

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.703 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Zabrze Kopalnia Guido
 | Kierunek: | Zabrze Goethego
Dni robocze
456 525 55 625 55 725 55 825 925 1025 55 1125 55 1225 55 1325 55 1425 55 1525 55 1625 55 1725 1825 1925 2007 2107 2207 2307 58
Soboty, niedziele i święta
507 607 707 807 907 1007 1107 1207 1307 1407 1507 1607 1707 1807 1907 2007 2107 2207 2307 58

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.603 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Dąb Kościół
 | Kierunek: | Katowice Mickiewicza
Dni robocze
334 452 550 630 700 30 800 30 900 30 1000 1100 1200 30 1300 30 1400 30 1500 30 1600 30 1700 30 1800 30 1902 2002 2102 42 2242 2334 019
Soboty, niedziele i święta
334 452 542 642 742 842 942 1042 1142 1242 1342 1442 1542 1642 1742 1842 1942 2042 2142 2242 2334 019

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.766 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Zabrze Jagiełły
 | Kierunek: | Zabrze Goethego
Dni robocze
457 527 57 627 57 727 57 827 927 1027 57 1127 57 1227 57 1327 57 1427 57 1527 57 1627 57 1727 1827 1927 2008 2108 2208 2308 59
Soboty, niedziele i święta
508 608 708 808 908 1008 1108 1208 1308 1408 1508 1608 1708 1808 1908 2008 2108 2208 2308 59

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.467 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Dąb Huta Baildon
 | Kierunek: | Katowice Mickiewicza
Dni robocze
336 454 552 632 702 32 802 32 902 32 1002 1102 1202 32 1302 32 1402 32 1502 32 1602 32 1702 32 1802 32 1904 2004 2104 44 2244 2336 021
Soboty, niedziele i święta
336 454 544 644 744 844 944 1044 1144 1244 1344 1444 1544 1644 1744 1844 1944 2044 2144 2244 2336 021

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.765 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Zabrze Szpital
 | Kierunek: | Zabrze Goethego
Dni robocze
459 529 59 629 59 729 59 829 929 1029 59 1129 59 1229 59 1329 59 1429 59 1529 59 1629 59 1729 1829 1929 2010 2110 2210 2310 000
Soboty, niedziele i święta
510 610 710 810 910 1010 1110 1210 1310 1410 1510 1610 1710 1810 1910 2010 2110 2210 2310 000

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.412 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

7 | Przystanek: | Katowice Korfantego
 | Kierunek: | Katowice Mickiewicza
Dni robocze
338 457 557 637 707 37 807 37 907 37 1007 1107 1207 37 1307 37 1407 37 1507 37 1607 37 1707 37 1807 37 1907 2007 2107 47 2247 2338 023
Soboty, niedziele i święta
338 457 547 647 747 847 947 1047 1147 1247 1347 1447 1547 1647 1747 1847 1947 2047 2147 2247 2338 023

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.824 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Gliwice Opolska
 | Kierunek: | Knurów Szpitalna
Dni robocze
600 35 720 850 1130 1210 50 1330 1410 50 1530 1650 1820 1940
Soboty, niedziele i święta
1410 1530 1650 1820 1940

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.032 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Gliwice Plac Piastów
 | Kierunek: | Knurów Szpitalna
Dni robocze
438 518 603 38 723 853 1133 1213 53 1333 1413 53 1533 1653 1823 1943
Soboty, niedziele i święta
1413 1533 1653 1823 1943

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.035 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Gliwice Mikołowska
 | Kierunek: | Knurów Szpitalna
Dni robocze
442 522 607 42 727 857 1137 1217 57 1337 1417 57 1537 1657 1827 1947
Soboty, niedziele i święta
1417 1537 1657 1827 1947

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.038 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Gliwice Komag
 | Kierunek: | Knurów Szpitalna
Dni robocze
444 524 609 44 729 859 1139 1219 59 1339 1419 59 1539 1659 1829 1949
Soboty, niedziele i święta
1419 1539 1659 1829 1949

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.040 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Gliwice Lotników
 | Kierunek: | Knurów Szpitalna
Dni robocze
446 526 611 46 731 901 1141 1221 1301 41 1421 1501 41 1701 1831 1951
Soboty, niedziele i święta
1421 1541 1701 1831 1951

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.042 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Gliwice Kopalnia II
 | Kierunek: | Knurów Szpitalna
Dni robocze
447 527 612 47 732 902 1142 1222 1302 42 1422 1502 42 1702 1832 1952
Soboty, niedziele i święta
1422 1542 1702 1832 1952

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.045 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Gliwice Siarkownia
 | Kierunek: | Knurów Szpitalna
Dni robocze
448 528 613 48 733 903 1143 1223 1303 43 1423 1503 43 1703 1833 1953
Soboty, niedziele i święta
1423 1543 1703 1833 1953

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.047 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Gliwice Fadom
 | Kierunek: | Knurów Szpitalna
Dni robocze
449 529 614 49 734 904 1144 1224 1304 44 1424 1504 44 1704 1834 1954
Soboty, niedziele i święta
1424 1544 1704 1834 1954

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.049 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Bojków Szyb
 | Kierunek: | Knurów Szpitalna
Dni robocze
451 531 616 51 736 906 1146 1226 1306 46 1426 1506 46 1706 1836 1956
Soboty, niedziele i święta
1426 1546 1706 1836 1956

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.051 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Bojków Świetlica
 | Kierunek: | Knurów Szpitalna
Dni robocze
452 532 617 52 737 907 1147 1227 1307 47 1427 1507 47 1707 1837 1957
Soboty, niedziele i święta
1427 1547 1707 1837 1957

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.054 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Bojków Straż Pożarna
 | Kierunek: | Knurów Szpitalna
Dni robocze
454 534 619 54 739 909 1149 1229 1309 49 1429 1509 49 1709 1839 1959
Soboty, niedziele i święta
1429 1549 1709 1839 1959

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.056 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Bojków Kościół
 | Kierunek: | Knurów Szpitalna
Dni robocze
455 535 620 55 740 910 1150 1230 1310 50 1430 1510 50 1710 1840 2000
Soboty, niedziele i święta
1430 1550 1710 1840 2000

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.058 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Bojków Piekarnia
 | Kierunek: | Knurów Szpitalna
Dni robocze
457 537 622 57 742 912 1152 1232 1312 52 1432 1512 52 1712 1842 2002
Soboty, niedziele i święta
1432 1552 1712 1842 2002

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.061 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Bojków Skrzyżowanie
 | Kierunek: | Knurów Szpitalna
Dni robocze
459 539 624 59 744 914 1154 1234 1314 54 1434 1514 54 1714 1844 2004
Soboty, niedziele i święta
1434 1554 1714 1844 2004

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.063 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Knurów Wojska Polskiego
 | Kierunek: | Knurów Szpitalna
Dni robocze
501 41 626 701 46 916 1156 1236 1316 56 1436 1516 56 1716 1846 2006
Soboty, niedziele i święta
1436 1556 1716 1846 2006

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.065 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Knurów Cegielnia
 | Kierunek: | Knurów Szpitalna
Dni robocze
503 43 628 703 48 918 1158 1238 1318 58 1438 1518 58 1718 1848 2008
Soboty, niedziele i święta
1438 1558 1718 1848 2008

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.069 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Knurów Szpitalna
 | Kierunek: | Gliwice Opolska
Dni robocze
505 45 630 705 50 920 1200 40 1320 1400 40 1520 1600 1720 1850 2010
Soboty, niedziele i święta
1440 1600 1720 1850 2010

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.070 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Knurów Straż Pożarna
 | Kierunek: | Gliwice Opolska
Dni robocze
508 48 633 708 53 923 1203 43 1323 1403 43 1523 1603 1723 1853 2013
Soboty, niedziele i święta
1443 1603 1723 1853 2013

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.073 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Knurów Poczta
 | Kierunek: | Gliwice Opolska
Dni robocze
510 50 635 710 55 925 1205 45 1325 1405 45 1525 1605 1725 1855 2015
Soboty, niedziele i święta
1445 1605 1725 1855 2015

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.075 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Knurów Dworzec PKP
 | Kierunek: | Gliwice Opolska
Dni robocze
512 52 637 712 57 927 1207 47 1327 1407 47 1527 1607 1727 1857 2017
Soboty, niedziele i święta
1447 1607 1727 1857 2017

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.077 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Gierałtowice Granica
 | Kierunek: | Gliwice Opolska
Dni robocze
515 55 640 715 800 930 1210 50 1330 1410 50 1530 1610 1730 1900 2020
Soboty, niedziele i święta
1450 1610 1730 1900 2020

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.081 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Gierałtowice Zaczek
 | Kierunek: | Gliwice Opolska
Dni robocze
517 57 642 717 802 932 1212 52 1332 1412 52 1532 1612 1732 1902 2022
Soboty, niedziele i święta
1452 1612 1732 1902 2022

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.082 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Gierałtowice Kościół
 | Kierunek: | Gliwice Opolska
Dni robocze
519 59 644 719 804 934 1214 54 1334 1414 54 1534 1614 1734 1904 2024
Soboty, niedziele i święta
1454 1614 1734 1904 2024

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.084 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Gierałtowice Skrzyżowanie
 | Kierunek: | Gliwice Opolska
Dni robocze
522 602 47 722 807 937 1217 57 1337 1417 57 1537 1617 1737 1907 2027
Soboty, niedziele i święta
1457 1617 1737 1907 2027

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.086 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Gierałtowice Korfantego
 | Kierunek: | Gliwice Opolska
Dni robocze
524 604 49 724 809 939 1219 59 1339 1419 59 1539 1619 1739 1909 2029
Soboty, niedziele i święta
1459 1619 1739 1909 2029

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.089 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Bojków II na żądanie
 | Kierunek: | Gliwice Opolska
Dni robocze
526 606 51 726 811 941 1221 1301 41 1421 1501 41 1621 1741 1911 2031
Soboty, niedziele i święta
1501 1621 1741 1911 2031

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.091 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Bojków Świetlica
 | Kierunek: | Gliwice Opolska
Dni robocze
528 608 53 728 813 943 1223 1303 43 1423 1503 43 1623 1743 1913 2033
Soboty, niedziele i święta
1503 1623 1743 1913 2033

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.093 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Bojków Szyb
 | Kierunek: | Gliwice Opolska
Dni robocze
529 609 54 729 814 944 1224 1304 44 1424 1504 44 1624 1744 1914 2034
Soboty, niedziele i święta
1504 1624 1744 1914 2034

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.096 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Gliwice Fadom
 | Kierunek: | Gliwice Opolska
Dni robocze
531 611 56 731 816 946 1226 1306 46 1426 1506 46 1626 1746 1916 2036
Soboty, niedziele i święta
1506 1626 1746 1916 2036

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.100 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Gliwice Siarkownia
 | Kierunek: | Gliwice Opolska
Dni robocze
532 612 57 732 817 947 1227 1307 47 1427 1507 47 1627 1747 1917 2037
Soboty, niedziele i święta
1507 1627 1747 1917 2037

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.100 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Gliwice Kopalnia II
 | Kierunek: | Gliwice Opolska
Dni robocze
534 614 59 734 819 949 1229 1309 49 1429 1509 49 1629 1749 1919 2039
Soboty, niedziele i święta
1509 1629 1749 1919 2039

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.102 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Gliwice Lotników
 | Kierunek: | Gliwice Opolska
Dni robocze
535 615 700 35 820 950 1230 1310 50 1430 1510 50 1630 1750 1920 2040
Soboty, niedziele i święta
1510 1630 1750 1920 2040

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.105 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Gliwice Komag
 | Kierunek: | Gliwice Opolska
Dni robocze
537 617 702 37 822 952 1232 1312 52 1432 1512 52 1632 1752 1922 2042
Soboty, niedziele i święta
1512 1632 1752 1922 2042

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.109 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Gliwice Wrocławska
 | Kierunek: | Gliwice Opolska
Dni robocze
539 619 704 39 824 954 1234 1314 54 1434 1514 54 1634 1754 1924 2044
Soboty, niedziele i święta
1514 1634 1754 1924 2044

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.109 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8 | Przystanek: | Gliwice Piwna
 | Kierunek: | Gliwice Opolska
Dni robocze
542 622 707 42 827 957 1237 1317 57 1437 1517 57 1637 1757 1927 2047
Soboty, niedziele i święta
1517 1637 1757 1927 2047

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.111 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8bis | Przystanek: | Gliwice Opolska
 | Kierunek: | Knurów Szpitalna
Soboty
730 850 1010

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.009 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8bis | Przystanek: | Knurów Szpitalna
 | Kierunek: | Gliwice Opolska
Soboty
815 930 1100

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.009 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8bis | Przystanek: | Gliwice Plac Piastów
 | Kierunek: | Knurów Szpitalna
Soboty
733 853 1013

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.010 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8bis | Przystanek: | Knurów Cegielnia
 | Kierunek: | Gliwice Opolska
Soboty
817 932 1102

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.010 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8bis | Przystanek: | Gliwice Mikołowska
 | Kierunek: | Knurów Szpitalna
Soboty
737 857 1017

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.010 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8bis | Przystanek: | Knurów Wojska Polskiego
 | Kierunek: | Gliwice Opolska
Soboty
819 934 1104

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.010 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8bis | Przystanek: | Gliwice Komag
 | Kierunek: | Knurów Szpitalna
Soboty
739 859 1019

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.010 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8bis | Przystanek: | Bojków Skrzyżowanie
 | Kierunek: | Gliwice Opolska
Soboty
821 936 1106

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.010 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8bis | Przystanek: | Gliwice Lotników
 | Kierunek: | Knurów Szpitalna
Soboty
741 901 1021

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.011 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8bis | Przystanek: | Bojków I na żądanie
 | Kierunek: | Gliwice Opolska
Soboty
822 937 1107

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.011 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8bis | Przystanek: | Gliwice Kopalnia II
 | Kierunek: | Knurów Szpitalna
Soboty
742 902 1022

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.011 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8bis | Przystanek: | Bojków Piekarnia
 | Kierunek: | Gliwice Opolska
Soboty
823 938 1108

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.011 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8bis | Przystanek: | Gliwice Siarkownia
 | Kierunek: | Knurów Szpitalna
Soboty
743 903 1023

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.011 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8bis | Przystanek: | Bojków Kościół
 | Kierunek: | Gliwice Opolska
Soboty
824 939 1109

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.011 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8bis | Przystanek: | Gliwice Fadom
 | Kierunek: | Knurów Szpitalna
Soboty
744 904 1024

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.011 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8bis | Przystanek: | Bojków Straż Pożarna
 | Kierunek: | Gliwice Opolska
Soboty
825 940 1110

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.012 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8bis | Przystanek: | Bojków Szyb
 | Kierunek: | Knurów Szpitalna
Soboty
746 906 1026

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.012 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8bis | Przystanek: | Bojków Sklep
 | Kierunek: | Gliwice Opolska
Soboty
826 941 1111

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.012 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8bis | Przystanek: | Bojków Świetlica
 | Kierunek: | Knurów Szpitalna
Soboty
747 907 1027

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.012 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8bis | Przystanek: | Bojków Świetlica
 | Kierunek: | Gliwice Opolska
Soboty
827 942 1112

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.012 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8bis | Przystanek: | Bojków Sklep
 | Kierunek: | Knurów Szpitalna
Soboty
748 908 1028

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.013 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8bis | Przystanek: | Bojków Szyb
 | Kierunek: | Gliwice Opolska
Soboty
828 943 1113

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.013 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8bis | Przystanek: | Bojków Straż Pożarna
 | Kierunek: | Knurów Szpitalna
Soboty
749 909 1029

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.013 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8bis | Przystanek: | Gliwice Fadom
 | Kierunek: | Gliwice Opolska
Soboty
830 945 1115

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.013 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8bis | Przystanek: | Bojków Kościół
 | Kierunek: | Knurów Szpitalna
Soboty
750 910 1030

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.013 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8bis | Przystanek: | Gliwice Siarkownia
 | Kierunek: | Gliwice Opolska
Soboty
831 946 1116

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.013 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8bis | Przystanek: | Bojków Piekarnia
 | Kierunek: | Knurów Szpitalna
Soboty
752 912 1032

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.013 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8bis | Przystanek: | Gliwice Kopalnia II
 | Kierunek: | Gliwice Opolska
Soboty
832 947 1117

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.013 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8bis | Przystanek: | Bojków I na żądanie
 | Kierunek: | Knurów Szpitalna
Soboty
753 913 1033

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.014 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8bis | Przystanek: | Gliwice Lotników
 | Kierunek: | Gliwice Opolska
Soboty
834 949 1119

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.034 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8bis | Przystanek: | Bojków Skrzyżowanie
 | Kierunek: | Knurów Szpitalna
Soboty
754 914 1034

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.014 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8bis | Przystanek: | Gliwice Komag
 | Kierunek: | Gliwice Opolska
Soboty
836 951 1121

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.015 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8bis | Przystanek: | Knurów Wojska Polskiego
 | Kierunek: | Knurów Szpitalna
Soboty
756 916 1036

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.015 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8bis | Przystanek: | Gliwice Wrocławska
 | Kierunek: | Gliwice Opolska
Soboty
838 953 1123

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.014 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8bis | Przystanek: | Knurów Cegielnia
 | Kierunek: | Knurów Szpitalna
Soboty
758 918 1038

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.015 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

8bis | Przystanek: | Gliwice Piwna
 | Kierunek: | Gliwice Opolska
Soboty
842 957 1127

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.015 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

9 | Przystanek: | Katowice Dworzec PKP
 | Kierunek: | Ochojec Szpital
Dni robocze
5 00 30 6 00 30 7 00 30 8 00 30 9 00 30 1000 30 11 00 30 12 00 30 1300 30 14 00 30 15 00 30 1600 30 17 00 30 18 00 30 19 20 20 25 21 25 22 25 23 25 P
Soboty, niedziele i święta
5 25 6 25 7 25 8 25 9 25 10 25 11 25 12 25 13 25 14 25 15 25 16 25 17 25 18 25 19 25 20 25 21 25 22 25 23 25

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.083 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

9 | Przystanek: | Katowice Mikołowska I
 | Kierunek: | Ochojec Szpital
Dni robocze
5 03 34 6 03 34 7 04 34 8 04 34 9 04 34 1004 34 11 04 34 12 04 34 1304 34 14 04 34 15 04 34 1604 34 17 04 34 18 04 34 19 23 20 28 21 28 22 28 23 28 P
Soboty, niedziele i święta
5 28 6 28 7 28 8 28 9 28 10 28 11 28 12 28 13 28 14 28 15 28 16 28 17 28 18 28 19 28 20 28 21 28 22 28 23 28

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.094 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

9 | Przystanek: | Katowice Mikołowska II
 | Kierunek: | Ochojec Szpital
Dni robocze
5 05 36 6 05 36 7 06 36 8 06 36 9 06 36 1006 36 11 06 36 12 06 36 1306 36 14 06 36 15 06 36 1606 36 17 06 36 18 06 36 19 25 20 30 21 30 22 30 23 30 P
Soboty, niedziele i święta
5 30 6 30 7 30 8 30 9 30 10 30 11 30 12 30 13 30 14 30 15 30 16 30 17 30 18 30 19 30 20 30 21 30 22 30 23 30

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.099 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

9 | Przystanek: | Brynów W.Pola
 | Kierunek: | Ochojec Szpital
Dni robocze
5 08 39 6 08 39 7 09 39 8 09 39 9 09 39 1009 39 11 09 39 12 09 39 1309 39 14 09 39 15 09 39 1609 39 17 09 39 18 09 39 19 28 20 33 21 33 22 33 23 32 P
Soboty, niedziele i święta
5 33 6 33 7 33 8 33 9 33 10 33 11 33 12 33 13 33 14 33 15 33 16 33 17 33 18 33 19 33 20 33 21 33 22 33 23 32

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.122 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

9 | Przystanek: | Brynów Różyckiego
 | Kierunek: | Ochojec Szpital
Dni robocze
5 10 41 6 10 41 7 11 41 8 11 41 9 11 41 1011 41 11 11 41 12 11 41 1311 41 14 11 41 15 11 41 1611 41 17 11 41 18 11 41 19 30 20 35 21 35 22 35 23 34 P
Soboty, niedziele i święta
5 35 6 35 7 35 8 35 9 35 10 35 11 35 12 35 13 35 14 35 15 35 16 35 17 35 18 35 19 35 20 35 21 35 22 35 23 34

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.119 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

9 | Przystanek: | Brynów Dworska
 | Kierunek: | Ochojec Szpital
Dni robocze
5 11 43 6 11 43 7 13 43 8 13 43 9 13 43 1013 43 11 13 43 12 13 43 1313 43 14 13 43 15 13 43 1613 43 17 13 43 18 13 43 19 31 20 36 21 36 22 36 23 35 P
Soboty, niedziele i święta
5 36 6 36 7 36 8 36 9 36 10 36 11 36 12 36 13 36 14 36 15 36 16 36 17 36 18 36 19 36 20 36 21 36 22 36 23 35

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.274 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

9 | Przystanek: | Brynów Kościuszki
 | Kierunek: | Ochojec Szpital
Dni robocze
5 13 45 6 13 45 7 15 45 8 15 45 9 15 45 1015 45 11 15 45 12 15 45 1315 45 14 15 45 15 15 45 1615 45 17 15 45 18 15 45 19 33 20 38 21 38 22 38 23 37 P
Soboty, niedziele i święta
5 38 6 38 7 38 8 38 9 38 10 38 11 38 12 38 13 38 14 38 15 38 16 38 17 38 18 38 19 38 20 38 21 38 22 38 23 37

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.132 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

9 | Przystanek: | Brynów PKS
 | Kierunek: | Ochojec Szpital
Dni robocze
5 15 47 6 15 47 7 17 47 8 17 47 9 17 47 1017 47 11 17 47 12 17 47 1317 47 14 17 47 15 17 47 1617 47 17 17 47 18 17 47 19 34 20 39 21 39 22 39 23 38 P
Soboty, niedziele i święta
5 39 6 39 7 39 8 39 9 39 10 39 11 39 12 39 13 39 14 39 15 39 16 39 17 39 18 39 19 39 20 39 21 39 22 39 23 38

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.261 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

9 | Przystanek: | Ochojec Wapienna
 | Kierunek: | Ochojec Szpital
Dni robocze
5 16 48 6 16 48 7 18 48 8 18 48 9 18 48 1018 48 11 18 48 12 18 48 1318 48 14 18 48 15 18 48 1618 48 17 18 48 18 18 48 19 35 20 40 21 40 22 40 23 39 P
Soboty, niedziele i święta
5 40 6 40 7 40 8 40 9 40 10 40 11 40 12 40 13 40 14 40 15 40 16 40 17 40 18 40 19 40 20 40 21 40 22 40 23 39

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.297 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

9 | Przystanek: | Ochojec Sadowa
 | Kierunek: | Ochojec Szpital
Dni robocze
5 18 50 6 18 50 7 20 50 8 20 50 9 20 50 1020 50 11 20 50 12 20 50 1320 50 14 20 50 15 20 50 1620 50 17 20 50 18 20 50 19 37 20 42 21 42 22 42 23 41 P
Soboty, niedziele i święta
5 42 6 42 7 42 8 42 9 42 10 42 11 42 12 42 13 42 14 42 15 42 16 42 17 42 18 42 19 42 20 42 21 42 22 42 23 41

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.394 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

9 | Przystanek: | Ochojec Ziołowa
 | Kierunek: | Ochojec Szpital
Dni robocze
5 19 51 6 19 51 7 21 51 8 21 51 9 21 51 1021 51 11 21 51 12 21 51 1321 51 14 21 51 15 21 51 1621 51 17 21 51 18 21 51 19 38 20 43 21 43 22 43 23 42 P
Soboty, niedziele i święta
5 43 6 43 7 43 8 43 9 43 10 43 11 43 12 43 13 43 14 43 15 43 16 43 17 43 18 43 19 43 20 43 21 43 22 43 23 42

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.180 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

9 | Przystanek: | Ochojec Szpital
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 22 54 6 22 54 7 24 54 8 24 54 9 24 54 1024 54 11 24 54 12 24 54 1324 54 14 24 54 15 24 54 1624 54 17 24 54 18 24 54 19 40 20 45 21 45 22 45 23 44 P
Soboty, niedziele i święta
5 45 6 45 7 45 8 45 9 45 10 45 11 45 12 45 13 45 14 45 15 45 16 45 17 45 18 45 19 45 20 45 21 45 22 45 23 44

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.345 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

9 | Przystanek: | Piotrowice Osiedle
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 25 58 6 25 58 7 28 58 8 28 58 9 28 58 1028 58 11 28 58 12 28 58 1328 58 14 28 58 15 28 58 1628 58 17 28 58 18 28 58 19 43 20 48 21 48 22 48
Soboty, niedziele i święta
5 48 6 48 7 48 8 48 9 48 10 48 11 48 12 48 13 48 14 48 15 48 16 48 17 48 18 48 19 48 20 48 21 48 22 48

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.218 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

9 | Przystanek: | Piotrowice Tyska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
23 46
Soboty, niedziele i święta
23 46

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.135 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

9 | Przystanek: | Osiedle Odrodzenia I
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
23 48
Soboty, niedziele i święta
23 48

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.145 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

9 | Przystanek: | Osiedle Odrodzenia Pętla
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
23 49
Soboty, niedziele i święta
23 49

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.152 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

9 | Przystanek: | Osiedle Odrodzenia II
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
23 50
Soboty, niedziele i święta
23 50

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.160 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

9 | Przystanek: | Osiedle Odrodzenia Szewska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
23 51
Soboty, niedziele i święta
23 51

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.168 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

9 | Przystanek: | Piotrowice Skrzyżowanie
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 27 6 00 27 7 00 30 8 00 30 900 30 10 00 30 11 00 30 1200 30 13 00 30 14 00 30 1500 30 16 00 30 17 00 30 18 00 30 19 00 45 20 50 21 50 22 50 23 53
Soboty, niedziele i święta
5 50 6 50 7 50 8 50 9 50 10 50 11 50 12 50 13 50 14 50 15 50 16 50 17 50 18 50 19 50 20 50 21 50 22 50 23 53

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.233 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

9 | Przystanek: | Piotrowice Fabryka Maszyn
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 28 6 01 28 7 01 31 8 01 31 901 31 10 01 31 11 01 31 1201 31 13 01 31 14 01 31 1501 31 16 01 31 17 01 31 18 01 31 19 01 46 20 51 21 51 22 51 23 54
Soboty, niedziele i święta
5 51 6 51 7 51 8 51 9 51 10 51 11 51 12 51 13 51 14 51 15 51 16 51 17 51 18 51 19 51 20 51 21 51 22 51 23 54

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.239 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

9 | Przystanek: | Piotrowice Dworzec PKP
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 29 6 02 29 7 02 32 8 02 32 902 32 10 02 32 11 02 32 1202 32 13 02 32 14 02 32 1502 32 16 02 32 17 02 32 18 02 32 19 02 47 20 52 21 52 22 52 23 55
Soboty, niedziele i święta
5 52 6 52 7 52 8 52 9 52 10 52 11 52 12 52 13 52 14 52 15 52 16 52 17 52 18 52 19 52 20 52 21 52 22 52 23 55

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.250 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

9 | Przystanek: | Ligota Poleska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 31 6 05 31 7 05 35 8 05 35 905 35 10 05 35 11 05 35 1205 35 13 05 35 14 05 35 1505 35 16 05 35 17 05 35 18 05 35 19 05 49 20 54 21 54 22 54 23 57
Soboty, niedziele i święta
5 54 6 54 7 54 8 54 9 54 10 54 11 54 12 54 13 54 14 54 15 54 16 54 17 54 18 54 19 54 20 54 21 54 22 54 23 57

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.257 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

9 | Przystanek: | Ligota Panewnicka
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 32 6 06 32 7 06 36 8 06 36 906 36 10 06 36 11 06 36 1206 36 13 06 36 14 06 36 1506 36 16 06 36 17 06 36 18 06 36 19 06 50 20 55 21 55 22 55 23 58
Soboty, niedziele i święta
5 55 6 55 7 55 8 55 9 55 10 55 11 55 12 55 13 55 14 55 15 55 16 55 17 55 18 55 19 55 20 55 21 55 22 55 23 58

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.265 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

9 | Przystanek: | Ligota Ośrodek Zdrowia
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 34 6 08 34 7 08 38 8 08 38 908 38 10 08 38 11 08 38 1208 38 13 08 38 14 08 38 1508 38 16 08 38 17 08 38 18 08 38 19 08 51 20 56 21 56 22 56 23 59
Soboty, niedziele i święta
5 56 6 56 7 56 8 56 9 56 10 56 11 56 12 56 13 56 14 56 15 56 16 56 17 56 18 56 19 56 20 56 21 56 22 56 23 59

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.274 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

9 | Przystanek: | Brynów Załęska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 36 6 10 36 7 10 40 8 10 40 910 40 10 10 40 11 10 40 1210 40 13 10 40 14 10 40 1510 40 16 10 40 17 10 40 18 10 40 19 10 53 20 58 21 58 22 58 0 01
Soboty, niedziele i święta
5 58 6 58 7 58 8 58 9 58 10 58 11 58 12 58 13 58 14 58 15 58 16 58 17 58 18 58 19 58 20 58 21 58 22 58 0 01

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.282 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

9 | Przystanek: | Brynów Stroma
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 38 6 12 38 7 12 42 8 12 42 912 42 10 12 42 11 12 42 1212 42 13 12 42 14 12 42 1512 42 16 12 42 17 12 42 18 12 42 19 12 55 21 00 22 00 23 00 0 02
Soboty, niedziele i święta
6 00 7 00 8 00 9 00 10 00 11 00 12 00 13 00 14 00 15 00 16 00 17 00 18 00 19 00 20 00 21 00 22 00 23 00 0 02

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.292 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

9 | Przystanek: | Brynów Kopalnia Wujek
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 40 6 14 40 7 14 44 8 14 44 914 44 10 14 44 11 14 44 1214 44 13 14 44 14 14 44 1514 44 16 14 44 17 14 44 18 14 44 19 14 57 21 02 22 02 23 02 0 04
Soboty, niedziele i święta
6 02 7 02 8 02 9 02 10 02 11 02 12 02 13 02 14 02 15 02 16 02 17 02 18 02 19 02 20 02 21 02 22 02 23 02 0 04

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.299 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

9 | Przystanek: | Brynów W.Pola
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 43 6 17 43 7 17 47 8 17 47 917 47 10 17 47 11 17 47 1217 47 13 17 47 14 17 47 1517 47 16 17 47 17 17 47 18 17 47 19 17 20 00 21 05 22 05 23 05 0 06
Soboty, niedziele i święta
6 05 7 05 8 05 9 05 10 05 11 05 12 05 13 05 14 05 15 05 16 05 17 05 18 05 19 05 20 05 21 05 22 05 23 05 0 06

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.306 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

9 | Przystanek: | Katowice Mikołowska II
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 45 6 19 45 7 19 49 8 19 49 919 49 10 19 49 11 19 49 1219 49 13 19 49 14 19 49 1519 49 16 19 49 17 19 49 18 19 49 19 19 20 02 21 07 22 07 23 07 0 08
Soboty, niedziele i święta
6 07 7 07 8 07 9 07 10 07 11 07 12 07 13 07 14 07 15 07 16 07 17 07 18 07 19 07 20 07 21 07 22 07 23 07 0 08

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.677 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

9 | Przystanek: | Katowice Mikołowska I
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 46 6 21 46 7 21 51 8 21 51 921 51 10 21 51 11 21 51 1221 51 13 21 51 14 21 51 1521 51 16 21 51 17 21 51 18 21 51 19 21 20 03 21 08 22 08 23 08 0 09
Soboty, niedziele i święta
6 08 7 08 8 08 9 08 10 08 11 08 12 08 13 08 14 08 15 08 16 08 17 08 18 08 19 08 20 08 21 08 22 08 23 08 0 09

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.406 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

10 | Przystanek: | Osiedle Paderewskiego Geant
 | Kierunek: | Ochojec Szpital
Dni robocze
500 17 42 602 22 52 725 50 815 45 915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1515 1615 45 1715 45 1817 1920 2020 2120 2235D
Soboty, niedziele i święta
500 620 720 820 920 1020 1120 1220 1320 1420 1520 1620 1720 1820 1920 2020 2120 2235D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP (przez Ligotę, Ochojec)

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.141 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

10 | Przystanek: | Osiedle Paderewskiego Pomnik
 | Kierunek: | Ochojec Szpital
Dni robocze
501 18 43 603 23 53 726 51 816 46 916 46 1016 46 1116 46 1216 46 1316 46 1416 46 1516 1616 46 1716 46 1818 1921 2021 2121 2236D
Soboty, niedziele i święta
501 621 721 821 921 1021 1121 1221 1321 1421 1521 1621 1721 1821 1921 2021 2121 2236D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP (przez Ligotę, Ochojec)

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.263 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

10 | Przystanek: | Osiedle Paderewskiego Graniczna
 | Kierunek: | Ochojec Szpital
Dni robocze
502 19 44 604 24 54 727 52 817 47 917 47 1017 47 1117 47 1217 47 1317 47 1417 47 1517 1617 47 1717 47 1819 1922 2022 2122 2237D
Soboty, niedziele i święta
502 622 722 822 922 1022 1122 1222 1322 1422 1522 1622 1722 1822 1922 2022 2122 2237D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP (przez Ligotę, Ochojec)

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.238 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

10 | Przystanek: | Osiedle Paderewskiego Powstańców
 | Kierunek: | Ochojec Szpital
Dni robocze
504 21 46 606 26 56 729 54 819 49 919 49 1019 49 1119 49 1219 49 1319 49 1419 49 1519 1619 49 1719 49 1821 1924 2024 2124 2239D
Soboty, niedziele i święta
504 624 724 824 924 1024 1124 1224 1324 1424 1524 1624 1724 1824 1924 2024 2124 2239D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP (przez Ligotę, Ochojec)

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.220 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

10 | Przystanek: | Katowice Krasińskiego
 | Kierunek: | Ochojec Szpital
Dni robocze
505 22 47 607 27 57 730 55 820 50 920 50 1020 50 1120 50 1220 50 1320 50 1420 50 1520 1620 50 1720 50 1822 1925 2025 2125 2240D
Soboty, niedziele i święta
505 625 725 825 925 1025 1125 1225 1325 1425 1525 1625 1725 1825 1925 2025 2125 2240D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP (przez Ligotę, Ochojec)

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.410 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

10 | Przystanek: | Katowice Francuska
 | Kierunek: | Ochojec Szpital
Dni robocze
508 25 50 610 30 700 33 58 823 53 923 53 1023 53 1123 53 1223 53 1323 53 1423 53 1523 1623 53 1723 53 1825 1928 2028 2128 2243D
Soboty, niedziele i święta
508 628 728 828 928 1028 1128 1228 1328 1428 1528 1628 1728 1828 1928 2028 2128 2243D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP (przez Ligotę, Ochojec)

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.234 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

10 | Przystanek: | Katowice Warszawska
 | Kierunek: | Ochojec Szpital
Dni robocze
511 28 53 613 33 703 37 802 27 57 927 57 1027 57 1127 57 1227 57 1327 57 1427 57 1527 1627 57 1727 57 1828 1931 2031 2131 2246D
Soboty, niedziele i święta
511 631 731 831 931 1031 1131 1231 1331 1431 1531 1631 1731 1831 1931 2031 2131 2246D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP (przez Ligotę, Ochojec)

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.346 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

10 | Przystanek: | Katowice Mickiewicza
 | Kierunek: | Ochojec Szpital
Dni robocze
514 31 56 616 36 706 41 806 31 901 31 1001 31 1101 31 1201 31 1301 31 1401 31 1501 31 1631 1701 31 1801 31 1934 2034 2134 2249D
Soboty, niedziele i święta
514 634 734 834 934 1034 1134 1234 1334 1434 1534 1634 1734 1834 1934 2034 2134 2249D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP (przez Ligotę, Ochojec)

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.373 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

10 | Przystanek: | Katowice Dworzec PKP
 | Kierunek: | Ochojec Szpital
Dni robocze
453 517 35 600 20 40 710 45 810 35 905 35 1005 35 1105 35 1205 35 1305 35 1405 35 1505 35 1635 1705 35 1805 35 1903 37 2037 2137 2252D
Soboty, niedziele i święta
517 637 737 837 937 1037 1137 1237 1337 1437 1537 1637 1737 1837 1937 2037 2137 2252D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP (przez Ligotę, Ochojec)

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.448 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

10 | Przystanek: | Katowice Mikołowska I
 | Kierunek: | Ochojec Szpital
Dni robocze
456 520 39 604 24 44 714 49 814 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1509 39 1639 1709 39 1809 39 1907 40 2040 2140 2255D
Soboty, niedziele i święta
520 640 740 840 940 1040 1140 1240 1340 1440 1540 1640 1740 1840 1940 2040 2140 2255D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.482 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

10 | Przystanek: | Katowice Mikołowska II
 | Kierunek: | Ochojec Szpital
Dni robocze
458 522 41 606 26 46 716 51 816 41 911 41 1011 41 1111 41 1211 41 1311 41 1411 41 1511 41 1641 1711 41 1811 41 1909 42 2042 2142 2257D
Soboty, niedziele i święta
522 642 742 842 942 1042 1142 1242 1342 1442 1542 1642 1742 1842 1942 2042 2142 2257D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.335 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

10 | Przystanek: | Brynów W.Pola
 | Kierunek: | Ochojec Szpital
Dni robocze
501 25 44 609 29 49 719 54 819 44 914 44 1014 44 1114 44 1214 44 1314 44 1414 44 1514 44 1644 1714 44 1814 44 1912 45 2045 2145 2300D
Soboty, niedziele i święta
525 645 745 845 945 1045 1145 1245 1345 1445 1545 1645 1745 1845 1945 2045 2145 2300D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.951 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

10 | Przystanek: | Brynów Kopalnia Wujek
 | Kierunek: | Ochojec Szpital
Dni robocze
503 27 47 612 32 52 722 57 822 47 917 47 1017 47 1117 47 1217 47 1317 47 1417 47 1517 47 1647 1717 47 1817 47 1915 47 2047 2147 2302D
Soboty, niedziele i święta
527 647 747 847 947 1047 1147 1247 1347 1447 1547 1647 1747 1847 1947 2047 2147 2302D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.594 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

10 | Przystanek: | Brynów Stroma
 | Kierunek: | Ochojec Szpital
Dni robocze
505 29 49 614 34 54 724 59 824 49 919 49 1019 49 1119 49 1219 49 1319 49 1419 49 1519 49 1649 1719 49 1819 49 1917 49 2049 2149 2304D
Soboty, niedziele i święta
529 649 749 849 949 1049 1149 1249 1349 1449 1549 1649 1749 1849 1949 2049 2149 2304D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.487 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

10 | Przystanek: | Brynów Załęska
 | Kierunek: | Ochojec Szpital
Dni robocze
506 30 51 616 36 56 726 801 26 51 921 51 1021 51 1121 51 1221 51 1321 51 1421 51 1521 51 1651 1721 51 1821 51 1919 50 2050 2150 2305D
Soboty, niedziele i święta
530 650 750 850 950 1050 1150 1250 1350 1450 1550 1650 1750 1850 1950 2050 2150 2305D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.625 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

10 | Przystanek: | Ligota Ośrodek Zdrowia
 | Kierunek: | Ochojec Szpital
Dni robocze
508 32 53 618 38 58 728 803 28 53 923 53 1023 53 1123 53 1223 53 1323 53 1423 53 1523 53 1653 1723 53 1823 53 1921 52 2052 2152 2307D
Soboty, niedziele i święta
532 652 752 852 952 1052 1152 1252 1352 1452 1552 1652 1752 1852 1952 2052 2152 2307D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.691 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

10 | Przystanek: | Ligota Poleska
 | Kierunek: | Ochojec Szpital
Dni robocze
510 34 55 620 40 700 30 805 30 55 925 55 1025 55 1125 55 1225 55 1325 55 1425 55 1525 55 1655 1725 55 1825 55 1923 54 2054 2154 2309D
Soboty, niedziele i święta
534 654 754 854 954 1054 1154 1254 1354 1454 1554 1654 1754 1854 1954 2054 2154 2309D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.816 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

10 | Przystanek: | Piotrowice Dworzec PKP
 | Kierunek: | Ochojec Szpital
Dni robocze
512 36 58 623 43 703 33 808 33 58 928 58 1028 58 1128 58 1228 58 1328 58 1428 58 1528 58 1658 1728 58 1828 58 1926 56 2056 2156 2311D
Soboty, niedziele i święta
536 656 756 856 956 1056 1156 1256 1356 1456 1556 1656 1756 1856 1956 2056 2156 2311D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.870 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

10 | Przystanek: | Piotrowice Fabryka Maszyn
 | Kierunek: | Ochojec Szpital
Dni robocze
513 37 59 624 44 704 34 809 34 59 929 59 1029 59 1129 59 1229 59 1329 59 1429 59 1529 59 1659 1729 59 1829 59 1927 57 2057 2157 2312D
Soboty, niedziele i święta
537 657 757 857 957 1057 1157 1257 1357 1457 1557 1657 1757 1857 1957 2057 2157 2312D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.789 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

10 | Przystanek: | Piotrowice Skrzyżowanie
 | Kierunek: | Ochojec Szpital
Dni robocze
515 39 601 26 46 706 36 811 36 901 31 1001 31 1101 31 1201 31 1301 31 1401 31 1501 31 1601 1701 31 1801 31 1901 29 59 2059 2159 2314D
Soboty, niedziele i święta
539 659 759 859 959 1059 1159 1259 1359 1459 1559 1659 1759 1859 1959 2059 2159 2314D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.572 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

10 | Przystanek: | Piotrowice Osiedle
 | Kierunek: | Ochojec Szpital
Dni robocze
517 41 603 28 48 708 38 813 38 903 33 1003 33 1103 33 1203 33 1303 33 1403 33 1503 33 1603 1703 33 1803 33 1903 31 2001 2101 2201 2316D
Soboty, niedziele i święta
541 701 801 901 1001 1101 1201 1301 1401 1501 1601 1701 1801 1901 2001 2101 2201 2316D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.476 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

10 | Przystanek: | Ochojec Ziołowa
 | Kierunek: | Ochojec Szpital
Dni robocze
518 42 604 29 49 709 39 814 39 904 34 1004 34 1104 34 1204 34 1304 34 1404 34 1504 34 1604 1704 34 1804 34 1904 32 2002 2102 2202 2317D
Soboty, niedziele i święta
542 702 802 902 1002 1102 1202 1302 1402 1502 1602 1702 1802 1902 2002 2102 2202 2317D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 1.248 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

10 | Przystanek: | Ochojec Szpital
 | Kierunek: | Osiedle Paderewskiego Geant
Dni robocze
520 44 607 32 52 712 42 817 42 907 37 1007 37 1107 37 1207 37 1307 37 1407 37 1507 37 1607 1707 37 1807 37 1907 35 2004 2104 2204 2319D
Soboty, niedziele i święta
544 704 804 904 1004 1104 1204 1304 1404 1504 1604 1704 1804 1904 2004 2104 2204 2319D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.896 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

10 | Przystanek: | Ochojec Sadowa
 | Kierunek: | Osiedle Paderewskiego Geant
Dni robocze
523 47 610 35 55 715 45 820 45 910 40 1010 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610 1710 40 1810 40 1910 38 2007 2107 2207 2322D
Soboty, niedziele i święta
547 707 807 907 1007 1107 1207 1307 1407 1507 1607 1707 1807 1907 2007 2107 2207 2322D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 1.307 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

10 | Przystanek: | Ochojec Wapienna
 | Kierunek: | Osiedle Paderewskiego Geant
Dni robocze
525 49 612 37 57 717 47 822 47 912 42 1012 42 1112 42 1212 42 1312 42 1412 42 1512 42 1612 1712 42 1812 42 1912 40 2009 2109 2209 2324D
Soboty, niedziele i święta
549 709 809 909 1009 1109 1209 1309 1409 1509 1609 1709 1809 1909 2009 2109 2209 2324D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 1.019 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

10 | Przystanek: | Brynów Cefarm na żądanie
 | Kierunek: | Osiedle Paderewskiego Geant
Dni robocze
526 50 613 38 58 718 48 823 48 913 43 1013 43 1113 43 1213 43 1313 43 1413 43 1513 43 1613 1713 43 1813 43 1913 41 2010 2110 2210 2325D
Soboty, niedziele i święta
550 710 810 910 1010 1110 1210 1310 1410 1510 1610 1710 1810 1910 2010 2110 2210 2325D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.579 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

10 | Przystanek: | Brynów Kościuszki
 | Kierunek: | Osiedle Paderewskiego Geant
Dni robocze
527 51 614 39 59 719 49 824 49 914 44 1014 44 1114 44 1214 44 1314 44 1414 44 1514 44 1614 1714 44 1814 44 1914 42 2011 2111 2211 2326D
Soboty, niedziele i święta
551 711 811 911 1011 1111 1211 1311 1411 1511 1611 1711 1811 1911 2011 2111 2211 2326D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 1.114 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

10 | Przystanek: | Brynów Dworska
 | Kierunek: | Osiedle Paderewskiego Geant
Dni robocze
529 53 616 41 701 21 51 826 51 916 46 1016 46 1116 46 1216 46 1316 46 1416 46 1516 46 1616 1716 46 1816 46 1916 44 2013 2113 2213 2328D
Soboty, niedziele i święta
553 713 813 913 1013 1113 1213 1313 1413 1513 1613 1713 1813 1913 2013 2113 2213 2328D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 1.073 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

10 | Przystanek: | Brynów Różyckiego
 | Kierunek: | Osiedle Paderewskiego Geant
Dni robocze
530 54 617 42 702 22 52 827 52 917 47 1017 47 1117 47 1217 47 1317 47 1417 47 1517 47 1617 1717 47 1817 47 1917 45 2014 2114 2214 2329D
Soboty, niedziele i święta
554 714 814 914 1014 1114 1214 1314 1414 1514 1614 1714 1814 1914 2014 2114 2214 2329D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 1.131 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

10 | Przystanek: | Brynów W.Pola
 | Kierunek: | Osiedle Paderewskiego Geant
Dni robocze
532 56 619 44 704 24 54 829 54 919 49 1019 49 1119 49 1219 49 1319 49 1419 49 1519 49 1619 1719 49 1819 49 1919 47 2016 2116 2216 2331D
Soboty, niedziele i święta
556 716 816 916 1016 1116 1216 1316 1416 1516 1616 1716 1816 1916 2016 2116 2216 2331D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 1.136 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

10 | Przystanek: | Katowice Mikołowska II
 | Kierunek: | Osiedle Paderewskiego Geant
Dni robocze
534 58 621 46 706 26 56 831 56 921 51 1021 51 1121 51 1221 51 1321 51 1421 51 1521 51 1621 1721 51 1821 51 1921 49 2018 2118 2218 2333D
Soboty, niedziele i święta
558 718 818 918 1018 1118 1218 1318 1418 1518 1618 1718 1818 1918 2018 2118 2218 2333D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 1.173 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

10 | Przystanek: | Katowice Mikołowska I
 | Kierunek: | Osiedle Paderewskiego Geant
Dni robocze
535 59 623 48 708 28 58 833 58 923 53 1023 53 1123 53 1223 53 1323 53 1423 53 1523 53 1623 1723 53 1823 53 1923 51 2019 2119 2219 2334D
Soboty, niedziele i święta
559 719 819 919 1019 1119 1219 1319 1419 1519 1619 1719 1819 1919 2019 2119 2219 2334D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 1.090 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

10 | Przystanek: | Katowice Dworzec PKP
 | Kierunek: | Osiedle Paderewskiego Geant
Dni robocze
445 500 23 38 602 28 53 713 33 803 38 903 28 58 1028 58 1128 58 1228 58 1328 58 1428 58 1528 58 1628 1728 58 1803 28 43 58 1928 56 2022 2122 2222
Soboty, niedziele i święta
445 602 722 822 922 1022 1122 1222 1322 1422 1522 1622 1722 1822 1922 2022 2122 2222

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 1.896 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

10 | Przystanek: | Katowice Jagiellońska
 | Kierunek: | Osiedle Paderewskiego Geant
Dni robocze
450 505 29 43 607 34 59 719 39 809 44 909 34 1004 34 1104 34 1204 34 1304 34 1404 34 1504 34 1604 34 1734 1804 09 34 49 1904 34 2002 27 2127 2227
Soboty, niedziele i święta
450 607 727 827 927 1027 1127 1227 1327 1427 1527 1627 1727 1827 1927 2027 2127 2227

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 1.718 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

10 | Przystanek: | Osiedle Paderewskiego Powstańców
 | Kierunek: | Osiedle Paderewskiego Geant
Dni robocze
453 508 32 46 610 37 702 22 42 812 47 912 37 1007 37 1107 37 1207 37 1307 37 1407 37 1507 37 1607 37 1737 1807 12 37 52 1907 37 2005 30 2130 2230
Soboty, niedziele i święta
453 610 730 830 930 1030 1130 1230 1330 1430 1530 1630 1730 1830 1930 2030 2130 2230

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 1.369 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

10 | Przystanek: | Osiedle Paderewskiego Graniczna
 | Kierunek: | Osiedle Paderewskiego Geant
Dni robocze
454 509 33 47 611 38 703 23 43 813 48 913 38 1008 38 1108 38 1208 38 1308 38 1408 38 1508 38 1608 38 1738 1808 13 38 53 1908 38 2006 31 2131 2231
Soboty, niedziele i święta
454 611 731 831 931 1031 1131 1231 1331 1431 1531 1631 1731 1831 1931 2031 2131 2231

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.840 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

10 | Przystanek: | Osiedle Paderewskiego Pomnik
 | Kierunek: | Osiedle Paderewskiego Geant
Dni robocze
456 511 35 49 613 40 705 25 45 815 50 915 40 1010 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610 40 1740 1810 15 40 55 1910 40 2008 33 2133 2233
Soboty, niedziele i święta
455 613 733 833 933 1033 1133 1233 1333 1433 1533 1633 1733 1833 1933 2033 2133 2233

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 1.292 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Piotrowice Pętla
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
427 57 527 57 627 57 727 57 827 57 927 57 1027 57 1127 57 1227 57 1327 57 1427 57 1527 57 1627 57 1727 57 1825S 45 1945 2045 2145 2225S 2315S
Soboty
500 45 615 45 745 845 945 10 45 1145 12 45 1345 14 45 1545 16 45 1745 18 45 1945 20 45 2145 22 25 S 2315S
Niedziele i święta
500 45 6 15 45 745 8 45 945 10 45 1145 12 45 1345 14 45 1545 16 45 1745 18 45 1945 20 45 2145 22 25 S 2315S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.124 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Czeladź Pętla Autob.
 | Kierunek: | Piotrowice Pętla
Dni robocze
445 515 45 615 45 715 45 815 45 915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1715 45 1825D 1925D 2025D 2125D 2205DP
Soboty
5 15 D 615D 725D 825D 9 25 D 1025D 11 25 D 1225D 13 25 D 1425D 15 25 D 1625D 17 25 D 1825D 19 25 D 2025D 21 25 D 2205DP
Niedziele i święta
5 15 D 615D 7 25 D 825D 9 25 D 1025D 11 25 D 1225D 13 25 D 1425D 15 25 D 1625D 17 25 D 1825D 19 25 D 2025D 21 25 D 2205DP

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs z obsługą przystanku Katowice Dworzec PKP
P - kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.129 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Piotrowice Barcelońska
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
429 59 529 59 629 59 729 59 829 59 929 59 1029 59 1129 59 1229 59 1329 59 1429 59 1529 59 1629 59 1729 59 1827S 47 1947 2047 2147 2227S 2317S
Soboty
502 47 617 47 747 847 947 10 47 1147 12 47 1347 14 47 1547 16 47 1747 18 47 1947 20 47 2147 22 27 S 2317S
Niedziele i święta
502 47 6 17 47 747 8 47 947 10 47 1147 12 47 1347 14 47 1547 16 47 1747 18 47 1947 20 47 2147 22 27 S 2317S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.139 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Czeladź Szpital
 | Kierunek: | Piotrowice Pętla
Dni robocze
447 517 47 617 47 717 47 817 47 917 47 1017 47 1117 47 1217 47 1317 47 1417 47 1517 47 1617 47 1717 47 1826D 1926D 2026D 2126D 2206DP
Soboty
5 16 D 616D 726D 826D 9 26 D 1026D 11 26 D 1226D 13 26 D 1426D 15 26 D 1626D 17 26 D 1826D 19 26 D 2026D 21 26 D 2206DP
Niedziele i święta
5 16 D 616D 7 26 D 826D 9 26 D 1026D 11 26 D 1226D 13 26 D 1426D 15 26 D 1626D 17 26 D 1826D 19 26 D 2026D 21 26 D 2206DP

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs z obsługą przystanku Katowice Dworzec PKP
P - kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.147 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Piotrowice Skrzyżowanie
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
431 501 31 601 31 701 31 801 31 901 31 1001 31 1101 31 1201 31 1301 31 1401 31 1501 31 1601 31 1701 31 1801 28S 48 1948 2048 2148 2228S 2318S
Soboty
503 48 618 48 748 848 948 10 48 1148 12 48 1348 14 48 1548 16 48 1748 18 48 1948 20 48 2148 22 28 S 2318S
Niedziele i święta
503 48 6 18 48 748 8 48 948 10 48 1148 12 48 1348 14 48 1548 16 48 1748 18 48 1948 20 48 2148 22 28 S 2318S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.154 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Czeladź Tuwima
 | Kierunek: | Piotrowice Pętla
Dni robocze
448 518 48 618 48 718 48 818 48 918 48 1018 48 1118 48 1218 48 1318 48 1418 48 1518 48 1618 48 1718 48 1827D 1927D 2027D 2127D 2207DP
Soboty
5 17 D 617D 727D 827D 9 27 D 1027D 11 27 D 1227D 13 27 D 1427D 15 27 D 1627D 17 27 D 1827D 19 27 D 2027D 21 27 D 2207DP
Niedziele i święta
5 17 D 617D 7 27 D 827D 9 27 D 1027D 11 27 D 1227D 13 27 D 1427D 15 27 D 1627D 17 27 D 1827D 19 27 D 2027D 21 27 D 2207DP

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs z obsługą przystanku Katowice Dworzec PKP
P - kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.164 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Piotrowice Osiedle
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
433 503 33 603 33 703 33 803 33 903 33 1003 33 1103 33 1203 33 1303 33 1403 33 1503 33 1603 33 1703 33 1803 30S 50 1950 2050 2150 2230S 2320S
Soboty
505 50 620 50 750 850 950 10 50 1150 12 50 1350 14 50 1550 16 50 1750 18 50 1950 20 50 2150 22 30 S 2320S
Niedziele i święta
505 50 6 20 50 750 8 50 950 10 50 1150 12 50 1350 14 50 1550 16 50 1750 18 50 1950 20 50 2150 22 30 S 2320S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.167 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Czeladź Grodziecka I
 | Kierunek: | Piotrowice Pętla
Dni robocze
449 519 49 619 49 719 49 819 49 919 49 1019 49 1119 49 1219 49 1319 49 1419 49 1519 49 1619 49 1719 49 1828D 1928D 2028D 2128D 2208DP
Soboty
5 18 D 618D 728D 828D 9 28 D 1028D 11 28 D 1228D 13 28 D 1428D 15 28 D 1628D 17 28 D 1828D 19 28 D 2028D 21 28 D 2208DP
Niedziele i święta
5 18 D 618D 7 28 D 828D 9 28 D 1028D 11 28 D 1228D 13 28 D 1428D 15 28 D 1628D 17 28 D 1828D 19 28 D 2028D 21 28 D 2208DP

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs z obsługą przystanku Katowice Dworzec PKP
P - kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.178 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Ochojec Ziołowa
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
434 504 34 604 34 704 34 804 34 904 34 1004 34 1104 34 1204 34 1304 34 1404 34 1504 34 1604 34 1704 34 1804 31S 51 1951 2051 2151 2231S 2321S
Soboty
506 51 621 51 751 851 951 10 51 1151 12 51 1351 14 51 1551 16 51 1751 18 51 1951 20 51 2151 22 31 S 2321S
Niedziele i święta
506 51 6 21 51 751 8 51 951 10 51 1151 12 51 1351 14 51 1551 16 51 1751 18 51 1951 20 51 2151 22 31 S 2321S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.185 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Czeladź Rynek
 | Kierunek: | Piotrowice Pętla
Dni robocze
451 521 51 621 51 721 51 821 51 921 51 1021 51 1121 51 1221 51 1321 51 1421 51 1521 51 1621 51 1721 51 1830D 1930D 2030D 2130D 2210DP
Soboty
5 20 D 620D 730D 830D 9 30 D 1030D 11 30 D 1230D 13 30 D 1430D 15 30 D 1630D 17 30 D 1830D 19 30 D 2030D 21 30 D 2210DP
Niedziele i święta
5 20 D 620D 7 30 D 830D 9 30 D 1030D 11 30 D 1230D 13 30 D 1430D 15 30 D 1630D 17 30 D 1830D 19 30 D 2030D 21 30 D 2210DP

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs z obsługą przystanku Katowice Dworzec PKP
P - kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.195 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Ochojec Sadowa
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
436 506 36 606 36 706 36 806 36 906 36 1006 36 1106 36 1206 36 1306 36 1406 36 1506 36 1606 36 1706 36 1806 33S 53 1953 2053 2153 2233S 2323S
Soboty
508 53 623 53 753 853 953 10 53 1153 12 53 1353 14 53 1553 16 53 1753 18 53 1953 20 53 2153 22 33 S 2323S
Niedziele i święta
508 53 6 23 53 753 8 53 953 10 53 1153 12 53 1353 14 53 1553 16 53 1753 18 53 1953 20 53 2153 22 33 S 2323S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.198 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Czeladź Urząd Miejski
 | Kierunek: | Piotrowice Pętla
Dni robocze
453 523 53 623 53 723 53 823 53 923 53 1023 53 1123 53 1223 53 1323 53 1423 53 1523 53 1623 53 1723 53 1831D 1931D 2031D 2131D 2211DP
Soboty
5 21 D 621D 731D 831D 9 31 D 1031D 11 31 D 1231D 13 31 D 1431D 15 31 D 1631D 17 31 D 1831D 19 31 D 2031D 21 31 D 2211DP
Niedziele i święta
5 21 D 621D 7 31 D 831D 9 31 D 1031D 11 31 D 1231D 13 31 D 1431D 15 31 D 1631D 17 31 D 1831D 19 31 D 2031D 21 31 D 2211DP

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs z obsługą przystanku Katowice Dworzec PKP
P - kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.210 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Ochojec Wapienna
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
438 508 38 608 38 708 38 808 38 908 38 1008 38 1108 38 1208 38 1308 38 1408 38 1508 38 1608 38 1708 38 1808 35S 55 1955 2055 2155 2235S 2325S
Soboty
510 55 625 55 755 855 955 10 55 1155 12 55 1355 14 55 1555 16 55 1755 18 55 1955 20 55 2155 22 35 S 2325S
Niedziele i święta
510 55 6 25 55 755 8 55 955 10 55 1155 12 55 1355 14 55 1555 16 55 1755 18 55 1955 20 55 2155 22 35 S 2325S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.213 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Czeladź Szkoła
 | Kierunek: | Piotrowice Pętla
Dni robocze
455 525 55 625 55 725 55 825 55 925 55 1025 55 1125 55 1225 55 1325 55 1425 55 1525 55 1625 55 1725 55 1833D 1933D 2033D 2133D 2213DP
Soboty
5 23 D 623D 733D 833D 9 33 D 1033D 11 33 D 1233D 13 33 D 1433D 15 33 D 1633D 17 33 D 1833D 19 33 D 2033D 21 33 D 2213DP
Niedziele i święta
5 23 D 623D 7 33 D 833D 9 33 D 1033D 11 33 D 1233D 13 33 D 1433D 15 33 D 1633D 17 33 D 1833D 19 33 D 2033D 21 33 D 2213DP

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs z obsługą przystanku Katowice Dworzec PKP
P - kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.228 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Brynów Cefarm na żądanie
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
439 509 39 609 39 709 39 809 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1509 39 1609 39 1709 39 1809 36S 56 1956 2056 2156 2236S 2326S
Soboty
511 56 626 56 756 856 956 10 56 1156 12 56 1356 14 56 1556 16 56 1756 18 56 1956 20 56 2156 22 36 S 2326S
Niedziele i święta
511 56 6 26 56 756 8 56 956 10 56 1156 12 56 1356 14 56 1556 16 56 1756 18 56 1956 20 56 2156 22 36 S 2326S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.227 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Czeladź Reymonta
 | Kierunek: | Piotrowice Pętla
Dni robocze
456 526 56 626 56 726 56 826 56 926 56 1026 56 1126 56 1226 56 1326 56 1426 56 1526 56 1626 56 1726 56 1834D 1934D 2034D 2134D 2214DP
Soboty
5 24 D 624D 734D 834D 9 34 D 1034D 11 34 D 1234D 13 34 D 1434D 15 34 D 1634D 17 34 D 1834D 19 34 D 2034D 21 34 D 2214DP
Niedziele i święta
5 24 D 624D 7 34 D 834D 9 34 D 1034D 11 34 D 1234D 13 34 D 1434D 15 34 D 1634D 17 34 D 1834D 19 34 D 2034D 21 34 D 2214DP

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs z obsługą przystanku Katowice Dworzec PKP
P - kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.245 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Brynów Kościuszki
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
440 510 40 610 40 710 40 810 40 910 40 1010 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610 40 1710 40 1810 37S 57 1957 2057 2157 2237S 2327S
Soboty
512 57 627 57 757 857 957 10 57 1157 12 57 1357 14 57 1557 16 57 1757 18 57 1957 20 57 2157 22 37 S 2327S
Niedziele i święta
512 57 6 27 57 757 8 57 957 10 57 1157 12 57 1357 14 57 1557 16 57 1757 18 57 1957 20 57 2157 22 37 S 2327S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.243 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Józefów
 | Kierunek: | Piotrowice Pętla
Dni robocze
458 528 58 628 58 728 58 828 58 928 58 1028 58 1128 58 1228 58 1328 58 1428 58 1528 58 1628 58 1728 58 1836D 1936D 2036D 2136D 2216DP
Soboty
5 26 D 626D 736D 836D 9 36 D 1036D 11 36 D 1236D 13 36 D 1436D 15 36 D 1636D 17 36 D 1836D 19 36 D 2036D 21 36 D 2216DP
Niedziele i święta
5 26 D 626D 7 36 D 836D 9 36 D 1036D 11 36 D 1236D 13 36 D 1436D 15 36 D 1636D 17 36 D 1836D 19 36 D 2036D 21 36 D 2216DP

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs z obsługą przystanku Katowice Dworzec PKP
P - kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.262 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Brynów Dworska
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
442 512 42 612 42 712 42 812 42 912 42 1012 42 1112 42 1212 42 1312 42 1412 42 1512 42 1612 42 1712 42 1812 39S 59 1959 2059 2159 2239S 2329S
Soboty
514 59 629 59 759 859 959 10 59 1159 12 59 1359 14 59 1559 16 59 1759 18 59 1959 20 59 2159 22 39 S 2329S
Niedziele i święta
514 59 6 29 59 759 8 59 959 10 59 1159 12 59 1359 14 59 1559 16 59 1759 18 59 1959 20 59 2159 22 39 S 2329S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.257 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Milowice Most
 | Kierunek: | Piotrowice Pętla
Dni robocze
500 30 600 30 700 30 800 30 900 30 1000 30 1100 30 1200 30 1300 30 1400 30 1500 30 1600 30 1700 30 1800 38D 1938D 2038D 2138D 2218DP
Soboty
5 28 D 628D 738D 838D 9 38 D 1038D 11 38 D 1238D 13 38 D 1438D 15 38 D 1638D 17 38 D 1838D 19 38 D 2038D 21 38 D 2218DP
Niedziele i święta
5 28 D 628D 7 38 D 838D 9 38 D 1038D 11 38 D 1238D 13 38 D 1438D 15 38 D 1638D 17 38 D 1838D 19 38 D 2038D 21 38 D 2218DP

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs z obsługą przystanku Katowice Dworzec PKP
P - kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.276 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Brynów Różyckiego
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
443 513 43 613 43 713 43 813 43 913 43 1013 43 1113 43 1213 43 1313 43 1413 43 1513 43 1613 43 1713 43 1813 40S 1900 2000 2100 2200 40S 2330S
Soboty
515 600 30 7 00 800 900 1000 11 00 1200 13 00 1400 15 00 1600 17 00 1800 19 00 2000 21 00 2200 40 S 2330S
Niedziele i święta
515 600 30 7 00 800 9 00 1000 11 00 1200 13 00 1400 15 00 1600 17 00 1800 19 00 2000 21 00 2200 40 S 2330S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.278 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Dąbrówka Mała Milowicka
 | Kierunek: | Piotrowice Pętla
Dni robocze
502 32 602 32 702 32 802 32 902 32 1002 32 1102 32 1202 32 1302 32 1402 32 1502 32 1602 32 1702 32 1802 40D 1940D 2040D 2140D 2220DP
Soboty
5 30 D 630D 740D 840D 9 40 D 1040D 11 40 D 1240D 13 40 D 1440D 15 40 D 1640D 17 40 D 1840D 19 40 D 2040D 21 40 D 2220DP
Niedziele i święta
5 30 D 630D 7 40 D 840D 9 40 D 1040D 11 40 D 1240D 13 40 D 1440D 15 40 D 1640D 17 40 D 1840D 19 40 D 2040D 21 40 D 2220DP

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs z obsługą przystanku Katowice Dworzec PKP
P - kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.295 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Brynów W.Pola
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
445 515 45 615 45 715 45 815 45 915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1715 45 1815 41S 1901 2001 2101 2201 41S 2331S
Soboty
516 601 31 7 01 801 901 1001 11 01 1201 13 01 1401 15 01 1601 17 01 1801 19 01 2001 21 01 2201 41 S 2331S
Niedziele i święta
516 601 31 7 01 801 9 01 1001 11 01 1201 13 01 1401 15 01 1601 17 01 1801 19 01 2001 21 01 2201 41 S 2331S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.406 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Dąbrówka Mała Oczyszczalnia
 | Kierunek: | Piotrowice Pętla
Dni robocze
503 33 603 33 703 33 803 33 903 33 1003 33 1103 33 1203 33 1303 33 1403 33 1503 33 1603 33 1703 33 1803 41D 1941D 2041D 2141D 2221DP
Soboty
5 31 D 631D 741D 841D 9 41 D 1041D 11 41 D 1241D 13 41 D 1441D 15 41 D 1641D 17 41 D 1841D 19 41 D 2041D 21 41 D 2221DP
Niedziele i święta
5 31 D 631D 7 41 D 841D 9 41 D 1041D 11 41 D 1241D 13 41 D 1441D 15 41 D 1641D 17 41 D 1841D 19 41 D 2041D 21 41 D 2221DP

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs z obsługą przystanku Katowice Dworzec PKP
P - kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.309 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Katowice Mikołowska II
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
447 517 47 617 47 717 47 817 47 917 47 1017 47 1117 47 1217 47 1317 47 1417 47 1517 47 1617 47 1717 47 1817 43S 1903 2003 2103 2203 43S 2333S
Soboty
518 603 33 7 03 803 903 1003 11 03 1203 13 03 1403 15 03 1603 17 03 1803 19 03 2003 21 03 2203 43 S 2333S
Niedziele i święta
518 603 33 7 03 803 9 03 1003 11 03 1203 13 03 1403 15 03 1603 17 03 1803 19 03 2003 21 03 2203 43 S 2333S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.690 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Dąbrówka Mała Pod Młynem
 | Kierunek: | Piotrowice Pętla
Dni robocze
505 35 605 35 705 35 805 35 905 35 1005 35 1105 35 1205 35 1305 35 1405 35 1505 35 1605 35 1705 35 1805 43D 1943D 2043D 2143D 2223DP
Soboty
5 33 D 633D 743D 843D 9 43 D 1043D 11 43 D 1243D 13 43 D 1443D 15 43 D 1643D 17 43 D 1843D 19 43 D 2043D 21 43 D 2223DP
Niedziele i święta
5 33 D 633D 7 43 D 843D 9 43 D 1043D 11 43 D 1243D 13 43 D 1443D 15 43 D 1643D 17 43 D 1843D 19 43 D 2043D 21 43 D 2223DP

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs z obsługą przystanku Katowice Dworzec PKP
P - kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.329 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Katowice Mikołowska I
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
449 519 49 619 49 719 49 819 49 919 49 1019 49 1119 49 1219 49 1319 49 1419 49 1519 49 1619 49 1719 49 1819 45S 1905 2005 2105 2205 45S 2335S
Soboty
520 605 35 7 05 805 905 1005 11 05 1205 13 05 1405 15 05 1605 17 05 1805 19 05 2005 21 05 2205 45 S 2335S
Niedziele i święta
520 605 35 7 05 805 9 05 1005 11 05 1205 13 05 1405 15 05 1605 17 05 1805 19 05 2005 21 05 2205 45 S 2335S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 1.095 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Dąbrówka Mała Le Ronda
 | Kierunek: | Piotrowice Pętla
Dni robocze
507 37 607 37 707 37 807 37 907 37 1007 37 1107 37 1207 37 1307 37 1407 37 1507 37 1607 37 1707 37 1807 45D 1945D 2045D 2145D 2225DP
Soboty
5 35 D 635D 745D 845D 9 45 D 1045D 11 45 D 1245D 13 45 D 1445D 15 45 D 1645D 17 45 D 1845D 19 45 D 2045D 21 45 D 2225DP
Niedziele i święta
5 35 D 635D 7 45 D 845D 9 45 D 1045D 11 45 D 1245D 13 45 D 1445D 15 45 D 1645D 17 45 D 1845D 19 45 D 2045D 21 45 D 2225DP

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs z obsługą przystanku Katowice Dworzec PKP
P - kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.434 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Katowice Sokolska
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
415 45 55 525 55 625 55 725 55 825 55 925 55 1025 55 1125 55 1225 55 1325 55 1425 55 1525 55 1625 55 1725 55 1825 1910 2010 2110 2210
Soboty
525 610 40 7 10 810 910 1010 11 10 1210 13 10 1410 15 10 1610 17 10 1810 19 10 2010 21 10 2210
Niedziele i święta
525 610 40 7 10 810 9 10 1010 11 10 1210 13 10 1410 15 10 1610 17 10 1810 19 10 2010 21 10 2210

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.446 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Bogucice Cmentarz
 | Kierunek: | Piotrowice Pętla
Dni robocze
509 39 609 39 709 39 809 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1509 39 1609 39 1709 39 1809 47D 1947D 2047D 2147D 2227DP
Soboty
5 37 D 637D 747D 847D 9 47 D 1047D 11 47 D 1247D 13 47 D 1447D 15 47 D 1647D 17 47 D 1847D 19 47 D 2047D 21 47 D 2227DP
Niedziele i święta
5 37 D 637D 7 47 D 847D 9 47 D 1047D 11 47 D 1247D 13 47 D 1447D 15 47 D 1647D 17 47 D 1847D 19 47 D 2047D 21 47 D 2227DP

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs z obsługą przystanku Katowice Dworzec PKP
P - kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.912 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Koszutka Katowicka
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
419 49 59 529 59 629 59 729 59 829 59 929 59 1029 59 1129 59 1229 59 1329 59 1429 59 1529 59 1629 59 1729 59 1829 1914 2014 2114 2214
Soboty
529 614 44 7 14 814 914 1014 11 14 1214 13 14 1414 15 14 1614 17 14 1814 19 14 2014 21 14 2214
Niedziele i święta
529 614 44 7 14 814 9 14 1014 11 14 1214 13 14 1414 15 14 1614 17 14 1814 19 14 2014 21 14 2214

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.338 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Bogucice Kościół
 | Kierunek: | Piotrowice Pętla
Dni robocze
511 41 611 41 711 41 811 41 911 41 1011 41 1111 41 1211 41 1311 41 1411 41 1511 41 1611 41 1711 41 1811 49D 1949D 2049D 2149D 2229DP
Soboty
5 39 D 639D 749D 849D 9 49 D 1049D 11 49 D 1249D 13 49 D 1449D 15 49 D 1649D 17 49 D 1849D 19 49 D 2049D 21 49 D 2229DP
Niedziele i święta
5 39 D 639D 7 49 D 849D 9 49 D 1049D 11 49 D 1249D 13 49 D 1449D 15 49 D 1649D 17 49 D 1849D 19 49 D 2049D 21 49 D 2229DP

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs z obsługą przystanku Katowice Dworzec PKP
P - kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.375 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Bogucice Kościół
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
421 51 502 32 602 32 702 32 802 32 902 32 1002 32 1102 32 1202 32 1302 32 1402 32 1502 32 1602 32 1702 32 1802 32 1916 2016 2116 2216
Soboty
531 616 46 7 16 816 916 1016 11 16 1216 13 16 1416 15 16 1616 17 16 1816 19 16 2016 21 16 2216
Niedziele i święta
531 616 46 7 16 816 9 16 1016 11 16 1216 13 16 1416 15 16 1616 17 16 1816 19 16 2016 21 16 2216

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.355 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Koszutka Katowicka
 | Kierunek: | Piotrowice Pętla
Dni robocze
514 44 614 44 714 44 814 44 914 44 1014 44 1114 44 1214 44 1314 44 1414 44 1514 44 1614 44 1714 44 1814 51D 1951D 2051D 2151D 2231DP
Soboty
5 41 D 641D 751D 851D 9 51 D 1051D 11 51 D 1251D 13 51 D 1451D 15 51 D 1651D 17 51 D 1851D 19 51 D 2051D 21 51 D 2231DP
Niedziele i święta
5 41 D 641D 7 51 D 851D 9 51 D 1051D 11 51 D 1251D 13 51 D 1451D 15 51 D 1651D 17 51 D 1851D 19 51 D 2051D 21 51 D 2231DP

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs z obsługą przystanku Katowice Dworzec PKP
P - kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.391 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Bogucice Cmentarz
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
423 53 504 34 604 34 704 34 804 34 904 34 1004 34 1104 34 1204 34 1304 34 1404 34 1504 34 1604 34 1704 34 1804 34 1918 2018 2118 2218
Soboty
533 618 48 7 18 818 918 1018 11 18 1218 13 18 1418 15 18 1618 17 18 1818 19 18 2018 21 18 2218
Niedziele i święta
533 618 48 7 18 818 9 18 1018 11 18 1218 13 18 1418 15 18 1618 17 18 1818 19 18 2018 21 18 2218

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.376 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Katowice Chorzowska
 | Kierunek: | Piotrowice Pętla
Dni robocze
517 47 617 47 717 47 817 47 917 47 1017 47 1117 47 1217 47 1317 47 1417 47 1517 47 1617 47 1717 47 1817 54D 1954D 2054D 2154D 2234DP
Soboty
5 44 D 644D 754D 854D 9 54 D 1054D 11 54 D 1254D 13 54 D 1454D 15 54 D 1654D 17 54 D 1854D 19 54 D 2054D 21 54 D 2234DP
Niedziele i święta
5 44 D 644D 7 54 D 854D 9 54 D 1054D 11 54 D 1254D 13 54 D 1454D 15 54 D 1654D 17 54 D 1854D 19 54 D 2054D 21 54 D 2234DP

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs z obsługą przystanku Katowice Dworzec PKP
P - kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.407 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Dąbrówka Mała Le Ronda
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
425 55 506 36 606 36 706 36 806 36 906 36 1006 36 1106 36 1206 36 1306 36 1406 36 1506 36 1606 36 1706 36 1806 36 1920 2020 2120 2220
Soboty
535 620 50 7 20 820 920 1020 11 20 1220 13 20 1420 15 20 1620 17 20 1820 19 20 2020 21 20 2220
Niedziele i święta
535 620 50 7 20 820 9 20 1020 11 20 1220 13 20 1420 15 20 1620 17 20 1820 19 20 2020 21 20 2220

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.382 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Katowice Sokolska
 | Kierunek: | Piotrowice Pętla
Dni robocze
518 48 618 48 718 48 818 48 918 48 1018 48 1118 48 1218 48 1318 48 1418 48 1518 48 1618 48 1718 48 1818 55D 1955D 2055D 2155D 2235DP
Soboty
5 45 D 645D 755D 855D 9 55 D 1055D 11 55 D 1255D 13 55 D 1455D 15 55 D 1655D 17 55 D 1855D 19 55 D 2055D 21 55 D 2235DP
Niedziele i święta
5 45 D 645D 7 55 D 855D 9 55 D 1055D 11 55 D 1255D 13 55 D 1455D 15 55 D 1655D 17 55 D 1855D 19 55 D 2055D 21 55 D 2235DP

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs z obsługą przystanku Katowice Dworzec PKP
P - kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.427 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Dąbrówka Mała Pod Młynem
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
427 57 509 39 609 39 709 39 809 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1509 39 1609 39 1709 39 1809 39 1922 2022 2122 2222
Soboty
537 622 52 7 22 822 922 1022 11 22 1222 13 22 1422 15 22 1622 17 22 1822 19 22 2022 21 22 2222
Niedziele i święta
537 622 52 7 22 822 9 22 1022 11 22 1222 13 22 1422 15 22 1622 17 22 1822 19 22 2022 21 22 2222

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.805 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Katowice Dworzec PKP
 | Kierunek: | Piotrowice Pętla
Dni robocze
1900 2000 2100 2200 40P
Soboty
430 500 30 50 650 800 900 10 00 1100 12 00 1300 14 00 1500 16 00 1700 18 00 1900 20 00 2100 22 00 40P
Niedziele i święta
430 500 30 50 650 8 00 900 10 00 1100 12 00 1300 14 00 1500 16 00 1700 18 00 1900 20 00 2100 22 00 40P

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.416 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Dąbrówka Mała Oczyszczalnia
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
428 58 510 40 610 40 710 40 810 40 910 40 1010 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610 40 1710 40 1810 40 1923 2023 2123 2223
Soboty
538 623 53 7 23 823 923 1023 11 23 1223 13 23 1423 15 23 1623 17 23 1823 19 23 2023 21 23 2223
Niedziele i święta
538 623 53 7 23 823 9 23 1023 11 23 1223 13 23 1423 15 23 1623 17 23 1823 19 23 2023 21 23 2223

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.701 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Katowice Mikołowska I
 | Kierunek: | Piotrowice Pętla
Dni robocze
405 35 505 23 53 623 53 723 53 823 53 923 53 1023 53 1123 53 1223 53 1323 53 1423 53 1523 53 1623 53 1723 53 1823 1903 2003 2103 2203 44P
Soboty
433 503 33 53 653 803 903 10 03 1103 12 03 1303 14 03 1503 16 03 1703 18 03 1903 20 03 2103 22 03 44P
Niedziele i święta
433 503 33 53 653 8 03 903 10 03 1103 12 03 1303 14 03 1503 16 03 1703 18 03 1903 20 03 2103 22 03 44P

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.469 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Dąbrówka Mała Milowicka
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
429 59 511 41 611 41 711 41 811 41 911 41 1011 41 1111 41 1211 41 1311 41 1411 41 1511 41 1611 41 1711 41 1811 41 1924 2024 2124 2224
Soboty
539 624 54 7 24 824 924 1024 11 24 1224 13 24 1424 15 24 1624 17 24 1824 19 24 2024 21 24 2224
Niedziele i święta
539 624 54 7 24 824 9 24 1024 11 24 1224 13 24 1424 15 24 1624 17 24 1824 19 24 2024 21 24 2224

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.429 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Katowice Mikołowska II
 | Kierunek: | Piotrowice Pętla
Dni robocze
407 37 507 25 55 625 55 725 55 825 55 925 55 1025 55 1125 55 1225 55 1325 55 1425 55 1525 55 1625 55 1725 55 1825 1905 2005 2105 2205 46P
Soboty
435 505 35 55 655 805 905 10 05 1105 12 05 1305 14 05 1505 16 05 1705 18 05 1905 20 05 2105 22 05 46P
Niedziele i święta
435 505 35 55 655 8 05 905 10 05 1105 12 05 1305 14 05 1505 16 05 1705 18 05 1905 20 05 2105 22 05 46P

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.487 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Milowice Most
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
430 500 13 43 613 43 713 43 813 43 913 43 1013 43 1113 43 1213 43 1313 43 1413 43 1513 43 1613 43 1713 43 1813 43 1925 2025 2125 2225
Soboty
540 625 55 7 25 825 925 1025 11 25 1225 13 25 1425 15 25 1625 17 25 1825 19 25 2025 21 25 2225
Niedziele i święta
540 625 55 7 25 825 9 25 1025 11 25 1225 13 25 1425 15 25 1625 17 25 1825 19 25 2025 21 25 2225

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.444 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Brynów W.Pola
 | Kierunek: | Piotrowice Pętla
Dni robocze
409 39 509 28 58 628 58 728 58 828 58 928 58 1028 58 1128 58 1228 58 1328 58 1428 58 1528 58 1628 58 1728 58 1828 1908 2008 2108 2208 49P
Soboty
438 508 38 58 658 808 908 10 08 1108 12 08 1308 14 08 1508 16 08 1708 18 08 1908 20 08 2108 22 08 49P
Niedziele i święta
438 508 38 58 658 8 08 908 10 08 1108 12 08 1308 14 08 1508 16 08 1708 18 08 1908 20 08 2108 22 08 49P

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.501 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Józefów
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
432 502 15 45 615 45 715 45 815 45 915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1715 45 1815 45 1927 2027 2127 2227
Soboty
542 627 57 7 27 827 927 1027 11 27 1227 13 27 1427 15 27 1627 17 27 1827 19 27 2027 21 27 2227
Niedziele i święta
542 627 57 7 27 827 9 27 1027 11 27 1227 13 27 1427 15 27 1627 17 27 1827 19 27 2027 21 27 2227

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.456 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Brynów Różyckiego
 | Kierunek: | Piotrowice Pętla
Dni robocze
410 40 510 30 600 30 700 30 800 30 900 30 1000 30 1100 30 1200 30 1300 30 1400 30 1500 30 1600 30 1700 30 1800 29 1909 2009 2109 2209 51P
Soboty
439 509 39 59 659 809 909 10 09 1109 12 09 1309 14 09 1509 16 09 1709 18 09 1909 20 09 2109 22 09 51P
Niedziele i święta
439 509 39 59 659 8 09 909 10 09 1109 12 09 1309 14 09 1509 16 09 1709 18 09 1909 20 09 2109 22 09 51P

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.521 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Czeladź Reymonta
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
434 504 17 47 617 47 717 47 817 47 917 47 1017 47 1117 47 1217 47 1317 47 1417 47 1517 47 1617 47 1717 47 1817 47 1929 2029 2129 2229
Soboty
544 629 59 7 29 829 929 1029 11 29 1229 13 29 1429 15 29 1629 17 29 1829 19 29 2029 21 29 2229
Niedziele i święta
544 629 59 7 29 829 9 29 1029 11 29 1229 13 29 1429 15 29 1629 17 29 1829 19 29 2029 21 29 2229

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.470 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Brynów Dworska
 | Kierunek: | Piotrowice Pętla
Dni robocze
412 42 512 32 602 32 702 32 802 32 902 32 1002 32 1102 32 1202 32 1302 32 1402 32 1502 32 1602 32 1702 32 1802 31 1911 2011 2111 2211 52P
Soboty
441 511 41 6 01 701 811 911 10 11 1111 12 11 1311 14 11 1511 16 11 1711 18 11 1911 20 11 2111 22 11 52P
Niedziele i święta
441 511 41 6 01 701 8 11 911 10 11 1111 12 11 1311 14 11 1511 16 11 1711 18 11 1911 20 11 2111 22 11 52P

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.534 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Czeladź Szkoła
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
435 505 18 48 618 48 718 48 818 48 918 48 1018 48 1118 48 1218 48 1318 48 1418 48 1518 48 1618 48 1718 48 1818 48 1930 2030 2130 2230
Soboty
545 630 700 30 830 930 1030 11 30 1230 13 30 1430 15 30 1630 17 30 1830 19 30 2030 21 30 2230
Niedziele i święta
545 630 7 00 30 830 9 30 1030 11 30 1230 13 30 1430 15 30 1630 17 30 1830 19 30 2030 21 30 2230

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.487 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Brynów Kościuszki
 | Kierunek: | Piotrowice Pętla
Dni robocze
414 44 514 34 604 34 704 34 804 34 904 34 1004 34 1104 34 1204 34 1304 34 1404 34 1504 34 1604 34 1704 34 1804 33 1913 2013 2113 2213 54P
Soboty
443 513 43 6 03 703 813 913 10 13 1113 12 13 1313 14 13 1513 16 13 1713 18 13 1913 20 13 2113 22 13 54P
Niedziele i święta
443 513 43 6 03 703 8 13 913 10 13 1113 12 13 1313 14 13 1513 16 13 1713 18 13 1913 20 13 2113 22 13 54P

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.552 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Czeladź Urząd Miejski
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
437 507 20 50 620 50 720 50 820 50 920 50 1020 50 1120 50 1220 50 1320 50 1420 50 1520 50 1620 50 1720 50 1820 50 1932 2032 2132 2232
Soboty
547 632 702 32 832 932 1032 11 32 1232 13 32 1432 15 32 1632 17 32 1832 19 32 2032 21 32 2232
Niedziele i święta
547 632 7 02 32 832 9 32 1032 11 32 1232 13 32 1432 15 32 1632 17 32 1832 19 32 2032 21 32 2232

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.499 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Brynów PKS
 | Kierunek: | Piotrowice Pętla
Dni robocze
416 46 516 36 606 36 706 36 806 36 906 36 1006 36 1106 36 1206 36 1306 36 1406 36 1506 36 1606 36 1706 36 1806 35 1915 2015 2115 2215 56P
Soboty
445 515 45 6 05 705 815 915 10 15 1115 12 15 1315 14 15 1515 16 15 1715 18 15 1915 20 15 2115 22 15 56P
Niedziele i święta
445 515 45 6 05 705 8 15 915 10 15 1115 12 15 1315 14 15 1515 16 15 1715 18 15 1915 20 15 2115 22 15 56P

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.568 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Czeladź Rynek
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
439 509 22 52 622 52 722 52 822 52 922 52 1022 52 1122 52 1222 52 1322 52 1422 52 1522 52 1622 52 1722 52 1822 52 1934 2034 2134 2234
Soboty
549 634 704 34 834 934 1034 11 34 1234 13 34 1434 15 34 1634 17 34 1834 19 34 2034 21 34 2234
Niedziele i święta
549 634 7 04 34 834 9 34 1034 11 34 1234 13 34 1434 15 34 1634 17 34 1834 19 34 2034 21 34 2234

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.513 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Ochojec Wapienna
 | Kierunek: | Piotrowice Pętla
Dni robocze
417 47 517 37 607 37 707 37 807 37 907 37 1007 37 1107 37 1207 37 1307 37 1407 37 1507 37 1607 37 1707 37 1807 36 1916 2016 2116 2216 57P
Soboty
446 516 46 6 06 706 816 916 10 16 1116 12 16 1316 14 16 1516 16 16 1716 18 16 1916 20 16 2116 22 16 57P
Niedziele i święta
446 516 46 6 06 706 8 16 916 10 16 1116 12 16 1316 14 16 1516 16 16 1716 18 16 1916 20 16 2116 22 16 57P

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.583 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Czeladź Grodziecka I
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
441 511 24 54 624 54 724 54 824 54 924 54 1024 54 1124 54 1224 54 1324 54 1424 54 1524 54 1624 54 1724 54 1824 54 1936 2036 2136 2236
Soboty
551 636 706 36 836 936 1036 11 36 1236 13 36 1436 15 36 1636 17 36 1836 19 36 2036 21 36 2236
Niedziele i święta
551 636 7 06 36 836 9 36 1036 11 36 1236 13 36 1436 15 36 1636 17 36 1836 19 36 2036 21 36 2236

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.530 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Ochojec Sadowa
 | Kierunek: | Piotrowice Pętla
Dni robocze
419 49 519 39 609 39 709 39 809 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1509 39 1609 39 1709 39 1809 38 1918 2018 2118 2218 59P
Soboty
448 518 48 6 08 708 818 918 10 18 1118 12 18 1318 14 18 1518 16 18 1718 18 18 1918 20 18 2118 22 18 59P
Niedziele i święta
448 518 48 6 08 708 8 18 918 10 18 1118 12 18 1318 14 18 1518 16 18 1718 18 18 1918 20 18 2118 22 18 59P

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.678 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Czeladź Tuwima
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
442 512 25 55 625 55 725 55 825 55 925 55 1025 55 1125 55 1225 55 1325 55 1425 55 1525 55 1625 55 1725 55 1825 55 1937 2037 2137 2237
Soboty
552 637 707 37 837 937 1037 11 37 1237 13 37 1437 15 37 1637 17 37 1837 19 37 2037 21 37 2237
Niedziele i święta
552 637 7 07 37 837 9 37 1037 11 37 1237 13 37 1437 15 37 1637 17 37 1837 19 37 2037 21 37 2237

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.544 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Ochojec Ziołowa
 | Kierunek: | Piotrowice Pętla
Dni robocze
420 50 520 40 610 40 710 40 810 40 910 40 1010 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610 40 1710 40 1810 39 1919 2019 2119 2219 2300P
Soboty
449 519 49 6 09 709 819 919 10 19 1119 12 19 1319 14 19 1519 16 19 1719 18 19 1919 20 19 2119 22 19 2300P
Niedziele i święta
449 519 49 6 09 709 8 19 919 10 19 1119 12 19 1319 14 19 1519 16 19 1719 18 19 1919 20 19 2119 22 19 2300P

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs przez Osiedle Odrodzenia z pominięciem przystanku Piotrowice Osiedle

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.616 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Czeladź Szpital
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
443 513 26 56 626 56 726 56 826 56 926 56 1026 56 1126 56 1226 56 1326 56 1426 56 1526 56 1626 56 1726 56 1826 56 1938 2038 2138 2238
Soboty
553 638 708 38 838 938 1038 11 38 1238 13 38 1438 15 38 1638 17 38 1838 19 38 2038 21 38 2238
Niedziele i święta
553 638 7 08 38 838 9 38 1038 11 38 1238 13 38 1438 15 38 1638 17 38 1838 19 38 2038 21 38 2238

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.557 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Piotrowice Osiedle
 | Kierunek: | Piotrowice Pętla
Dni robocze
422 52 522 42 612 42 712 42 812 42 912 42 1012 42 1112 42 1212 42 1312 42 1412 42 1512 42 1612 42 1712 42 1812 41 1921 2021 2121 2221
Soboty
451 521 51 6 11 711 821 921 10 21 1121 12 21 1321 14 21 1521 16 21 1721 18 21 1921 20 21 2121 22 21
Niedziele i święta
451 521 51 6 11 711 8 21 921 10 21 1121 12 21 1321 14 21 1521 16 21 1721 18 21 1921 20 21 2121 22 21

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.643 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Piotrowice Tyska
 | Kierunek: | Piotrowice Pętla
Dni robocze
2301
Soboty
2301
Niedziele i święta
2301

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.558 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Osiedle Odrodzenia I
 | Kierunek: | Piotrowice Pętla
Dni robocze
2303
Soboty
2303
Niedziele i święta
2303

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.572 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Osiedle Odrodzenia Pętla
 | Kierunek: | Piotrowice Pętla
Dni robocze
2304
Soboty
2304
Niedziele i święta
2304

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.599 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Osiedle Odrodzenia II
 | Kierunek: | Piotrowice Pętla
Dni robocze
2305
Soboty
2305
Niedziele i święta
2305

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.606 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Osiedle Odrodzenia Szewska
 | Kierunek: | Piotrowice Pętla
Dni robocze
2306
Soboty
2306
Niedziele i święta
2306

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.628 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Piotrowice Skrzyżowanie
 | Kierunek: | Piotrowice Pętla
Dni robocze
423 53 523 44 614 44 714 44 814 44 914 44 1014 44 1114 44 1214 44 1314 44 1414 44 1514 44 1614 44 1714 44 1814 42 1922 2022 2122 2222 2308
Soboty
452 522 52 6 12 712 822 922 10 22 1122 12 22 1322 14 22 1522 16 22 1722 18 22 1922 20 22 2122 22 22 2308
Niedziele i święta
452 522 52 6 12 712 8 22 922 10 22 1122 12 22 1322 14 22 1522 16 22 1722 18 22 1922 20 22 2122 22 22 2308

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.730 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

11 | Przystanek: | Piotrowice Barcelońska
 | Kierunek: | Piotrowice Pętla
Dni robocze
424 54 524 45 615 45 715 45 815 45 915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1715 45 1815 43 1923 2023 2123 2223 2309
Soboty
453 523 53 6 13 713 823 923 10 23 1123 12 23 1323 14 23 1523 16 23 1723 18 23 1923 20 23 2123 22 23 2309
Niedziele i święta
453 523 53 6 13 713 8 23 923 10 23 1123 12 23 1323 14 23 1523 16 23 1723 18 23 1923 20 23 2123 22 23 2309

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.747 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Giszowiec Kopalnia Staszic
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
518 48 618 48 718 48 818 48 918 48 1018 48 1118 48 1218 48 1318 48 1418 48L 1518 48 L 1618 48 1718 48L 1832 1913M 36 43M 2036 2136 22 36 2333M
Soboty, niedziele i święta
5 36 6 36 736 8 36 9 36 1036 11 36 12 36 1336 14 36 15 36 1636 17 36 18 36 1936 20 36 21 36 2236 23 36 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
L - kurs do przystanku Ligota Śląska Pętla
M - kurs do przystanku Katowice Mickiewicza przez Kolonię Zuzanna z pominięciem Giszowca, Nikiszowca, Janowa i Szopienic
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.207 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Ligota Śląska Pętla
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
1623 17 23 1918

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.045 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Giszowiec Droga do Kopalni Staszic
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
520 50 620 50 720 50 820 50 920 50 1020 50 1120 50 1220 50 1320 50 1420 50L 1520 50 L 1620 50 1720 50L 1834 1915M 38 45M 2038 2138 22 38 2335M
Soboty, niedziele i święta
5 38 6 38 738 8 38 9 38 1038 11 38 12 38 1338 14 38 15 38 1638 17 38 18 38 1938 20 38 21 38 2238 23 38 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
L - kurs do przystanku Ligota Śląska Pętla
M - kurs do przystanku Katowice Mickiewicza przez Kolonię Zuzanna z pominięciem Giszowca, Nikiszowca, Janowa i Szopienic
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.217 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Ligota Domy Akademickie
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
455 5 25 55 625 55 725 55 8 25 55 925 55 1025 55 11 25 55 1225 55 1325 55 14 25 55 1525 55 1625 55 17 25 55 1825 1900D 20 2020 21 20 2220 2300G 46 Z
Soboty, niedziele i święta
5 20 620 7 20 8 20 920 10 20 11 20 1220 13 20 14 20 1520 16 20 17 20 1820 19 20 20 20 2120 22 20 23 00 G 46Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP
G - kurs do przystanku Giszowiec Kościół
Z - kurs do przystanku Zawodzie CPN

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.125 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Giszowiec Kościół
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
524 54 624 54 724 54 824 54 924 54 1024 54 1124 54 1224 54 1324 54 1424 54L 1524 54 L 1624 54 1724 54L 1838 19 41 2041 2141 22 41 001Z
Soboty, niedziele i święta
5 41 6 41 741 8 41 9 41 1041 11 41 12 41 1341 14 41 15 41 1641 17 41 18 41 1941 20 41 21 41 2241 23 41 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
L - kurs do przystanku Ligota Śląska Pętla
Z - kurs do przystanku Zawodzie CPN przez Kolonię Zuzanna z pominięciem Giszowca, Nikiszowca, Janowa i Szopienic
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.276 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Ligota Bronisławy
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
456 5 26 56 626 56 726 56 8 26 56 926 56 1026 56 11 26 56 1226 56 1326 56 14 26 56 1526 56 1626 56 17 26 56 1826 1901D 21 2021 21 21 2221 2301G 47 Z
Soboty, niedziele i święta
5 21 621 7 21 8 21 921 10 21 11 21 1221 13 21 14 21 1521 16 21 17 21 1821 19 21 20 21 2121 22 21 23 01 G 47Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP
G - kurs do przystanku Giszowiec Kościół
Z - kurs do przystanku Zawodzie CPN

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.140 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Giszowiec Radosna
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
525 55 625 55 725 55 825 55 925 55 1025 55 1125 55 1225 55 1325 55 1425 55L 1525 55 L 1625 55 1725 55L 1839 19 42 2042 2142 22 42
Soboty, niedziele i święta
5 42 6 42 742 8 42 9 42 1042 11 42 12 42 1342 14 42 15 42 1642 17 42 18 42 1942 20 42 21 42 2242 23 42 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
L - kurs do przystanku Ligota Śląska Pętla
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.266 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Ligota Szpital
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
458 5 28 58 628 58 728 58 8 28 58 928 58 1028 58 11 28 58 1228 58 1328 58 14 28 58 1528 58 1628 58 17 28 58 1828 1903D 23 2023 21 23 2223 2303G 49 Z
Soboty, niedziele i święta
5 23 623 7 23 8 23 923 10 23 11 23 1223 13 23 14 23 1523 16 23 17 23 1823 19 23 20 23 2123 22 23 23 03 G 49Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP
G - kurs do przystanku Giszowiec Kościół
Z - kurs do przystanku Zawodzie CPN

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.312 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Giszowiec Przyjazna II
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
527 57 627 57 727 57 827 57 927 57 1027 57 1127 57 1227 57 1327 57 1427 57L 1527 57 L 1627 57 1727 57L 1841 19 43 2043 2143 22 43
Soboty, niedziele i święta
5 43 6 43 743 8 43 9 43 1043 11 43 12 43 1343 14 43 15 43 1643 17 43 18 43 1943 20 43 21 43 2243 23 43 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
L - kurs do przystanku Ligota Śląska Pętla
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.292 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Ligota Medyków
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
500 30 600 30 700 30 800 30 900 30 1000 30 1100 30 1200 30 1300 30 1400 30 1500 30 1600 30 1700 30 1800 30 1905D 25 2025 21 25 2225 2305G 50 Z
Soboty, niedziele i święta
5 25 625 7 25 8 25 925 10 25 11 25 1225 13 25 14 25 1525 16 25 17 25 1825 19 25 20 25 2125 22 25 23 05 G 50Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP
G - kurs do przystanku Giszowiec Kościół
Z - kurs do przystanku Zawodzie CPN

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.329 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Giszowiec Przyjazna I
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
528 58 628 58 728 58 828 58 928 58 1028 58 1128 58 1228 58 1328 58 1428 58L 1528 58 L 1628 58 1728 58L 1842 19 44 2044 2144 22 44
Soboty, niedziele i święta
5 44 6 44 744 8 44 9 44 1044 11 44 12 44 1344 14 44 15 44 1644 17 44 18 44 1944 20 44 21 44 2244 23 44 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
L - kurs do przystanku Ligota Śląska Pętla
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.334 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Ligota Wileńska
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
501 31 601 31 701 31 801 31 901 31 1001 31 1101 31 1201 31 1301 31 1401 31 1501 31 1601 31 1701 31 1801 31 1906D 26 2026 21 26 2226 2306G 51 Z
Soboty, niedziele i święta
5 26 626 7 26 8 26 926 10 26 11 26 1226 13 26 14 26 1526 16 26 17 26 1826 19 26 20 26 2126 22 26 23 06 G 51Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP
G - kurs do przystanku Giszowiec Kościół
Z - kurs do przystanku Zawodzie CPN

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.302 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Giszowiec Szyb Roździeński
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
529 59 629 59 729 59 829 59 929 59 1029 59 1129 59 1229 59 1329 59 1429 59L 1529 59 L 1629 59 1729 59L 1843 19 45 2045 2145 22 45
Soboty, niedziele i święta
5 45 6 45 745 8 45 9 45 1045 11 45 12 45 1345 14 45 15 45 1645 17 45 18 45 1945 20 45 21 45 2245 23 45 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
L - kurs do przystanku Ligota Śląska Pętla
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.308 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Ligota Panewnicka
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
503 33 603 33 703 33 803 33 903 33 1003 33 1103 33 1203 33 1303 33 1403 33 1503 33 1603 33 1703 33 1803 33 1908D 28 2028 21 28 2228 2308G 53 Z
Soboty, niedziele i święta
5 28 628 7 28 8 28 928 10 28 11 28 1228 13 28 14 28 1528 16 28 17 28 1828 19 28 20 28 2128 22 28 23 08 G 53Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP
G - kurs do przystanku Giszowiec Kościół
Z - kurs do przystanku Zawodzie CPN

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.313 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Giszowiec Mysłowicka
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
531 601 31 7 01 31 801 31 901 31 10 01 31 1101 31 1201 31 13 01 31 1401 31 1501L 31 16 01 L 31 1701 31 1801L 45 19 47 2047 2147 22 47
Soboty, niedziele i święta
5 47 6 47 747 8 47 9 47 1047 11 47 12 47 1347 14 47 15 47 1647 17 47 18 47 1947 20 47 21 47 2247 23 47 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
L - kurs do przystanku Ligota Śląska Pętla
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.559 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Ligota Ośrodek Zdrowia
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
505 35 605 35 705 35 805 35 905 35 1005 35 1105 35 1205 35 1305 35 1405 35 1505 35 1605 35 1705 35 1805 35 1910D 29 2029 21 29 2229 2309G 54 Z
Soboty, niedziele i święta
5 29 629 7 29 8 29 929 10 29 11 29 1229 13 29 14 29 1529 16 29 17 29 1829 19 29 20 29 2129 22 29 23 09 G 54Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP
G - kurs do przystanku Giszowiec Kościół
Z - kurs do przystanku Zawodzie CPN

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.387 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Nikiszowiec Kolonia Wysockiego I
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
534 604 34 7 04 34 804 34 904 34 10 04 34 1104 34 1204 34 13 04 34 1404 34 1504L 34 16 04 L 34 1704 34 1804L 48 19 50 2050 2150 22 50
Soboty, niedziele i święta
5 50 6 50 750 8 50 9 50 1050 11 50 12 50 1350 14 50 15 50 1650 17 50 18 50 1950 20 50 21 50 2250 23 50 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
L - kurs do przystanku Ligota Śląska Pętla
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.235 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Brynów Załęska
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
507 37 607 37 707 37 807 37 907 37 1007 37 1107 37 1207 37 1307 37 1407 37 1507 37 1607 37 1707 37 1807 37 1912D 31 2031 21 31 2231 2311G 56 Z
Soboty, niedziele i święta
5 31 631 7 31 8 31 931 10 31 11 31 1231 13 31 14 31 1531 16 31 17 31 1831 19 31 20 31 2131 22 31 23 11 G 56Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP
G - kurs do przystanku Giszowiec Kościół
Z - kurs do przystanku Zawodzie CPN

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.398 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Nikiszowiec Kolonia Wysockiego II
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
535 605 35 7 05 35 805 35 905 35 10 05 35 1105 35 1205 35 13 05 35 1405 35 1505L 35 16 05 L 35 1705 35 1805L 49 19 51 2051 2151 22 51
Soboty, niedziele i święta
5 51 6 51 751 8 51 9 51 1051 11 51 12 51 1351 14 51 15 51 1651 17 51 18 51 1951 20 51 21 51 2251 23 51 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
L - kurs do przystanku Ligota Śląska Pętla
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.456 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Brynów Stroma
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
509 39 609 39 709 39 809 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1509 39 1609 39 1709 39 1809 39 1914D 33 2033 21 33 2233 2313G 57 Z
Soboty, niedziele i święta
5 33 633 7 33 8 33 933 10 33 11 33 1233 13 33 14 33 1533 16 33 17 33 1833 19 33 20 33 2133 22 33 23 13 G 57Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP
G - kurs do przystanku Giszowiec Kościół
Z - kurs do przystanku Zawodzie CPN

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.276 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Nikiszowiec Szyb Pułaski
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
536 606 36 7 06 36 806 36 906 36 10 06 36 1106 36 1206 36 13 06 36 1406 36 1506L 36 16 06 L 36 1706 36 1806L 50 19 52 2052 2152 22 52
Soboty, niedziele i święta
5 52 6 52 752 8 52 9 52 1052 11 52 12 52 1352 14 52 15 52 1652 17 52 18 52 1952 20 52 21 52 2252 23 52 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
L - kurs do przystanku Ligota Śląska Pętla
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.550 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Brynów Kopalnia Wujek
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
511 41 611 41 711 41 811 41 911 41 1011 41 1111 41 1211 41 1311 41 1411 41 1511 41 1611 41 1711 41 1811 41 1916D 35 2035 21 35 2235 2315G 59 Z
Soboty, niedziele i święta
5 35 635 7 35 8 35 935 10 35 11 35 1235 13 35 14 35 1535 16 35 17 35 1835 19 35 20 35 2135 22 35 23 15 G 59Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP
G - kurs do przystanku Giszowiec Kościół
Z - kurs do przystanku Zawodzie CPN

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.812 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Nikiszowiec Kościół
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
538 608 38 7 08 38 808 38 908 38 10 08 38 1108 38 1208 38 13 08 38 1408 38 1508L 38 16 08 L 38 1708 38 1808L 52 19 54 2054 2154 22 54
Soboty, niedziele i święta
5 54 6 54 754 8 54 9 54 1054 11 54 12 54 1354 14 54 15 54 1654 17 54 18 54 1954 20 54 21 54 2254 23 54 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
L - kurs do przystanku Ligota Śląska Pętla
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.538 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Brynów W.Pola
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
514 44 614 44 714 44 814 44 914 44 1014 44 1114 44 1214 44 1314 44 1414 44 1514 44 1614 44 1714 44 1814 44 1919D 38 2038 21 38 2238 2318G 0 01 Z
Soboty, niedziele i święta
5 38 638 7 38 8 38 938 10 38 11 38 1238 13 38 14 38 1538 16 38 17 38 1838 19 38 20 38 2138 22 38 23 18 G 001Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP
G - kurs do przystanku Giszowiec Kościół
Z - kurs do przystanku Zawodzie CPN

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.289 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Nikiszowiec Targowisko
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
539 609 39 7 09 39 809 39 909 39 10 09 39 1109 39 1209 39 13 09 39 1409 39 1509L 39 16 09 L 39 1709 39 1809L 53 19 55 2055 2155 22 55
Soboty, niedziele i święta
5 55 6 55 755 8 55 9 55 1055 11 55 12 55 1355 14 55 15 55 1655 17 55 18 55 1955 20 55 21 55 2255 23 55 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
L - kurs do przystanku Ligota Śląska Pętla
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.545 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Katowice Mikołowska II
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
516 46 616 46 716 46 816 46 916 46 1016 46 1116 46 1216 46 1316 46 1416 46 1516 46 1616 46 1716 46 1816 46 1921D 40 2040 21 40 2240 2320G 0 03 Z
Soboty, niedziele i święta
5 40 640 7 40 8 40 940 10 40 11 40 1240 13 40 14 40 1540 16 40 17 40 1840 19 40 20 40 2140 22 40 23 20 G 003Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP
G - kurs do przystanku Giszowiec Kościół
Z - kurs do przystanku Zawodzie CPN

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.614 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Janów Spółdzielnia Inwalidów na żądanie
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
540 610 40 7 10 40 810 40 910 40 10 10 40 1110 40 1210 40 13 10 40 1410 40 1510L 40 16 10 L 40 1710 40 1810L 54 19 56 2056 2156 22 56
Soboty, niedziele i święta
5 56 6 56 756 8 56 9 56 1056 11 56 12 56 1356 14 56 15 56 1656 17 56 18 56 1956 20 56 21 56 2256 23 56 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
L - kurs do przystanku Ligota Śląska Pętla
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.580 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Katowice Mikołowska I
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
518 48 618 48 718 48 818 48 918 48 1018 48 1118 48 1218 48 1318 48 1418 48 1518 48 1618 48 1718 48 1818 48 1923D 41 2041 21 41 2241 2321G 0 04 Z
Soboty, niedziele i święta
5 41 641 7 41 8 41 941 10 41 11 41 1241 13 41 14 41 1541 16 41 17 41 1841 19 41 20 41 2141 22 41 23 21 G 004Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP
G - kurs do przystanku Giszowiec Kościół
Z - kurs do przystanku Zawodzie CPN

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.583 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Janów Wolności
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
541 611 41 7 11 41 811 41 911 41 10 11 41 1111 41 1211 41 13 11 41 1411 41 1511L 41 16 11 L 41 1711 41 1811L 55 19 57 2057 2157 22 57
Soboty, niedziele i święta
5 57 6 57 757 8 57 9 57 1057 11 57 12 57 1357 14 57 15 57 1657 17 57 18 57 1957 20 57 21 57 2257 23 57 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
L - kurs do przystanku Ligota Śląska Pętla
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.574 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Katowice Dworzec PKP
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
453 58K 523 53 623 53 723 53 823 53 923 53 1023 53 1123 53 1223 53 1323 53 1423 53 1523 53 1623 53 1723 53 1823 53 1944 2044 21 44 2244 2324G 0 07 Z
Soboty, niedziele i święta
4 44 5 44 644 7 44 8 44 944 10 44 11 44 1244 13 44 14 44 1544 16 44 17 44 1844 19 44 20 44 2144 22 44 23 24 G 007Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Giszowiec Kościół
Z - kurs do przystanku Zawodzie CPN
K - od przystanku Zawodzie Akademia Ekonomiczna kurs przez Kolonię Zuzanna z pominięciem Szopienic, Janowa, Nikiszowca i Giszowca

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.662 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Wilhelmina Skrzyżowanie
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
543 613 43 7 13 43 813 43 913 43 10 13 43 1113 43 1213 43 13 13 43 1413 43 1513L 43 16 13 L 43 1713 43 1813L 57 19 59 2059 2159 22 59
Soboty, niedziele i święta
5 59 6 59 759 8 59 9 59 1059 11 59 12 59 1359 14 59 15 59 1659 17 59 18 59 1959 20 59 21 59 2259 23 59 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
L - kurs do przystanku Ligota Śląska Pętla
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.638 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Katowice Jagiellońska
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
459 504K 29 59 629 59 729 59 829 59 929 59 1029 59 1129 59 1229 59 1329 59 1429 59 1529 59 1629 59 1729 59 1829 59 1949 2049 21 49 2249 2328G 0 11 Z
Soboty, niedziele i święta
4 49 5 49 649 7 49 8 49 949 10 49 11 49 1249 13 49 14 49 1549 16 49 17 49 1849 19 49 20 49 2149 22 49 23 28 G 011Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Giszowiec Kościół
Z - kurs do przystanku Zawodzie CPN
K - od przystanku Zawodzie Akademia Ekonomiczna kurs przez Kolonię Zuzanna z pominięciem Szopienic, Janowa, Nikiszowca i Giszowca

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.672 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Szopienice Kościół
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
546 616 46 7 16 46 816 46 916 46 10 16 46 1116 46 1216 46 13 16 46 1416 46 1516L 46 16 16 L 46 1716 46 1816L 1900 20 02 2102 2202 23 02
Soboty, niedziele i święta
6 02 7 02 802 9 02 10 02 1102 12 02 13 02 1402 15 02 16 02 1702 18 02 19 02 2002 21 02 22 02 2302 0 02 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
L - kurs do przystanku Ligota Śląska Pętla
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.374 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Katowice Warszawska
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
502 06K 32 6 02 32 702 32 802 32 9 02 32 1002 32 1102 32 12 02 32 1302 32 1402 32 15 02 32 1602 32 1702 32 18 02 32 1902 52 2052 21 52 2252 2330G 0 13 Z
Soboty, niedziele i święta
4 52 5 52 652 7 52 8 52 952 10 52 11 52 1252 13 52 14 52 1552 16 52 17 52 1852 19 52 20 52 2152 22 52 23 30 G 013Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Giszowiec Kościół
Z - kurs do przystanku Zawodzie CPN
K - od przystanku Zawodzie Akademia Ekonomiczna kurs przez Kolonię Zuzanna z pominięciem Szopienic, Janowa, Nikiszowca i Giszowca

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.632 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Szopienice Bednorza
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
547 617 47 7 17 47 817 47 917 47 10 17 47 1117 47 1217 47 13 17 47 1417 47 1517L 47 16 17 L 47 1717 47 1817L 1901 20 03 2103 2203 23 03
Soboty, niedziele i święta
6 03 7 03 803 9 03 10 03 1103 12 03 13 03 1403 15 03 16 03 1703 18 03 19 03 2003 21 03 22 03 2303 0 03 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
L - kurs do przystanku Ligota Śląska Pętla
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.663 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Zawodzie Akademia Ekonomiczna
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
504 08K 34 6 04 34 704 34 804 34 9 04 34 1004 34 1104 34 12 04 34 1304 34 1404 34 15 04 34 1604 34 1704 34 18 04 34 1904 54 2054 21 54 2254 2332G 0 15 Z
Soboty, niedziele i święta
4 54 5 54 654 7 54 8 54 954 10 54 11 54 1254 13 54 14 54 1554 16 54 17 54 1854 19 54 20 54 2154 22 54 23 32 G 015Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Giszowiec Kościół
Z - kurs do przystanku Zawodzie CPN
K - od przystanku Zawodzie Akademia Ekonomiczna kurs przez Kolonię Zuzanna z pominięciem Szopienic, Janowa, Nikiszowca i Giszowca

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.732 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Burowiec
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
549 619 49 7 19 49 819 49 919 49 10 19 49 1119 49 1219 49 13 19 49 1419 49 1519L 49 16 19 L 49 1719 49 1819L 1903 20 05 2105 2205 23 05
Soboty, niedziele i święta
6 05 7 05 805 9 05 10 05 1105 12 05 13 05 1405 15 05 16 05 1705 18 05 19 05 2005 21 05 22 05 2305 0 05 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
L - kurs do przystanku Ligota Śląska Pętla
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.388 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Zawodzie PKS
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
507 37 6 07 37 707 37 807 37 9 07 37 1007 37 1107 37 12 07 37 1307 37 1407 37 15 07 37 1607 37 1707 37 18 07 37 1907 57 2057 21 57 2257 2334G 0 17 Z
Soboty, niedziele i święta
4 57 5 57 657 7 57 8 57 957 10 57 11 57 1257 13 57 14 57 1557 16 57 17 57 1857 19 57 20 57 2157 22 57 23 34 G 017Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Giszowiec Kościół
Z - kurs do przystanku Zawodzie CPN

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.773 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Zawodzie Zajezdnia
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
552 622 52 7 22 52 822 52 922 52 10 22 52 1122 52 1222 52 13 22 52 1422 52 1522L 52 16 22 L 52 1722 52 1822L 1906 20 08 2108 2208 23 08
Soboty, niedziele i święta
6 08 7 08 808 9 08 10 08 1108 12 08 13 08 1408 15 08 16 08 1708 18 08 19 08 2008 21 08 22 08 2308 0 08 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
L - kurs do przystanku Ligota Śląska Pętla
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.406 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Zawodzie CPN
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
508 38 6 08 38 708 38 808 38 9 08 38 1008 38 1108 38 12 08 38 1308 38 1408 38 15 08 38 1608 38 1708 38 18 08 38 1908 58 2058 21 58 2258 2335G
Soboty, niedziele i święta
4 58 5 58 658 7 58 8 58 958 10 58 11 58 1258 13 58 14 58 1558 16 58 17 58 1858 19 58 20 58 2158 22 58 23 35 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Giszowiec Kościół

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.787 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Zawodzie CPN
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
422 47 553 623 53 7 23 53 823 53 923 53 10 23 53 1123 53 1223 53 13 23 53 1423 53 1523L 53 16 23 L 53 1723 53 1823L 1907 20 09 2109 2209 23 09
Soboty, niedziele i święta
4 17 517 6 09 7 09 809 9 09 10 09 1109 12 09 13 09 1409 15 09 16 09 1709 18 09 19 09 2009 21 09 22 09 2309 0 09 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
L - kurs do przystanku Ligota Śląska Pętla
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.427 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Szopienice Roździeńska
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
510 40 6 10 40 710 40 810 40 9 10 40 1010 40 1110 40 12 10 40 1310 40 1410 40 15 10 40 1610 40 1710 40 18 10 40 1910 2000 2100 22 00 2300 37G
Soboty, niedziele i święta
5 00 6 00 700 8 00 9 00 1000 11 00 12 00 1300 14 00 15 00 1600 17 00 18 00 1900 20 00 21 00 2200 23 00 37 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Giszowiec Kościół

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.809 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Zawodzie PKS
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
423 48 554 624 54 7 24 54 824 54 924 54 10 24 54 1124 54 1224 54 13 24 54 1424 54 1524L 54 16 24 L 54 1724 54 1824L 1908 20 10 2110 2210 23 10
Soboty, niedziele i święta
4 18 518 6 10 7 10 810 9 10 10 10 1110 12 10 13 10 1410 15 10 16 10 1710 18 10 19 10 2010 21 10 22 10 2310 0 10 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
L - kurs do przystanku Ligota Śląska Pętla
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.455 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Burowiec
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
512 42 6 12 42 712 42 812 42 9 12 42 1012 42 1112 42 12 12 42 1312 42 1412 42 15 12 42 1612 42 1712 42 18 12 42 1912 2002 2102 22 02 2302 39G
Soboty, niedziele i święta
5 02 6 02 702 8 02 9 02 1002 11 02 12 02 1302 14 02 15 02 1602 17 02 18 02 1902 20 02 21 02 2202 23 02 39 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Giszowiec Kościół

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.820 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Kolonia Zuzanna
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
1917M 47M 2337M 004Z

Objaśnienia:
Z - kurs do przystanku Zawodzie CPN
M - kurs do przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.385 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Szopienice Bednorza
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
514 44 6 14 44 714 44 814 44 9 14 44 1014 44 1114 44 12 14 44 1314 44 1414 44 15 14 44 1614 44 1714 44 18 14 44 1914 2004 2104 22 04 2304 41G
Soboty, niedziele i święta
5 04 6 04 704 8 04 9 04 1004 11 04 12 04 1304 14 04 15 04 1604 17 04 18 04 1904 20 04 21 04 2204 23 04 41 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Giszowiec Kościół

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.865 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Katowice Aleja Górnośląska
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
1918M 48M 2338M 005Z

Objaśnienia:
Z - kurs do przystanku Zawodzie CPN
M - kurs do przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.399 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Szopienice Kościół
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
516 46 6 16 46 716 46 816 46 9 16 46 1016 46 1116 46 12 16 46 1316 46 1416 46 15 16 46 1616 46 1716 46 18 16 46 1916 2006 2106 22 06 2306 42G
Soboty, niedziele i święta
5 06 6 06 706 8 06 9 06 1006 11 06 12 06 1306 14 06 15 06 1606 17 06 18 06 1906 20 06 21 06 2206 23 06 42 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Giszowiec Kościół

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.858 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Katowice Cmentarz Komunalny
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
1920M 50M 2340M 007Z

Objaśnienia:
Z - kurs do przystanku Zawodzie CPN
M - kurs do przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.417 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Wilhelmina Skrzyżowanie
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
518 48 6 18 48 718 48 818 48 9 18 48 1018 48 1118 48 12 18 48 1318 48 1418 48 15 18 48 1618 48 1718 48 18 18 48 1918 2008 2108 22 08 2308 44G
Soboty, niedziele i święta
5 08 6 08 708 8 08 9 08 1008 11 08 12 08 1308 14 08 15 08 1608 17 08 18 08 1908 20 08 21 08 2208 23 08 44 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Giszowiec Kościół

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.941 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Zawodzie Waleriana
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
1922M 52M 2342M 009Z

Objaśnienia:
Z - kurs do przystanku Zawodzie CPN
M - kurs do przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.429 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Janów Wolności
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
521 51 6 21 51 721 51 821 51 9 21 51 1021 51 1121 51 12 21 51 1321 51 1421 51 15 21 51 1621 51 1721 51 18 21 51 1921 2011 2111 22 11 2311 46G
Soboty, niedziele i święta
5 11 6 11 711 8 11 9 11 1011 11 11 12 11 1311 14 11 15 11 1611 17 11 18 11 1911 20 11 21 11 2211 23 11 46 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Giszowiec Kościół

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.899 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Zawodzie Bohaterów Monte Cassino
 | Kierunek: | Zawodzie CPN
Dni robocze
011

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.441 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Janów Spółdzielnia Inwalidów na żądanie
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
522 52 6 22 52 722 52 822 52 9 22 52 1022 52 1122 52 12 22 52 1322 52 1422 52 15 22 52 1622 52 1722 52 18 22 52 1922 2012 2112 22 12 2312 47G
Soboty, niedziele i święta
5 12 6 12 712 8 12 9 12 1012 11 12 12 12 1312 14 12 15 12 1612 17 12 18 12 1912 20 12 21 12 2212 23 12 47 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Giszowiec Kościół

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.993 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Zawodzie PKS
 | Kierunek: | Zawodzie CPN
Dni robocze
012

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 1.022 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Nikiszowiec Targowisko
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
523 53 6 23 53 723 53 823 53 9 23 53 1023 53 1123 53 12 23 53 1323 53 1423 53 15 23 53 1623 53 1723 53 18 23 53 1923 2013 2113 22 13 2313 48G
Soboty, niedziele i święta
5 13 6 13 713 8 13 9 13 1013 11 13 12 13 1313 14 13 15 13 1613 17 13 18 13 1913 20 13 21 13 2213 23 13 48 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Giszowiec Kościół

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 1.025 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Nikiszowiec Kościół
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
524 54 6 24 54 724 54 824 54 9 24 54 1024 54 1124 54 12 24 54 1324 54 1424 54 15 24 54 1624 54 1724 54 18 24 54 1924 2014 2114 22 14 2314 49G
Soboty, niedziele i święta
5 14 6 14 714 8 14 9 14 1014 11 14 12 14 1314 14 14 15 14 1614 17 14 18 14 1914 20 14 21 14 2214 23 14 49 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Giszowiec Kościół

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.601 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Zawodzie Akademia Ekonomiczna
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
426 51 557 627 57 7 27 57 827 57 927 57 10 27 57 1127 57 1227 57 13 27 57 1427 57 1527L 57 16 27 L 57 1727 57 1827L 1911 26 56 20 13 2113 2213 23 13 46
Soboty, niedziele i święta
4 21 521 6 13 7 13 813 9 13 10 13 1113 12 13 13 13 1413 15 13 16 13 1713 18 13 19 13 2013 21 13 22 13 2313 0 13 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
L - kurs do przystanku Ligota Śląska Pętla
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 1.097 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Nikiszowiec Szyb Pułaski
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
526 56 6 26 56 726 56 826 56 9 26 56 1026 56 1126 56 12 26 56 1326 56 1426 56 15 26 56 1626 56 1726 56 18 26 56 1926 2016 2116 22 16 2316 51G
Soboty, niedziele i święta
5 16 6 16 716 8 16 9 16 1016 11 16 12 16 1316 14 16 15 16 1616 17 16 18 16 1916 20 16 21 16 2216 23 16 51 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Giszowiec Kościół

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.546 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Katowice Warszawska
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
429 54 601 31 701 31 801 31 901 31 1001 31 1101 31 1201 31 1301 31 1401 31 1501 31L 1601 31 L 1701 31 1801 31L 1915 28 58 20 16 2116 2216 23 16 48
Soboty, niedziele i święta
4 24 524 6 16 7 16 816 9 16 10 16 1116 12 16 13 16 1416 15 16 16 16 1716 18 16 19 16 2016 21 16 22 16 2316 0 16 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
L - kurs do przystanku Ligota Śląska Pętla
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 1.090 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Nikiszowiec Kolonia Wysockiego II
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
527 57 6 27 57 727 57 827 57 9 27 57 1027 57 1127 57 12 27 57 1327 57 1427 57 15 27 57 1627 57 1727 57 18 27 57 1927 2017 2117 22 17 2317 52G
Soboty, niedziele i święta
5 17 6 17 717 8 17 9 17 1017 11 17 12 17 1317 14 17 15 17 1617 17 17 18 17 1917 20 17 21 17 2217 23 17 52 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Giszowiec Kościół

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.559 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Katowice Mickiewicza
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
432 57 605 35 705 35 805 35 905 35 1005 35 1105 35 1205 35 1305 35 1405 35 1505 35L 1605 35 L 1705 35 1805 35L 1919 20 19 2119 2219 23 19
Soboty, niedziele i święta
4 27 527 6 19 7 19 819 9 19 10 19 1119 12 19 13 19 1419 15 19 16 19 1719 18 19 19 19 2019 21 19 22 19 2319 0 19 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
L - kurs do przystanku Ligota Śląska Pętla
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 1.142 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Nikiszowiec Kolonia Wysockiego I
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
528 58 6 28 58 728 58 828 58 9 28 58 1028 58 1128 58 12 28 58 1328 58 1428 58 15 28 58 1628 58 1728 58 18 28 58 1928 2018 2118 22 18 2318 53G
Soboty, niedziele i święta
5 18 6 18 718 8 18 9 18 1018 11 18 12 18 1318 14 18 15 18 1618 17 18 18 18 1918 20 18 21 18 2218 23 18 53 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Giszowiec Kościół

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.575 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Katowice Dworzec PKP
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
435 5 00 20 39 609 39 709 39 809 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1509 39L 1609 39 L 1709 39 1809 39L 1923 20 23 2123 2223 23 23
Soboty, niedziele i święta
4 30 530 6 23 7 23 823 9 23 10 23 1123 12 23 13 23 1423 15 23 16 23 1723 18 23 19 23 2023 21 23 22 23 2323

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
L - kurs do przystanku Ligota Śląska Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 1.110 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Giszowiec Mysłowicka
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
531 601 31 701 31 801 31 901 31 1001 31 1101 31 1201 31 1301 31 1401 31 1501 31 1601 31 1701 31 1801 31 1901 31 2021 2121 22 21 2321 55G
Soboty, niedziele i święta
5 21 6 21 721 8 21 9 21 1021 11 21 12 21 1321 14 21 15 21 1621 17 21 18 21 1921 20 21 21 21 2221 23 21 55 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Giszowiec Kościół

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.590 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Katowice Mikołowska I
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
437 5 02 24 43 613 43 713 43 813 43 913 43 1013 43 1113 43 1213 43 1313 43 1413 43 1513 43L 1613 43 L 1713 43 1813 43L 1926 20 26 2126 2226 23 26
Soboty, niedziele i święta
4 32 532 6 26 7 26 826 9 26 10 26 1126 12 26 13 26 1426 15 26 16 26 1726 18 26 19 26 2026 21 26 22 26 2326

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
L - kurs do przystanku Ligota Śląska Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 1.594 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Giszowiec Szyb Roździeński
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
533 603 33 703 33 803 33 903 33 1003 33 1103 33 1203 33 1303 33 1403 33 1503 33 1603 33 1703 33 1803 33 1903 33 2023 2123 22 23 2323 57G
Soboty, niedziele i święta
5 23 6 23 723 8 23 9 23 1023 11 23 12 23 1323 14 23 15 23 1623 17 23 18 23 1923 20 23 21 23 2223 23 23 57 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Giszowiec Kościół

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.603 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Katowice Mikołowska II
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
439 5 04 26 45 615 45 715 45 815 45 915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45L 1615 45 L 1715 45 1815 45L 1928 20 28 2128 2228 23 28
Soboty, niedziele i święta
4 34 534 6 28 7 28 828 9 28 10 28 1128 12 28 13 28 1428 15 28 16 28 1728 18 28 19 28 2028 21 28 22 28 2328

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
L - kurs do przystanku Ligota Śląska Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 1.617 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Giszowiec Przyjazna I
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
534 604 34 704 34 804 34 904 34 1004 34 1104 34 1204 34 1304 34 1404 34 1504 34 1604 34 1704 34 1804 34 1904 34 2024 2124 22 24 2324 58G
Soboty, niedziele i święta
5 24 6 24 724 8 24 9 24 1024 11 24 12 24 1324 14 24 15 24 1624 17 24 18 24 1924 20 24 21 24 2224 23 24 58 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Giszowiec Kościół

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.621 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Brynów W.Pola
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
441 5 06 29 48 618 48 718 48 818 48 918 48 1018 48 1118 48 1218 48 1318 48 1418 48 1518 48L 1618 48 L 1718 48 1818 48L 1931 20 31 2131 2231 23 31
Soboty, niedziele i święta
4 36 536 6 31 7 31 831 9 31 10 31 1131 12 31 13 31 1431 15 31 16 31 1731 18 31 19 31 2031 21 31 22 31 2331

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
L - kurs do przystanku Ligota Śląska Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 1.285 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Giszowiec Przyjazna II
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
536 606 36 706 36 806 36 906 36 1006 36 1106 36 1206 36 1306 36 1406 36 1506 36 1606 36 1706 36 1806 36 1906 36 2026 2126 22 26 2326 59G
Soboty, niedziele i święta
5 26 6 26 726 8 26 9 26 1026 11 26 12 26 1326 14 26 15 26 1626 17 26 18 26 1926 20 26 21 26 2226 23 26 59 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Giszowiec Kościół

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 1.761 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Brynów Kopalnia Wujek
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
442 5 07 32 51 621 51 721 51 821 51 921 51 1021 51 1121 51 1221 51 1321 51 1421 51 1521 51L 1621 51 L 1721 51 1821 51L 1933 20 33 2133 2233 23 33
Soboty, niedziele i święta
4 38 538 6 33 7 33 833 9 33 10 33 1133 12 33 13 33 1433 15 33 16 33 1733 18 33 19 33 2033 21 33 22 33 2333

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
L - kurs do przystanku Ligota Śląska Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 1.135 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Giszowiec Radosna
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
537 607 37 707 37 807 37 907 37 1007 37 1107 37 1207 37 1307 37 1407 37 1507 37 1607 37 1707 37 1807 37 1907 37 2027 2127 22 27 2327 000G
Soboty, niedziele i święta
5 27 6 27 727 8 27 9 27 1027 11 27 12 27 1327 14 27 15 27 1627 17 27 18 27 1927 20 27 21 27 2227 23 27 0 00 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Giszowiec Kościół

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.649 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Brynów Stroma
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
444 5 09 34 53 623 53 723 53 823 53 923 53 1023 53 1123 53 1223 53 1323 53 1423 53 1523 53L 1623 53 L 1723 53 1823 53L 1935 20 35 2135 2235 23 35
Soboty, niedziele i święta
4 39 539 6 35 7 35 835 9 35 10 35 1135 12 35 13 35 1435 15 35 16 35 1735 18 35 19 35 2035 21 35 22 35 2335

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
L - kurs do przystanku Ligota Śląska Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 1.343 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Giszowiec Kościół
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
538 608 38 708 38 808 38 908 38 1008 38 1108 38 1208 38 1308 38 1408 38 1508 38 1608 38 1708 38 1808 38 1908 38 2028 2128 22 28 2328
Soboty, niedziele i święta
5 28 6 28 728 8 28 9 28 1028 11 28 12 28 1328 14 28 15 28 1628 17 28 18 28 1928 20 28 21 28 2228 23 28

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.671 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Brynów Załęska
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
445 5 10 36 55 625 55 725 55 825 55 925 55 1025 55 1125 55 1225 55 1325 55 1425 55 1525 55L 1625 55 L 1725 55 1825 55L 1937 20 37 2137 2237 23 37
Soboty, niedziele i święta
4 41 541 6 37 7 37 837 9 37 10 37 1137 12 37 13 37 1437 15 37 16 37 1737 18 37 19 37 2037 21 37 22 37 2337

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
L - kurs do przystanku Ligota Śląska Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.952 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Zawodzie Waleriana
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
510

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 1.767 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Ligota Ośrodek Zdrowia
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
447 5 12 38 57 627 57 727 57 827 57 927 57 1027 57 1127 57 1227 57 1327 57 1427 57 1527 57L 1627 57 L 1727 57 1827 57L 1939 20 39 2139 2239 23 39
Soboty, niedziele i święta
4 42 542 6 39 7 39 839 9 39 10 39 1139 12 39 13 39 1439 15 39 16 39 1739 18 39 19 39 2039 21 39 22 39 2339

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
L - kurs do przystanku Ligota Śląska Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 1.867 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Katowice Cmentarz Komunalny
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
512

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.630 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Ligota Panewnicka
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
449 5 14 40 59 629 59 729 59 829 59 929 59 1029 59 1129 59 1229 59 1329 59 1429 59 1529 59L 1629 59 L 1729 59 1829 59L 1941 20 41 2141 2241 23 41
Soboty, niedziele i święta
4 44 544 6 41 7 41 841 9 41 10 41 1141 12 41 13 41 1441 15 41 16 41 1741 18 41 19 41 2041 21 41 22 41 2341

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
L - kurs do przystanku Ligota Śląska Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 2.045 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Katowice Aleja Górnośląska
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
513

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.915 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Ligota Medyków
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
450 5 15 42 601 31 701 31 8 01 31 901 31 1001 31 11 01 31 1201 31 1301 31 14 01 31 1501 31 1601L 31 17 01 L 31 1801 31 1901L 43 20 43 2143 2243 23 43
Soboty, niedziele i święta
4 46 546 6 43 7 43 843 9 43 10 43 1143 12 43 13 43 1443 15 43 16 43 1743 18 43 19 43 2043 21 43 22 43 2343

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
L - kurs do przystanku Ligota Śląska Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 1.685 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Kolonia Zuzanna
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
514

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.659 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Ligota Szpital
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
451 5 16 43 602 32 702 32 8 02 32 902 32 1002 32 11 02 32 1202 32 1302 32 14 02 32 1502 32 1602L 32 17 02 L 32 1802 32 1902L 44 20 44 2144 2244 23 44
Soboty, niedziele i święta
4 47 547 6 44 7 44 844 9 44 10 44 1144 12 44 13 44 1444 15 44 16 44 1744 18 44 19 44 2044 21 44 22 44 2344

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
L - kurs do przystanku Ligota Śląska Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 1.549 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Giszowiec Droga do Kopalni Staszic
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
515 41 611 41 711 41 811 41 911 41 1011 41 1111 41 1211 41 1311 41 1411 41 1511 41 1611 41 1711 41 1811 41 1911 41 2030 2130 22 30 2330
Soboty, niedziele i święta
5 30 6 30 730 8 30 9 30 1030 11 30 12 30 1330 14 30 15 30 1630 17 30 18 30 1930 20 30 21 30 2230 23 30

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.739 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Ligota Bronisławy
 | Kierunek: | Ligota Domy Akademickie
Dni robocze
452 5 17 44 603 33 703 33 8 03 33 903 33 1003 33 11 03 33 1203 33 1303 33 14 03 33 1503 33 1603L 33 17 03 L 33 1803 33 1903L 45 20 45 2145 2245 23 45
Soboty, niedziele i święta
4 48 548 6 45 7 45 845 9 45 10 45 1145 12 45 13 45 1445 15 45 16 45 1745 18 45 19 45 2045 21 45 22 45 2345

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
L - kurs do przystanku Ligota Śląska Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 0.838 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

12 | Przystanek: | Ligota Domy Akademickie
 | Kierunek: | Ligota Śląska Pętla
Dni robocze
1604 17 04 1904

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002

Wersja skryptu: 0.9.b15 | 1.469 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Katowice Dworzec PKP
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
444 5 14 44 614 44 714 44 844 944 1014 11 14 44 1214 44 1314 44 1414 44 15 14 44 16 14 44 17 44 18 44 1948
Soboty, niedziele i święta
448 548 648 7 48 8 48 948 1048 1148 12 48 13 48 1448 1548 1648 17 48 18 48 1948

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.155 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Bykowina Grzegorzka
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 30 500 30 600 30 7 00 30 800 30 9 00 1000 1100 30 12 30 1300 30 14 03 30 15 00 30 1600 30 17 30 1804 19 04 20 04 2104
Soboty, niedziele i święta
5 04 604 704 804 9 04 10 04 1104 1204 1304 14 04 15 04 1604 1704 1804 19 04 20 04 2104

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.062 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Katowice Mikołowska I
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
448 5 18 48 618 48 718 48 848 948 1018 11 18 48 1218 48 1318 48 1418 48 15 18 48 16 18 48 17 48 18 48 1951
Soboty, niedziele i święta
451 551 651 7 51 8 51 951 1051 1151 12 51 13 51 1451 1551 1651 17 51 18 51 1951

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.111 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Bykowina Górnośląska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 31 501 31 601 31 7 01 31 801 31 9 01 1001 1101 31 12 31 1301 31 14 04 31 15 01 31 1601 31 17 31 1805 19 05 20 05 2105
Soboty, niedziele i święta
5 05 605 705 805 9 05 10 05 1105 1205 1305 14 05 15 05 1605 1705 1805 19 05 20 05 2105

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.136 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Katowice Mikołowska II
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
450 5 20 50 620 50 720 50 850 950 1020 11 20 50 1220 50 1320 50 1420 50 15 20 50 16 20 50 17 50 18 50 1953
Soboty, niedziele i święta
453 553 653 7 53 8 53 953 1053 1153 12 53 13 53 1453 1553 1653 17 53 18 53 1953

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.065 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Bykowina Gwarecka
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 33 503 33 603 33 7 03 33 803 33 9 03 1003 1103 33 12 33 1303 33 14 06 33 15 03 33 1603 33 17 33 1807 19 07 20 07 2107
Soboty, niedziele i święta
5 07 607 707 807 9 07 10 07 1107 1207 1307 14 07 15 07 1607 1707 1807 19 07 20 07 2107

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.130 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Brynów W.Pola
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
453 5 23 53 623 53 723 53 853 953 1023 11 23 53 1223 53 1323 53 1423 53 15 23 53 16 23 53 17 53 18 53 1955
Soboty, niedziele i święta
455 555 655 7 55 8 55 955 1055 1155 12 55 13 55 1455 1555 1655 17 55 18 55 1955

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.068 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Bykowina Niedźwiedziniec
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 36 506 36 606 36 7 06 36 806 36 9 06 1006 1106 36 12 36 1306 36 14 09 36 15 06 36 1606 36 17 36 1809 19 09 20 09 2109
Soboty, niedziele i święta
5 09 609 709 809 9 09 10 09 1109 1209 1309 14 09 15 09 1609 1709 1809 19 09 20 09 2109

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.135 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Brynów Różyckiego
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
455 5 25 55 625 55 725 55 855 955 1025 11 25 55 1225 55 1325 55 1425 55 15 25 55 16 25 55 17 55 18 55 1957
Soboty, niedziele i święta
457 557 657 7 57 8 57 957 1057 1157 12 57 13 57 1457 1557 1657 17 57 18 57 1957

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.143 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Zgoda Droga Kochłowicka
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 38 508 38 608 38 7 08 38 808 38 9 08 1008 1108 38 12 38 1308 38 14 11 38 15 08 38 1608 38 17 38 1811 19 11 20 11 2111
Soboty, niedziele i święta
5 11 611 711 811 9 11 10 11 1111 1211 1311 14 11 15 11 1611 1711 1811 19 11 20 11 2111

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.079 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Brynów Dworska
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
457 5 27 57 627 57 727 57 857 957 1027 11 27 57 1227 57 1327 57 1427 57 15 27 57 16 27 57 17 57 18 57 1958
Soboty, niedziele i święta
458 558 658 7 58 8 58 958 1058 1158 12 58 13 58 1458 1558 1658 17 58 18 58 1958

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.076 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Kochłowice Kopalnia Nowy Wirek
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 40 510 40 610 40 7 10 40 810 40 9 10 1010 1110 40 12 40 1310 40 14 13 40 15 10 40 1610 40 17 40 1813 19 13 20 13 2113
Soboty, niedziele i święta
5 13 613 713 813 9 13 10 13 1113 1213 1313 14 13 15 13 1613 1713 1813 19 13 20 13 2113

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.083 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Brynów Kościuszki
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
459 5 29 59 629 59 729 59 859 959 1029 11 29 59 1229 59 1329 59 1429 59 15 29 59 16 29 59 17 59 18 59 2000
Soboty, niedziele i święta
500 600 700 8 00 9 00 1000 1100 1200 13 00 14 00 1500 1600 1700 18 00 19 00 2000

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.080 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Kochłowice Tunkla
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 41 511 41 611 41 7 11 41 811 41 9 11 1011 1111 41 12 41 1311 41 14 14 41 15 11 41 1611 41 17 41 1815 19 15 20 15 2115
Soboty, niedziele i święta
5 15 615 715 815 9 15 10 15 1115 1215 1315 14 15 15 15 1615 1715 1815 19 15 20 15 2115

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.131 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Ligota Kłodnicka
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
502 32 6 02 32 702 32 8 02 902 1002 32 11 32 1202 32 13 02 32 14 02 32 1502 32 1602 32 1702 18 02 19 02 2003
Soboty, niedziele i święta
503 603 703 8 03 9 03 1003 1103 1203 13 03 14 03 1503 1603 1703 18 03 19 03 2003

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.084 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Kochłowice Krzyż
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 42 512 42 612 42 7 12 42 812 42 9 12 1012 1112 42 12 42 1312 42 14 15 42 15 12 42 1612 42 17 42 1816 19 16 20 16 2116
Soboty, niedziele i święta
5 16 616 716 816 9 16 10 16 1116 1216 1316 14 16 15 16 1616 1716 1816 19 16 20 16 2116

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.131 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Ligota Franciszkańska
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
504 34 6 04 34 704 34 8 04 904 1004 34 11 34 1204 34 13 04 34 14 04 34 1504 34 1604 34 1704 18 04 19 04 2005
Soboty, niedziele i święta
505 605 705 8 05 9 05 1005 1105 1205 13 05 14 05 1505 1605 1705 18 05 19 05 2005

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.088 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Kochłowice Kościół
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 45 515 45 615 45 7 15 45 815 45 9 15 1015 1115 45 12 45 1315 45 14 18 45 15 15 45 1615 45 17 45 1818 19 18 20 18 2118
Soboty, niedziele i święta
5 18 618 718 818 9 18 10 18 1118 1218 1318 14 18 15 18 1618 1718 1818 19 18 20 18 2118

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.136 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Ligota Panewnicka
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
505 35 6 05 35 705 35 8 05 905 1005 35 11 35 1205 35 13 05 35 14 05 35 1505 35 1605 35 1705 18 05 19 05 2006
Soboty, niedziele i święta
506 606 706 8 06 9 06 1006 1106 1206 13 06 14 06 1506 1606 1706 18 06 19 06 2006

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.092 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Kochłowice Rynek
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 46 516 46 616 46 7 16 46 816 46 9 16 1016 1116 46 12 46 1316 46 14 19 46 15 16 46 1616 46 17 46 1819 19 19 20 19 2119
Soboty, niedziele i święta
5 19 619 719 819 9 19 10 19 1119 1219 1319 14 19 15 19 1619 1719 1819 19 19 20 19 2119

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.141 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Ligota Medyków
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
507 37 6 07 37 707 37 8 07 907 1007 37 11 37 1207 37 13 07 37 14 07 37 1507 37 1607 37 1707 18 07 19 07 2008
Soboty, niedziele i święta
508 608 708 8 08 9 08 1008 1108 1208 13 08 14 08 1508 1608 1708 18 08 19 08 2008

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.096 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Kochłowice Cegielnia
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 48 518 48 618 48 7 18 48 818 48 9 18 1018 1118 48 12 48 1318 48 14 21 48 15 18 48 1618 48 17 48 1820 19 20 20 20 2120
Soboty, niedziele i święta
5 20 620 720 820 9 20 10 20 1120 1220 1320 14 20 15 20 1620 1720 1820 19 20 20 20 2120

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.104 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Panewniki Kijowska
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
509 39 6 09 39 709 39 8 09 909 1009 39 11 39 1209 39 13 09 39 14 09 39 1509 39 1609 39 1709 18 09 19 09 2010
Soboty, niedziele i święta
510 610 710 8 10 9 10 1010 1110 1210 13 10 14 10 1510 1610 1710 18 10 19 10 2010

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.197 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Kochłowice Grzybowa
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 49 519 49 619 49 7 19 49 819 49 9 19 1019 1119 49 12 49 1319 49 14 22 49 15 19 49 1619 49 17 49 1821 19 21 20 21 2121
Soboty, niedziele i święta
5 21 621 721 821 9 21 10 21 1121 1221 1321 14 21 15 21 1621 1721 1821 19 21 20 21 2121

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.179 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Panewniki Krucza I
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
511 41 6 11 41 711 41 8 11 911 1011 41 11 41 1211 41 13 11 41 14 11 41 1511 41 1611 41 1711 18 11 19 11 2012
Soboty, niedziele i święta
512 612 712 8 12 9 12 1012 1112 1212 13 12 14 12 1512 1612 1712 18 12 19 12 2012

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.205 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Kochłowice Piłsudskiego
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 51 521 51 621 51 7 21 51 821 51 9 21 1021 1121 51 12 51 1321 51 14 24 51 15 21 51 1621 51 17 51 1822 19 22 20 22 2122
Soboty, niedziele i święta
5 22 622 722 822 9 22 10 22 1122 1222 1322 14 22 15 22 1622 1722 1822 19 22 20 22 2122

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.213 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Panewniki Spółdzielnia
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
512 42 6 12 42 712 42 8 12 912 1012 42 11 42 1212 42 13 12 42 14 12 42 1512 42 1612 42 1712 18 12 19 12 2013
Soboty, niedziele i święta
513 613 713 8 13 9 13 1013 1113 1213 13 13 14 13 1513 1613 1713 18 13 19 13 2013

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.219 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Kochłowice Ośrodek Rekreacyjny
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 52 522 52 622 52 7 22 52 822 52 9 22 1022 1122 52 12 52 1322 52 14 25 52 15 22 52 1622 52 17 52 1823 19 23 20 23 2123
Soboty, niedziele i święta
5 23 623 723 823 9 23 10 23 1123 1223 1323 14 23 15 23 1623 1723 1823 19 23 20 23 2123

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.228 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Panewniki Krucza II
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
513 43 6 13 43 713 43 8 13 913 1013 43 11 43 1213 43 13 13 43 14 13 43 1513 43 1613 43 1713 18 13 19 13 2014
Soboty, niedziele i święta
514 614 714 8 14 9 14 1014 1114 1214 13 14 14 14 1514 1614 1714 18 14 19 14 2014

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.213 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Panewniki Stare
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 54 524 54 624 54 7 24 54 824 54 9 24 1024 1124 54 12 54 1324 54 14 27 54 15 24 54 1624 54 17 54 1824 19 24 20 24 2124
Soboty, niedziele i święta
5 24 624 724 824 9 24 10 24 1124 1224 1324 14 24 15 24 1624 1724 1824 19 24 20 24 2124

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.239 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Panewniki Bema
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
515 45 6 15 45 715 45 8 15 915 1015 45 11 45 1215 45 13 15 45 14 15 45 1515 45 1615 45 1715 18 15 19 15 2016
Soboty, niedziele i święta
516 616 716 8 16 9 16 1016 1116 1216 13 16 14 16 1516 1616 1716 18 16 19 16 2016

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.187 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Panewniki Bałtycka
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 55 525 55 625 55 7 25 55 825 55 9 25 1025 1125 55 12 55 1325 55 14 28 55 15 25 55 1625 55 17 55 1825 19 25 20 25 2125
Soboty, niedziele i święta
5 25 625 725 825 9 25 10 25 1125 1225 1325 14 25 15 25 1625 1725 1825 19 25 20 25 2125

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.173 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Panewniki Ośrodek Rehabilitacji
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
516 46 6 16 46 716 46 8 16 916 1016 46 11 46 1216 46 13 16 46 14 16 46 1516 46 1616 46 1716 18 16 19 16 2017
Soboty, niedziele i święta
517 617 717 8 17 9 17 1017 1117 1217 13 17 14 17 1517 1617 1717 18 17 19 17 2017

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.165 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Panewniki Ośrodek Rehabilitacji
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 56 526 56 626 56 7 26 56 826 56 9 26 1026 1126 56 12 56 1326 56 14 29 56 15 26 56 1626 56 17 56 1826 19 26 20 26 2126
Soboty, niedziele i święta
5 26 626 726 826 9 26 10 26 1126 1226 1326 14 26 15 26 1626 1726 1826 19 26 20 26 2126

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.277 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Panewniki Bałtycka
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
517 47 6 17 47 717 47 8 17 917 1017 47 11 47 1217 47 13 17 47 14 17 47 1517 47 1617 47 1717 18 17 19 17 2018
Soboty, niedziele i święta
518 618 718 8 18 9 18 1018 1118 1218 13 18 14 18 1518 1618 1718 18 18 19 18 2018

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.123 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Panewniki Bema
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 57 527 57 627 57 7 27 57 827 57 9 27 1027 1127 57 12 57 1327 57 14 30 57 15 27 57 1627 57 17 57 1827 19 27 20 27 2127
Soboty, niedziele i święta
5 27 627 727 827 9 27 10 27 1127 1227 1327 14 27 15 27 1627 1727 1827 19 27 20 27 2127

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.225 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Panewniki Stare
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
519 49 6 19 49 719 49 8 19 919 1019 49 11 49 1219 49 13 19 49 14 19 49 1519 49 1619 49 1719 18 19 19 19 2020
Soboty, niedziele i święta
520 620 720 8 20 9 20 1020 1120 1220 13 20 14 20 1520 1620 1720 18 20 19 20 2020

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.187 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Panewniki Krucza II
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 59 529 59 629 59 7 29 59 829 59 9 29 1029 1129 59 12 59 1329 59 14 32 59 15 29 59 1629 59 17 59 1829 19 29 20 29 2129
Soboty, niedziele i święta
5 29 629 729 829 9 29 10 29 1129 1229 1329 14 29 15 29 1629 1729 1829 19 29 20 29 2129

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.295 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Kochłowice Ośrodek Rekreacyjny
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
520 50 6 20 50 720 50 8 20 920 1020 50 11 50 1220 50 13 20 50 14 20 50 1520 50 1620 50 1720 18 20 19 20 2021
Soboty, niedziele i święta
521 621 721 8 21 9 21 1021 1121 1221 13 21 14 21 1521 1621 1721 18 21 19 21 2021

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.271 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Panewniki Spółdzielnia
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 00 30 600 30 7 00 30 800 30 900 30 1030 1130 12 00 13 00 30 1400 33 1500 30 1600 30 17 00 18 00 31 19 31 20 31 2131
Soboty, niedziele i święta
5 31 631 731 831 9 31 10 31 1131 1231 1331 14 31 15 31 1631 1731 1831 19 31 20 31 2131

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.263 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Kochłowice Piłsudskiego
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
521 51 6 21 51 721 51 8 21 921 1021 51 11 51 1221 51 13 21 51 14 21 51 1521 51 1621 51 1721 18 21 19 21 2022
Soboty, niedziele i święta
522 622 722 8 22 9 22 1022 1122 1222 13 22 14 22 1522 1622 1722 18 22 19 22 2022

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.247 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Panewniki Krucza I
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 01 31 601 31 7 01 31 801 31 901 31 1031 1131 12 01 13 01 31 1401 34 1501 31 1601 31 17 01 18 01 32 19 32 20 32 2132
Soboty, niedziele i święta
5 32 632 732 832 9 32 10 32 1132 1232 1332 14 32 15 32 1632 1732 1832 19 32 20 32 2132

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.298 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Kochłowice Grzybowa
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
522 52 6 22 52 722 52 8 22 922 1022 52 11 52 1222 52 13 22 52 14 22 52 1522 52 1622 52 1722 18 22 19 22 2023
Soboty, niedziele i święta
523 623 723 8 23 9 23 1023 1123 1223 13 23 14 23 1523 1623 1723 18 23 19 23 2023

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.156 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Panewniki Kijowska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 03 33 603 33 7 03 33 803 33 903 33 1033 1133 12 03 13 03 33 1403 36 1503 33 1603 33 17 03 18 03 34 19 34 20 34 2134
Soboty, niedziele i święta
5 34 634 734 834 9 34 10 34 1134 1234 1334 14 34 15 34 1634 1734 1834 19 34 20 34 2134

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.299 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Kochłowice Cegielnia
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
523 53 6 23 53 723 53 8 23 923 1023 53 11 53 1223 53 13 23 53 14 23 53 1523 53 1623 53 1723 18 23 19 23 2024
Soboty, niedziele i święta
524 624 724 8 24 9 24 1024 1124 1224 13 24 14 24 1524 1624 1724 18 24 19 24 2024

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.218 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Ligota Medyków
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 05 35 605 35 7 05 35 805 35 905 35 1035 1135 12 05 13 05 35 1405 38 1505 35 1605 35 17 05 18 05 36 19 36 20 36 2136
Soboty, niedziele i święta
5 36 636 736 836 9 36 10 36 1136 1236 1336 14 36 15 36 1636 1736 1836 19 36 20 36 2136

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.300 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Kochłowice Kościół
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
526 56 6 26 56 726 56 8 26 926 1026 56 11 56 1226 56 13 26 56 14 26 56 1526 56 1626 56 1726 18 26 19 26 2026
Soboty, niedziele i święta
526 626 726 8 26 9 26 1026 1126 1226 13 26 14 26 1526 1626 1726 18 26 19 26 2026

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.287 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Ligota Wileńska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 06 36 606 36 7 06 36 806 36 906 36 1036 1136 12 06 13 06 36 1406 39 1506 36 1606 36 17 06 18 06 37 19 37 20 37 2137
Soboty, niedziele i święta
5 37 637 737 837 9 37 10 37 1137 1237 1337 14 37 15 37 1637 1737 1837 19 37 20 37 2137

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.160 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Kochłowice Rynek
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
527 57 6 27 57 727 57 8 27 927 1027 57 11 57 1227 57 13 27 57 14 27 57 1527 57 1627 57 1727 18 27 19 27 2027
Soboty, niedziele i święta
527 627 727 8 27 9 27 1027 1127 1227 13 27 14 27 1527 1627 1727 18 27 19 27 2027

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.229 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Ligota Panewnicka
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 08 38 608 38 7 08 38 808 38 908 38 1038 1138 12 08 13 08 38 1408 41 1508 38 1608 38 17 08 18 08 39 19 39 20 39 2139
Soboty, niedziele i święta
5 39 639 739 839 9 39 10 39 1139 1239 1339 14 39 15 39 1639 1739 1839 19 39 20 39 2139

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.163 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Kochłowice Krzyż
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
529 59 6 29 59 729 59 8 29 929 1029 59 11 59 1229 59 13 29 59 14 29 59 1529 59 1629 59 1729 18 29 19 29 2030
Soboty, niedziele i święta
530 630 730 8 30 9 30 1030 1130 1230 13 30 14 30 1530 1630 1730 18 30 19 30 2030

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.239 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Ligota Dworzec PKP
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 10 40 610 40 7 10 40 810 40 910 40 1040 1140 12 10 13 10 40 1410 43 1510 40 1610 40 17 10 18 10 41 19 41 20 41 2141
Soboty, niedziele i święta
5 41 641 741 841 9 41 10 41 1141 1241 1341 14 41 15 41 1641 1741 1841 19 41 20 41 2141

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.167 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Kochłowice Tunkla
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
530 6 00 30 700 30 800 30 930 1030 1100 12 00 30 1300 30 1400 30 1500 30 16 00 30 17 00 30 18 30 19 30 2031
Soboty, niedziele i święta
531 631 731 8 31 9 31 1031 1131 1231 13 31 14 31 1531 1631 1731 18 31 19 31 2031

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.248 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Ligota Kolejowa
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 11 41 611 41 7 11 41 811 41 911 41 1041 1141 12 11 13 11 41 1411 44 1511 41 1611 41 17 11 18 11 42 19 42 20 42 2142
Soboty, niedziele i święta
5 42 642 742 842 9 42 10 42 1142 1242 1342 14 42 15 42 1642 1742 1842 19 42 20 42 2142

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.174 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Kochłowice Kopalnia Nowy Wirek
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
532 6 02 32 702 32 802 32 932 1032 1102 12 02 32 1302 32 1402 32 1502 32 16 02 32 17 02 32 18 32 19 32 2033
Soboty, niedziele i święta
533 633 733 8 33 9 33 1033 1133 1233 13 33 14 33 1533 1633 1733 18 33 19 33 2033

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.263 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Brynów Sucha
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 13 43 613 43 7 13 43 813 43 913 43 1043 1143 12 13 13 13 43 1413 46 1513 43 1613 43 17 13 18 13 44 19 44 20 44 2144
Soboty, niedziele i święta
5 44 644 744 844 9 44 10 44 1144 1244 1344 14 44 15 44 1644 1744 1844 19 44 20 44 2144

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.178 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Zgoda Droga Kochłowicka
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
533 6 03 33 703 33 803 33 933 1033 1103 12 03 33 1303 33 1403 33 1503 33 16 03 33 17 03 33 18 33 19 33 2034
Soboty, niedziele i święta
534 634 734 8 34 9 34 1034 1134 1234 13 34 14 34 1534 1634 1734 18 34 19 34 2034

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.269 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Brynów Kościuszki
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 16 46 616 46 7 16 46 816 46 916 46 1046 1146 12 16 13 16 46 1416 49 1516 46 1616 46 17 16 18 16 46 19 46 20 46 2146
Soboty, niedziele i święta
5 46 646 746 846 9 46 10 46 1146 1246 1346 14 46 15 46 1646 1746 1846 19 46 20 46 2146

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.180 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Bykowina Niedźwiedziniec
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
535 6 05 35 705 35 805 35 935 1035 1105 12 05 35 1305 35 1405 35 1505 35 16 05 35 17 05 35 18 35 19 35 2036
Soboty, niedziele i święta
536 636 736 8 36 9 36 1036 1136 1236 13 36 14 36 1536 1636 1736 18 36 19 36 2036

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.273 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Brynów Dworska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 18 48 618 48 7 18 48 818 48 918 48 1048 1148 12 18 13 18 48 1418 51 1518 48 1618 48 17 18 18 18 48 19 48 20 48 2148
Soboty, niedziele i święta
5 48 648 748 848 9 48 10 48 1148 1248 1348 14 48 15 48 1648 1748 1848 19 48 20 48 2148

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.184 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Bykowina 11 Listopada
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
537 6 07 37 707 37 807 37 937 1037 1107 12 07 37 1307 37 1407 37 1507 37 16 07 37 17 07 37 18 37 19 37 2037
Soboty, niedziele i święta
537 637 737 8 37 9 37 1037 1137 1237 13 37 14 37 1537 1637 1737 18 37 19 37 2037

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.285 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Brynów Różyckiego
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 19 49 619 49 7 19 49 819 49 919 49 1049 1149 12 19 13 19 49 1419 52 1519 49 1619 49 17 19 18 19 49 19 49 20 49 2149
Soboty, niedziele i święta
5 49 649 749 849 9 49 10 49 1149 1249 1349 14 49 15 49 1649 1749 1849 19 49 20 49 2149

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.189 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Bykowina Korfantego
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
539 6 09 39 709 39 809 39 939 1039 1109 12 09 39 1309 39 1409 39 1509 39 16 09 39 17 09 39 18 39 19 39 2039
Soboty, niedziele i święta
539 639 739 8 39 9 39 1039 1139 1239 13 39 14 39 1539 1639 1739 18 39 19 39 2039

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.293 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Brynów W.Pola
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 21 51 621 51 7 21 51 821 51 921 51 1051 1151 12 21 13 21 51 1421 54 1521 51 1621 51 17 21 18 21 51 19 51 20 51 2151
Soboty, niedziele i święta
5 51 651 751 851 9 51 10 51 1151 1251 1351 14 51 15 51 1651 1751 1851 19 51 20 51 2151

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.194 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Bykowina Poloczka
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
541 6 11 41 711 41 811 41 941 1041 1111 12 11 41 1311 41 1411 41 1511 41 16 11 41 17 11 41 18 41 19 41 2041
Soboty, niedziele i święta
541 641 741 8 41 9 41 1041 1141 1241 13 41 14 41 1541 1641 1741 18 41 19 41 2041

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.304 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Katowice Mikołowska II
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 23 53 623 53 7 23 53 823 53 923 53 1053 1153 12 23 13 23 53 1423 56 1523 53 1623 53 17 23 18 23 53 19 53 20 53 2153
Soboty, niedziele i święta
5 53 653 753 853 9 53 10 53 1153 1253 1353 14 53 15 53 1653 1753 1853 19 53 20 53 2153

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.197 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

13 | Przystanek: | Katowice Mikołowska I
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 25 55 625 55 7 25 55 825 55 925 55 1055 1155 12 25 13 25 55 1425 58 1525 55 1625 55 17 25 18 25 55 19 55 20 55 2155
Soboty, niedziele i święta
5 55 655 755 855 9 55 10 55 1155 1255 1355 14 55 15 55 1655 1755 1855 19 55 20 55 2155

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.201 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Bytom Dworzec PKP
 | Kierunek: | Zabrze Goethego
Dni robocze (poza okresem wakacji letnich)
4 27 5 03 37 607 33 7 12 37 807 9 37 1007 57 11 37 1203 47 1333 14 03 43 15 07 16 05 37 17 03 53 1847 19 24 20 05 2103 34 22 07 23 07
Dni robocze (w okresie wakacji letnich)
4 27 5 03 37 607 33 7 12 807 9 37 1007 57 11 37 1203 47 1333 14 03 43 15 07 16 05 37 17 03 53 1847 19 24 20 05 2103 34 22 07 23 07
Soboty, niedziele i święta
542 7 12 802 9 32 1012 11 36 1212 13 32 1416 52 15 36 1612 1702 46 1822 1902 42 2102 42

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.193 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Zabrze Goethego
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
4 20 35 5 20 55 635 715 35 8 15 35 915 10 35 1110 55 12 35 1315 55 1440 15 05 35 16 00 58 1735 18 15 19 10 50 20 25 21 05 55 22 25 23 00
Dni robocze (w okresie wakacji letnich)
4 20 35 5 20 55 635 715 35 8 15 915 10 35 1110 55 12 35 1315 55 1440 15 05 35 16 00 58 1735 18 15 19 10 50 20 25 21 05 55 22 25 23 00
Soboty, niedziele i święta
444 640 8 15 910 10 40 1110 12 30 1310 14 40 1510 1605 30 1710 1810 40 1920 2010 40 2155 22 45

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.124 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Bytom Wrocławska
 | Kierunek: | Zabrze Goethego
Dni robocze (poza okresem wakacji letnich)
4 30 5 06 40 610 36 7 15 40 810 9 40 1010 11 00 40 1206 50 1336 14 06 46 15 10 16 08 40 17 06 56 1850 19 27 20 08 2106 37 22 10 23 10
Dni robocze (w okresie wakacji letnich)
4 30 5 06 40 610 36 7 15 810 9 40 1010 11 00 40 1206 50 1336 14 06 46 15 10 16 08 40 17 06 56 1850 19 27 20 08 2106 37 22 10 23 10
Soboty, niedziele i święta
545 7 15 805 9 35 1015 11 39 1215 13 35 1419 55 15 39 1615 1705 49 1825 1905 45 2105 45

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.137 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Zabrze Plac Teatralny
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
4 23 39 5 24 59 639 719 39 8 19 39 919 10 39 1114 59 12 39 1319 59 1444 15 09 39 16 04 17 02 39 18 19 19 14 54 20 29 21 09 59 22 28 23 03
Dni robocze (w okresie wakacji letnich)
4 23 39 5 24 59 639 719 39 8 19 919 10 39 1114 59 12 39 1319 59 1444 15 09 39 16 04 17 02 39 18 19 19 14 54 20 29 21 09 59 22 28 23 03
Soboty, niedziele i święta
448 644 8 19 914 10 44 1114 12 34 1314 14 44 1514 1609 34 1714 1814 44 1924 2014 44 2158 22 48

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.116 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Bytom Łużycka
 | Kierunek: | Zabrze Goethego
Dni robocze (poza okresem wakacji letnich)
4 33 5 09 43 613 39 7 18 43 813 9 43 1013 11 03 43 1209 53 1339 14 09 49 15 13 16 11 43 17 09 59 1853 19 30 20 11 2109 40 22 13 23 13
Dni robocze (w okresie wakacji letnich)
4 33 5 09 43 613 39 7 18 813 9 43 1013 11 03 43 1209 53 1339 14 09 49 15 13 16 11 43 17 09 59 1853 19 30 20 11 2109 40 22 13 23 13
Soboty, niedziele i święta
548 7 18 808 9 38 1018 11 42 1218 13 38 1422 58 15 42 1618 1708 52 1828 1908 48 2108 48

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.240 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Zabrze Mikulczycka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
4 24 41 5 26 6 01 41 721 41 8 21 41 921 10 41 1116 12 01 41 1321 14 01 46 15 11 41 16 06 17 04 41 18 21 19 16 56 20 31 21 11 2201 29 23 04
Dni robocze (w okresie wakacji letnich)
4 24 41 5 26 6 01 41 721 41 8 21 921 10 41 1116 12 01 41 1321 14 01 46 15 11 41 16 06 17 04 41 18 21 19 16 56 20 31 21 11 2201 29 23 04
Soboty, niedziele i święta
450 646 8 21 916 10 46 1116 12 36 1316 14 46 1516 1611 36 1716 1816 46 1926 2016 46 2159 22 49

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.222 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Karb
 | Kierunek: | Zabrze Goethego
Dni robocze (poza okresem wakacji letnich)
4 35 5 11 45 615 41 7 20 45 815 9 45 1015 11 05 45 1211 55 1341 14 11 51 15 15 16 13 45 17 11 18 01 55 19 32 20 13 2111 42 22 15 23 15
Dni robocze (w okresie wakacji letnich)
4 35 5 11 45 615 41 7 20 815 9 45 1015 11 05 45 1211 55 1341 14 11 51 15 15 16 13 45 17 11 18 01 55 19 32 20 13 2111 42 22 15 23 15
Soboty, niedziele i święta
550 7 20 810 9 40 1020 11 44 1220 13 40 1424 1500 44 1620 1710 54 1830 1910 50 2110 50

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.216 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Zabrze Mostostal
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
4 25 42 5 27 6 02 42 722 42 8 22 42 922 10 42 1117 12 02 42 1322 14 02 47 15 12 42 16 07 17 05 42 18 22 19 17 57 20 32 21 12 2202 30 23 05
Dni robocze (w okresie wakacji letnich)
4 25 42 5 27 6 02 42 722 42 8 22 922 10 42 1117 12 02 42 1322 14 02 47 15 12 42 16 07 17 05 42 18 22 19 17 57 20 32 21 12 2202 30 23 05
Soboty, niedziele i święta
451 647 8 22 917 10 47 1117 12 37 1317 14 47 1517 1612 37 1717 1817 47 1927 2017 47 2200 50

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.145 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Miechowice Warszawska
 | Kierunek: | Zabrze Goethego
Dni robocze (poza okresem wakacji letnich)
4 37 5 13 47 617 43 7 22 47 817 9 47 1017 11 07 47 1213 57 1343 14 13 53 15 17 16 15 47 17 13 18 03 57 19 34 20 15 2113 44 22 17 23 17
Dni robocze (w okresie wakacji letnich)
4 37 5 13 47 617 43 7 22 817 9 47 1017 11 07 47 1213 57 1343 14 13 53 15 17 16 15 47 17 13 18 03 57 19 34 20 15 2113 44 22 17 23 17
Soboty, niedziele i święta
552 7 22 812 9 42 1022 11 46 1222 13 42 1426 1502 46 1622 1712 56 1832 1912 52 2112 52

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.229 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Zabrze Dworzec Północny
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
4 26 43 5 28 6 03 43 723 43 8 23 43 923 10 43 1118 12 03 43 1323 14 03 48 15 13 43 16 08 17 06 43 18 23 19 18 58 20 33 21 13 2203 31 23 06
Dni robocze (w okresie wakacji letnich)
4 26 43 5 28 6 03 43 723 43 8 23 923 10 43 1118 12 03 43 1323 14 03 48 15 13 43 16 08 17 06 43 18 23 19 18 58 20 33 21 13 2203 31 23 06
Soboty, niedziele i święta
452 648 8 23 918 10 48 1118 12 38 1318 14 48 1518 1613 38 1718 1818 48 1928 2018 48 2201 51

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.196 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Miechowice Park
 | Kierunek: | Zabrze Goethego
Dni robocze (poza okresem wakacji letnich)
4 39 5 15 49 619 45 7 24 49 819 9 49 1019 11 09 49 1215 59 1345 14 15 55 15 19 16 17 49 17 15 18 05 59 19 36 20 17 2115 46 22 19 23 19
Dni robocze (w okresie wakacji letnich)
4 39 5 15 49 619 45 7 24 819 9 49 1019 11 09 49 1215 59 1345 14 15 55 15 19 16 17 49 17 15 18 05 59 19 36 20 17 2115 46 22 19 23 19
Soboty, niedziele i święta
554 7 24 814 9 44 1024 11 48 1224 13 44 1428 1504 48 1624 1714 58 1834 1914 54 2114 54

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.245 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Mikulczyce Moniuszki
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
4 28 45 5 30 6 05 45 725 45 8 25 45 925 10 45 1120 12 05 45 1325 14 05 50 15 15 45 16 10 17 08 45 18 25 19 20 2000 35 21 15 2205 33 23 08
Dni robocze (w okresie wakacji letnich)
4 28 45 5 30 6 05 45 725 45 8 25 925 10 45 1120 12 05 45 1325 14 05 50 15 15 45 16 10 17 08 45 18 25 19 20 2000 35 21 15 2205 33 23 08
Soboty, niedziele i święta
454 650 8 25 920 10 50 1120 12 40 1320 14 50 1520 1615 40 1720 1820 50 1930 2020 50 2203 53

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.266 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Miechowice Kopalnia
 | Kierunek: | Zabrze Goethego
Dni robocze (poza okresem wakacji letnich)
4 42 5 18 52 622 48 7 27 52 822 9 52 1022 11 12 52 1218 13 02 48 14 18 58 15 22 16 20 52 17 18 18 08 1902 39 20 20 2118 49 22 22 23 22
Dni robocze (w okresie wakacji letnich)
4 42 5 18 52 622 48 7 27 822 9 52 1022 11 12 52 1218 13 02 48 14 18 58 15 22 16 20 52 17 18 18 08 1902 39 20 20 2118 49 22 22 23 22
Soboty, niedziele i święta
557 7 27 817 9 47 1027 11 51 1227 13 47 1431 1507 51 1627 1717 18 01 37 1917 57 2117 57

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.262 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Mikulczyce Tarnopolska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
4 29 47 5 32 6 07 47 727 47 8 27 47 927 10 47 1122 12 07 47 1327 14 07 52 15 17 47 16 12 17 10 47 18 27 19 22 2002 37 21 17 2207 34 23 09
Dni robocze (w okresie wakacji letnich)
4 29 47 5 32 6 07 47 727 47 8 27 927 10 47 1122 12 07 47 1327 14 07 52 15 17 47 16 12 17 10 47 18 27 19 22 2002 37 21 17 2207 34 23 09
Soboty, niedziele i święta
456 652 8 27 922 10 52 1122 12 42 1322 14 52 1522 1617 42 1722 1822 52 1932 2022 52 2204 54

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.236 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Miechowice Francuska
 | Kierunek: | Zabrze Goethego
Dni robocze (poza okresem wakacji letnich)
4 44 5 20 54 624 50 7 29 54 824 9 54 1024 11 14 54 1220 13 04 50 14 20 1500 24 16 22 54 17 20 18 10 1904 41 20 22 2120 51 22 24 23 24
Dni robocze (w okresie wakacji letnich)
4 44 5 20 54 624 50 7 29 824 9 54 1024 11 14 54 1220 13 04 50 14 20 1500 24 16 22 54 17 20 18 10 1904 41 20 22 2120 51 22 24 23 24
Soboty, niedziele i święta
559 7 29 819 9 49 1029 11 53 1229 13 49 1433 1509 53 1629 1719 18 03 39 1919 59 2119 59

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.169 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Mikulczyce Plac Kroczka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
4 30 48 5 33 6 08 48 728 48 8 28 48 928 10 48 1123 12 08 48 1328 14 08 53 15 18 48 16 13 17 11 48 18 28 19 23 2003 38 21 18 2208 35 23 10
Dni robocze (w okresie wakacji letnich)
4 30 48 5 33 6 08 48 728 48 8 28 928 10 48 1123 12 08 48 1328 14 08 53 15 18 48 16 13 17 11 48 18 28 19 23 2003 38 21 18 2208 35 23 10
Soboty, niedziele i święta
457 653 8 28 923 10 53 1123 12 43 1323 14 53 1523 1618 43 1723 1823 53 1933 2023 53 2205 55

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.271 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Miechowice Dom Pomocy na żądanie
 | Kierunek: | Zabrze Goethego
Dni robocze (poza okresem wakacji letnich)
4 46 5 22 56 626 52 7 31 56 826 9 56 1026 11 16 56 1222 13 06 52 14 22 1502 26 16 24 56 17 22 18 12 1906 43 20 24 2122 53 22 26 23 26
Dni robocze (w okresie wakacji letnich)
4 46 5 22 56 626 52 7 31 826 9 56 1026 11 16 56 1222 13 06 52 14 22 1502 26 16 24 56 17 22 18 12 1906 43 20 24 2122 53 22 26 23 26
Soboty, niedziele i święta
601 7 31 821 9 51 1031 11 55 1231 13 51 1435 1511 55 1631 1721 18 05 41 1921 20 01 2121 22 01

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.274 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Mikulczyce Dworzec PKP
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
4 32 51 5 36 6 11 51 731 51 8 31 51 931 10 51 1126 12 11 51 1331 14 11 56 15 21 51 16 16 17 14 51 18 31 19 26 2006 41 21 21 2211 37 23 12
Dni robocze (w okresie wakacji letnich)
4 32 51 5 36 6 11 51 731 51 8 31 931 10 51 1126 12 11 51 1331 14 11 56 15 21 51 16 16 17 14 51 18 31 19 26 2006 41 21 21 2211 37 23 12
Soboty, niedziele i święta
500 656 8 31 926 10 56 1126 12 46 1326 14 56 1526 1621 46 1726 1826 56 1936 2026 56 2207 57

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.251 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Rokitnica Szyb Ignacy na żądanie
 | Kierunek: | Zabrze Goethego
Dni robocze (poza okresem wakacji letnich)
4 47 5 23 57 627 53 7 32 57 827 9 57 1027 11 17 57 1223 13 07 53 14 23 1503 27 16 25 57 17 23 18 13 1907 44 20 25 2123 54 22 27 23 27
Dni robocze (w okresie wakacji letnich)
4 47 5 23 57 627 53 7 32 827 9 57 1027 11 17 57 1223 13 07 53 14 23 1503 27 16 25 57 17 23 18 13 1907 44 20 25 2123 54 22 27 23 27
Soboty, niedziele i święta
602 7 32 822 9 52 1032 11 56 1232 13 52 1436 1512 56 1632 1722 18 06 42 1922 20 02 2122 22 02

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.173 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Mikulczyce Filia
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
4 33 52 5 37 6 12 52 732 52 8 32 52 932 10 52 1127 12 12 52 1332 14 12 57 15 22 52 16 17 17 15 52 18 32 19 27 2007 42 21 22 2212 38 23 13
Dni robocze (w okresie wakacji letnich)
4 33 52 5 37 6 12 52 732 52 8 32 932 10 52 1127 12 12 52 1332 14 12 57 15 22 52 16 17 17 15 52 18 32 19 27 2007 42 21 22 2212 38 23 13
Soboty, niedziele i święta
501 657 8 32 927 10 57 1127 12 47 1327 14 57 1527 1622 47 1727 1827 57 1937 2027 57 2208 58

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.337 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Rokitnica Pętla
 | Kierunek: | Zabrze Goethego
Dni robocze (poza okresem wakacji letnich)
4 50 5 26 600 30 56 7 35 800 30 10 00 30 11 20 12 00 26 13 10 56 14 26 1506 30 16 28 1700 26 18 16 1910 47 20 28 2126 57 22 30 23 30
Dni robocze (w okresie wakacji letnich)
4 50 5 26 600 30 56 7 35 830 10 00 30 11 20 12 00 26 13 10 56 14 26 1506 30 16 28 1700 26 18 16 1910 47 20 28 2126 57 22 30 23 30
Soboty, niedziele i święta
605 7 35 825 9 55 1035 11 59 1235 13 55 1439 1515 59 1635 1725 18 09 45 1925 20 05 2125 22 05

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.183 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Grzybowice
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
4 35 54 5 39 6 14 54 734 54 8 34 54 934 10 54 1129 12 14 54 1334 14 14 59 15 24 54 16 19 17 17 54 18 34 19 29 2009 44 21 24 2214 40 23 15
Dni robocze (w okresie wakacji letnich)
4 35 54 5 39 6 14 54 734 54 8 34 934 10 54 1129 12 14 54 1334 14 14 59 15 24 54 16 19 17 17 54 18 34 19 29 2009 44 21 24 2214 40 23 15
Soboty, niedziele i święta
503 659 8 34 929 10 59 1129 12 49 1329 14 59 1529 1624 49 1729 1829 59 1939 2029 59 2210 23 00

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.370 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Rokitnica Pomorska
 | Kierunek: | Zabrze Goethego
Dni robocze (poza okresem wakacji letnich)
4 51 5 27 601 31 57 7 36 801 31 10 01 31 11 21 12 01 27 13 11 57 14 27 1507 31 16 29 1701 27 18 17 1911 48 20 29 2127 58 22 31 23 31
Dni robocze (w okresie wakacji letnich)
4 51 5 27 601 31 57 7 36 831 10 01 31 11 21 12 01 27 13 11 57 14 27 1507 31 16 29 1701 27 18 17 1911 48 20 29 2127 58 22 31 23 31
Soboty, niedziele i święta
606 7 36 826 9 56 1036 12 00 36 13 56 1440 1516 16 00 36 1726 18 10 46 1926 20 06 2126 22 06

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.313 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Grzybowice Zakład Energetyczny na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
4 36 55 5 40 6 15 55 735 55 8 35 55 935 10 55 1130 12 15 55 1335 14 15 1500 25 55 16 20 17 18 55 18 35 19 30 2010 45 21 25 2215 41 23 16
Dni robocze (w okresie wakacji letnich)
4 36 55 5 40 6 15 55 735 55 8 35 935 10 55 1130 12 15 55 1335 14 15 1500 25 55 16 20 17 18 55 18 35 19 30 2010 45 21 25 2215 41 23 16
Soboty, niedziele i święta
504 700 8 35 930 11 00 30 12 50 1330 15 00 30 1625 50 1730 1830 19 00 40 2030 21 00 2211 23 01

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.227 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Rokitnica Andersa
 | Kierunek: | Zabrze Goethego
Dni robocze (poza okresem wakacji letnich)
4 52 5 28 602 32 58 7 37 802 32 10 02 32 11 22 12 02 28 13 12 58 14 28 1508 32 16 30 1702 28 18 18 1912 49 20 30 2128 59 22 32 23 32
Dni robocze (w okresie wakacji letnich)
4 52 5 28 602 32 58 7 37 832 10 02 32 11 22 12 02 28 13 12 58 14 28 1508 32 16 30 1702 28 18 18 1912 49 20 30 2128 59 22 32 23 32
Soboty, niedziele i święta
607 7 37 827 9 57 1037 12 01 37 13 57 1441 1517 16 01 37 1727 18 11 47 1927 20 07 2127 22 07

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.302 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Wieszowa Droga do Górnik
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
4 37 57 5 42 6 17 57 737 57 8 37 57 937 10 57 1132 12 17 57 1337 14 17 1502 27 57 16 22 17 20 57 18 37 19 32 2012 47 21 27 2217 42 23 17
Dni robocze (w okresie wakacji letnich)
4 37 57 5 42 6 17 57 737 57 8 37 937 10 57 1132 12 17 57 1337 14 17 1502 27 57 16 22 17 20 57 18 37 19 32 2012 47 21 27 2217 42 23 17
Soboty, niedziele i święta
506 702 8 37 932 11 02 32 12 52 1332 15 02 32 1627 52 1732 1832 19 02 42 2032 21 02 2212 23 02

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.375 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Wieszowa Droga do Górnik
 | Kierunek: | Zabrze Goethego
Dni robocze (poza okresem wakacji letnich)
4 54 5 30 604 34 7 00 39 804 34 10 04 34 11 24 12 04 30 13 14 1400 30 1510 34 16 32 1704 30 18 20 1914 51 20 32 2130 22 01 34 23 34
Dni robocze (w okresie wakacji letnich)
4 54 5 30 604 34 7 00 39 834 10 04 34 11 24 12 04 30 13 14 1400 30 1510 34 16 32 1704 30 18 20 1914 51 20 32 2130 22 01 34 23 34
Soboty, niedziele i święta
609 7 39 829 9 59 1039 12 03 39 13 59 1443 1519 16 03 39 1729 18 13 49 1929 20 09 2129 22 09

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.344 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Rokitnica Andersa
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
4 38 59 5 44 6 19 59 739 59 8 39 59 939 10 59 1134 12 19 59 1339 14 19 1504 29 59 16 24 17 22 59 18 39 19 34 2014 49 21 29 2219 43 23 18
Dni robocze (w okresie wakacji letnich)
4 38 59 5 44 6 19 59 739 59 8 39 939 10 59 1134 12 19 59 1339 14 19 1504 29 59 16 24 17 22 59 18 39 19 34 2014 49 21 29 2219 43 23 18
Soboty, niedziele i święta
508 704 8 39 934 11 04 34 12 54 1334 15 04 34 1629 54 1734 1834 19 04 44 2034 21 04 2213 23 03

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.345 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Grzybowice Zakład Energetyczny na żądanie
 | Kierunek: | Zabrze Goethego
Dni robocze (poza okresem wakacji letnich)
4 56 5 32 606 36 7 02 41 806 36 10 06 36 11 26 12 06 32 13 16 1402 32 1512 36 16 34 1706 32 18 22 1916 53 20 34 2132 22 03 36 23 36
Dni robocze (w okresie wakacji letnich)
4 56 5 32 606 36 7 02 41 836 10 06 36 11 26 12 06 32 13 16 1402 32 1512 36 16 34 1706 32 18 22 1916 53 20 34 2132 22 03 36 23 36
Soboty, niedziele i święta
611 7 41 831 10 01 41 12 05 41 14 01 45 1521 16 05 41 1731 18 15 51 1931 20 11 2131 22 11

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.352 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Rokitnica Pomorska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
4 39 500 45 6 20 700 40 8 00 40 900 40 11 00 35 12 20 13 00 40 14 20 1505 30 1600 25 17 23 1800 40 19 35 2015 50 21 30 2220 44 23 19
Dni robocze (w okresie wakacji letnich)
4 39 500 45 6 20 700 40 8 00 40 940 11 00 35 12 20 13 00 40 14 20 1505 30 1600 25 17 23 1800 40 19 35 2015 50 21 30 2220 44 23 19
Soboty, niedziele i święta
509 705 8 40 935 11 05 35 12 55 1335 15 05 35 1630 55 1735 1835 19 05 45 2035 21 05 2214 23 04

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.330 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Grzybowice
 | Kierunek: | Zabrze Goethego
Dni robocze (poza okresem wakacji letnich)
4 57 5 33 607 37 7 03 42 807 37 10 07 37 11 27 12 07 33 13 17 1403 33 1513 37 16 35 1707 33 18 23 1917 54 20 35 2133 22 04 37 23 37
Dni robocze (w okresie wakacji letnich)
4 57 5 33 607 37 7 03 42 837 10 07 37 11 27 12 07 33 13 17 1403 33 1513 37 16 35 1707 33 18 23 1917 54 20 35 2133 22 04 37 23 37
Soboty, niedziele i święta
612 7 42 832 10 02 42 12 06 42 14 02 46 1522 16 06 42 1732 18 16 52 1932 20 12 2132 22 12

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.396 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Rokitnica Pętla
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
4 40 501 46 6 21 701 41 8 01 41 901 41 11 01 36 12 21 13 01 41 14 21 1506 31 1601 26 17 24 1801 41 19 36 2016 51 21 31 2221 45 23 20
Dni robocze (w okresie wakacji letnich)
4 40 501 46 6 21 701 41 8 01 41 941 11 01 36 12 21 13 01 41 14 21 1506 31 1601 26 17 24 1801 41 19 36 2016 51 21 31 2221 45 23 20
Soboty, niedziele i święta
510 706 8 41 936 11 06 36 12 56 1336 15 06 36 1631 56 1736 1836 19 06 46 2036 21 06 2215 23 05

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.404 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Mikulczyce Filia
 | Kierunek: | Zabrze Goethego
Dni robocze (poza okresem wakacji letnich)
4 59 5 35 609 39 7 05 44 809 39 10 09 39 11 29 12 09 35 13 19 1405 35 1515 39 16 37 1709 35 18 25 1919 56 20 37 2135 22 06 39 23 39
Dni robocze (w okresie wakacji letnich)
4 59 5 35 609 39 7 05 44 839 10 09 39 11 29 12 09 35 13 19 1405 35 1515 39 16 37 1709 35 18 25 1919 56 20 37 2135 22 06 39 23 39
Soboty, niedziele i święta
614 7 44 834 10 04 44 12 08 44 14 04 48 1524 16 08 44 1734 18 18 54 1934 20 14 2134 22 14

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.395 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Rokitnica Szyb Ignacy na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
4 42 504 49 6 24 704 44 8 04 44 904 44 11 04 39 12 24 13 04 44 14 24 1509 34 1604 29 17 27 1804 44 19 39 2019 54 21 34 2224 47 23 22
Dni robocze (w okresie wakacji letnich)
4 42 504 49 6 24 704 44 8 04 44 944 11 04 39 12 24 13 04 44 14 24 1509 34 1604 29 17 27 1804 44 19 39 2019 54 21 34 2224 47 23 22
Soboty, niedziele i święta
513 709 8 44 939 11 09 39 12 59 1339 15 09 39 1634 59 1739 1839 19 09 49 2039 21 09 2217 23 07

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.344 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Mikulczyce Dworzec PKP
 | Kierunek: | Zabrze Goethego
Dni robocze (poza okresem wakacji letnich)
5 00 36 610 40 7 06 45 810 40 10 10 40 11 30 12 10 36 13 20 1406 36 1516 40 16 38 1710 36 18 26 1920 57 20 38 2136 22 07 40 23 40
Dni robocze (w okresie wakacji letnich)
5 00 36 610 40 7 06 45 840 10 10 40 11 30 12 10 36 13 20 1406 36 1516 40 16 38 1710 36 18 26 1920 57 20 38 2136 22 07 40 23 40
Soboty, niedziele i święta
615 7 45 835 10 05 45 12 09 45 14 05 49 1525 16 09 45 1735 18 19 55 1935 20 15 2135 22 15

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.427 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Miechowice Dom Pomocy na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
4 43 505 50 6 25 705 45 8 05 45 905 45 11 05 40 12 25 13 05 45 14 25 1510 35 1605 30 17 28 1805 45 19 40 2020 55 21 35 2225 48 23 23
Dni robocze (w okresie wakacji letnich)
4 43 505 50 6 25 705 45 8 05 45 945 11 05 40 12 25 13 05 45 14 25 1510 35 1605 30 17 28 1805 45 19 40 2020 55 21 35 2225 48 23 23
Soboty, niedziele i święta
514 710 8 45 940 11 10 40 13 00 40 15 10 40 1635 17 00 40 1840 19 10 50 2040 21 10 2218 23 08

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.443 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Mikulczyce Plac Kroczka
 | Kierunek: | Zabrze Goethego
Dni robocze (poza okresem wakacji letnich)
5 03 39 613 43 7 09 48 813 43 10 13 43 11 33 12 13 39 13 23 1409 39 1519 43 16 41 1713 39 18 29 1923 20 00 41 2139 22 10 43 23 43
Dni robocze (w okresie wakacji letnich)
5 03 39 613 43 7 09 48 843 10 13 43 11 33 12 13 39 13 23 1409 39 1519 43 16 41 1713 39 18 29 1923 20 00 41 2139 22 10 43 23 43
Soboty, niedziele i święta
618 7 48 838 10 08 48 12 12 48 14 08 52 1528 16 12 48 1738 18 22 58 1938 20 18 2138 22 18

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.443 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Miechowice Francuska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
4 45 507 52 6 27 707 47 8 07 47 907 47 11 07 42 12 27 13 07 47 14 27 1512 37 1607 32 17 30 1807 47 19 42 2022 57 21 37 2227 50 23 25
Dni robocze (w okresie wakacji letnich)
4 45 507 52 6 27 707 47 8 07 47 947 11 07 42 12 27 13 07 47 14 27 1512 37 1607 32 17 30 1807 47 19 42 2022 57 21 37 2227 50 23 25
Soboty, niedziele i święta
516 712 8 47 942 11 12 42 13 02 42 15 12 42 1637 17 02 42 1842 19 12 52 2042 21 12 2220 23 10

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.394 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Mikulczyce Tarnopolska
 | Kierunek: | Zabrze Goethego
Dni robocze (poza okresem wakacji letnich)
5 04 40 614 44 7 10 49 814 44 10 14 44 11 34 12 14 40 13 24 1410 40 1520 44 16 42 1714 40 18 30 1924 20 01 42 2140 22 11 44 23 44
Dni robocze (w okresie wakacji letnich)
5 04 40 614 44 7 10 49 844 10 14 44 11 34 12 14 40 13 24 1410 40 1520 44 16 42 1714 40 18 30 1924 20 01 42 2140 22 11 44 23 44
Soboty, niedziele i święta
619 7 49 839 10 09 49 12 13 49 14 09 53 1529 16 13 49 1739 18 23 59 1939 20 19 2139 22 19

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.356 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Miechowice Kopalnia
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
4 47 509 54 6 29 709 49 8 09 49 909 49 11 09 44 12 29 13 09 49 14 29 1514 39 1609 34 17 32 1809 49 19 44 2024 59 21 39 2229 52 23 27
Dni robocze (w okresie wakacji letnich)
4 47 509 54 6 29 709 49 8 09 49 949 11 09 44 12 29 13 09 49 14 29 1514 39 1609 34 17 32 1809 49 19 44 2024 59 21 39 2229 52 23 27
Soboty, niedziele i święta
518 714 8 49 944 11 14 44 13 04 44 15 14 44 1639 17 04 44 1844 19 14 54 2044 21 14 2222 23 12

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.299 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Mikulczyce Chopina
 | Kierunek: | Zabrze Goethego
Dni robocze (poza okresem wakacji letnich)
5 06 42 616 46 7 12 51 816 46 10 16 46 11 36 12 16 42 13 26 1412 42 1522 46 16 44 1716 42 18 32 1926 20 03 44 2142 22 13 46 23 46
Dni robocze (w okresie wakacji letnich)
5 06 42 616 46 7 12 51 846 10 16 46 11 36 12 16 42 13 26 1412 42 1522 46 16 44 1716 42 18 32 1926 20 03 44 2142 22 13 46 23 46
Soboty, niedziele i święta
621 7 51 841 10 11 51 12 15 51 14 11 55 1531 16 15 51 1741 18 25 1901 41 20 21 2141 22 21

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.387 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Miechowice Park
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
4 49 512 57 6 32 712 52 8 12 52 912 52 11 12 47 12 32 13 12 52 14 32 1517 42 1612 37 17 35 1812 52 19 47 2027 21 02 42 2232 54 23 29
Dni robocze (w okresie wakacji letnich)
4 49 512 57 6 32 712 52 8 12 52 952 11 12 47 12 32 13 12 52 14 32 1517 42 1612 37 17 35 1812 52 19 47 2027 21 02 42 2232 54 23 29
Soboty, niedziele i święta
521 717 8 52 947 11 17 47 13 07 47 15 17 47 1642 17 07 47 1847 19 17 57 2047 21 17 2224 23 14

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.364 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Zabrze Dworzec Północny
 | Kierunek: | Zabrze Goethego
Dni robocze (poza okresem wakacji letnich)
5 08 44 618 48 7 14 53 818 48 10 18 48 11 38 12 18 44 13 28 1414 44 1524 48 16 46 1718 44 18 34 1928 20 05 46 2144 22 15 48 23 48
Dni robocze (w okresie wakacji letnich)
5 08 44 618 48 7 14 53 848 10 18 48 11 38 12 18 44 13 28 1414 44 1524 48 16 46 1718 44 18 34 1928 20 05 46 2144 22 15 48 23 48
Soboty, niedziele i święta
623 7 53 843 10 13 53 12 17 53 14 13 57 1533 16 17 53 1743 18 27 1903 43 20 23 2143 22 23

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.379 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Miechowice Warszawska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
4 51 514 59 6 34 714 54 8 14 54 914 54 11 14 49 12 34 13 14 54 14 34 1519 44 1614 39 17 37 1814 54 19 49 2029 21 04 44 2234 56 23 31
Dni robocze (w okresie wakacji letnich)
4 51 514 59 6 34 714 54 8 14 54 954 11 14 49 12 34 13 14 54 14 34 1519 44 1614 39 17 37 1814 54 19 49 2029 21 04 44 2234 56 23 31
Soboty, niedziele i święta
523 719 8 54 949 11 19 49 13 09 49 15 19 49 1644 17 09 49 1849 19 19 59 2049 21 19 2226 23 16

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.529 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Zabrze Mostostal
 | Kierunek: | Zabrze Goethego
Dni robocze (poza okresem wakacji letnich)
5 09 45 619 49 7 15 54 819 49 10 19 49 11 39 12 19 45 13 29 1415 45 1525 49 16 47 1719 45 18 35 1929 20 06 47 2145 22 16 49 23 49
Dni robocze (w okresie wakacji letnich)
5 09 45 619 49 7 15 54 849 10 19 49 11 39 12 19 45 13 29 1415 45 1525 49 16 47 1719 45 18 35 1929 20 06 47 2145 22 16 49 23 49
Soboty, niedziele i święta
624 7 54 844 10 14 54 12 18 54 14 14 58 1534 16 18 54 1744 18 28 1904 44 20 24 2144 22 24

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.462 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Karb
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
4 53 516 6 01 36 716 56 8 16 56 916 56 11 16 51 12 36 13 16 56 14 36 1521 46 1616 41 17 39 1816 56 19 51 2031 21 06 46 2236 58 23 33
Dni robocze (w okresie wakacji letnich)
4 53 516 6 01 36 716 56 8 16 56 956 11 16 51 12 36 13 16 56 14 36 1521 46 1616 41 17 39 1816 56 19 51 2031 21 06 46 2236 58 23 33
Soboty, niedziele i święta
525 721 8 56 951 11 21 51 13 11 51 15 21 51 1646 17 11 51 1851 19 21 2001 51 21 21 2228 23 18

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.403 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Zabrze Mikulczycka
 | Kierunek: | Zabrze Goethego
Dni robocze (poza okresem wakacji letnich)
5 10 46 620 50 7 16 55 820 50 10 20 50 11 40 12 20 46 13 30 1416 46 1526 50 16 48 1720 46 18 36 1930 20 07 48 2146 22 17 50 23 50
Dni robocze (w okresie wakacji letnich)
5 10 46 620 50 7 16 55 850 10 20 50 11 40 12 20 46 13 30 1416 46 1526 50 16 48 1720 46 18 36 1930 20 07 48 2146 22 17 50 23 50
Soboty, niedziele i święta
625 7 55 845 10 15 55 12 19 55 14 15 59 1535 16 19 55 1745 18 29 1905 45 20 25 2145 22 25

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.488 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Bytom Łużycka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
4 55 518 6 03 38 718 58 8 18 58 918 58 11 18 53 12 38 13 18 58 14 38 1523 48 1618 43 17 41 1818 58 19 53 2033 21 08 48 2238 23 00 35
Dni robocze (w okresie wakacji letnich)
4 55 518 6 03 38 718 58 8 18 58 958 11 18 53 12 38 13 18 58 14 38 1523 48 1618 43 17 41 1818 58 19 53 2033 21 08 48 2238 23 00 35
Soboty, niedziele i święta
527 723 8 58 953 11 23 53 13 13 53 15 23 53 1648 17 13 53 1853 19 23 2003 53 21 23 2230 23 20

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.446 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Zabrze Plac Teatralny
 | Kierunek: | Zabrze Goethego
Dni robocze (poza okresem wakacji letnich)
5 12 48 622 52 7 18 57 822 52 10 22 52 11 42 12 22 48 13 32 1418 48 1528 52 16 50 1722 48 18 38 1932 20 09 50 2148 22 19 52 23 52
Dni robocze (w okresie wakacji letnich)
5 12 48 622 52 7 18 57 852 10 22 52 11 42 12 22 48 13 32 1418 48 1528 52 16 50 1722 48 18 38 1932 20 09 50 2148 22 19 52 23 52
Soboty, niedziele i święta
627 7 57 847 10 17 57 12 21 57 14 17 1501 37 16 21 57 1747 18 31 1907 47 20 27 2147 22 27

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.464 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

14 | Przystanek: | Bytom Wrocławska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
4 57 521 6 06 41 721 801 21 9 01 21 1001 11 21 56 12 41 13 21 1401 41 1526 51 1621 46 17 44 1821 19 01 56 2036 21 11 51 2241 23 02 37
Dni robocze (w okresie wakacji letnich)
4 57 521 6 06 41 721 801 21 9 01 1001 11 21 56 12 41 13 21 1401 41 1526 51 1621 46 17 44 1821 19 01 56 2036 21 11 51 2241 23 02 37
Soboty, niedziele i święta
530 726 9 01 56 11 26 56 13 16 56 15 26 56 1651 17 16 56 1856 19 26 2006 56 21 26 2232 23 22

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.405 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

16 | Przystanek: | Będzin Kościuszki
 | Kierunek: | Dąbrowa Górnicza Pałac Kultury
Dni robocze
443 530 605 39 715 805 55 940 1025 1110 55 1235 1307 52 1417 1502 27 1612 37 1722 1807 47 2001 52 2122 2217
Soboty
443 530 605 39 715 805 55 940 1025 1110 55 1235 1307 1410 1520 1630 1750 1900 2001 2122
Niedziele i święta
530 645 810 920 1030 1140 1250 1410 1520 1630 1750 1900 2001 2122

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.089 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

16 | Przystanek: | Dąbrowa Górnicza Pałac Kultury
 | Kierunek: | Będzin Kościuszki
Dni robocze
456 526 604 39 712 49 839 929 1014 59 1144 1229 1309 41 1424 53 1536 1601 46 1711 56 1839 1919 2031 2122 2214 49
Soboty
456 526 604 39 712 49 839 929 1014 59 1144 1229 1309 41 1441 1551 1701 1821 1931 2031 2214
Niedziele i święta
456 611 716 841 951 1101 1211 1321 1441 1551 1701 1821 1931 2031 2214

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.094 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

16 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Dąbrowa Górnicza Pałac Kultury
Dni robocze
445 532 607 41 717 807 57 942 1027 1112 57 1237 1309 54 1419 1504 29 1614 39 1724 1809 49 2003 54 2124 2219
Soboty
445 532 607 41 717 807 57 942 1027 1112 57 1237 1309 1412 1522 1632 1752 1902 2003 2124
Niedziele i święta
532 647 812 922 1032 1142 1252 1412 1522 1632 1752 1902 2003 2124

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.114 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

16 | Przystanek: | Dąbrowa Górnicza Dworzec PKP
 | Kierunek: | Będzin Kościuszki
Dni robocze
457 527 605 40 713 50 840 930 1015 1100 45 1230 1310 42 1425 54 1537 1602 47 1712 57 1840 1920 2032 2123 2215 50
Soboty
457 527 605 40 713 50 840 930 1015 1100 45 1230 1310 42 1442 1552 1702 1822 1932 2032 2215
Niedziele i święta
457 612 717 842 952 1102 1212 1322 1442 1552 1702 1822 1932 2032 2215

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.104 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

16 | Przystanek: | Będzin Stadion
 | Kierunek: | Dąbrowa Górnicza Pałac Kultury
Dni robocze
446 533 608 42 718 808 58 943 1028 1113 58 1238 1310 55 1420 1505 30 1615 40 1725 1810 50 2004 55 2125 2220
Soboty
446 533 608 42 718 808 58 943 1028 1113 58 1238 1310 1413 1523 1633 1753 1903 2004 2125
Niedziele i święta
533 648 813 923 1033 1143 1253 1413 1523 1633 1753 1903 2004 2125

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.218 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

16 | Przystanek: | Dąbrowa Górnicza Konopnickiej
 | Kierunek: | Będzin Kościuszki
Dni robocze
459 529 607 42 715 52 842 932 1017 1102 47 1232 1312 44 1427 56 1539 1604 49 1714 59 1842 1922 2034 2125 2217 52
Soboty
459 529 607 42 715 52 842 932 1017 1102 47 1232 1312 44 1444 1554 1704 1824 1934 2034 2217
Niedziele i święta
459 614 719 844 954 1104 1214 1324 1444 1554 1704 1824 1934 2034 2217

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.245 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

16 | Przystanek: | Będzin Rondo
 | Kierunek: | Dąbrowa Górnicza Pałac Kultury
Dni robocze
448 536 611 45 721 811 901 46 1031 1116 1201 41 1313 58 1423 1508 33 1618 43 1728 1812 52 2006 57 2127 2222
Soboty
448 536 611 45 721 811 901 46 1031 1116 1201 41 1313 1415 1525 1635 1755 1905 2006 2127
Niedziele i święta
535 650 815 925 1035 1145 1255 1415 1525 1635 1755 1905 2006 2127

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.211 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

16 | Przystanek: | Korzeniec Pogoria III
 | Kierunek: | Będzin Kościuszki
Dni robocze
501 31 609 44 717 54 844 934 1019 1104 49 1234 1314 46 1429 58 1541 1606 51 1716 1801 44 1924 2036 2127 2219 54
Soboty
501 31 609 44 717 54 844 934 1019 1104 49 1234 1314 46 1446 1556 1706 1826 1936 2036 2219
Niedziele i święta
501 616 721 846 956 1106 1216 1326 1446 1556 1706 1826 1936 2036 2219

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.245 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

16 | Przystanek: | Będzin Brzozowicka na żądanie
 | Kierunek: | Dąbrowa Górnicza Pałac Kultury
Dni robocze
449 537 612 46 722 812 902 47 1032 1117 1202 42 1314 59 1424 1509 34 1619 44 1729 1813 53 2007 58 2128 2223
Soboty
449 537 612 46 722 812 902 47 1032 1117 1202 42 1314 1416 1526 1636 1756 1906 2007 2128
Niedziele i święta
536 651 816 926 1036 1146 1256 1416 1526 1636 1756 1906 2007 2128

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.224 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

16 | Przystanek: | Korzeniec na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze
503 33 611 46 719 56 846 936 1021 1106 51 1236 1316 48 1431 1500 43 1608 53 1718 1803 46 1926 2038 2129 2221 56
Soboty
503 33 611 46 719 56 846 936 1021 1106 51 1236 1316 48 1448 1558 1708 1828 1938 2038 2221
Niedziele i święta
503 618 723 848 958 1108 1218 1328 1448 1558 1708 1828 1938 2038 2221

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.245 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

16 | Przystanek: | Łagisza Fabryka
 | Kierunek: | Dąbrowa Górnicza Pałac Kultury
Dni robocze
451 540 615 49 725 815 905 50 1035 1120 1205 45 1317 1402 27 1512 37 1622 47 1732 1815 55 2009 2100 30 2225
Soboty
451 540 615 49 725 815 905 50 1035 1120 1205 45 1317 1418 1528 1638 1758 1908 2009 2130
Niedziele i święta
538 653 818 928 1038 1148 1258 1418 1528 1638 1758 1908 2009 2130

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.252 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

16 | Przystanek: | Korzeniec Zielona
 | Kierunek: | Będzin Kościuszki
Dni robocze
504 34 612 47 720 57 847 937 1022 1107 52 1237 1317 49 1432 1501 44 1609 54 1719 1804 47 1927 2039 2130 2222 57
Soboty
504 34 612 47 720 57 847 937 1022 1107 52 1237 1317 49 1449 1559 1709 1829 1939 2039 2222
Niedziele i święta
504 619 724 849 959 1109 1219 1329 1449 1559 1709 1829 1939 2039 2222

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.265 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

16 | Przystanek: | Łagisza Elektrownia
 | Kierunek: | Dąbrowa Górnicza Pałac Kultury
Dni robocze
452 541 616 50 726 816 906 51 1036 1121 1206 46 1318 1403 28 1513 38 1623 48 1733 1816 56 2010 2101 31 2226
Soboty
452 541 616 50 726 816 906 51 1036 1121 1206 46 1318 1419 1529 1639 1759 1909 2010 2131
Niedziele i święta
539 654 819 929 1039 1149 1259 1419 1529 1639 1759 1909 2010 2131

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.258 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

16 | Przystanek: | Korzeniec Park Zielona na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze
505 35 613 48 721 58 848 938 1023 1108 53 1238 1318 50 1433 1502 45 1610 55 1720 1805 48 1928 2040 2131 2223 58
Soboty
505 35 613 48 721 58 848 938 1023 1108 53 1238 1318 50 1450 1600 1710 1830 1940 2040 2223
Niedziele i święta
505 620 725 850 1000 1110 1220 1330 1450 1600 1710 1830 1940 2040 2223

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.287 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

16 | Przystanek: | Łagisza II
 | Kierunek: | Dąbrowa Górnicza Pałac Kultury
Dni robocze
454 543 618 52 728 818 908 53 1038 1123 1208 48 1320 1405 30 1515 40 1625 50 1735 1818 58 2012 2103 33 2228
Soboty
454 543 618 52 728 818 908 53 1038 1123 1208 48 1320 1421 1531 1641 1801 1911 2012 2133
Niedziele i święta
541 656 821 931 1041 1151 1301 1421 1531 1641 1801 1911 2012 2133

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.500 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

16 | Przystanek: | Łagisza Droga do Podłosia
 | Kierunek: | Będzin Kościuszki
Dni robocze
507 37 615 50 723 800 50 940 1025 1110 55 1240 1320 52 1435 1504 47 1612 57 1722 1807 50 1930 2042 2133 2225 2300
Soboty
507 37 615 50 723 800 50 940 1025 1110 55 1240 1320 52 1452 1602 1712 1832 1942 2042 2225
Niedziele i święta
507 622 727 852 1002 1112 1222 1332 1452 1602 1712 1832 1942 2042 2225

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.303 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

16 | Przystanek: | Łagisza III
 | Kierunek: | Dąbrowa Górnicza Pałac Kultury
Dni robocze
456 545 620 54 730 820 910 55 1040 1125 1210 50 1322 1407 32 1517 42 1627 52 1737 1820 1900 2014 2105 35 2230
Soboty
456 545 620 54 730 820 910 55 1040 1125 1210 50 1322 1423 1533 1643 1803 1913 2014 2135
Niedziele i święta
543 658 823 933 1043 1153 1303 1423 1533 1643 1803 1913 2014 2135

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.178 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

16 | Przystanek: | Łagisza Metalzbyt na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze
508 38 616 51 724 801 51 941 1026 1111 56 1241 1321 53 1436 1505 48 1613 58 1723 1808 51 1931 2043 2134 2226 2301
Soboty
508 38 616 51 724 801 51 941 1026 1111 56 1241 1321 53 1453 1603 1713 1833 1943 2043 2226
Niedziele i święta
508 623 728 853 1003 1113 1223 1333 1453 1603 1713 1833 1943 2043 2226

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.291 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

16 | Przystanek: | Łagisza Bory
 | Kierunek: | Dąbrowa Górnicza Pałac Kultury
Dni robocze
458 547 622 56 732 822 912 57 1042 1127 1212 52 1324 1409 34 1519 44 1629 54 1739 1822 1902 2016 2107 37 2232
Soboty
458 547 622 56 732 822 912 57 1042 1127 1212 52 1324 1425 1535 1645 1805 1915 2016 2137
Niedziele i święta
545 700 825 935 1045 1155 1305 1425 1535 1645 1805 1915 2016 2137

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.215 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

16 | Przystanek: | Łagisza Bory
 | Kierunek: | Będzin Kościuszki
Dni robocze
509 39 617 52 725 802 52 942 1027 1112 57 1242 1322 54 1437 1506 49 1614 59 1724 1809 52 1932 2044 2135 2227 2302
Soboty
509 39 617 52 725 802 52 942 1027 1112 57 1242 1322 54 1454 1604 1714 1834 1944 2044 2227
Niedziele i święta
509 624 729 854 1004 1114 1224 1334 1454 1604 1714 1834 1944 2044 2227

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.274 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

16 | Przystanek: | Łagisza Metalzbyt na żądanie
 | Kierunek: | Dąbrowa Górnicza Pałac Kultury
Dni robocze
459 548 623 57 733 823 913 58 1043 1128 1213 53 1325 1410 35 1520 45 1630 55 1740 1823 1903 2017 2108 38 2233
Soboty
459 548 623 57 733 823 913 58 1043 1128 1213 53 1325 1426 1536 1646 1806 1916 2017 2138
Niedziele i święta
546 701 826 936 1046 1156 1306 1426 1536 1646 1806 1916 2017 2138

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.316 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

16 | Przystanek: | Łagisza III
 | Kierunek: | Będzin Kościuszki
Dni robocze
511 41 619 54 727 804 54 944 1029 1114 59 1244 1324 56 1439 1508 51 1616 1701 26 1811 54 1934 2046 2137 2229 2304
Soboty
511 41 619 54 727 804 54 944 1029 1114 59 1244 1324 56 1456 1606 1716 1836 1946 2046 2229
Niedziele i święta
511 626 731 856 1006 1116 1226 1336 1456 1606 1716 1836 1946 2046 2229

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.307 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

16 | Przystanek: | Łagisza Droga do Podłosia
 | Kierunek: | Dąbrowa Górnicza Pałac Kultury
Dni robocze
500 49 624 58 734 824 914 59 1044 1129 1214 54 1326 1411 36 1521 46 1631 56 1741 1824 1904 2018 2109 39 2234
Soboty
500 49 624 58 734 824 914 59 1044 1129 1214 54 1326 1427 1537 1647 1807 1917 2018 2139
Niedziele i święta
547 702 827 937 1047 1157 1307 1427 1537 1647 1807 1917 2018 2139

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.368 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

16 | Przystanek: | Łagisza II
 | Kierunek: | Będzin Kościuszki
Dni robocze
512 42 621 56 729 806 56 946 1031 1116 1201 46 1326 58 1441 1510 53 1618 1703 28 1812 55 1935 2047 2138 2230 2305
Soboty
512 43 621 56 729 806 56 946 1031 1116 1201 46 1326 58 1457 1607 1717 1837 1947 2047 2230
Niedziele i święta
512 627 732 857 1007 1117 1227 1337 1457 1607 1717 1837 1947 2047 2230

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.451 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

16 | Przystanek: | Korzeniec Park Zielona na żądanie
 | Kierunek: | Dąbrowa Górnicza Pałac Kultury
Dni robocze
502 51 626 700 36 826 916 1001 46 1131 1216 56 1328 1413 38 1523 48 1633 58 1743 1826 1906 2020 2111 41 2236
Soboty
502 51 626 700 36 826 916 1001 46 1131 1216 56 1328 1429 1539 1649 1809 1919 2020 2141
Niedziele i święta
549 704 829 939 1049 1159 1309 1429 1539 1649 1809 1919 2020 2141

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.426 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

16 | Przystanek: | Łagisza Elektrownia
 | Kierunek: | Będzin Kościuszki
Dni robocze
514 44 623 58 731 808 58 948 1033 1118 1203 48 1328 1400 43 1512 55 1620 1705 30 1814 57 1937 2049 2140 2232 2307
Soboty
514 45 623 58 731 808 58 948 1033 1118 1203 48 1328 1400 59 1609 1719 1839 1949 2049 2232
Niedziele i święta
514 629 734 859 1009 1119 1229 1339 1459 1609 1719 1839 1949 2049 2232

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.257 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

16 | Przystanek: | Korzeniec Zielona
 | Kierunek: | Dąbrowa Górnicza Pałac Kultury
Dni robocze
503 52 627 701 37 827 917 1002 47 1132 1217 57 1329 1414 39 1524 49 1634 59 1744 1827 1907 2021 2112 42 2237
Soboty
503 52 627 701 37 827 917 1002 47 1132 1217 57 1329 1430 1540 1650 1810 1920 2021 2142
Niedziele i święta
550 705 830 940 1050 1200 1310 1430 1540 1650 1810 1920 2021 2142

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.404 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

16 | Przystanek: | Łagisza Fabryka
 | Kierunek: | Będzin Kościuszki
Dni robocze
515 45 624 59 732 809 59 949 1034 1119 1204 49 1329 1401 44 1513 56 1621 1706 31 1815 58 1938 2050 2141 2233 2308
Soboty
515 46 624 59 732 809 59 949 1034 1119 1204 49 1329 1401 1500 1610 1720 1840 1950 2050 2233
Niedziele i święta
515 630 735 900 1010 1120 1230 1340 1500 1610 1720 1840 1950 2050 2233

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.242 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

16 | Przystanek: | Korzeniec na żądanie
 | Kierunek: | Dąbrowa Górnicza Pałac Kultury
Dni robocze
504 53 628 702 38 828 918 1003 48 1133 1218 58 1330 1415 40 1525 50 1635 1700 45 1828 1908 2022 2113 43 2238
Soboty
504 53 628 702 38 828 918 1003 48 1133 1218 58 1330 1431 1541 1651 1811 1921 2022 2143
Niedziele i święta
551 706 831 941 1051 1201 1311 1431 1541 1651 1811 1921 2022 2143

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.365 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

16 | Przystanek: | Będzin Brzozowicka na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze
517 47 626 701 34 811 901 51 1036 1121 1206 51 1331 1403 46 1515 58 1623 1708 33 1817 1900 40 2052 2143 2235 2310
Soboty
517 48 626 701 34 811 901 51 1036 1121 1206 51 1331 1403 1502 1612 1722 1842 1952 2052 2235
Niedziele i święta
517 632 737 902 1012 1122 1232 1342 1502 1612 1722 1842 1952 2052 2235

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.239 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

16 | Przystanek: | Korzeniec Pogoria III
 | Kierunek: | Dąbrowa Górnicza Pałac Kultury
Dni robocze
506 55 630 704 40 830 920 1005 50 1135 1220 1300 32 1417 42 1527 52 1637 1702 47 1830 1910 2024 2115 45 2240
Soboty
506 55 630 704 40 830 920 1005 50 1135 1220 1300 32 1433 1543 1653 1813 1923 2024 2145
Niedziele i święta
553 708 833 943 1053 1203 1313 1433 1543 1653 1813 1923 2024 2145

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.451 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

16 | Przystanek: | Będzin Targowisko
 | Kierunek: | Będzin Kościuszki
Dni robocze
518 48 627 702 35 812 902 52 1037 1122 1207 52 1332 1404 47 1516 59 1624 1709 34 1818 1901 41 2053 2144 2236 2311
Soboty
518 49 627 702 35 812 902 52 1037 1122 1207 52 1332 1404 1503 1613 1723 1843 1953 2053 2236
Niedziele i święta
518 633 738 903 1013 1123 1233 1343 1503 1613 1723 1843 1953 2053 2236

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.247 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

16 | Przystanek: | Dąbrowa Górnicza Konopnickiej
 | Kierunek: | Dąbrowa Górnicza Pałac Kultury
Dni robocze
508 57 632 706 42 832 922 1007 52 1137 1222 1302 34 1419 44 1529 54 1639 1704 49 1832 1912 2026 2117 47 2242
Soboty
508 57 632 706 42 832 922 1007 52 1137 1222 1302 34 1435 1545 1655 1815 1925 2026 2147
Niedziele i święta
555 710 835 945 1055 1205 1315 1435 1545 1655 1815 1925 2026 2147

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.466 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

16 | Przystanek: | Będzin Rondo
 | Kierunek: | Będzin Kościuszki
Dni robocze
520 50 630 705 38 815 905 55 1040 1125 1210 55 1335 1407 50 1519 1602 27 1712 37 1820 1903 43 2055 2146 2238 2313
Soboty
520 52 630 705 38 815 905 55 1040 1125 1210 55 1335 1407 1505 1615 1725 1845 1955 2055 2238
Niedziele i święta
520 635 740 905 1015 1125 1235 1345 1505 1615 1725 1845 1955 2055 2238

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.261 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

16 | Przystanek: | Dąbrowa Górnicza Dworzec PKP
 | Kierunek: | Dąbrowa Górnicza Pałac Kultury
Dni robocze
510 59 634 708 44 834 924 1009 54 1139 1224 1304 36 1421 46 1531 56 1641 1706 51 1834 1914 2028 2119 49 2244
Soboty
510 59 634 708 44 834 924 1009 54 1139 1224 1304 36 1437 1547 1657 1817 1927 2028 2149
Niedziele i święta
557 712 837 947 1057 1207 1317 1437 1547 1657 1817 1927 2028 2149

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.451 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

16 | Przystanek: | Będzin Stadion
 | Kierunek: | Będzin Kościuszki
Dni robocze
521 51 632 707 40 817 907 57 1042 1127 1212 57 1337 1409 52 1521 1604 29 1714 39 1821 1904 44 2056 2147 2239 2314
Soboty
521 54 632 707 40 817 907 57 1042 1127 1212 57 1337 1409 1506 1616 1726 1846 1956 2056 2239
Niedziele i święta
521 636 741 906 1016 1126 1236 1346 1506 1616 1726 1846 1956 2056 2239

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.270 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

16 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Będzin Kościuszki
Dni robocze
522 52 633 708 41 818 908 58 1043 1128 1213 58 1338 1410 53 1522 1605 30 1715 40 1822 1905 45 2057 2148 2240 2315
Soboty
522 55 633 708 41 818 908 58 1043 1128 1213 58 1338 1410 1507 1617 1727 1847 1957 2057 2240
Niedziele i święta
522 637 742 907 1017 1127 1237 1347 1507 1617 1727 1847 1957 2057 2240

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.278 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

16 | Przystanek: | Będzin Miasto Dworzec PKP
 | Kierunek: | Będzin Kościuszki
Dni robocze
524 54 635 710 43 820 910 1000 45 1130 1215 1300 40 1412 55 1524 1607 32 1717 42 1824 1907 47 2059 2150 2242 2317
Soboty
524 57 635 710 43 820 910 1000 45 1130 1215 1300 40 1412 1509 1619 1729 1849 1959 2059 2242
Niedziele i święta
524 639 744 909 1019 1129 1239 1349 1509 1619 1729 1849 1959 2059 2242

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.290 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Bytom Dworzec PKP
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
444 553 633Z 723 841Z 1001 1221 1348P 1447P 1611 1725Z 1851 2151S 2225Z
Soboty
442 540 639Z 740 840 1010 1140 1339P 1440P 1611 1741 1843 2141S 2225Z
Niedziele i święta
442 541 640Z 741 841 1011 1141 1340P 1441P 1611 1741 1843 2141S 2225Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia
P - kurs przez Pyrzowice
S - kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.206 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Mierzęcice Dworzec PKP
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
434 524 609 712P 839 1112 1221 1339 1501 1603 1727 2008 2119 2255Z
Soboty
424 521 621 714P 845S 1021 1221 1321 1451 1621 1721 1954 2054 2244Z
Niedziele i święta
424 521 621 714P 845S 1021 1221 1321 1451 1621 1721 1954 2054 2244Z

Objaśnienia:
P - kurs przez Pyrzowice
Z - kurs do przystanku Świerklaniec Zajezdnia
S - kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.649 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Bytom Strzelców Bytomskich I
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
446 556 636Z 726 844Z 1004 1224 1351P 1450P 1614 1728Z 1854 2153S 2227Z
Soboty
444 543 642Z 743 843 1013 1143 1342P 1443P 1613 1743 1845 2143S 2227Z
Niedziele i święta
444 543 642Z 743 843 1013 1143 1342P 1443P 1613 1743 1845 2143S 2227Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia
P - kurs przez Pyrzowice
S - kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.238 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Mierzęcice Szkoła
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
435 525 610 713P 840 1113 1222 1340 1502 1604 1728 2009 2120 2256Z
Soboty
425 522 622 715P 846S 1022 1222 1322 1452 1622 1722 1955 2055 2245Z
Niedziele i święta
425 522 622 715P 846S 1022 1222 1322 1452 1622 1722 1955 2055 2245Z

Objaśnienia:
P - kurs przez Pyrzowice
Z - kurs do przystanku Świerklaniec Zajezdnia
S - kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.413 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Bytom Strzelców Bytomskich II
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
448 558 638Z 728 846Z 1006 1226 1353P 1452P 1616 1730Z 1856 2155S 2229Z
Soboty
446 545 644Z 745 845 1015 1145 1344P 1445P 1615 1745 1847 2145S 2229Z
Niedziele i święta
446 545 644Z 745 845 1015 1145 1344P 1445P 1615 1745 1847 2145S 2229Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia
P - kurs przez Pyrzowice
S - kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.276 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Nowa Wieś Skrzyżowanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
437 527 612 715P 842 1115 1224 1342 1504 1606 1730 2011 2122 2258Z
Soboty
427 524 624 717P 848S 1024 1224 1324 1454 1624 1724 1957 2057 2247Z
Niedziele i święta
427 524 624 717P 848S 1024 1224 1324 1454 1624 1724 1957 2057 2247Z

Objaśnienia:
P - kurs przez Pyrzowice
Z - kurs do przystanku Świerklaniec Zajezdnia
S - kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.670 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Bytom Odrzańska na żądanie
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
450 600 40Z 730 848Z 1008 1228 1355P 1454P 1618 1732Z 1858 2157S 2231Z
Soboty
448 547 646Z 747 847 1017 1147 1346P 1447P 1617 1747 1849 2147S 2231Z
Niedziele i święta
448 547 646Z 747 847 1017 1147 1346P 1447P 1617 1747 1849 2147S 2231Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia
P - kurs przez Pyrzowice
S - kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.307 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Pyrzowice Lotnisko
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
720
Soboty
722
Niedziele i święta
722

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.178 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Dąbrowa Miejska Kościół na żądanie
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
452 602 42Z 732 850Z 1010 1230 1357P 1456P 1620 1734Z 1900 2159S 2233Z
Soboty
450 549 648Z 749 849 1019 1149 1348P 1449P 1619 1749 1851 2149S 2233Z
Niedziele i święta
450 549 648Z 749 849 1019 1149 1348P 1449P 1619 1749 1851 2149S 2233Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia
P - kurs przez Pyrzowice
S - kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.339 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Pyrzowice Dworcowa na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
721
Soboty
723
Niedziele i święta
723

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.206 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Dąbrowa Miejska na żądanie
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
454 604 44Z 734 852Z 1012 1232 1359P 1458P 1622 1736Z 1902 2201S 35Z
Soboty
452 551 650Z 751 851 1021 1151 1350P 1451P 1621 1751 1853 2151S 2235Z
Niedziele i święta
452 551 650Z 751 851 1021 1151 1350P 1451P 1621 1751 1853 2151S 2235Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia
P - kurs przez Pyrzowice
S - kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.377 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Pyrzowice I
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
723
Soboty
725
Niedziele i święta
725

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.237 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Bytom Centrum Handlowe M1
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
455 605 45Z 735 853Z 1013 1233 1400P 59P 1623 1737Z 1903 2202S 36Z
Soboty
453 552 651Z 752 852 1022 1152 1351P 1452P 1622 1752 1854 2152S 2236Z
Niedziele i święta
453 552 651Z 752 852 1022 1152 1351P 1452P 1622 1752 1854 2152S 2236Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia
P - kurs przez Pyrzowice
S - kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.406 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Pyrzowice Nowowiejska na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
724
Soboty
726
Niedziele i święta
726

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.376 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Stroszek Kopalnia
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
457 607 47Z 737 855Z 1015 1235 1402P 1501P 1625 1739Z 1905 2204S 38Z
Soboty
455 554 653Z 754 854 1024 1154 1353P 1454P 1624 1754 1856 2154S 2238Z
Niedziele i święta
455 554 653Z 754 854 1024 1154 1353P 1454P 1624 1754 1856 2154S 2238Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia
P - kurs przez Pyrzowice
S - kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.441 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Celiny Skrzyżowanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
440 530 615 725 845 1118 1227 1345 1507 1609 1733 2014 2125 2301Z
Soboty
430 527 627 727 851S 1027 1227 1327 1457 1627 1727 2000 2100 2250Z
Niedziele i święta
430 527 627 727 851S 1027 1227 1327 1457 1627 1727 2000 2100 2250Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia
S - kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.448 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Rojca Sikorskiego
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
500 610 50Z 740 858Z 1018 1238 1405P 1504P 1628 1742Z 1908 2207S 41Z
Soboty
458 557 656Z 757 857 1027 1157 1356P 1457P 1627 1757 1859 2157S 2241Z
Niedziele i święta
458 557 656Z 757 857 1027 1157 1356P 1457P 1627 1757 1859 2157S 2241Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia
P - kurs przez Pyrzowice
S - kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.477 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Celiny Spółdzielnia na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
442 532 617 727 847 1120 1229 1347 1509 1611 1735 2016 2127 2303Z
Soboty
432 529 629 729 853S 1029 1229 1329 1459 1629 1729 2002 2102 2252Z
Niedziele i święta
432 529 629 729 853S 1029 1229 1329 1459 1629 1729 2002 2102 2252Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia
S - kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.473 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Rojca Nieznanego Żołnierza
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
502 612 52Z 742 900Z 1020 1240 1407P 1506P 1630 1744Z 1910 2209S 43Z
Soboty
500 59 658Z 759 859 1029 1159 1358P 1459P 1629 1759 1901 2159S 2243Z
Niedziele i święta
500 59 658Z 759 859 1029 1159 1358P 1459P 1629 1759 1901 2159S 2243Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia
P - kurs przez Pyrzowice
S - kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.508 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Podtąpkowice Droga do Sączowa
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
444 534 619 729 849 1122 1231 1349 1511 1613 1737 2018 2129 2305Z
Soboty
434 531 631 731 855S 1031 1231 1331 1501 1631 1731 2004 2104 2254Z
Niedziele i święta
434 531 631 731 855S 1031 1231 1331 1501 1631 1731 2004 2104 2254Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia
S - kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.509 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Rojca Dworzec PKP
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
504 614 54Z 744 902Z 1022 1242 1409P 1508P 1632 1746Z 1912 2211S 45Z
Soboty
502 601 700Z 801 901 1031 1201 1400P 1501P 1631 1801 1903 2201S 45Z
Niedziele i święta
502 601 700Z 801 901 1031 1201 1400P 1501P 1631 1801 1903 2201S 45Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia
P - kurs przez Pyrzowice
S - kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.544 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Podtąpkowice III na żądanie
 | Kierunek: | Bytom Dworzec PKP
Soboty
856
Niedziele i święta
856

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.377 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Radzionków Rynek I
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
506 616 56Z 746 904Z 1024 1244 1411P 1510P 1634 1748Z 1914 2213S 47Z
Soboty
504 603 702Z 803 903 1033 1203 1402P 1503P 1633 1803 1905 2203S 47Z
Niedziele i święta
504 603 702Z 803 903 1033 1203 1402P 1503P 1633 1803 1905 2203S 47Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia
P - kurs przez Pyrzowice
S - kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.580 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Sączów Kościół
 | Kierunek: | Bytom Dworzec PKP
Soboty
901
Niedziele i święta
901

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.407 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Radzionków Kościół
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
508 618 58Z 748 906Z 1026 1246 1413P 1512P 1636 1750Z 1916 2215S 49Z
Soboty
506 605 704Z 805 905 1035 1205 1404P 1505P 1635 1805 1907 2205S 49Z
Niedziele i święta
506 605 704Z 805 905 1035 1205 1404P 1505P 1635 1805 1907 2205S 49Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia
P - kurs przez Pyrzowice
S - kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.610 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Podtąpkowice II
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
445 536 621 731 851 1124 1233 1351 1513 1615 1739 2019 2130 2306Z
Soboty
435 533 633 733 903 1033 1233 1333 1503 1633 1733 2005 2105 2255Z
Niedziele i święta
435 533 633 733 903 1033 1233 1333 1503 1633 1733 2005 2105 2255Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.595 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Radzionków św. Wojciecha na żądanie
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
509 619 59Z 749 907Z 1027 1247 1414P 1513P 1637 1751Z 1917 2216S 50Z
Soboty
507 606 705Z 806 906 1036 1206 1405P 1506P 1636 1806 1908 2206S 50Z
Niedziele i święta
507 606 705Z 806 906 1036 1206 1405P 1506P 1636 1806 1908 2206S 50Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia
P - kurs przez Pyrzowice
S - kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.647 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Podtąpkowice I
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
446 537 622 732 852 1125 1234 1352 1514 1616 1740 2020 2131 2307Z
Soboty
436 534 634 734 904 1034 1234 1334 1504 1634 1734 2006 2106 2256Z
Niedziele i święta
436 534 634 734 904 1034 1234 1334 1504 1634 1734 2006 2106 2256Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.620 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Radzionków Dworzec PKP
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
510 620 700Z 50 908Z 1028 1248 1415P 1514P 1638 1752Z 1918 2217S 51Z
Soboty
508 607 706Z 807 907 1037 1207 1406P 1507P 1637 1807 1909 2207S 51Z
Niedziele i święta
508 607 706Z 807 907 1037 1207 1406P 1507P 1637 1807 1909 2207S 51Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia
P - kurs przez Pyrzowice
S - kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.679 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Tąpkowice Szkoła
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
448 539 624 734 854 1127 1236 1354 1516 1618 1742 2022 2133 2309Z
Soboty
438 536 636 736 906 1036 1236 1336 1506 1636 1736 2008 2108 2258Z
Niedziele i święta
438 536 636 736 906 1036 1236 1336 1506 1636 1736 2008 2108 2258Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.933 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Orzech Kolejowa na żądanie
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
512 622 702Z 52 910Z 1030 1250 1417P 1516P 1640 1754Z 1920 2219S 53Z
Soboty
510 609 708Z 809 909 1039 1209 1408P 1509P 1639 1809 1911 2209S 53Z
Niedziele i święta
510 609 708Z 809 909 1039 1209 1408P 1509P 1639 1809 1911 2209S 53Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia
P - kurs przez Pyrzowice
S - kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.713 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Tąpkowice Wzgórze
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
449 541 626 736 856 1129 1238 1356 1518 1620 1744 2023 2134 2310Z
Soboty
439 538 638 738 908 1038 1238 1338 1508 1638 1738 2009 2109 2259Z
Niedziele i święta
439 538 638 738 908 1038 1238 1338 1508 1638 1738 2009 2109 2259Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 1.981 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Orzech Szkoła
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
514 624 704Z 54 912Z 1032 1252 1419P 1518P 1642 1756Z 1922 2221S 55Z
Soboty
512 611 710Z 811 911 1041 1211 1410P 1511P 1641 1811 1913 2211S 55Z
Niedziele i święta
512 611 710Z 811 911 1041 1211 1410P 1511P 1641 1811 1913 2211S 55Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia
P - kurs przez Pyrzowice
S - kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.746 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Niezdara
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
451 543 628 738 858 1131 1240 1358 1520 1622 1746 2025 2136 2312Z
Soboty
441 540 640 740 910 1040 1240 1340 1510 1640 1740 2011 2111 2301Z
Niedziele i święta
441 540 640 740 910 1040 1240 1340 1510 1640 1740 2011 2111 2301Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.713 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Orzech Bytomska
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
516 626 706Z 56 914Z 1034 1254 1421P 1520P 1644 1758Z 1923 2222S 56Z
Soboty
514 613 712Z 813 913 1043 1213 1412P 1513P 1643 1813 1914 2212S 56Z
Niedziele i święta
514 613 712Z 813 913 1043 1213 1412P 1513P 1643 1813 1914 2212S 56Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia
P - kurs przez Pyrzowice
S - kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.785 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Bizja na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
452 544 629 739 859 1132 1241 1359 1521 1623 1747 2026 2137 2313Z
Soboty
442 541 641 741 911 1041 1241 1341 1511 1641 1741 2012 2112 2302Z
Niedziele i święta
442 541 641 741 911 1041 1241 1341 1511 1641 1741 2012 2112 2302Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.740 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Orzech Radzionkowska na żądanie
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
518 628 708Z 58 916Z 1036 1256 1423P 1522P 1646 1800Z 1925 2224S 58Z
Soboty
516 615 714Z 815 915 1045 1215 1414P 1515P 1645 1815 1916 2214S 58Z
Niedziele i święta
516 615 714Z 815 915 1045 1215 1414P 1515P 1645 1815 1916 2214S 58Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia
P - kurs przez Pyrzowice
S - kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 2.287 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Ostrożnica I
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
454 546 631 741 901 1134 1243 1401 1523 1625 1749 2028 2139 2315Z
Soboty
444 543 643 743 913 1043 1243 1343 1513 1643 1743 2014 2114 2304Z
Niedziele i święta
444 543 643 743 913 1043 1243 1343 1513 1643 1743 2014 2114 2304Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.773 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Świerklaniec Szkoła
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
520 630 710Z 800 918Z 1038 1258 1425P 1524P 1648 1802Z 1926 2225S 59Z
Soboty
518 617 716Z 817 917 1047 1217 1416P 1517P 1647 1817 1917 2215S 59Z
Niedziele i święta
518 617 716Z 817 917 1047 1217 1416P 1517P 1647 1817 1917 2215S 59Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia
P - kurs przez Pyrzowice
S - kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 1.727 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Świerklaniec Zajezdnia
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
405
Soboty
403
Niedziele i święta
403

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.648 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Świerklaniec Zajezdnia
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
408 54 1150 2028
Soboty
358 453
Niedziele i święta
358 453

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.785 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Świerklaniec Parkowa
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
405 56 549 634 744 904 1137 1246 1404 1526 1628 1752 2030 2141 2317Z
Soboty
403 46 546 646 746 916 1046 1246 1346 1516 1646 1746 2016 2116 2306Z
Niedziele i święta
403 46 546 646 746 916 1046 1246 1346 1516 1646 1746 2016 2116 2306Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.844 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Świerklaniec Park
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
409 55 522 632 712Z 802 920Z 1040 1151 1300 1427P 1526P 1650 1804Z 1928 2029 2227S 2301Z
Soboty
359 454 520 619 718Z 819 919 1049 1219 1418P 1519P 1649 1819 1919 2217S 2301Z
Niedziele i święta
359 454 520 619 718Z 819 919 1049 1219 1418P 1519P 1649 1819 1919 2217S 2301Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia
P - kurs przez Pyrzowice
S - kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 2.027 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Świerklaniec Park
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
406 57 550 635 745 905 1138 1247 1405 1527 1629 1753 2031 2142 2318Z
Soboty
404 47 547 647 747 917 1047 1247 1347 1517 1647 1747 2017 2117 2307Z
Niedziele i święta
404 47 547 647 747 917 1047 1247 1347 1517 1647 1747 2017 2117 2307Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.876 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Świerklaniec Parkowa
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
410 56 523 633 803 1041 1152 1301 1428P 1527P 1651 1929 2030 2228S
Soboty
400 55 521 620 820 920 1050 1220 1419P 1520P 1650 1820 1920 2218S
Niedziele i święta
400 55 521 620 820 920 1050 1220 1419P 1520P 1650 1820 1920 2218S

Objaśnienia:
P - kurs przez Pyrzowice
S - kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 2.070 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Świerklaniec Szkoła
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
408 59 552 637 747 907 1140 1249 1407 1529 1631 1755 2033 2144
Soboty
406 49 549 649 749 919 1049 1249 1349 1519 1649 1749 2019 2119
Niedziele i święta
406 49 549 649 749 919 1049 1249 1349 1519 1649 1749 2019 2119

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 2.899 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Ostrożnica I
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
412 58 526 636 806 1044 1155 1304 1431P 1530P 1654 1931 2032 2230S
Soboty
402 57 524 623 823 923 1053 1223 1422P 1523P 1653 1823 1922 2220S
Niedziele i święta
402 57 524 623 823 923 1053 1223 1422P 1523P 1653 1823 1922 2220S

Objaśnienia:
P - kurs przez Pyrzowice
S - kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 2.519 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Orzech Radzionkowska na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
409 500 54 639 749 909 1142 1251 1409 1531 1633 1757 2034 2145
Soboty
407 50 551 651 751 921 1051 1251 1351 1521 1651 1751 2020 2120
Niedziele i święta
407 50 551 651 751 921 1051 1251 1351 1521 1651 1751 2020 2120

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 3.751 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Bizja na żądanie
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
414 500 28 638 808 1046 1157 1306 1433P 1532P 1656 1933 2034 2232S
Soboty
404 59 526 625 825 925 1055 1225 1424P 1525P 1655 1825 1924 2222S
Niedziele i święta
404 59 526 625 825 925 1055 1225 1424P 1525P 1655 1825 1924 2222S

Objaśnienia:
P - kurs przez Pyrzowice
S - kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 2.810 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Orzech Bytomska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
411 502 56 641 751 911 1144 1253 1411 1533 1635 1759 2036 2147
Soboty
409 52 553 653 753 923 1053 1253 1353 1523 1653 1753 2022 2122
Niedziele i święta
409 52 553 653 753 923 1053 1253 1353 1523 1653 1753 2022 2122

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 3.894 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Niezdara
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
415 501 29 639 809 1047 1158 1307 1434P 1533P 1657 1934 2035 2233S
Soboty
405 500 27 626 826 926 1056 1226 1425P 1526P 1656 1826 1925 2223S
Niedziele i święta
405 500 27 626 826 926 1056 1226 1425P 1526P 1656 1826 1925 2223S

Objaśnienia:
P - kurs przez Pyrzowice
S - kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 2.729 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Orzech Szkoła
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
412 504 58 643 753 913 1146 1255 1413 1535 1637 1801 2037 2148
Soboty
410 53 555 655 755 925 1055 1255 1355 1525 1655 1755 2023 2123
Niedziele i święta
410 53 555 655 755 925 1055 1255 1355 1525 1655 1755 2023 2123

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 3.848 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Tąpkowice Wzgórze
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
417 503 31 641 811 1049 1200 1309 1436P 1535P 1659 1936 2037 2235S
Soboty
407 502 29 628 828 928 1058 1228 1427P 1528P 1658 1828 1927 2225S
Niedziele i święta
407 502 29 628 828 928 1058 1228 1427P 1528P 1658 1828 1927 2225S

Objaśnienia:
P - kurs przez Pyrzowice
S - kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 3.639 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Orzech Kolejowa na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
414 506 600 45 755 915 1148 1257 1415 1537 1639 1803 2039 2150
Soboty
412 55 557 657 757 927 1057 1257 1357 1527 1657 1757 2025 2125
Niedziele i święta
412 55 557 657 757 927 1057 1257 1357 1527 1657 1757 2025 2125

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 4.001 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Tąpkowice Szkoła
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
418 505 33 643 813 1051 1202 1311 1438P 1537P 1701 1937 2038 2236S
Soboty
408 504 31 630 830 930 1100 1230 1429P 1530P 1700 1830 1928 2226S
Niedziele i święta
408 504 31 630 830 930 1100 1230 1429P 1530P 1700 1830 1928 2226S

Objaśnienia:
P - kurs przez Pyrzowice
S - kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 4.645 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Radzionków Dworzec PKP
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
416 508 602 47 757 917 1150 1259 1417 1539 1641 1805 2041 2152
Soboty
414 57 559 659 759 929 1059 1259 1359 1529 1659 1759 2027 2127
Niedziele i święta
414 57 559 659 759 929 1059 1259 1359 1529 1659 1759 2027 2127

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 3.839 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Podtąpkowice I
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
420 507 35 645 815 1053 1204 1313 1440P 1539P 1703 1939 2040 2238S
Soboty
410 506 33 632 832 932 1102 1232 1431P 1532P 1702 1832 1930 2228S
Niedziele i święta
410 506 33 632 832 932 1102 1232 1431P 1532P 1702 1832 1930 2228S

Objaśnienia:
P - kurs przez Pyrzowice
S - kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 5.876 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Radzionków Norwida
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
417 509 603 48 758 918 1151 1300 1418 1540 1642 1806 2042 2153
Soboty
415 58 600 700 800 930 1100 1300 1400 1530 1700 1800 2028 2128
Niedziele i święta
415 58 600 700 800 930 1100 1300 1400 1530 1700 1800 2028 2128

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 5.459 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Podtąpkowice II
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
421 508 36 646 816 1054 1205 1314 1441P 1540P 1704 1940 2041 2239S
Soboty
411 507 34 633 833 933 1103 1233 1432P 1533P 1703 1833 1931 2229S
Niedziele i święta
411 507 34 633 833 933 1103 1233 1432P 1533P 1703 1833 1931 2229S

Objaśnienia:
P - kurs przez Pyrzowice
S - kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 5.907 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Radzionków Knosały
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
419 511 605 50 800 920 1153 1302 1420 1542 1644 1808 2044 2155
Soboty
417 500 602 702 802 932 1102 1302 1402 1532 1702 1802 2030 2130
Niedziele i święta
417 500 602 702 802 932 1102 1302 1402 1532 1702 1802 2030 2130

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 4.911 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Sączów Kościół
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
2241
Soboty
2231
Niedziele i święta
2231

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 6.642 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Radzionków Rynek II
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
421 513 607 52 802 922 1155 1304 1422 1544 1646 1810 2046 2157
Soboty
419 502 604 704 804 934 1104 1304 1404 1534 1704 1804 2032 2132
Niedziele i święta
419 502 604 704 804 934 1104 1304 1404 1534 1704 1804 2032 2132

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 5.542 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Podtąpkowice III na żądanie
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
2243
Soboty
2233
Niedziele i święta
2233

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 6.453 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Radzionków Targowisko
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
422 514 608 53 803 923 1156 1305 1423 1545 1647 1811 2047 2158
Soboty
420 503 605 705 805 935 1105 1305 1405 1535 1705 1805 2033 2133
Niedziele i święta
420 503 605 705 805 935 1105 1305 1405 1535 1705 1805 2033 2133

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 6.549 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Podtąpkowice Droga do Sączowa
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
422 510 38 648 818 1056 1207 1316 1443P 1542P 1706 1941 2042 2244
Soboty
412 509 36 635 835 935 1105 1235 1434P 1535P 1705 1835 1932 2234
Niedziele i święta
412 509 36 635 835 935 1105 1235 1434P 1535P 1705 1835 1932 2234

Objaśnienia:
P - kurs przez Pyrzowice

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 8.757 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Rojca Nieznanego Żołnierza
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
424 516 610 55 805 925 1158 1307 1425 1547 1649 1813 2049 2200
Soboty
422 505 607 707 807 937 1107 1307 1407 1537 1707 1807 2035 2135
Niedziele i święta
422 505 607 707 807 937 1107 1307 1407 1537 1707 1807 2035 2135

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 1.248 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Celiny Spółdzielnia na żądanie
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
424 512 40 650 820 1058 1209 1318 1445P 1544P 1708 1943 2044 2246
Soboty
414 511 38 637 837 937 1107 1237 1436P 1537P 1707 1837 1934 2236
Niedziele i święta
414 511 38 637 837 937 1107 1237 1436P 1537P 1707 1837 1934 2236

Objaśnienia:
P - kurs przez Pyrzowice

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 8.758 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Rojca Sikorskiego
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
426 518 612 57 807 927 1200 1309 1427 1549 1651 1815 2051 2202
Soboty
424 507 609 709 809 939 1109 1309 1409 1539 1709 1809 2037 2137
Niedziele i święta
424 507 609 709 809 939 1109 1309 1409 1539 1709 1809 2037 2137

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 7.706 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Celiny Skrzyżowanie
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
426 514 42 652 822 1100 1211 1320 1447P 1546P 1710 1945 2046 2248
Soboty
416 513 40 639 839 939 1109 1239 1438P 1539P 1709 1839 1936 2238
Niedziele i święta
416 513 40 639 839 939 1109 1239 1438P 1539P 1709 1839 1936 2238

Objaśnienia:
P - kurs przez Pyrzowice

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 9.857 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Stroszek Kopalnia
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
429 521 615 700 810 930 1203 1312 1430 1552 1654 1818 2054 2205
Soboty
427 510 612 712 812 942 1112 1312 1412 1542 1712 1812 2040 2140
Niedziele i święta
427 510 612 712 812 942 1112 1312 1412 1542 1712 1812 2040 2140

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 7.617 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Pyrzowice Nowowiejska na żądanie
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
1448 1547
Soboty
1439 1540
Niedziele i święta
1439 1540

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 10.56 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Bytom Centrum Handlowe M1
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
430 522 616 701 811 931 1204 1313 1431 1553 1655 1819 2055 2206
Soboty
428 511 613 713 813 943 1113 1313 1413 1543 1713 1813 2041 2141
Niedziele i święta
428 511 613 713 813 943 1113 1313 1413 1543 1713 1813 2041 2141

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 7.665 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Pyrzowice I
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
1449 1548
Soboty
1440 1541
Niedziele i święta
1440 1541

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 9.695 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Dąbrowa Miejska Kościół na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
433 525 619 704 814 934 1207 1316 1434 1556 1658 1822 2058 2209
Soboty
431 514 616 716 816 946 1116 1316 1416 1546 1716 1816 2044 2144
Niedziele i święta
431 514 616 716 816 946 1116 1316 1416 1546 1716 1816 2044 2144

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 7.214 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Pyrzowice Dworcowa na żądanie
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
1451 1550
Soboty
1442 1543
Niedziele i święta
1442 1543

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 9.804 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Bytom Odrzańska na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
435 527 621 706 816 936 1209 1318 1436 1558 1700 1824 2100 2211
Soboty
433 516 618 718 818 948 1118 1318 1418 1548 1718 1818 2046 2146
Niedziele i święta
433 516 618 718 818 948 1118 1318 1418 1548 1718 1818 2046 2146

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 6.551 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Pyrzowice Lotnisko
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
1452 1551
Soboty
1443 1544
Niedziele i święta
1443 1544

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 8.761 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Bytom Strzelców Bytomskich II
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
437 529 623 708 818 938 1211 1320 1438 1600 1702 1826 2102 2213
Soboty
435 518 620 720 820 950 1120 1320 1420 1550 1720 1820 2048 2148
Niedziele i święta
435 518 620 720 820 950 1120 1320 1420 1550 1720 1820 2048 2148

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 5.873 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Nowa Wieś Skrzyżowanie
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
429 517 45 655 825 1103 1214 1323 1457 1556 1713 1948 2049 2251
Soboty
419 516 43 642 842 942 1112 1242 1448 1549 1712 1842 1939 2241
Niedziele i święta
419 516 43 642 842 942 1112 1242 1448 1549 1712 1842 1939 2241

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 9.732 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Bytom Strzelców Bytomskich I
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
439 531 625 710 820 940 1213 1322 1440 1602 1704 1828 2104 2215
Soboty
437 520 622 722 822 952 1122 1322 1422 1552 1722 1822 2050 2150
Niedziele i święta
437 520 622 722 822 952 1122 1322 1422 1552 1722 1822 2050 2150

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 5.061 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17 | Przystanek: | Mierzęcice Szkoła
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
431 519 47 657 827 1105 1216 1325 1459 1558 1715 1950 2051 2253
Soboty
421 518 45 644 844 944 1114 1244 1450 1551 1714 1844 1941 2243
Niedziele i święta
421 518 45 644 844 944 1114 1244 1450 1551 1714 1844 1941 2243

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 6.055 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Świerklaniec Zajezdnia
 | Kierunek: | Strąków Pętla
Dni robocze (poza dniami wolnymi od nauki szkolnej)
718

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.010 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Strąków Pętla
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze (poza dniami wolnymi od nauki szkolnej)
819

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.007 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Świerklaniec Parkowa
 | Kierunek: | Strąków Pętla
Dni robocze (poza dniami wolnymi od nauki szkolnej)
718

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.011 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Zendek Szkoła
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze (poza dniami wolnymi od nauki szkolnej)
826

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.009 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Ostrożnica I
 | Kierunek: | Strąków Pętla
Dni robocze (poza dniami wolnymi od nauki szkolnej)
721

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.011 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Zendek Kościół
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze (poza dniami wolnymi od nauki szkolnej)
828

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.007 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Bizja na żądanie
 | Kierunek: | Strąków Pętla
Dni robocze (poza dniami wolnymi od nauki szkolnej)
723

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.011 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Zendek I
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze (poza dniami wolnymi od nauki szkolnej)
830

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.008 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Niezdara
 | Kierunek: | Strąków Pętla
Dni robocze (poza dniami wolnymi od nauki szkolnej)
724

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.012 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Ożarowice Niwy
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze (poza dniami wolnymi od nauki szkolnej)
833

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.008 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Tąpkowice Wzgórze
 | Kierunek: | Strąków Pętla
Dni robocze (poza dniami wolnymi od nauki szkolnej)
726

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.012 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Ożarowice Droga do Kolonii Podłączna
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze (poza dniami wolnymi od nauki szkolnej)
834

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.010 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Tąpkowice Szkoła
 | Kierunek: | Strąków Pętla
Dni robocze (poza dniami wolnymi od nauki szkolnej)
728

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.012 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Podłączna I
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze (poza dniami wolnymi od nauki szkolnej)
835

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.018 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Tąpkowice Tarnogórska
 | Kierunek: | Strąków Pętla
Dni robocze (poza dniami wolnymi od nauki szkolnej)
729

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.014 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Podłączna Topolowa
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze (poza dniami wolnymi od nauki szkolnej)
836

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.017 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Ossy Wyzwolenia
 | Kierunek: | Strąków Pętla
Dni robocze (poza dniami wolnymi od nauki szkolnej)
732

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.013 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Podłączna Skrzyżowanie
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze (poza dniami wolnymi od nauki szkolnej)
837

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.018 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Ossy Straż Pożarna
 | Kierunek: | Strąków Pętla
Dni robocze (poza dniami wolnymi od nauki szkolnej)
733

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.015 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Przysieki Posesja 2
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze (poza dniami wolnymi od nauki szkolnej)
838

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.017 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Ossy Leśna na żądanie
 | Kierunek: | Strąków Pętla
Dni robocze (poza dniami wolnymi od nauki szkolnej)
734

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.014 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Przysieki Posesja 13
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze (poza dniami wolnymi od nauki szkolnej)
840

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.018 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Podossy
 | Kierunek: | Strąków Pętla
Dni robocze (poza dniami wolnymi od nauki szkolnej)
735

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.015 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Oparowe
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze (poza dniami wolnymi od nauki szkolnej)
842

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.018 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Tąpkowice Szkoła
 | Kierunek: | Strąków Pętla
Dni robocze (poza dniami wolnymi od nauki szkolnej)
737

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.014 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Oparowe Przejazd Kolejowy
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze (poza dniami wolnymi od nauki szkolnej)
843

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.018 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Kolonia Szczedłowiec
 | Kierunek: | Strąków Pętla
Dni robocze (poza dniami wolnymi od nauki szkolnej)
741

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.015 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Ożarowice Pod Brynicą na żądanie
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze (poza dniami wolnymi od nauki szkolnej)
844

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.018 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Ożarowice Szkoła
 | Kierunek: | Strąków Pętla
Dni robocze (poza dniami wolnymi od nauki szkolnej)
743

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.015 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Ożarowice Tarnogórska
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze (poza dniami wolnymi od nauki szkolnej)
846

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.017 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Ożarowice Urząd Gminy
 | Kierunek: | Strąków Pętla
Dni robocze (poza dniami wolnymi od nauki szkolnej)
744

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.015 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Ożarowice Szkoła
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze (poza dniami wolnymi od nauki szkolnej)
849

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Ożarowice Żubrza
 | Kierunek: | Strąków Pętla
Dni robocze (poza dniami wolnymi od nauki szkolnej)
745

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.016 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Ożarowice Urząd Gminy
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze (poza dniami wolnymi od nauki szkolnej)
850

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Podłączna I
 | Kierunek: | Strąków Pętla
Dni robocze (poza dniami wolnymi od nauki szkolnej)
747

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.016 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Ożarowice Żubrza
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze (poza dniami wolnymi od nauki szkolnej)
851

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Podłączna Topolowa
 | Kierunek: | Strąków Pętla
Dni robocze (poza dniami wolnymi od nauki szkolnej)
748

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.016 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Pyrzowice Kolejowa
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze (poza dniami wolnymi od nauki szkolnej)
853

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Podłączna Skrzyżowanie
 | Kierunek: | Strąków Pętla
Dni robocze (poza dniami wolnymi od nauki szkolnej)
749

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.017 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Pyrzowice Dworcowa na żądanie
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze (poza dniami wolnymi od nauki szkolnej)
854

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Przysieki Posesja 2
 | Kierunek: | Strąków Pętla
Dni robocze (poza dniami wolnymi od nauki szkolnej)
750

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.017 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Pyrzowice I
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze (poza dniami wolnymi od nauki szkolnej)
855

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Przysieki Posesja 13
 | Kierunek: | Strąków Pętla
Dni robocze (poza dniami wolnymi od nauki szkolnej)
752

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.017 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Pyrzowice Nowowiejska na żądanie
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze (poza dniami wolnymi od nauki szkolnej)
856

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Oparowe
 | Kierunek: | Strąków Pętla
Dni robocze (poza dniami wolnymi od nauki szkolnej)
754

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.018 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Celiny Skrzyżowanie
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze (poza dniami wolnymi od nauki szkolnej)
857

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Oparowe Przejazd Kolejowy
 | Kierunek: | Strąków Pętla
Dni robocze (poza dniami wolnymi od nauki szkolnej)
755

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.018 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Celiny Spółdzielnia na żądanie
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze (poza dniami wolnymi od nauki szkolnej)
859

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Ożarowice Pod Brynicą na żądanie
 | Kierunek: | Strąków Pętla
Dni robocze (poza dniami wolnymi od nauki szkolnej)
756

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Podtąpkowice Droga do Sączowa
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze (poza dniami wolnymi od nauki szkolnej)
901

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.021 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Ożarowice Tarnogórska
 | Kierunek: | Strąków Pętla
Dni robocze (poza dniami wolnymi od nauki szkolnej)
758

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Podtąpkowice III na żądanie
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze (poza dniami wolnymi od nauki szkolnej)
902

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Ożarowice Szkoła
 | Kierunek: | Strąków Pętla
Dni robocze (poza dniami wolnymi od nauki szkolnej)
801

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.020 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Podtąpkowice II
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze (poza dniami wolnymi od nauki szkolnej)
902

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.020 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Ożarowice Urząd Gminy
 | Kierunek: | Strąków Pętla
Dni robocze (poza dniami wolnymi od nauki szkolnej)
802

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.020 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Podtąpkowice I
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze (poza dniami wolnymi od nauki szkolnej)
903

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.025 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Ożarowice Żubrza
 | Kierunek: | Strąków Pętla
Dni robocze (poza dniami wolnymi od nauki szkolnej)
803

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.020 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Tąpkowice Szkoła
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze (poza dniami wolnymi od nauki szkolnej)
905

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.010 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Ożarowice Droga do Kolonii Podłączna
 | Kierunek: | Strąków Pętla
Dni robocze (poza dniami wolnymi od nauki szkolnej)
804

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.021 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Tąpkowice Wzgórze
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze (poza dniami wolnymi od nauki szkolnej)
907

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.020 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Ożarowice Niwy
 | Kierunek: | Strąków Pętla
Dni robocze (poza dniami wolnymi od nauki szkolnej)
805

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.021 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Niezdara
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze (poza dniami wolnymi od nauki szkolnej)
909

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.030 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Zendek I
 | Kierunek: | Strąków Pętla
Dni robocze (poza dniami wolnymi od nauki szkolnej)
808

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.021 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Bizja na żądanie
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze (poza dniami wolnymi od nauki szkolnej)
910

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.027 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Zendek Kościół
 | Kierunek: | Strąków Pętla
Dni robocze (poza dniami wolnymi od nauki szkolnej)
810

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.022 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Ostrożnica I
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze (poza dniami wolnymi od nauki szkolnej)
912

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.010 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Zendek Szkoła
 | Kierunek: | Strąków Pętla
Dni robocze (poza dniami wolnymi od nauki szkolnej)
812

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.022 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Świerklaniec Park
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1336S

Objaśnienia:
S - kurs do przystanku Świerklaniec Park przez Orzech, następnie kurs przez Pyrzowice, Ożarowice

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.026 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Świerklaniec Oświęcimska na żądanie
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1338S

Objaśnienia:
S - kurs do przystanku Świerklaniec Park przez Orzech, następnie kurs przez Pyrzowice, Ożarowice

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.024 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Świerklaniec Kino
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1339S

Objaśnienia:
S - kurs do przystanku Świerklaniec Park przez Orzech, następnie kurs przez Pyrzowice, Ożarowice

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.025 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Świerklaniec Główna
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1340S

Objaśnienia:
S - kurs do przystanku Świerklaniec Park przez Orzech, następnie kurs przez Pyrzowice, Ożarowice

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.025 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Orzech Radzionkowska na żądanie
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1341S

Objaśnienia:
S - kurs do przystanku Świerklaniec Park przez Orzech, następnie kurs przez Pyrzowice, Ożarowice

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.025 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Orzech Szkoła
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1346S

Objaśnienia:
S - kurs do przystanku Świerklaniec Park przez Orzech, następnie kurs przez Pyrzowice, Ożarowice

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.026 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Orzech Bytomska
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1348S

Objaśnienia:
S - kurs do przystanku Świerklaniec Park przez Orzech, następnie kurs przez Pyrzowice, Ożarowice

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.026 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Orzech Radzionkowska na żądanie
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1350S

Objaśnienia:
S - kurs do przystanku Świerklaniec Park przez Orzech, następnie kurs przez Pyrzowice, Ożarowice

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.027 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Świerklaniec Szkoła
 | Kierunek: | Świerklaniec Park

Objaśnienia:
S - kurs do przystanku Świerklaniec Park przez Orzech, następnie kurs przez Pyrzowice, Ożarowice

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.028 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Świerklaniec Park
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1355

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.027 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Świerklaniec Parkowa
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1356

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.027 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Ostrożnica I
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1359

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.058 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Bizja na żądanie
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1401

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.055 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Niezdara
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1402

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.044 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Tąpkowice Wzgórze
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1404

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.036 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Tąpkowice Szkoła
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1406

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.071 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Podtąpkowice I
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1408

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.030 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Podtąpkowice II
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1409

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.044 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Podtąpkowice III na żądanie
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1409

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.042 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Podtąpkowice Droga do Sączowa
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1410

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.030 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Celiny Spółdzielnia na żądanie
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1412

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.032 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Celiny Skrzyżowanie
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1414

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.075 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Pyrzowice Nowowiejska na żądanie
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1415

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.032 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Pyrzowice I
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1416

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.032 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Pyrzowice Dworcowa na żądanie
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1417

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.032 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Pyrzowice Kolejowa
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1418

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.033 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Podłączna I
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1421

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.033 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Podłączna Topolowa
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1422

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.033 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Podłączna Skrzyżowanie
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1423

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.034 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Przysieki Posesja 2
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1424

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.034 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Przysieki Posesja 13
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1426

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.034 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Oparowe
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1428

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.035 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Oparowe Przejazd Kolejowy
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1429

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.035 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Ożarowice Pod Brynicą na żądanie
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1430

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.035 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Ożarowice Tarnogórska
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1432

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.036 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Ożarowice Szkoła
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1435

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.036 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Ożarowice Urząd Gminy
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1436

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.036 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Ożarowice Żubrza
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1437

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.037 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Pyrzowice Kolejowa
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1439

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.037 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Pyrzowice Dworcowa na żądanie
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1440

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.037 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Pyrzowice I
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1441

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.038 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Pyrzowice Nowowiejska na żądanie
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1442

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.038 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Celiny Skrzyżowanie
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1443

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.039 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Celiny Spółdzielnia na żądanie
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1445

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.039 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Podtąpkowice Droga do Sączowa
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1447

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.039 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Podtąpkowice III na żądanie
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1448

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.039 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Podtąpkowice II
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1448

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.040 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Podtąpkowice I
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1449

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.040 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Tąpkowice Szkoła
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1451

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.041 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Tąpkowice Tarnogórska
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1452

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.043 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Ossy Wyzwolenia
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1455

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.041 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Ossy Straż Pożarna
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1456

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.042 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Ossy Leśna na żądanie
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1457

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.042 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Podossy
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1458

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.042 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Tąpkowice Szkoła
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1501

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.043 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Tąpkowice Wzgórze
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1503

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.048 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Niezdara
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1505

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.043 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Bizja na żądanie
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1506

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.044 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Ostrożnica I
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1508

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.044 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

17szk | Przystanek: | Świerklaniec Parkowa
 | Kierunek: | Świerklaniec Park
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1511

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.044 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Katowice Dworzec PKP
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
522 47 607 37 707Z 37 807Z 37 907Z 37 1037 1137 1237 1307 37 1407 37 1507 37 1607 37 1707 1807 1907 2007 42 2127Z 2207Z 47Z
Soboty
527 607 37 707 37 807 37 907 37 1007 37 1107 37 1207 37 1307 37 1407 37 1507 37Z 1607 47 1727 1807 47 2007 42 2127Z 2207Z 47Z
Niedziele i święta
527 725 817 907 57 1047 1137 1227 1313 1407 57 1537 1637 1727 1827 1927 2027 2127Z 2257Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.183 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Tworzeń Huta Katowice
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
542 612 42 712 42 812 912 1012 1112 1212 1312 1412 42 1512 42 1642 1752 1852 2052 2132 2225K
Soboty
612 712 42 812 42 912 42 1012 42 1112 42 1212 42 1312 42 1412 47 1532 1612 52 1732 1812 52 1932 2012 52 2132 2217K
Niedziele i święta
612 702 52 842 932 1022 1112 1202 52 1342 1420 1522 1612 1712 1812 1912 2012 2132 2217M

Objaśnienia:
K - kurs do przystanku Mysłowice Kopalnia
M - kurs do przystanku Mysłowice Kopalnia przez Mysłowice Szpital z pominięciem przystanku Mysłowice Katowicka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.206 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Katowice Warszawska
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
527 52 612 42 712Z 42 812Z 42 912Z 42 1042 1142 1242 1312 42 1412 42 1512 42 1612 42 1711 1811 1911 2011 46 2131Z 2211Z 51Z
Soboty
532 612 42 712 42 812 42 912 42 1012 42 1112 42 1212 42 1312 42 1412 42 1511 42Z 1611 51 1731 1811 51 2011 46 2131Z 2211Z 51Z
Niedziele i święta
531 729 821 911 1001 51 1141 1231 1317 1411 1501 41 1641 1731 1831 1931 2031 2131Z 2301Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.225 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Tworzeń Dworzec PKP
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
543 613 43 713 43 813 913 1013 1113 1213 1313 1413 43 1513 43 1643 1753 1853 2053 2133 2226K
Soboty
613 713 43 813 43 913 43 1013 43 1113 43 1213 43 1313 43 1413 48 1533 1613 53 1733 1813 53 1933 2013 53 2133 2218K
Niedziele i święta
613 703 53 843 933 1023 1113 1203 53 1343 1421 1523 1613 1713 1813 1913 2013 2133 2218M

Objaśnienia:
K - kurs do przystanku Mysłowice Kopalnia
M - kurs do przystanku Mysłowice Kopalnia przez Mysłowice Szpital z pominięciem przystanku Mysłowice Katowicka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.253 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Zawodzie Akademia Ekonomiczna
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
529 54 614 44 714Z 44 814Z 44 914Z 44 1044 1144 1244 1314 44 1414 44 1514 44 1614 44 1713 1813 1913 2013 48 2133Z 2213Z 53Z
Soboty
534 614 44 714 44 814 44 914 44 1014 44 1114 44 1214 44 1314 44 1414 44 1513 44Z 1613 53 1733 1813 53 2013 48 2133Z 2213Z 53Z
Niedziele i święta
533 731 823 913 1003 53 1143 1233 1319 1413 1503 43 1643 1733 1833 1933 2033 2133Z 2303Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.261 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Tworzeń Baza na żądanie
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
544 614 44 714 44 814 914 1014 1114 1214 1314 1414 44 1514 44 1644 1754 1854 2054 2134 2227K
Soboty
614 714 44 814 44 914 44 1014 44 1114 44 1214 44 1314 44 1414 49 1534 1614 54 1734 1814 54 1934 2014 54 2134 2219K
Niedziele i święta
614 704 54 844 934 1024 1114 1204 54 1344 1422 1524 1614 1714 1814 1914 2014 2134 2219M

Objaśnienia:
K - kurs do przystanku Mysłowice Kopalnia
M - kurs do przystanku Mysłowice Kopalnia przez Mysłowice Szpital z pominięciem przystanku Mysłowice Katowicka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.301 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Zawodzie PKS
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
532 57 617 47 717Z 47 817Z 47 917Z 47 1047 1147 1247 1317 47 1417 47 1517 47 1617 47 1715 1815 1915 2015 50 2135Z 2215Z 55Z
Soboty
537 617 47 717 47 817 47 917 47 1017 47 1117 47 1217 47 1317 47 1417 47 1515 47Z 1615 55 1735 1815 55 2015 50 2135Z 2215Z 55Z
Niedziele i święta
535 733 825 915 1005 55 1145 1235 1321 1415 1505 45 1645 1735 1835 1935 2035 2135Z 2305Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.297 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Gołonóg Aleja Piłsudskiego
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
410 35 53 516 45 615 45 715 45 815 915 1015 1115 46 1215 46 1315 46 1415 45 1515 45 1645 1755 1855 1935 2015 55 2135 2228K
Soboty
420 51 517 47 615 47 715 45 815 45 915 45 1015 45 1115 45 1215 45 1315 45 1415 50 1535 1615 55 1735 1815 55 1935 2015 55 2135 2220K
Niedziele i święta
400M 12 615 705 55 845 935 1025 1115 1205 55 1345 1423 1525 1615 1715 1815 1915 2015 2135 2220M

Objaśnienia:
K - kurs do przystanku Mysłowice Kopalnia
M - kurs do przystanku Mysłowice Kopalnia przez Mysłowice Szpital z pominięciem przystanku Mysłowice Katowicka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.370 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Zawodzie CPN
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
533 58 618 48 718Z 48 818Z 48 918Z 48 1048 1148 1248 1318 48 1418 48 1518 48 1618 48 1716 1816 1916 2016 51 2136Z 2216Z 56Z
Soboty
538 618 48 718 48 818 48 918 48 1018 48 1118 48 1218 48 1318 48 1418 48 1516 48Z 1616 56 1736 1816 56 2016 51 2136Z 2216Z 56Z
Niedziele i święta
536 734 826 916 1006 56 1146 1236 1322 1416 1506 46 1646 1736 1836 1936 2036 2136Z 2306Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.338 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Gołonóg Dworzec PKP
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
412 37 55 518 47 617 47 717 47 817 917 1017 1117 48 1217 48 1317 48 1417 47 1517 47 1647 1757 1857 1937 2017 57 2137 2230K
Soboty
422 53 519 49 617 49 717 47 817 47 917 47 1017 47 1117 47 1217 47 1317 47 1417 52 1537 1617 57 1737 1817 57 1937 2017 57 2137 2222K
Niedziele i święta
402M 14 617 707 57 847 937 1027 1117 1207 57 1347 1425 1527 1617 1717 1817 1917 2017 2137 2222M

Objaśnienia:
K - kurs do przystanku Mysłowice Kopalnia
M - kurs do przystanku Mysłowice Kopalnia przez Mysłowice Szpital z pominięciem przystanku Mysłowice Katowicka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.417 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Wilhelmina Krakowska
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
536 601 21 51 721Z 51 821Z 51 921Z 51 1051 1151 1251 1321 51 1421 51 1521 51 1621 51 1719 1819 1919 2019 54 2139Z 2219Z 59Z
Soboty
541 621 51 721 51 821 51 921 51 1021 51 1121 51 1221 51 1321 51 1421 51 1519 51Z 1619 59 1739 1819 59 2019 54 2139Z 2219Z 59Z
Niedziele i święta
539 737 829 919 1009 59 1149 1239 1325 1419 1509 49 1649 1739 1839 1939 2039 2139Z 2309Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.374 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Gołonóg Osiedle
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
414 39 57 520 49 619 49 719 49 819 919 1019 1119 50 1219 50 1319 50 1419 49 1519 49 1649 1759 1859 1939 2019 59 2139 2232K
Soboty
424 55 521 51 619 51 719 49 819 49 919 49 1019 49 1119 49 1219 49 1319 49 1419 54 1539 1619 59 1739 1819 59 1939 2019 59 2139 2224K
Niedziele i święta
404M 16 619 709 59 849 939 1029 1119 1209 59 1349 1427 1529 1619 1719 1819 1919 2019 2139 2224M

Objaśnienia:
K - kurs do przystanku Mysłowice Kopalnia
M - kurs do przystanku Mysłowice Kopalnia przez Mysłowice Szpital z pominięciem przystanku Mysłowice Katowicka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 1.526 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Wilhelmina Skrzyżowanie
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
538 603 23 53 723Z 53 823Z 53 923Z 53 1053 1153 1253 1323 53 1423 53 1523 53 1623 53 1721 1821 1921 2021 56 2141Z 2221Z 2301Z
Soboty
543 623 53 723 53 823 53 923 53 1023 53 1123 53 1223 53 1323 53 1423 53 1521 53Z 1621 1701 41 1821 1901 2021 56 2141Z 2221Z 2301Z
Niedziele i święta
541 739 831 921 1011 1101 51 1241 1327 1421 1511 51 1651 1741 1841 1941 2041 2141Z 2311Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.414 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Gołonóg Manhatan
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
416 41 59 522 51 621 51 721 51 821 921 1021 1121 52 1221 52 1321 52 1421 51 1521 51 1651 1801 1901 41 2021 2101 41 2234K
Soboty
426 57 523 53 621 53 721 51 821 51 921 51 1021 51 1121 51 1221 51 1321 51 1421 56 1541 1621 1701 41 1821 1901 41 2021 2101 41 2226K
Niedziele i święta
406M 18 621 711 801 51 941 1031 1121 1211 1301 51 1429 1531 1621 1721 1821 1921 2021 2141 2226M

Objaśnienia:
K - kurs do przystanku Mysłowice Kopalnia
M - kurs do przystanku Mysłowice Kopalnia przez Mysłowice Szpital z pominięciem przystanku Mysłowice Katowicka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.512 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Kolonia Stawiska
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
540 605 25 55 725Z 55 825Z 55 925Z 55 1055 1155 1255 1325 55 1425 55 1525 55 1625 55 1723 1823 1922 2022 57 2142Z 2222Z 2302Z
Soboty
545 625 55 725 55 825 55 925 55 1025 55 1125 55 1225 55 1325 55 1425 55 1523 55Z 1623 1703 43 1823 1903 2023 58 2142Z 2222Z 2302Z
Niedziele i święta
543 741 833 923 1013 1103 53 1243 1329 1423 1513 53 1653 1743 1843 1943 2043 2143Z 2312Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.454 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Reden Damel
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
417 42 500 23 52 622 52 722 52 822 922 1022 1122 53 1222 53 1322 53 1422 52 1522 52 1652 1802 1902 42 2022 2102 42 2235K
Soboty
427 58 524 54 622 54 722 52 822 52 922 52 1022 52 1122 52 1222 52 1322 52 1422 57 1542 1622 1702 42 1822 1902 42 2022 2102 42 2227K
Niedziele i święta
407M 19 622 712 802 52 942 1032 1122 1212 1302 52 1430 1532 1622 1722 1822 1922 2022 2142 2227M

Objaśnienia:
K - kurs do przystanku Mysłowice Kopalnia
M - kurs do przystanku Mysłowice Kopalnia przez Mysłowice Szpital z pominięciem przystanku Mysłowice Katowicka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.561 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Mysłowice Bończyka
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
542 607 27 57 727Z 57 827Z 57 927Z 57 1057 1157 1257 1327 57 1427 57 1527 57 1627 57 1724 1824 1923 2023 58 2143Z 2223Z 2303Z
Soboty
547 627 57 727 57 827 57 927 57 1027 57 1127 57 1227 57 1327 57 1427 57 1524 57Z 1624 1704 44 1824 1904 2024 59 2143Z 2223Z 2303Z
Niedziele i święta
544 742 834 924 1014 1104 54 1244 1330 1424 1514 54 1654 1744 1844 1944 2044 2144Z 2313Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.929 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Reden
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
418 43 502 25 54 624 54 724 54 824 924 1024 1124 55 1224 55 1324 55 1424 54 1524 54 1654 1804 1903 43 2023 2103 43 2236K
Soboty
428 59 526 56 624 56 724 54 824 54 924 54 1024 54 1124 54 1224 54 1324 54 1424 59 1543 1623 1703 43 1823 1903 43 2023 2103 43 2228K
Niedziele i święta
408M 20 623 713 803 53 943 1033 1123 1213 1303 53 1431 1533 1623 1723 1823 1923 2023 2143 2228M

Objaśnienia:
K - kurs do przystanku Mysłowice Kopalnia
M - kurs do przystanku Mysłowice Kopalnia przez Mysłowice Szpital z pominięciem przystanku Mysłowice Katowicka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 1.599 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Mysłowice Kopalnia
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
444 513 44 609 29 59 729Z 59 829Z 59 929Z 59 1059 1159 1259 1329 59 1429 59 1529 59 1629 59 1726 1826 1925 2025 2100 45Z 2225Z 2305Z
Soboty
503 49 629 59 729 59 829 59 929 59 1029 59 1129 59 1229 59 1329 59 1429 59 1526 59Z 1626 1706 46 1826 1906 2026 2101 45Z 2225Z 2305Z
Niedziele i święta
441 546 744 836 926 1016 1106 56 1246 1332 1426 1516 56 1656 1746 1846 1946 2046 2146Z 2303Z 15Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.535 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Dąbrowa Górnicza Aleja Róż
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
420 45 504 27 56 626 56 726 56 826 926 1026 1126 57 1226 57 1326 57 1426 56 1526 56 1656 1806 1905 45 2025 2105 45 2238K
Soboty
430 501 28 58 626 58 726 56 826 56 926 56 1026 56 1126 56 1226 56 1326 56 1426 1501 45 1625 1705 45 1825 1905 45 2025 2105 45 2230K
Niedziele i święta
410M 22 625 715 805 55 945 1035 1125 1215 1305 55 1433 1535 1625 1725 1825 1925 2025 2145 2230M

Objaśnienia:
K - kurs do przystanku Mysłowice Kopalnia
M - kurs do przystanku Mysłowice Kopalnia przez Mysłowice Szpital z pominięciem przystanku Mysłowice Katowicka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 1.675 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Mysłowice Kościół
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
446 516 47 612 32 702 32Z 802 32Z 902 32Z 1002 1102 1202 1302 32 1402 32 1502 32 1602 32 1702 29 1829 1927 2027 2102 47Z 2227Z 2307Z
Soboty
506 52 632 702 32 802 32 902 32 1002 32 1102 32 1202 32 1302 32 1402 32 1502 28 1602Z 28 1708 48 1828 1908 2028 2103 47Z 2227Z 2307Z
Niedziele i święta
443 548 746 838 928 1018 1108 58 1248 1334 1428 1518 58 1658 1748 1848 1948 2048 2148Z 2305Z 17Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 1.005 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Dąbrowa Górnicza Centrum
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
421 46 505 28 57 627 57 727 57 827 927 1027 1127 58 1227 58 1327 58 1427 57 1527 57 1657 1807 1906 46 2026 2106 46 2239K
Soboty
431 502 29 59 627 59 727 57 827 57 927 57 1027 57 1127 57 1227 57 1327 57 1427 1502 46 1626 1706 46 1826 1906 46 2026 2106 46 2231K
Niedziele i święta
411M 23 626 716 806 56 946 1036 1126 1216 1306 56 1434 1536 1626 1726 1826 1926 2026 2146 2231M

Objaśnienia:
K - kurs do przystanku Mysłowice Kopalnia
M - kurs do przystanku Mysłowice Kopalnia przez Mysłowice Szpital z pominięciem przystanku Mysłowice Katowicka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 1.385 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Modrzejów Rynek
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
448 518 49 614 34 704 34Z 804 34Z 904 34Z 1004 1104 1204 1304 34 1404 34 1504 34 1604 34 1704 31 1831 1929 2029 2104 49Z 2229Z 2309Z
Soboty
508 54 634 704 34 804 34 904 34 1004 34 1104 34 1204 34 1304 34 1404 34 1504 30 1604Z 30 1710 50 1830 1910 2030 2105 49Z 2229Z 2309Z
Niedziele i święta
445 550 748 840 930 1020 1110 1200 50 1336 1430 1520 1600 1700 50 1850 1950 2050 2150Z 2307Z 19Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 1.391 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Dąbrowa Górnicza Górnicza
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
423 48 507 30 59 629 59 729 59 829 929 1029 1129 1200 29 1300 29 1400 29 59 1529 59 1659 1809 1908 48 2028 2108 48 2241K
Soboty
433 504 31 601 29 701 29 59 829 59 929 59 1029 59 1129 59 1229 59 1329 59 1429 1504 48 1628 1708 48 1828 1908 48 2028 2108 48 2233K
Niedziele i święta
413M 25 628 718 808 58 948 1038 1128 1218 1308 58 1436 1538 1628 1728 1828 1928 2028 2148 2233M

Objaśnienia:
K - kurs do przystanku Mysłowice Kopalnia
M - kurs do przystanku Mysłowice Kopalnia przez Mysłowice Szpital z pominięciem przystanku Mysłowice Katowicka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 1.492 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Niwka Kościół
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
449 519 50 615 35 705 35Z 805 35Z 905 35Z 1005 1105 1205 1305 35 1405 35 1505 35 1605 35 1705 32 1832 1930 2030 2105 50Z 2230Z 2310Z
Soboty
509 55 635 705 35 805 35 905 35 1005 35 1105 35 1205 35 1305 35 1405 35 1505 31 1605Z 31 1711 51 1831 1911 2031 2106 50Z 2230Z 2310Z
Niedziele i święta
446 551 749 841 931 1021 1111 1201 51 1337 1431 1521 1601 1701 51 1851 1951 2051 2151Z 2308Z 20Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 1.261 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Zagórze Mortimer
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
425 50 510 33 602 32 702 32 802 32 932 1032 1132 1203 32 1303 32 1403 32 1502 32 1602 1702 1812 1910 50 2030 2110 50 2243K
Soboty
435 507 34 604 32 704 32 802 32 902 32 1002 32 1102 32 1202 32 1302 32 1402 32 1506 50 1630 1710 50 1830 1910 50 2030 2110 50 2235K
Niedziele i święta
415M 27 630 720 810 900 50 1040 1130 1220 1310 1400 38 1540 1630 1730 1830 1930 2030 2150 2235M

Objaśnienia:
K - kurs do przystanku Mysłowice Kopalnia
M - kurs do przystanku Mysłowice Kopalnia przez Mysłowice Szpital z pominięciem przystanku Mysłowice Katowicka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 1.603 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Niwka Fabryka
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
450 521 52 617 37 707 37Z 807 37Z 907 37Z 1007 1107 1207 1307 37 1407 37 1507 37 1607 37 1707 34 1834 1931 2031 2106 51Z 2231Z 2311Z
Soboty
511 57 637 707 37 807 37 907 37 1007 37 1107 37 1207 37 1307 37 1407 37 1506 32 1607Z 32 1712 52 1832 1912 2032 2107 51Z 2231Z 2311Z
Niedziele i święta
447 552 750 842 932 1022 1112 1202 52 1338 1432 1522 1602 1702 52 1852 1952 2052 2152Z 2309Z 21Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 1.322 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Zagórze Szyb Józef
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
427 52 512 35 604 34 704 34 804 34 934 1034 1134 1205 34 1305 34 1405 34 1504 34 1604 1704 1814 1912 52 2032 2112 52 2245K
Soboty
437 509 36 606 34 706 34 804 34 904 34 1004 34 1104 34 1204 34 1304 34 1404 34 1508 52 1632 1712 52 1832 1912 52 2032 2112 52 2237K
Niedziele i święta
417M 29 632 722 812 902 52 1042 1132 1222 1312 1402 40 1542 1632 1732 1832 1932 2032 2152 2237M

Objaśnienia:
K - kurs do przystanku Mysłowice Kopalnia
M - kurs do przystanku Mysłowice Kopalnia przez Mysłowice Szpital z pominięciem przystanku Mysłowice Katowicka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 1.031 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Niwka
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
452 523 54 619 39 709 39Z 809 39Z 909 39Z 1009 1109 1209 1309 39 1409 39 1509 39 1609 39 1709 36 1836 1933 2033 2108 53Z 2233Z 2313Z
Soboty
513 59 639 709 39 809 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1508 34 1609Z 34 1714 54 1834 1914 2034 2109 53Z 2233Z 2313Z
Niedziele i święta
449 554 752 844 934 1024 1114 1204 54 1340 1434 1524 1604 1704 54 1854 1954 2054 2154Z 2311Z 23Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 1.365 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Zagórze Centrum
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
428 53 513 36 605 35 705 35 805 35 935 1035 1135 1206 35 1306 35 1406 35 1505 35 1605 1705 1815 1913 53 2033 2113 53 2246K
Soboty
438 510 37 607 35 707 35 805 35 905 35 1005 35 1105 35 1205 35 1305 35 1405 35 1509 53 1633 1713 53 1833 1913 53 2033 2113 53 2238K
Niedziele i święta
418M 30 633 723 813 903 53 1043 1133 1223 1313 1403 41 1543 1633 1733 1833 1933 2033 2153 2238M

Objaśnienia:
K - kurs do przystanku Mysłowice Kopalnia
M - kurs do przystanku Mysłowice Kopalnia przez Mysłowice Szpital z pominięciem przystanku Mysłowice Katowicka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 3.934 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Niwka Cmentarz Komunalny na żądanie
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
454 525 56 621 41 711 41Z 811 41Z 911 41Z 1011 1111 1211 1311 41 1411 41 1511 41 1611 41 1711 38 1838 1935 2035 2110 55Z 2235Z 2315Z
Soboty
515 601 41 711 41 811 41 911 41 1011 41 1111 41 1211 41 1311 41 1411 41 1510 36 1611Z 36 1716 56 1836 1916 2036 2111 55Z 2235Z 2315Z
Niedziele i święta
451 556 754 846 936 1026 1116 1206 56 1342 1436 1526 1606 1706 56 1856 1956 2056 2156Z 2313Z 25Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 1.428 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Zagórze Mec
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
430 55 515 38 607 37 707 37 807 37 937 1037 1137 1208 37 1308 37 1408 37 1507 37 1607 1707 1817 1915 55 2035 2115 55 2248K
Soboty
440 512 39 609 37 709 37 807 37 907 37 1007 37 1107 37 1207 37 1307 37 1407 37 1511 55 1635 1715 55 1835 1915 55 2035 2115 55 2240K
Niedziele i święta
420M 32 635 725 815 905 55 1045 1135 1225 1315 1405 43 1545 1635 1735 1835 1935 2035 2155 2240M

Objaśnienia:
K - kurs do przystanku Mysłowice Kopalnia
M - kurs do przystanku Mysłowice Kopalnia przez Mysłowice Szpital z pominięciem przystanku Mysłowice Katowicka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 4.012 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Dańdówka Osiedle
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
455 526 57 622 42 712 42Z 812 42Z 912 42Z 1012 1112 1212 1312 42 1412 42 1512 42 1612 42 1712 39 1839 1936 2036 2111 56Z 2236Z 2316Z
Soboty
516 602 42 712 42 812 42 912 42 1012 42 1112 42 1212 42 1312 42 1412 42 1511 37 1612Z 37 1717 57 1837 1917 2037 2112 56Z 2236Z 2316Z
Niedziele i święta
452 557 755 847 937 1027 1117 1207 57 1343 1437 1527 1607 1707 57 1857 1957 2057 2157Z 2314Z 26Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 1.570 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Zagórze Osiedle
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
432 57 517 40 609 39 709 39 809 39 939 1039 1139 1210 39 1310 39 1410 39 1509 39 1609 1709 1819 1917 57 2037 2117 57 2250K
Soboty
442 514 41 611 39 711 39 809 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1513 57 1637 1717 57 1837 1917 57 2037 2117 57 2242K
Niedziele i święta
422M 34 637 727 817 907 57 1047 1137 1227 1317 1407 45 1547 1637 1737 1837 1937 2037 2157 2242M

Objaśnienia:
K - kurs do przystanku Mysłowice Kopalnia
M - kurs do przystanku Mysłowice Kopalnia przez Mysłowice Szpital z pominięciem przystanku Mysłowice Katowicka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 4.180 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Dańdówka Skrzyżowanie
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
456 527 58 623 43 713 43Z 813 43Z 913 43Z 1013 1113 1213 1313 43 1413 43 1513 43 1613 43 1713 40 1840 1937 2037 2112 57Z 2237Z 2317Z
Soboty
517 603 43 713 43 813 43 913 43 1013 43 1113 43 1213 43 1313 43 1413 43 1512 38 1613Z 38 1718 58 1838 1918 2038 2113 57Z 2237Z 2317Z
Niedziele i święta
453 558 756 848 938 1028 1118 1208 58 1344 1438 1528 1608 1708 58 1858 1958 2058 2158Z 2315Z 27Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 1.780 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Zagórze Pekin
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
433 58 519 42 611 41 711 41 811 41 941 1041 1141 1212 41 1312 41 1412 41 1511 41 1611 1711 1821 1918 58 2038 2118 58 2251K
Soboty
443 516 43 613 41 713 41 811 41 911 41 1011 41 1111 41 1211 41 1311 41 1411 41 1514 58 1638 1718 58 1838 1918 58 2038 2118 58 2243K
Niedziele i święta
423M 35 638 728 818 908 58 1048 1138 1228 1318 1408 46 1548 1638 1738 1838 1938 2038 2158 2243M

Objaśnienia:
K - kurs do przystanku Mysłowice Kopalnia
M - kurs do przystanku Mysłowice Kopalnia przez Mysłowice Szpital z pominięciem przystanku Mysłowice Katowicka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 4.881 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Zagórze Droga do Klimontowa
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
459 530 601 26 46 716 46Z 816 46Z 916 46Z 1016 1116 1216 1316 46 1416 46 1516 46 1616 46 1716 43 1843 1940 2040 2115 2200Z 40Z 2320Z
Soboty
520 606 46 716 46 816 46 916 46 1016 46 1116 46 1216 46 1316 46 1416 46 1515 41 1616Z 41 1721 1801 41 1921 2041 2116 2200Z 40Z 2320Z
Niedziele i święta
456 601 759 851 941 1031 1121 1211 1301 47 1441 1531 1611 1711 1801 1901 2001 2101 2201Z 2318Z 30Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 1.089 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Zagórze Droga do Klimontowa
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
434 59 520 43 612 42 712 42 812 42 942 1042 1142 1213 42 1313 42 1413 42 1512 42 1612 1712 1822 1919 59 2039 2119 59 2252K
Soboty
444 517 44 614 42 714 42 812 42 912 42 1012 42 1112 42 1212 42 1312 42 1412 42 1515 59 1639 1719 59 1839 1919 59 2039 2119 59 2244K
Niedziele i święta
424M 36 639 729 819 909 59 1049 1139 1229 1319 1409 47 1549 1639 1739 1839 1939 2039 2159 2244M

Objaśnienia:
K - kurs do przystanku Mysłowice Kopalnia
M - kurs do przystanku Mysłowice Kopalnia przez Mysłowice Szpital z pominięciem przystanku Mysłowice Katowicka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 4.263 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Zagórze Pekin
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
500 32 603 28 48 718 48Z 818 48Z 918 48Z 1018 1118 1218 1318 48 1418 48 1518 48 1618 48 1718 45 1845 1941 2041 2116 2201Z 41Z 2321Z
Soboty
522 608 48 718 48 818 48 918 48 1018 48 1118 48 1218 48 1318 48 1418 48 1516 42 1618Z 42 1722 1802 42 1922 2042 2117 2201Z 41Z 2321Z
Niedziele i święta
457 602 800 52 942 1032 1122 1212 1302 48 1442 1532 1612 1712 1802 1902 2002 2102 2202Z 2319Z 31Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 1.829 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Dańdówka Skrzyżowanie
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
437 502 23 46 615 45 715 45 815 45 945 1045 1145 1216 45 1316 45 1416 45 1515 45 1615 1715 1825 1922 2002 42 2122 2202 55K
Soboty
447 520 47 617 45 717 45 815 45 915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1518 1602 42 1722 1802 42 1922 2002 42 2122 2202 47K
Niedziele i święta
427M 39 642 732 822 912 1002 52 1142 1232 1322 1412 50 1552 1642 1742 1842 1942 2042 2202 47M

Objaśnienia:
K - kurs do przystanku Mysłowice Kopalnia
M - kurs do przystanku Mysłowice Kopalnia przez Mysłowice Szpital z pominięciem przystanku Mysłowice Katowicka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 5.739 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Zagórze Osiedle
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
501 33 604 29 49 719 49Z 819 49Z 919 49Z 1019 1119 1219 1319 49 1419 49 1519 49 1619 49 1719 46 1846 1942 2042 2117 2202Z 42Z 2322Z
Soboty
523 609 49 719 49 819 49 919 49 1019 49 1119 49 1219 49 1319 49 1419 49 1517 43 1619Z 43 1723 1803 43 1923 2043 2118 2202Z 42Z 2322Z
Niedziele i święta
458 603 801 53 943 1033 1123 1213 1303 49 1443 1533 1613 1713 1803 1903 2003 2103 2203Z 2320Z 32Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 3.605 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Dańdówka Osiedle
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
439 504 25 48 617 47 717 47 817 47 947 1047 1147 1218 47 1318 47 1418 47 1517 47 1617 1717 1827 1924 2004 44 2124 2204 57K
Soboty
449 522 49 619 47 719 47 817 47 917 47 1017 47 1117 47 1217 47 1317 47 1417 47 1520 1604 44 1724 1804 44 1924 2004 44 2124 2204 49K
Niedziele i święta
429M 41 644 734 824 914 1004 54 1144 1234 1324 1414 52 1554 1644 1744 1844 1944 2044 2204 49M

Objaśnienia:
K - kurs do przystanku Mysłowice Kopalnia
M - kurs do przystanku Mysłowice Kopalnia przez Mysłowice Szpital z pominięciem przystanku Mysłowice Katowicka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 6.450 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Zagórze Mec
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
503 35 606 31 51 721 51Z 821 51Z 921 51Z 1021 1121 1221 1321 51 1421 51 1521 51 1621 51 1721 48 1848 1944 2044 2119 2204Z 44Z 2324Z
Soboty
525 611 51 721 51 821 51 921 51 1021 51 1121 51 1221 51 1321 51 1421 51 1519 45 1621Z 45 1725 1805 45 1925 2045 2120 2204Z 44Z 2324Z
Niedziele i święta
500 605 803 55 945 1035 1125 1215 1305 51 1445 1535 1615 1715 1805 1905 2005 2105 2205Z 2322Z 34Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 3.812 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Niwka Cmentarz Komunalny na żądanie
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
440 505 26 49 618 48 718 48 818 48 948 1048 1148 1219 48 1319 48 1419 48 1518 48 1618 1718 1828 1925 2005 45 2125 2205 58K
Soboty
450 523 50 620 48 720 48 818 48 918 48 1018 48 1118 48 1218 48 1318 48 1418 48 1521 1605 45 1725 1805 45 1925 2005 45 2125 2205 50K
Niedziele i święta
430M 42 645 735 825 915 1005 55 1145 1235 1325 1415 53 1555 1645 1745 1845 1945 2045 2205 50M

Objaśnienia:
K - kurs do przystanku Mysłowice Kopalnia
M - kurs do przystanku Mysłowice Kopalnia przez Mysłowice Szpital z pominięciem przystanku Mysłowice Katowicka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 6.981 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Zagórze Centrum
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
505 37 608 33 53 723 53Z 823 53Z 923 53Z 1023 1123 1223 1323 53 1423 53 1523 53 1623 53 1723 50 1850 1946 2046 2121 2206Z 46Z 2326Z
Soboty
527 613 53 723 53 823 53 923 53 1023 53 1123 53 1223 53 1323 53 1423 53 1521 47 1623Z 47 1727 1807 47 1927 2047 2122 2206Z 46Z 2326Z
Niedziele i święta
502 607 805 57 947 1037 1127 1217 1307 53 1447 1537 1617 1717 1807 1907 2007 2107 2207Z 2324Z 36Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 3.970 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Niwka
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
442 507 28 51 620 50 720 50 820 50 950 1050 1150 1221 50 1321 50 1421 50 1520 50 1620 1720 1830 1927 2007 47 2127 2207 2300K
Soboty
452 525 52 622 50 722 50 820 50 920 50 1020 50 1120 50 1220 50 1320 50 1420 50 1523 1607 47 1727 1807 47 1927 2007 47 2127 2207 52K
Niedziele i święta
432M 44 647 737 827 917 1007 57 1147 1237 1327 1417 55 1557 1647 1747 1847 1947 2047 2207 52M

Objaśnienia:
K - kurs do przystanku Mysłowice Kopalnia
M - kurs do przystanku Mysłowice Kopalnia przez Mysłowice Szpital z pominięciem przystanku Mysłowice Katowicka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 8.148 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Zagórze Szyb Józef
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
506 38 609 34 54 724 54Z 824 54Z 924 54Z 1024 1124 1224 1324 54 1424 54 1524 54 1624 54 1724 51 1851 1947 2047 2122 2207Z 47Z 2327Z
Soboty
528 614 54 724 54 824 54 924 54 1024 54 1124 54 1224 54 1324 54 1424 54 1522 48 1624Z 48 1728 1808 48 1928 2048 2123 2207Z 47Z 2327Z
Niedziele i święta
503 608 806 58 948 1038 1128 1218 1308 54 1448 1538 1618 1718 1808 1908 2008 2108 2208Z 2325Z 37Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 4.943 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Niwka Fabryka
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
444 509 30 53 622 52 722 52 822 52 952 1052 1152 1223 52 1323 52 1423 52 1522 52 1622 1722 1832 1929 2009 49 2129 2209 2302K
Soboty
454 527 54 624 52 724 52 822 52 922 52 1022 52 1122 52 1222 52 1322 52 1422 52 1525 1609 49 1729 1809 49 1929 2009 49 2129 2209 54K
Niedziele i święta
434M 46 649 739 829 919 1009 59 1149 1239 1329 1419 57 1559 1649 1749 1849 1949 2049 2209 54M

Objaśnienia:
K - kurs do przystanku Mysłowice Kopalnia
M - kurs do przystanku Mysłowice Kopalnia przez Mysłowice Szpital z pominięciem przystanku Mysłowice Katowicka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 8.523 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Zagórze Mortimer
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
508 40 611 36 56 726 56Z 826 56Z 926 56Z 1026 1126 1226 1326 56 1426 56 1526 56 1626 56 1726 53 1853 1949 2049 2124 2209Z 49Z 2329Z
Soboty
530 616 56 726 56 826 56 926 56 1026 56 1126 56 1226 56 1326 56 1426 56 1524 50 1626Z 50 1730 1810 50 1930 2050 2125 2209Z 49Z 2329Z
Niedziele i święta
505 610 808 900 50 1040 1130 1220 1310 56 1450 1540 1620 1720 1810 1910 2010 2110 2210Z 2327Z 39Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 5.932 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Niwka Kościół
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
445 511 32 55 624 54 724 54 824 54 954 1054 1154 1225 54 1325 54 1425 54 1524 54 1624 1724 1834 1930 2010 50 2130 2210 2303K
Soboty
455 529 56 626 54 726 54 824 54 924 54 1024 54 1124 54 1224 54 1324 54 1424 54 1526 1610 50 1730 1810 50 1930 2010 50 2130 2210 55K
Niedziele i święta
435M 47 650 740 830 920 1010 1100 50 1240 1330 1420 58 1600 50 1750 1850 1950 2050 2210 55M

Objaśnienia:
K - kurs do przystanku Mysłowice Kopalnia
M - kurs do przystanku Mysłowice Kopalnia przez Mysłowice Szpital z pominięciem przystanku Mysłowice Katowicka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 9.611 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Dąbrowa Górnicza Górnicza
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
511 43 614 39 59 729 59Z 829 59Z 929 59Z 1029 1129 1229 1329 59 1429 59 1529 59 1629 59 1729 56 1856 1951 2051 2126 2211Z 51Z 2331Z
Soboty
533 619 59 729 59 829 59 929 59 1029 59 1129 59 1229 59 1329 59 1429 59 1526 52 1629Z 52 1732 1812 52 1932 2052 2127 2211Z 51Z 2331Z
Niedziele i święta
507 612 810 902 52 1042 1132 1222 1312 58 1452 1542 1622 1722 1812 1912 2012 2112 2212Z 2329Z 41Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 5.738 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Modrzejów Rynek
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
447 513 34 57 626 56 726 56 826 56 956 1056 1156 1227 56 1327 56 1427 56 1526 56 1626 1726 1836 1932 2012 52 2132 2212 2305K
Soboty
457 531 58 628 56 728 56 826 56 926 56 1026 56 1126 56 1226 56 1326 56 1426 56 1528 1612 52 1732 1812 52 1932 2012 52 2132 2212 57K
Niedziele i święta
437M 49 652 742 832 922 1012 1102 52 1242 1332 1422 1500 1602 52 1752 1852 1952 2052 2212 57M

Objaśnienia:
K - kurs do przystanku Mysłowice Kopalnia
M - kurs do przystanku Mysłowice Kopalnia przez Mysłowice Szpital z pominięciem przystanku Mysłowice Katowicka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 10.92 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Dąbrowa Górnicza Centrum
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
513 45 616 41 701 31 801Z 31 901Z 31 1001Z 31 1131 1231 1331 1401 31 1501 31 1601 31 1701 31 58 1858 1953 2053 2128 2213Z 53Z 2333Z
Soboty
535 621 701 31 801 31 901 31 1001 31 1101 31 1201 31 1301 31 1401 31 1501 28 54 1631Z 54 1734 1814 54 1934 2054 2129 2213Z 53Z 2333Z
Niedziele i święta
509 614 812 904 54 1044 1134 1224 1314 1400 54 1544 1624 1724 1814 1914 2014 2114 2214Z 2331Z 43Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 7.782 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Mysłowice Kościół
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
448 514 35 58 627 57 727 57 827 57 957 1057 1157 1228 57 1328 57 1428 57 1527 57 1627 1727 1837 1933 2013 53 2133 2213 2306K
Soboty
458 532 59 629 57 729 57 827 57 927 57 1027 57 1127 57 1227 57 1327 57 1427 57 1529 1613 53 1733 1813 53 1933 2013 53 2133 2213 58K
Niedziele i święta
439M 50 653 743 833 923 1013 1103 53 1243 1333 1423 1501 1603 53 1753 1853 1953 2053 2213 59M

Objaśnienia:
K - kurs do przystanku Mysłowice Kopalnia
M - kurs do przystanku Mysłowice Kopalnia przez Mysłowice Szpital z pominięciem przystanku Mysłowice Katowicka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 13.53 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Dąbrowa Górnicza Aleja Róż
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
515 47 618 43 703 33 803Z 33 903Z 33 1003Z 33 1133 1233 1333 1403 33 1503 33 1603 33 1703 33 1800 1900 55 2055 2130 2215Z 55Z 2335Z
Soboty
537 623 703 33 803 33 903 33 1003 33 1103 33 1203 33 1303 33 1403 33 1503 30 56 1633Z 56 1736 1816 56 1936 2056 2131 2215Z 55Z 2335Z
Niedziele i święta
511 616 814 906 56 1046 1136 1226 1316 1402 56 1546 1626 1726 1816 1916 2016 2116 2216Z 2333Z 45Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 8.702 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Mysłowice Szpital
 | Kierunek: | Mysłowice Kopalnia
Niedziele i święta
440 2300

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanku Mysłowice Katowicka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 12.36 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Reden
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
517 49 620 45 705 35 805Z 35 905Z 35 1005Z 35 1135 1235 1335 1405 35 1505 35 1605 35 1705 35 1802 1901 56 2056 2131 2216Z 56Z 2336Z
Soboty
539 625 705 35 805 35 905 35 1005 35 1105 35 1205 35 1305 35 1405 35 1504 31 57 1635Z 57 1737 1817 57 1937 2057 2132 2216Z 56Z 2336Z
Niedziele i święta
512 617 815 907 57 1047 1137 1227 1317 1403 57 1547 1627 1727 1817 1917 2017 2117 2217Z 2334Z 46Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 8.549 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Mysłowice Katowicka
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
450 516 37 600 29 59 729 59 829 59 959 1059 1159 1230 59 1330 59 1430 59 1529 59 1629 1729 1839 1935 2015 55 2135 2215 2308K
Soboty
500 34 601 31 59 731 59 829 59 929 59 1029 59 1129 59 1229 59 1329 59 1429 59 1531 1615 55 1735 1815 55 1935 2015 55 2135 2215 2300K
Niedziele i święta
452 655 745 835 925 1015 1105 55 1245 1335 1425 1503 1605 55 1755 1855 1955 2055 2215

Objaśnienia:
K - kurs do przystanku Mysłowice Kopalnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 14.94 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Reden Damel
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
519 51 622 47 707 37 807Z 37 907Z 37 1007Z 37 1137 1237 1337 1407 37 1507 37 1607 37 1707 37 1804 1903 58 2058 2133 2218Z 58Z 2338Z
Soboty
541 627 707 37 807 37 907 37 1007 37 1107 37 1207 37 1307 37 1407 37 1506 33 59 1637Z 59 1739 1819 59 1939 2059 2134 2218Z 58Z 2338Z
Niedziele i święta
514 619 817 909 59 1049 1139 1229 1319 1405 59 1549 1629 1729 1819 1919 2019 2119 2219Z 2336Z 48Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 9.448 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Mysłowice Kopalnia
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
451 517 38 601 30 700 30 800 30 900 1000 1100 1200 31 1300 31 1400 31 1500 30 1600 30 1730 1840 1936 2016 56 2136 2216
Soboty
501 35 602 32 700 32 800 30 900 30 1000 30 1100 30 1200 30 1300 30 1400 30 1500 32 1616 56 1736 1816 56 1936 2016 56 2136 2216
Niedziele i święta
453 656 746 836 926 1016 1106 56 1246 1336 1426 1504 1606 56 1756 1856 1956 2056 2216

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 16.06 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Gołonóg Manhatan
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
520 52 623 48 708 38 808Z 38 908Z 38 1008Z 38 1138 1238 1338 1408 38 1508 38 1608 38 1708 38 1805 1904 59 2059 2134 2219Z 59Z 2339Z
Soboty
542 628 708 38 808 38 908 38 1008 38 1108 38 1208 38 1308 38 1408 38 1507 34 1600 38Z 1700 40 1820 1900 40 2100 35 2219Z 59Z 2339Z
Niedziele i święta
515 620 818 910 1000 50 1140 1230 1320 1406 1500 50 1630 1730 1820 1920 2020 2120 2220Z 2337Z 49Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 9.672 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Mysłowice Bończyka
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
453 519 40 603 32 702 32 802 32 902 1002 1102 1202 33 1302 33 1402 33 1502 32 1602 32 1732 1842 1938 2018 58 2138 2218
Soboty
503 37 604 34 702 34 802 32 902 32 1002 32 1102 32 1202 32 1302 32 1402 32 1502 34 1618 58 1738 1818 58 1938 2018 58 2138 2218
Niedziele i święta
455 658 748 838 928 1018 1108 58 1248 1338 1428 1506 1608 58 1758 1858 1958 2058 2218

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 16.49 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Gołonóg Osiedle
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
522 54 625 50 710 40 810Z 40 910Z 40 1010Z 40 1140 1240 1340 1410 40 1510 40 1610 40 1710 40 1807 1906 2001 2101 36 2221Z 2301Z 41Z
Soboty
544 630 710 40 810 40 910 40 1010 40 1110 40 1210 40 1310 40 1410 40 1509 36 1602 40Z 1702 42 1822 1902 42 2102 37 2221Z 2301Z 41Z
Niedziele i święta
517 622 820 912 1002 52 1142 1232 1322 1408 1502 52 1632 1732 1822 1922 2022 2122 2222Z 2339Z 51Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 10.54 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Kolonia Stawiska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
455 521 42 605 34 704 34 804 34 904 1004 1104 1204 35 1304 35 1404 35 1504 34 1604 34 1734 1844 1940 2020 2100 40 2220
Soboty
505 39 606 36 704 36 804 34 904 34 1004 34 1104 34 1204 34 1304 34 1404 34 1504 36 1620 1700 40 1820 1900 40 2020 2100 40 2220
Niedziele i święta
457 700 50 840 930 1020 1110 1200 50 1340 1430 1508 1610 1700 1800 1900 2000 2100 2220

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 16.23 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Gołonóg Dworzec PKP
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
524 56 627 52 712 42 812Z 42 912Z 42 1012Z 42 1142 1242 1342 1412 42 1512 42 1612 42 1712 42 1809 1908 2003 2103 38 2223Z 2303Z 43Z
Soboty
546 632 712 42 812 42 912 42 1012 42 1112 42 1212 42 1312 42 1412 42 1511 38 1604 42Z 1704 44 1824 1904 44 2104 39 2223Z 2303Z 43Z
Niedziele i święta
519 624 822 914 1004 54 1144 1234 1324 1410 1504 54 1634 1734 1824 1924 2024 2124 2224Z 2341Z 53Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 9.895 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Wilhelmina Skrzyżowanie
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
457 524 45 608 37 707 37 807 37 907 1007 1107 1207 38 1307 38 1407 38 1507 37 1607 37 1736 1846 1942 2022 2102 42 2222
Soboty
507 41 608 38 706 38 806 36 906 36 1006 36 1106 36 1206 36 1306 36 1406 36 1506 38 1622 1702 42 1822 1902 42 2022 2102 42 2222
Niedziele i święta
459 702 52 842 932 1022 1112 1202 52 1342 1432 1510 1612 1702 1802 1902 2002 2102 2222

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 16.25 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Gołonóg Hotele
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
526 58 629 54 714 44 814Z 44 914Z 44 1014Z 44 1144 1244 1344 1414 44 1514 44 1614 44 1714 44 1811 1909 2004 2104 39 2224Z 2304Z 44Z
Soboty
548 634 714 44 814 44 914 44 1014 44 1114 44 1214 44 1314 44 1414 44 1512 39 1605 44Z 1705 45 1825 1905 45 2105 40 2224Z 2304Z 44Z
Niedziele i święta
520 625 823 915 1005 55 1145 1235 1325 1411 1505 55 1635 1735 1825 1925 2025 2125 2225Z 2342Z 54Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 9.798 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Zawodzie CPN
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
501 28 49 612 41 711 41 811 41 911 1011 1111 1211 42 1311 42 1411 42 1511 41 1611 41 1740 1850 1946 2026 2106 46 2226
Soboty
511 45 612 42 710 42 810 40 910 40 1010 40 1110 40 1210 40 1310 40 1410 40 1510 42 1626 1706 46 1826 1906 46 2026 2106 46 2226
Niedziele i święta
503 706 56 846 936 1026 1116 1206 56 1346 1436 1514 1616 1706 1806 1906 2006 2106 2226

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 17.09 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Gołonóg Zajezdnia
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
527 59 630 55 715 45 845 945 1045 1145 1245 1345 1415 45 1515 45 1615 45 1715 45 1812 1910 2005 2105 40
Soboty
549 635 715 45 815 45 915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1513 40 1606 1706 46 1826 1906 46 2106 41
Niedziele i święta
521 626 824 916 1006 56 1146 1236 1326 1412 1506 56 1636 1736 1826 1926 2026 2126

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 9.733 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Zawodzie PKS
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
502 29 50 613 42 712 42 812 42 912 1012 1112 1212 43 1312 43 1412 43 1512 42 1612 42 1741 1851 1947 2027 2107 47 2227
Soboty
512 46 613 43 711 43 811 41 911 41 1011 41 1111 41 1211 41 1311 41 1411 41 1511 43 1627 1707 47 1827 1907 47 2027 2107 47 2227
Niedziele i święta
504 707 57 847 937 1027 1117 1207 57 1347 1437 1515 1617 1707 1807 1907 2007 2107 2227

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 12.94 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Tworzeń Dworzec PKP
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
529 601 32 57 717 47 847 947 1047 1147 1247 1347 1417 47 1517 47 1617 47 1717 47 1814 1912 2007 2107 42
Soboty
551 637 717 47 817 47 917 47 1017 47 1117 47 1217 47 1317 47 1417 47 1515 42 1608 1708 48 1828 1908 48 2108 43
Niedziele i święta
523 628 826 918 1008 58 1148 1238 1328 1414 1508 58 1638 1738 1828 1928 2028 2128

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 9.419 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Zawodzie Akademia Ekonomiczna
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
505 32 53 616 45 715 45 815 45 915 1015 1115 1215 46 1315 46 1415 46 1515 45 1615 45 1744 1854 1949 2029 2109 49 2229
Soboty
515 49 616 46 714 46 814 44 914 44 1014 44 1114 44 1214 44 1314 44 1414 44 1514 46 1630 1710 50 1830 1910 50 2030 2110 50 2230
Niedziele i święta
507 710 800 50 940 1030 1120 1210 1300 50 1440 1518 1620 1710 1810 1910 2010 2110 2230

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 14.59 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Katowice Warszawska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
509 36 57 620 49 719 49 819 49 919 1019 1119 1219 50 1319 50 1419 50 1519 49 1619 49 1747 1857 1952 2032 2112 52 2232
Soboty
518 52 619 49 717 49 817 47 917 47 1017 47 1117 47 1217 47 1317 47 1417 47 1517 49 1633 1713 53 1833 1913 53 2033 2113 53 2233
Niedziele i święta
510 713 803 53 943 1033 1123 1213 1303 53 1443 1521 1623 1713 1813 1913 2013 2113 2233

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 11.19 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

18 | Przystanek: | Katowice Mickiewicza
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
512 39 600 23 52 723 53 823 53 923 1023 1123 1223 54 1323 54 1423 54 1523 53 1623 53 1750 1900 54 2034 2114 54 2234
Soboty
521 55 622 52 720 52 820 50 920 50 1020 50 1120 50 1220 50 1320 50 1420 50 1519 51 1635 1715 55 1835 1915 55 2035 2115 55 2235
Niedziele i święta
512 715 805 55 945 1035 1125 1215 1305 55 1445 1523 1625 1715 1815 1915 2015 2115 2235

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 9.370 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

19 | Przystanek: | Tarnowskie Góry Dworzec PKP
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
430 46 55 510 20 30 40 50 600 10 20 30 40 50 700 10 20 30 40 50 800 10 20 30 45 900 15 30 45 1000 15 30 45 1100 15 30 45 1200 15 25 35 45 55 1305 15 25 35 45 55 1405 15 25 35 45 55 1505 15 25 35 45 55 1610 25 40 55 1710 25 40 55 1810 25 40 55 1910 25 40 55 2010 25 40 55 2115 40 2206 20 45
Soboty
430 500 30 600 30 700 30 800 30 900 30 1000 30 1100 30 1200 30 1300 30 1400 30 1500 30 1600 30 1700 30 1800 30 1900 30 2000 30 2100 30 2208 45
Niedziele i święta
430 500 30 600 30 700 30 800 30 900 30 1000 30 1100 30 1200 30 1300 30 1400 30 1500 30 1600 30 1700 30 1800 30 1900 30 2000 30 2100 30 2208 45

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.228 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

19 | Przystanek: | Bytom Dworzec PKP
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
500 15 30 45 55 605 15 25 35 45 55 705 15 25 35 45 55 805 15 25 35 45 55 905 20 35 50 1005 20 35 50 1105 20 35 50 1205 20 35 50 1300 10 20 30 40 50 1400 10 20 30 40 50 1500 10 20 30 40 50 1600 10 20 30 45 1700 15 30 45 1800 15 30 45 1900 15 30 45 2000 15 30 45 2100 10 30 49 2211 33 47 2312
Soboty
510 40 610 40 710 40 810 40 910 40 1010 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610 40 1710 40 1810 40 1910 40 2010 40 2110 40 2206 37 2312
Niedziele i święta
510 40 610 40 710 40 810 40 910 40 1010 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610 40 1710 40 1810 40 1910 40 2010 40 2110 40 2206 37 2312

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.306 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

19 | Przystanek: | Tarnowskie Góry Bytomska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
432 48 57 513 23 33 43 53 603 13 23 33 43 53 703 13 23 33 43 53 803 13 23 33 48 903 18 33 48 1003 18 33 48 1103 18 33 48 1203 18 28 38 48 58 1308 18 28 38 48 58 1408 18 28 38 48 58 1508 18 28 38 48 58 1613 28 43 58 1713 28 43 58 1813 28 43 58 1912 27 42 57 2012 27 42 57 2117 42 2208 22 47
Soboty
432 503 33 603 33 703 33 803 33 903 33 1003 33 1103 33 1203 33 1303 33 1403 33 1503 33 1603 33 1703 33 1803 33 1902 32 2002 32 2102 32 2210 47
Niedziele i święta
432 503 33 603 33 703 33 803 33 903 33 1003 33 1103 33 1203 33 1303 33 1403 33 1503 33 1603 33 1703 33 1803 33 1902 32 2002 32 2102 32 2210 47

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.658 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

19 | Przystanek: | Bytom Strzelców Bytomskich I
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
503 18 33 48 58 608 18 28 38 48 58 708 18 28 38 48 58 808 18 28 38 48 58 908 23 38 53 1008 23 38 53 1108 23 38 53 1208 23 38 53 1303 13 23 33 43 53 1403 13 23 33 43 53 1503 13 23 33 43 53 1603 13 23 33 48 1703 18 33 48 1803 18 33 48 1902 17 32 47 2002 17 32 47 2102 12 32 51 2213 35 49 2314
Soboty
513 43 613 43 713 43 813 43 913 43 1013 43 1113 43 1213 43 1313 43 1413 43 1512 42 1612 42 1712 42 1812 42 1912 42 2012 42 2112 42 2208 39 2314
Niedziele i święta
512 42 612 42 712 42 812 42 912 42 1012 42 1112 42 1212 42 1312 42 1412 42 1512 42 1612 42 1712 42 1812 42 1912 42 2012 42 2112 42 2208 39 2314

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.657 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

19 | Przystanek: | Osada Jana
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
434 50 59 515 25 35 45 55 605 15 25 35 45 55 705 15 25 35 45 55 805 15 25 35 50 905 20 35 50 1005 20 35 50 1105 20 35 50 1205 20 30 40 50 1300 10 20 30 40 50 1400 10 20 30 40 50 1500 10 20 30 40 50 1600 15 30 45 1700 15 30 45 1800 15 30 45 1900 14 29 44 59 2014 29 44 59 2119 44 2210 24 49
Soboty
434 505 35 605 35 705 35 805 35 905 35 1005 35 1105 35 1205 35 1305 35 1405 35 1505 35 1605 35 1705 35 1805 35 1904 34 2004 34 2104 34 2212 49
Niedziele i święta
434 505 35 605 35 705 35 805 35 905 35 1005 35 1105 35 1205 35 1305 35 1405 35 1505 35 1605 35 1705 35 1805 35 1904 34 2004 34 2104 34 2212 49

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.333 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

19 | Przystanek: | Bytom Strzelców Bytomskich II
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
505 20 35 50 600 10 20 30 40 50 700 10 20 30 40 50 800 10 20 30 40 50 900 10 25 40 55 1010 25 40 55 1110 25 40 55 1210 25 40 55 1305 15 25 35 45 55 1405 15 25 35 45 55 1505 15 25 35 45 55 1605 15 25 35 50 1705 20 35 50 1805 20 35 50 1904 19 34 49 2004 19 34 49 2104 14 34 53 2215 37 51 2316
Soboty
515 45 615 45 715 45 815 45 915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1514 44 1614 44 1714 44 1814 44 1914 44 2014 44 2114 44 2210 41 2316
Niedziele i święta
514 44 614 44 714 44 814 44 914 44 1014 44 1114 44 1214 44 1314 44 1414 44 1514 44 1614 44 1714 44 1814 44 1914 44 2014 44 2114 44 2210 41 2316

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.657 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

19 | Przystanek: | Bobrowniki Śląskie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
436 52 501 17 27 37 47 57 607 17 27 37 47 57 707 17 27 37 47 57 807 17 27 37 52 907 22 37 52 1007 22 37 52 1107 22 37 52 1207 22 32 42 52 1302 12 22 32 42 52 1402 12 22 32 42 52 1502 12 22 32 42 52 1602 17 32 47 1702 17 32 47 1802 17 32 47 1902 16 31 46 2001 16 31 46 2101 21 46 2212 26 51
Soboty
436 507 37 607 37 707 37 807 37 907 37 1007 37 1107 37 1207 37 1307 37 1407 37 1507 37 1607 37 1707 37 1807 37 1906 36 2006 36 2106 36 2214 51
Niedziele i święta
436 507 37 607 37 707 37 807 37 907 37 1007 37 1107 37 1207 37 1307 37 1407 37 1507 37 1607 37 1707 37 1807 37 1906 36 2006 36 2106 36 2214 51

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.306 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

19 | Przystanek: | Bytom Odrzańska na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
507 22 37 52 602 12 22 32 42 52 702 12 22 32 42 52 802 12 22 32 42 52 902 12 27 42 57 1012 27 42 57 1112 27 42 57 1212 27 42 57 1307 17 27 37 47 57 1407 17 27 37 47 57 1507 17 27 37 47 57 1607 17 27 37 52 1707 22 37 52 1807 22 37 52 1906 21 36 51 2006 21 36 51 2106 16 36 55 2217 39 53 2318
Soboty
517 47 617 47 717 47 817 47 917 47 1017 47 1117 47 1217 47 1317 47 1417 47 1516 46 1616 46 1716 46 1816 46 1916 46 2016 46 2116 46 2212 43 2318
Niedziele i święta
516 46 616 46 716 46 816 46 916 46 1016 46 1116 46 1216 46 1316 46 1416 46 1516 46 1616 46 1716 46 1816 46 1916 46 2016 46 2116 46 2212 43 2318

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.353 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

19 | Przystanek: | Sucha Góra Dolomity Dyrekcja na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
438 54 504 20 30 40 50 600 10 20 30 40 50 700 10 20 30 40 50 800 10 20 30 40 55 910 25 40 55 1010 25 40 55 1110 25 40 55 1210 25 35 45 55 1305 15 25 35 45 55 1405 15 25 35 45 55 1505 15 25 35 45 55 1605 20 35 50 1705 20 35 50 1805 20 35 50 1904 18 33 48 2003 18 33 48 2103 23 48 2214 28 53
Soboty
438 510 40 610 40 710 40 810 40 910 40 1010 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610 40 1710 40 1810 40 1908 38 2008 38 2108 38 2216 53
Niedziele i święta
438 510 40 610 40 710 40 810 40 910 40 1010 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610 40 1710 40 1810 40 1908 38 2008 38 2108 38 2216 53

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.678 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

19 | Przystanek: | Dąbrowa Miejska Kościół na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
509 24 39 54 604 14 24 34 44 54 704 14 24 34 44 54 804 14 24 34 44 54 904 14 29 44 59 1014 29 44 59 1114 29 44 59 1214 29 44 59 1309 19 29 39 49 59 1409 19 29 39 49 59 1509 19 29 39 49 59 1609 19 29 39 54 1709 24 39 54 1809 24 39 54 1908 23 38 53 2008 23 38 53 2108 18 38 57 2219 41 55 2320
Soboty
519 49 619 49 719 49 819 49 919 49 1019 49 1119 49 1219 49 1319 49 1419 49 1518 48 1618 48 1718 48 1818 48 1918 48 2018 48 2118 48 2214 45 2320
Niedziele i święta
518 48 618 48 718 48 818 48 918 48 1018 48 1118 48 1218 48 1318 48 1418 48 1518 48 1618 48 1718 48 1818 48 1918 48 2018 48 2118 48 2214 45 2320

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.621 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

19 | Przystanek: | Sucha Góra
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
440 56 506 22 32 42 52 602 12 22 32 42 52 702 12 22 32 42 52 802 12 22 32 42 57 912 27 42 57 1012 27 42 57 1112 27 42 57 1212 27 37 47 57 1307 17 27 37 47 57 1407 17 27 37 47 57 1507 17 27 37 47 57 1607 22 37 52 1707 22 37 52 1807 22 37 52 1906 20 35 50 2005 20 35 50 2105 25 50 2216 30 55
Soboty
440 512 42 612 42 712 42 812 42 912 42 1012 42 1112 42 1212 42 1312 42 1412 42 1512 42 1612 42 1712 42 1812 42 1910 40 2010 40 2110 40 2218 55
Niedziele i święta
440 512 42 612 42 712 42 812 42 912 42 1012 42 1112 42 1212 42 1312 42 1412 42 1512 42 1612 42 1712 42 1812 42 1910 40 2010 40 2110 40 2218 55

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.359 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

19 | Przystanek: | Dąbrowa Miejska na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
511 26 41 56 606 16 26 36 46 56 706 16 26 36 46 56 806 16 26 36 46 56 906 16 31 46 1001 16 31 46 1101 16 31 46 1201 16 31 46 1301 11 21 31 41 51 1401 11 21 31 41 51 1501 11 21 31 41 51 1601 11 21 31 41 56 1711 26 41 56 1811 26 41 56 1910 25 40 55 2010 25 40 55 2110 20 40 59 2221 43 57 2322
Soboty
521 51 621 51 721 51 821 51 921 51 1021 51 1121 51 1221 51 1321 51 1421 51 1520 50 1620 50 1720 50 1820 50 1920 50 2020 50 2120 50 2216 47 2322
Niedziele i święta
520 50 620 50 720 50 820 50 920 50 1020 50 1120 50 1220 50 1320 50 1420 50 1520 50 1620 50 1720 50 1820 50 1920 50 2020 50 2120 50 2216 47 2322

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.544 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

19 | Przystanek: | Stroszek Osiedle
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
442 58 508 24 34 44 54 604 14 24 34 44 54 704 14 24 34 44 54 804 14 24 34 44 59 914 29 44 59 1014 29 44 59 1114 29 44 59 1214 29 39 49 59 1309 19 29 39 49 59 1409 19 29 39 49 59 1509 19 29 39 49 59 1609 24 39 54 1709 24 39 54 1809 24 39 54 1908 22 37 52 2007 22 37 52 2107 27 52 2218 32 57
Soboty
442 514 44 614 44 714 44 814 44 914 44 1014 44 1114 44 1214 44 1314 44 1414 44 1514 44 1614 44 1714 44 1814 44 1912 42 2012 42 2112 42 2220 57
Niedziele i święta
442 514 44 614 44 714 44 814 44 914 44 1014 44 1114 44 1214 44 1314 44 1414 44 1514 44 1614 44 1714 44 1814 44 1912 42 2012 42 2112 42 2220 57

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.387 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

19 | Przystanek: | Bytom Centrum Handlowe M1
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
512 27 42 57 607 17 27 37 47 57 707 17 27 37 47 57 807 17 27 37 47 57 907 17 32 47 1002 17 32 47 1102 17 32 47 1202 17 32 47 1302 12 22 32 42 52 1402 12 22 32 42 52 1502 12 22 32 42 52 1602 12 22 32 42 57 1712 27 42 57 1812 27 42 57 1911 26 41 56 2011 26 41 56 2111 21 41 2200 22 44 58 2323
Soboty
522 52 622 52 722 52 822 52 922 52 1022 52 1122 52 1222 52 1322 52 1422 52 1521 51 1621 51 1721 51 1821 51 1921 51 2021 51 2121 51 2217 48 2323
Niedziele i święta
521 51 621 51 721 51 821 51 921 51 1021 51 1121 51 1221 51 1321 51 1421 51 1521 51 1621 51 1721 51 1821 51 1921 51 2021 51 2121 51 2217 48 2323

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.672 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

19 | Przystanek: | Stroszek Kopalnia
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
445 501 11 27 37 47 57 607 17 27 37 47 57 707 17 27 37 47 57 807 17 27 37 47 902 17 32 47 1002 17 32 47 1102 17 32 47 1202 17 32 42 52 1302 12 22 32 42 52 1402 12 22 32 42 52 1502 12 22 32 42 52 1602 12 27 42 57 1712 27 42 57 1812 27 42 57 1911 25 40 55 2010 25 40 55 2110 30 55 2221 35 2300
Soboty
445 517 47 617 47 717 47 817 47 917 47 1017 47 1117 47 1217 47 1317 47 1417 47 1517 47 1617 47 1717 47 1817 47 1915 45 2015 45 2115 45 2223 2300
Niedziele i święta
445 517 47 617 47 717 47 817 47 917 47 1017 47 1117 47 1217 47 1317 47 1417 47 1517 47 1617 47 1717 47 1817 47 1915 45 2015 45 2115 45 2223 2300

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.416 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

19 | Przystanek: | Stroszek Kopalnia
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
514 29 44 59 609 19 29 39 49 59 709 19 29 39 49 59 809 19 29 39 49 59 909 19 34 49 1004 19 34 49 1104 19 34 49 1204 19 34 49 1304 14 24 34 44 54 1404 14 24 34 44 54 1504 14 24 34 44 54 1604 14 24 34 44 59 1714 29 44 59 1814 29 44 59 1913 28 43 58 2013 28 43 58 2113 23 43 2202 24 46 2300 25
Soboty
524 54 624 54 724 54 824 54 924 54 1024 54 1124 54 1224 54 1324 54 1424 54 1523 53 1623 53 1723 53 1823 53 1923 53 2023 53 2123 53 2219 50 2325
Niedziele i święta
523 53 623 53 723 53 823 53 923 53 1023 53 1123 53 1223 53 1323 53 1423 53 1523 53 1623 53 1723 53 1823 53 1923 53 2023 53 2123 53 2219 50 2325

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.678 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

19 | Przystanek: | Bytom Centrum Handlowe M1
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
446 502 12 28 38 48 58 608 18 28 38 48 58 708 18 28 38 48 58 808 18 28 38 48 903 18 33 48 1003 18 33 48 1103 18 33 48 1203 18 33 43 53 1303 13 23 33 43 53 1403 13 23 33 43 53 1503 13 23 33 43 53 1603 13 28 43 58 1713 28 43 58 1813 28 43 58 1912 26 41 56 2011 26 41 56 2111 31 56 2222 36 2301
Soboty
446 518 48 618 48 718 48 818 48 918 48 1018 48 1118 48 1218 48 1318 48 1418 48 1518 48 1618 48 1718 48 1818 48 1916 46 2016 46 2116 46 2224 2301
Niedziele i święta
446 518 48 618 48 718 48 818 48 918 48 1018 48 1118 48 1218 48 1318 48 1418 48 1518 48 1618 48 1718 48 1818 48 1916 46 2016 46 2116 46 2224 2301

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.441 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

19 | Przystanek: | Stroszek Osiedle
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
517 32 47 602 12 22 32 42 52 702 12 22 32 42 52 802 12 22 32 42 52 902 12 22 37 52 1007 22 37 52 1107 22 37 52 1207 22 37 52 1307 17 27 37 47 57 1407 17 27 37 47 57 1507 17 27 37 47 57 1607 17 27 37 47 1702 17 32 47 1802 17 32 47 1902 16 31 46 2001 16 31 46 2101 16 26 46 2205 27 49 2303 28
Soboty
527 57 627 57 727 57 827 57 927 57 1027 57 1127 57 1227 57 1327 57 1427 57 1526 56 1626 56 1726 56 1826 56 1926 56 2026 56 2126 56 2222 53 2328
Niedziele i święta
526 56 626 56 726 56 826 56 926 56 1026 56 1126 56 1226 56 1326 56 1426 56 1526 56 1626 56 1726 56 1826 56 1926 56 2026 56 2126 56 2222 53 2328

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 1.117 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

19 | Przystanek: | Dąbrowa Miejska Kościół na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
449 505 15 31 41 51 601 11 21 31 41 51 701 11 21 31 41 51 801 11 21 31 41 51 906 21 36 51 1006 21 36 51 1106 21 36 51 1206 21 36 46 56 1306 16 26 36 46 56 1406 16 26 36 46 56 1506 16 26 36 46 56 1606 16 31 46 1701 16 31 46 1801 16 31 46 1901 15 29 44 59 2014 29 44 59 2114 34 59 2225 39 2304
Soboty
449 521 51 621 51 721 51 821 51 921 51 1021 51 1121 51 1221 51 1321 51 1421 51 1521 51 1621 51 1721 51 1821 51 1919 49 2019 49 2119 49 2227 2304
Niedziele i święta
449 521 51 621 51 721 51 821 51 921 51 1021 51 1121 51 1221 51 1321 51 1421 51 1521 51 1621 51 1721 51 1821 51 1919 49 2019 49 2119 49 2227 2304

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.467 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

19 | Przystanek: | Sucha Góra
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
519 34 49 604 14 24 34 44 54 704 14 24 34 44 54 804 14 24 34 44 54 904 14 24 39 54 1009 24 39 54 1109 24 39 54 1209 24 39 54 1309 19 29 39 49 59 1409 19 29 39 49 59 1509 19 29 39 49 59 1609 19 29 39 49 1704 19 34 49 1804 19 34 49 1904 18 33 48 2003 18 33 48 2103 18 28 48 2207 29 51 2305 30
Soboty
529 59 629 59 729 59 829 59 929 59 1029 59 1129 59 1229 59 1329 59 1429 59 1528 58 1628 58 1728 58 1828 58 1928 58 2028 58 2128 58 2224 55 2330
Niedziele i święta
528 58 628 58 728 58 828 58 928 58 1028 58 1128 58 1228 58 1328 58 1428 58 1528 58 1628 58 1728 58 1828 58 1928 58 2028 58 2128 58 2224 55 2330

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.534 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

19 | Przystanek: | Bytom Odrzańska na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
451 507 17 33 43 53 603 13 23 33 43 53 703 13 23 33 43 53 803 13 23 33 43 53 908 23 38 53 1008 23 38 53 1108 23 38 53 1208 23 38 48 58 1308 18 28 38 48 58 1408 18 28 38 48 58 1508 18 28 38 48 58 1608 18 33 48 1703 18 33 48 1803 18 33 48 1903 17 31 46 2001 16 31 46 2101 16 36 2201 27 41 2306
Soboty
451 523 53 623 53 723 53 823 53 923 53 1023 53 1123 53 1223 53 1323 53 1423 53 1523 53 1623 53 1723 53 1823 53 1921 51 2021 51 2121 51 2229 2306
Niedziele i święta
451 523 53 623 53 723 53 823 53 923 53 1023 53 1123 53 1223 53 1323 53 1423 53 1523 53 1623 53 1723 53 1823 53 1921 51 2021 51 2121 51 2229 2306

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.498 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

19 | Przystanek: | Sucha Góra Dolomity Dyrekcja na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
521 36 51 606 16 26 36 46 56 706 16 26 36 46 56 806 16 26 36 46 56 906 16 26 41 56 1011 26 41 56 1111 26 41 56 1211 26 41 56 1311 21 31 41 51 1401 11 21 31 41 51 1501 11 21 31 41 51 1601 11 21 31 41 51 1706 21 36 51 1806 21 36 51 1906 20 35 50 2005 20 35 50 2105 20 30 50 2209 31 53 2307 32
Soboty
531 601 31 701 31 801 31 901 31 1001 31 1101 31 1201 31 1301 31 1401 31 1501 30 1600 30 1700 30 1800 30 1900 30 2000 30 2100 30 2200 26 57 2332
Niedziele i święta
530 600 30 700 30 800 30 900 30 1000 30 1100 30 1200 30 1300 30 1400 30 1500 30 1600 30 1700 30 1800 30 1900 30 2000 30 2100 30 2200 26 57 2332

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 1.034 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

19 | Przystanek: | Bytom Strzelców Bytomskich II
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
453 509 19 35 45 55 605 15 25 35 45 55 705 15 25 35 45 55 805 15 25 35 45 55 910 25 40 55 1010 25 40 55 1110 25 40 55 1210 25 40 50 1300 10 20 30 40 50 1400 10 20 30 40 50 1500 10 20 30 40 50 1600 10 20 35 50 1705 20 35 50 1805 20 35 50 1905 19 33 48 2003 18 33 48 2103 18 38 2203 29 43 2308
Soboty
453 525 55 625 55 725 55 825 55 925 55 1025 55 1125 55 1225 55 1325 55 1425 55 1525 55 1625 55 1725 55 1825 55 1923 53 2023 53 2123 53 2231 2308
Niedziele i święta
453 525 55 625 55 725 55 825 55 925 55 1025 55 1125 55 1225 55 1325 55 1425 55 1525 55 1625 55 1725 55 1825 55 1923 53 2023 53 2123 53 2231 2308

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.872 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

19 | Przystanek: | Bobrowniki Śląskie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
524 39 54 609 19 29 39 49 59 709 19 29 39 49 59 809 19 29 39 49 59 909 19 29 44 59 1014 29 44 59 1114 29 44 59 1214 29 44 59 1314 24 34 44 54 1404 14 24 34 44 54 1504 14 24 34 44 54 1604 14 24 34 44 54 1709 24 39 54 1809 24 39 54 1908 22 37 52 2007 22 37 52 2107 22 32 52 2211 33 55 2309 34
Soboty
534 604 34 704 34 804 34 904 34 1004 34 1104 34 1204 34 1304 34 1404 34 1504 33 1603 33 1703 33 1803 33 1902 32 2002 32 2102 32 2202 28 59 2334
Niedziele i święta
533 603 33 703 33 803 33 903 33 1003 33 1103 33 1203 33 1303 33 1403 33 1503 33 1603 33 1703 33 1803 33 1902 32 2002 32 2102 32 2202 28 59 2334

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.754 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

19 | Przystanek: | Bytom Strzelców Bytomskich I
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
455 511 21 37 47 57 607 17 27 37 47 57 707 17 27 37 47 57 807 17 27 37 47 57 912 27 42 57 1012 27 42 57 1112 27 42 57 1212 27 42 52 1302 12 22 32 42 52 1402 12 22 32 42 52 1502 12 22 32 42 52 1602 12 22 37 52 1707 22 37 52 1807 22 37 52 1907 21 35 50 2005 20 35 50 2105 20 40 2205 31 45 2310
Soboty
455 527 57 627 57 727 57 827 57 927 57 1027 57 1127 57 1227 57 1327 57 1427 57 1527 57 1627 57 1727 57 1827 57 1925 55 2025 55 2125 55 2233 2310
Niedziele i święta
455 527 57 627 57 727 57 827 57 927 57 1027 57 1127 57 1227 57 1327 57 1427 57 1527 57 1627 57 1727 57 1827 57 1925 55 2025 55 2125 55 2233 2310

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.549 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

19 | Przystanek: | Osada Jana
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
526 41 56 611 21 31 41 51 701 11 21 31 41 51 801 11 21 31 41 51 901 11 21 31 46 1001 16 31 46 1101 16 31 46 1201 16 31 46 1301 16 26 36 46 56 1406 16 26 36 46 56 1506 16 26 36 46 56 1606 16 26 36 46 56 1711 26 41 56 1811 26 41 56 1910 24 39 54 2009 24 39 54 2109 24 34 54 2213 35 57 2311 36
Soboty
536 606 36 706 36 806 36 906 36 1006 36 1106 36 1206 36 1306 36 1406 36 1506 35 1605 35 1705 35 1805 35 1904 34 2004 34 2104 34 2204 30 2301 36
Niedziele i święta
535 605 35 705 35 805 35 905 35 1005 35 1105 35 1205 35 1305 35 1405 35 1505 35 1605 35 1705 35 1805 35 1904 34 2004 34 2104 34 2204 30 2301 36

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 1.014 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

19 | Przystanek: | Tarnowskie Góry Bytomska
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
529 44 59 614 24 34 44 54 704 14 24 34 44 54 804 14 24 34 44 54 904 14 24 34 49 1004 19 34 49 1104 19 34 49 1204 19 34 49 1304 19 29 39 49 59 1409 19 29 39 49 59 1509 19 29 39 49 59 1609 19 29 39 49 59 1714 29 44 59 1814 29 44 59 1912 26 41 56 2011 26 41 56 2111 26 36 56 2215 37 59 2313 38
Soboty
539 609 39 709 39 809 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1509 38 1608 38 1708 38 1808 38 1906 36 2006 36 2106 36 2206 32 2303 38
Niedziele i święta
538 608 38 708 38 808 38 908 38 1008 38 1108 38 1208 38 1308 38 1408 38 1508 38 1608 38 1708 38 1808 38 1906 36 2006 36 2106 36 2206 32 2303 38

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 1.021 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Bytom Dworzec PKP
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
3 50 WP 410WP 20 50 520 6 00 40K 720K 820K 9 20 1020K 1120K 12 20 1320K 50K 1420K 15 20 1620 1720 18 20 1920 2020 21 20 2220
Dni robocze (w okresach przerw w zajęciach szkolnych)
3 50 WP 410WP 20 50 520 6 00 40 720 820 1020 1120 12 20 1320 50 1420 15 20 1620 1720 18 20 1920 2020 21 20 2220
Soboty, niedziele i święta
355WP 4 25 525 625 7 25 810 910 10 10 1110 13 10 1510 17 10 1910 21 25

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Kamieniec Szkoła
W - od przystanku Rokitnica Pętla kurs przez Wieszową (z pominięciem Stolarzowic i Zbrosławic)
P - kurs z pominięciem przystanków Pyskowice Wojska Polskiego i Chopina

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.122 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Pyskowice Plac Wyszyńskiego
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
4 40 510 40 610 40K 7 20 825PW 40K 940K 10 40 1140K 1240K 13 40 1440K 1510K 45K 16 40 1740 1840 19 40 2040 2140 22 40 2340PW
Dni robocze (w okresach przerw w zajęciach szkolnych)
4 40 510 40 610 40 7 20 825PW 40 940 1140 1240 13 40 1440 1510 45 16 40 1740 1840 19 40 2040 2140 22 40 2340PW
Soboty, niedziele i święta
440 5 40 640 740 8 40 940 1040 11 40 1240 14 40 1640 18 40 2040 22 40 PW

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Kamieniec Szkoła
P - kurs z pominięciem przystanków Pyskowice Chopina i Wojska Polskiego
W - od przystanku Boniowice Skrzyżowanie kurs przez Wieszową (z pominięciem Zbrosławic i Stolarzowic)

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.122 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Bytom Wrocławska
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
3 52 WP 412WP 22 52 523 6 03 43K 723K 823K 9 23 1023K 1123K 12 23 1323K 53K 1423K 15 23 1623 1723 18 23 1922 2022 21 22 2222
Dni robocze (w okresach przerw w zajęciach szkolnych)
3 52 WP 412WP 22 52 523 6 03 43 723 823 1023 1123 12 23 1323 53 1423 15 23 1623 1723 18 23 1922 2022 21 22 2222
Soboty, niedziele i święta
357WP 4 27 527 627 7 27 812 912 10 12 1112 13 12 1512 17 12 1912 21 27

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Kamieniec Szkoła
W - od przystanku Rokitnica Pętla kurs przez Wieszową (z pominięciem Stolarzowic i Zbrosławic)
P - kurs z pominięciem przystanków Pyskowice Wojska Polskiego i Chopina

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.131 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Pyskowice Chopina
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
4 41 511 41 611 41K 7 21 841K 941K 10 41 1141K 1241K 13 41 1441K 1511K 46K 16 41 1741 1841 19 41 2041 2141 22 41
Dni robocze (w okresach przerw w zajęciach szkolnych)
4 41 511 41 611 41 7 21 841 941 1141 1241 13 41 1441 1511 46 16 41 1741 1841 19 41 2041 2141 22 41
Soboty, niedziele i święta
441 5 41 641 741 8 41 941 1041 11 41 1241 14 41 1641 18 41 2041

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Kamieniec Szkoła

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.125 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Bytom Łużycka
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
3 54 WP 414WP 24 54 526 6 06 46K 726K 826K 9 26 1026K 1126K 12 26 1326K 56K 1426K 15 26 1626 1726 18 26 1924 2024 21 24 2224
Dni robocze (w okresach przerw w zajęciach szkolnych)
3 54 WP 414WP 24 54 526 6 06 46 726 826 1026 1126 12 26 1326 56 1426 15 26 1626 1726 18 26 1924 2024 21 24 2224
Soboty, niedziele i święta
359WP 4 29 529 629 7 29 814 914 10 14 1114 13 14 1514 17 14 1914 21 29

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Kamieniec Szkoła
W - od przystanku Rokitnica Pętla kurs przez Wieszową (z pominięciem Stolarzowic i Zbrosławic)
P - kurs z pominięciem przystanków Pyskowice Wojska Polskiego i Chopina

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.143 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Pyskowice Wojska Polskiego
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
4 42 512 42 612 42K 7 22 842K 942K 10 42 1142K 1242K 13 42 1442K 1512K 47K 16 42 1742 1842 19 42 2042 2142 22 42
Dni robocze (w okresach przerw w zajęciach szkolnych)
4 42 512 42 612 42 7 22 842 942 1142 1242 13 42 1442 1512 47 16 42 1742 1842 19 42 2042 2142 22 42
Soboty, niedziele i święta
442 5 42 642 742 8 42 942 1042 11 42 1242 14 42 1642 18 42 2042

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Kamieniec Szkoła

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.136 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Karb
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
3 56 WP 416WP 26 56 529 6 09 49K 729K 829K 9 29 1029K 1129K 12 29 1329K 59K 1429K 15 29 1629 1729 18 29 1926 2026 21 26 2226
Dni robocze (w okresach przerw w zajęciach szkolnych)
3 56 WP 416WP 26 56 529 6 09 49 729 829 1029 1129 12 29 1329 59 1429 15 29 1629 1729 18 29 1926 2026 21 26 2226
Soboty, niedziele i święta
401WP 31 531 631 7 31 816 916 10 16 1116 13 16 1516 17 16 1916 21 31

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Kamieniec Szkoła
W - od przystanku Rokitnica Pętla kurs przez Wieszową (z pominięciem Stolarzowic i Zbrosławic)
P - kurs z pominięciem przystanków Pyskowice Wojska Polskiego i Chopina

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.155 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Pyskowice Kąpielisko na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
4 44 514 44 614 44K 7 24 827W 44K 944K 10 44 1144K 1244K 13 44 1444K 1514K 49K 16 44 1744 1844 19 44 2044 2144 22 44 2342W
Dni robocze (w okresach przerw w zajęciach szkolnych)
4 44 514 44 614 44 7 24 827W 44 944 1144 1244 13 44 1444 1514 49 16 44 1744 1844 19 44 2044 2144 22 44 2342W
Soboty, niedziele i święta
444 5 44 644 744 8 44 944 1044 11 44 1244 14 44 1644 18 44 2044 22 42 W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Kamieniec Szkoła
W - od przystanku Boniowice Skrzyżowanie kurs przez Wieszową (z pominięciem Zbrosławic i Stolarzowic)

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.153 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Miechowice Warszawska
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
3 58 WP 418WP 28 58 531 6 11 51K 731K 831K 9 31 1031K 1131K 12 31 1331K 1401K 31K 15 31 1631 1731 18 31 1928 2028 21 28 2228
Dni robocze (w okresach przerw w zajęciach szkolnych)
3 58 WP 418WP 28 58 531 6 11 51 731 831 1031 1131 12 31 1331 1401 31 15 31 1631 1731 18 31 1928 2028 21 28 2228
Soboty, niedziele i święta
403WP 33 533 633 7 33 818 918 10 18 1118 13 18 1518 17 18 1918 21 33

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Kamieniec Szkoła
W - od przystanku Rokitnica Pętla kurs przez Wieszową (z pominięciem Stolarzowic i Zbrosławic)
P - kurs z pominięciem przystanków Pyskowice Wojska Polskiego i Chopina

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.165 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Zawada
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
4 46 516 46 616 46K 7 26 829W 46K 946K 10 46 1146K 1246K 13 46 1446K 1516K 51K 16 46 1746 1846 19 46 2046 2146 22 46 2344W
Dni robocze (w okresach przerw w zajęciach szkolnych)
4 46 516 46 616 46 7 26 829W 46 946 1146 1246 13 46 1446 1516 51 16 46 1746 1846 19 46 2046 2146 22 46 2344W
Soboty, niedziele i święta
446 5 46 646 746 8 46 946 1046 11 46 1246 14 46 1646 18 46 2046 22 44 W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Kamieniec Szkoła
W - od przystanku Boniowice Skrzyżowanie kurs przez Wieszową (z pominięciem Zbrosławic i Stolarzowic)

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.163 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Miechowice Park
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
4 00 WP 20WP 30 500 33 6 13 53K 733K 833K 9 33 1033K 1133K 12 33 1333K 1403K 33K 15 33 1633 1733 18 33 1930 2030 21 30 2230
Dni robocze (w okresach przerw w zajęciach szkolnych)
4 00 WP 20WP 30 500 33 6 13 53 733 833 1033 1133 12 33 1333 1403 33 15 33 1633 1733 18 33 1930 2030 21 30 2230
Soboty, niedziele i święta
405WP 35 535 635 7 35 820 920 10 20 1120 13 20 1520 17 20 1920 21 35

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Kamieniec Szkoła
W - od przystanku Rokitnica Pętla kurs przez Wieszową (z pominięciem Stolarzowic i Zbrosławic)
P - kurs z pominięciem przystanków Pyskowice Wojska Polskiego i Chopina

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.175 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Karchowice II
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
4 48 518 48 618 48K 7 28 831W 48K 948K 10 48 1148K 1248K 13 48 1448K 1518K 53K 16 48 1748 1848 19 48 2048 2148 22 48 2346W
Dni robocze (w okresach przerw w zajęciach szkolnych)
4 48 518 48 618 48 7 28 831W 48 948 1148 1248 13 48 1448 1518 53 16 48 1748 1848 19 48 2048 2148 22 48 2346W
Soboty, niedziele i święta
448 5 48 648 748 8 48 948 1048 11 48 1248 14 48 1648 18 48 2048 22 46 W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Kamieniec Szkoła
W - od przystanku Boniowice Skrzyżowanie kurs przez Wieszową (z pominięciem Zbrosławic i Stolarzowic)

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.174 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Miechowice Kopalnia
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
4 02 WP 22WP 32 503 36 6 16 56K 736K 836K 9 36 1036K 1136K 12 36 1336K 1406K 36K 15 36 1636 1736 18 36 1932 2032 21 32 2232
Dni robocze (w okresach przerw w zajęciach szkolnych)
4 02 WP 22WP 32 503 36 6 16 56 736 836 1036 1136 12 36 1336 1406 36 15 36 1636 1736 18 36 1932 2032 21 32 2232
Soboty, niedziele i święta
407WP 37 537 637 7 37 822 922 10 22 1122 13 22 1522 17 22 1922 21 37

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Kamieniec Szkoła
W - od przystanku Rokitnica Pętla kurs przez Wieszową (z pominięciem Stolarzowic i Zbrosławic)
P - kurs z pominięciem przystanków Pyskowice Wojska Polskiego i Chopina

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.186 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Karchowice I
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
4 49 519 49 619 49K 7 29 832W 49K 949K 10 49 1149K 1249K 13 49 1449K 1519K 54K 16 49 1749 1849 19 49 2049 2149 22 49 2347W
Dni robocze (w okresach przerw w zajęciach szkolnych)
4 49 519 49 619 49 7 29 832W 49 949 1149 1249 13 49 1449 1519 54 16 49 1749 1849 19 49 2049 2149 22 49 2347W
Soboty, niedziele i święta
449 5 49 649 749 8 49 949 1049 11 49 1249 14 49 1649 18 49 2049 22 47 W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Kamieniec Szkoła
W - od przystanku Boniowice Skrzyżowanie kurs przez Wieszową (z pominięciem Zbrosławic i Stolarzowic)

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.185 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Miechowice Francuska
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
4 04 WP 24WP 34 505 38 6 18 58K 738K 838K 9 38 1038K 1138K 12 38 1338K 1408K 38K 15 38 1638 1738 18 38 1934 2034 21 34 2234
Dni robocze (w okresach przerw w zajęciach szkolnych)
4 04 WP 24WP 34 505 38 6 18 58 738 838 1038 1138 12 38 1338 1408 38 15 38 1638 1738 18 38 1934 2034 21 34 2234
Soboty, niedziele i święta
409WP 39 539 639 7 39 824 924 10 24 1124 13 24 1524 17 24 1924 21 39

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Kamieniec Szkoła
W - od przystanku Rokitnica Pętla kurs przez Wieszową (z pominięciem Stolarzowic i Zbrosławic)
P - kurs z pominięciem przystanków Pyskowice Wojska Polskiego i Chopina

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.464 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Boniowice Skrzyżowanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
4 52 522 52 622 52K 7 32 835W 52K 952K 10 52 1152K 1252K 13 52 1452K 1522K 57K 16 52 1752 1852 19 52 2052 2152 22 52 2350W
Dni robocze (w okresach przerw w zajęciach szkolnych)
4 52 522 52 622 52 7 32 835W 52 952 1152 1252 13 52 1452 1522 57 16 52 1752 1852 19 52 2052 2152 22 52 2350W
Soboty, niedziele i święta
452 5 52 652 752 8 52 952 1052 11 52 1252 14 52 1652 18 52 2052 22 50 W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Kamieniec Szkoła
W - od przystanku Boniowice Skrzyżowanie kurs przez Wieszową (z pominięciem Zbrosławic i Stolarzowic)

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.201 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Miechowice Dom Pomocy na żądanie
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
4 06 WP 26WP 36 507 40 6 20 700K 40K 840K 9 40 1040K 1140K 12 40 1340K 1410K 40K 15 40 1640 1740 18 40 1936 2036 21 36 2236
Dni robocze (w okresach przerw w zajęciach szkolnych)
4 06 WP 26WP 36 507 40 6 20 700 40 840 1040 1140 12 40 1340 1410 40 15 40 1640 1740 18 40 1936 2036 21 36 2236
Soboty, niedziele i święta
411WP 41 541 641 7 41 826 926 10 26 1126 13 26 1526 17 26 1926 21 41

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Kamieniec Szkoła
W - od przystanku Rokitnica Pętla kurs przez Wieszową (z pominięciem Stolarzowic i Zbrosławic)
P - kurs z pominięciem przystanków Pyskowice Wojska Polskiego i Chopina

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.444 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Kamieniec Szkoła
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
653 853 953 1153 1253 1453 1523 58

Objaśnienia:
Uwaga! W okresach przerw w zajęciach szkolnych przystanek nie jest obsługiwany.

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.131 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Rokitnica Szyb Ignacy na żądanie
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
4 07 WP 27WP 37 508 41 6 21 701K 41K 841K 9 41 1041K 1141K 12 41 1341K 1411K 41K 15 41 1641 1741 18 41 1937 2037 21 37 2237
Dni robocze (w okresach przerw w zajęciach szkolnych)
4 07 WP 27WP 37 508 41 6 21 701 41 841 1041 1141 12 41 1341 1411 41 15 41 1641 1741 18 41 1937 2037 21 37 2237
Soboty, niedziele i święta
412WP 42 542 642 7 42 827 927 10 27 1127 13 27 1527 17 27 1927 21 42

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Kamieniec Szkoła
W - od przystanku Rokitnica Pętla kurs przez Wieszową (z pominięciem Stolarzowic i Zbrosławic)
P - kurs z pominięciem przystanków Pyskowice Wojska Polskiego i Chopina

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.218 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Kamieniec
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
4 54 524 54 624 54 7 34 854 954 10 54 1154 1254 13 54 1454 1524 59 16 54 1754 1854 19 54 2054 2154 22 54
Dni robocze (w okresach przerw w zajęciach szkolnych)
4 54 524 54 624 54 7 34 854 954 1154 1254 13 54 1454 1524 59 16 54 1754 1854 19 54 2054 2154 22 54
Soboty, niedziele i święta
454 5 54 654 754 8 54 954 1054 11 54 1254 14 54 1654 18 54 2054

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.210 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Rokitnica Pętla
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
4 09 WP 29WP 39 511 44 6 24 704K 44K 844K 9 44 1044K 1144K 12 44 1344K 1414K 44K 15 44 1644 1744 18 44 1939 2039 21 39 2239
Dni robocze (w okresach przerw w zajęciach szkolnych)
4 09 WP 29WP 39 511 44 6 24 704 44 844 1044 1144 12 44 1344 1414 44 15 44 1644 1744 18 44 1939 2039 21 39 2239
Soboty, niedziele i święta
414WP 44 544 644 7 44 829 929 10 29 1129 13 29 1529 17 29 1929 21 44

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Kamieniec Szkoła
W - od przystanku Rokitnica Pętla kurs przez Wieszową (z pominięciem Stolarzowic i Zbrosławic)
P - kurs z pominięciem przystanków Pyskowice Wojska Polskiego i Chopina

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.314 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Kamieniec Apteka na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
4 55 525 55 625 55 7 35 855 955 10 55 1155 1255 13 55 1455 1525 1600 55 1755 1855 19 55 2055 2155 22 55
Dni robocze (w okresach przerw w zajęciach szkolnych)
4 55 525 55 625 55 7 35 855 955 1155 1255 13 55 1455 1525 1600 55 1755 1855 19 55 2055 2155 22 55
Soboty, niedziele i święta
455 5 55 655 755 8 55 955 1055 11 55 1255 14 55 1655 18 55 2055

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.221 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Rokitnica Śląska Akademia Medyczna
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
441 513 46 6 26 706K 46K 846K 9 46 1046K 1146K 12 46 1346K 1416K 46K 15 46 1646 1746 18 46 1941 2041 21 41 2241
Dni robocze (w okresach przerw w zajęciach szkolnych)
441 513 46 6 26 706 46 846 1046 1146 12 46 1346 1416 46 15 46 1646 1746 18 46 1941 2041 21 41 2241
Soboty, niedziele i święta
4 46 546 646 7 46 831 931 10 31 1131 13 31 1531 17 31 1931 21 46

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Kamieniec Szkoła

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.304 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Zbrosławice Wolności na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
4 57 527 57 627 57 7 37 857 957 10 57 1157 1257 13 57 1457 1527 1602 57 1757 1857 19 57 2057 2157 22 57
Dni robocze (w okresach przerw w zajęciach szkolnych)
4 57 527 57 627 57 7 37 857 957 1157 1257 13 57 1457 1527 1602 57 1757 1857 19 57 2057 2157 22 57
Soboty, niedziele i święta
457 5 57 657 757 8 57 957 1057 11 57 1257 14 57 1657 18 57 2057

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.231 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Helenka PCK
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
442 514 47 6 27 707K 47K 847K 9 47 1047K 1147K 12 47 1347K 1417K 47K 15 47 1647 1747 18 47 1942 2042 21 42 2242
Dni robocze (w okresach przerw w zajęciach szkolnych)
442 514 47 6 27 707 47 847 1047 1147 12 47 1347 1417 47 15 47 1647 1747 18 47 1942 2042 21 42 2242
Soboty, niedziele i święta
4 47 547 647 7 47 832 932 10 32 1132 13 32 1532 17 32 1932 21 47

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Kamieniec Szkoła

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.429 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Zbrosławice Dom Opieki Społecznej
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
4 59 529 59 629 59 7 39 859 959 10 59 1159 1259 13 59 1459 1529 1604 59 1759 1859 19 59 2059 2159 22 59
Dni robocze (w okresach przerw w zajęciach szkolnych)
4 59 529 59 629 59 7 39 859 959 1159 1259 13 59 1459 1529 1604 59 1759 1859 19 59 2059 2159 22 59
Soboty, niedziele i święta
459 5 59 659 759 8 59 959 1059 11 59 1259 14 59 1659 18 59 2059

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.244 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Helenka Prusa
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
443 515 48 6 28 708K 48K 848K 9 48 1048K 1148K 12 48 1348K 1418K 48K 15 48 1648 1748 18 48 1943 2043 21 43 2243
Dni robocze (w okresach przerw w zajęciach szkolnych)
443 515 48 6 28 708 48 848 1048 1148 12 48 1348 1418 48 15 48 1648 1748 18 48 1943 2043 21 43 2243
Soboty, niedziele i święta
4 48 548 648 7 48 833 933 10 33 1133 13 33 1533 17 33 1933 21 48

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Kamieniec Szkoła

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.256 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Zbrosławice Szkoła
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
5 00 30 600 30 700 40 900 1000 11 00 1200 1300 14 00 1500 30 1605 17 00 1800 1900 20 00 2100 2200 23 00
Dni robocze (w okresach przerw w zajęciach szkolnych)
5 00 30 600 30 700 40 900 1000 1200 1300 14 00 1500 30 1605 17 00 1800 1900 20 00 2100 2200 23 00
Soboty, niedziele i święta
500 6 00 700 800 9 00 1000 1100 12 00 1300 15 00 1700 19 00 2100

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.255 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Stolarzowice Rokitnicka
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
445 517 50 6 30 710K 50K 850K 9 50 1050K 1150K 12 50 1350K 1420K 50K 15 50 1650 1750 18 50 1945 2045 21 45 2245
Dni robocze (w okresach przerw w zajęciach szkolnych)
445 517 50 6 30 710 50 850 1050 1150 12 50 1350 1420 50 15 50 1650 1750 18 50 1945 2045 21 45 2245
Soboty, niedziele i święta
4 50 550 650 7 50 835 935 10 35 1135 13 35 1535 17 35 1935 21 50

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Kamieniec Szkoła

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.267 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Zbrosławice Kościół
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
5 01 31 601 31 701 41 901 1001 11 01 1201 1301 14 01 1501 31 1606 17 01 1801 1901 20 01 2101 2201 23 01
Dni robocze (w okresach przerw w zajęciach szkolnych)
5 01 31 601 31 701 41 901 1001 1201 1301 14 01 1501 31 1606 17 01 1801 1901 20 01 2101 2201 23 01
Soboty, niedziele i święta
501 6 01 701 801 9 01 1001 1101 12 01 1301 15 01 1701 19 01 2101

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.346 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Stolarzowice PGR na żądanie
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
446 518 51 6 31 711K 51K 851K 9 51 1051K 1151K 12 51 1351K 1421K 51K 15 51 1651 1751 18 51 1946 2046 21 46 2246
Dni robocze (w okresach przerw w zajęciach szkolnych)
446 518 51 6 31 711 51 851 1051 1151 12 51 1351 1421 51 15 51 1651 1751 18 51 1946 2046 21 46 2246
Soboty, niedziele i święta
4 51 551 651 7 51 836 936 10 36 1136 13 36 1536 17 36 1936 21 51

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Kamieniec Szkoła

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.277 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Zbrosławice Piaskowa na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
5 02 32 602 32 702 42 902 1002 11 02 1202 1302 14 02 1502 32 1607 17 02 1802 1902 20 02 2102 2202 23 02
Dni robocze (w okresach przerw w zajęciach szkolnych)
5 02 32 602 32 702 42 902 1002 1202 1302 14 02 1502 32 1607 17 02 1802 1902 20 02 2102 2202 23 02
Soboty, niedziele i święta
502 6 02 702 802 9 02 1002 1102 12 02 1302 15 02 1702 19 02 2102

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.541 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Stolarzowice Kościół na żądanie
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
447 519 52 6 32 712K 52K 852K 9 52 1052K 1152K 12 52 1352K 1422K 52K 15 52 1652 1752 18 52 1947 2047 21 47 2247
Dni robocze (w okresach przerw w zajęciach szkolnych)
447 519 52 6 32 712 52 852 1052 1152 12 52 1352 1422 52 15 52 1652 1752 18 52 1947 2047 21 47 2247
Soboty, niedziele i święta
4 52 552 652 7 52 837 937 10 37 1137 13 37 1537 17 37 1937 21 52

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Kamieniec Szkoła

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.289 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Ptakowice Wyzwolenia na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
5 04 34 604 34 704 44 904 1004 11 04 1204 1304 14 04 1504 34 1609 17 04 1804 1904 20 04 2104 2204 23 04
Dni robocze (w okresach przerw w zajęciach szkolnych)
5 04 34 604 34 704 44 904 1004 1204 1304 14 04 1504 34 1609 17 04 1804 1904 20 04 2104 2204 23 04
Soboty, niedziele i święta
504 6 04 704 804 9 04 1004 1104 12 04 1304 15 04 1704 19 04 2104

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.566 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Stolarzowice Poczta
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
448 520 53 6 33 713K 53K 853K 9 53 1053K 1153K 12 53 1353K 1423K 53K 15 53 1653 1753 18 53 1948 2048 21 48 2248
Dni robocze (w okresach przerw w zajęciach szkolnych)
448 520 53 6 33 713 53 853 1053 1153 12 53 1353 1423 53 15 53 1653 1753 18 53 1948 2048 21 48 2248
Soboty, niedziele i święta
4 53 553 653 7 53 838 938 10 38 1138 13 38 1538 17 38 1938 21 53

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Kamieniec Szkoła

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.298 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Ptakowice Szkoła
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
5 05 35 605 35 705 45 905 1005 11 05 1205 1305 14 05 1505 35 1610 17 05 1805 1905 20 05 2105 2205 23 05
Dni robocze (w okresach przerw w zajęciach szkolnych)
5 05 35 605 35 705 45 905 1005 1205 1305 14 05 1505 35 1610 17 05 1805 1905 20 05 2105 2205 23 05
Soboty, niedziele i święta
505 6 05 705 805 9 05 1005 1105 12 05 1305 15 05 1705 19 05 2105

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.554 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Stolarzowice Kościuszki
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
449 521 54 6 34 714K 54K 854K 9 54 1054K 1154K 12 54 1354K 1424K 54K 15 54 1654 1754 18 54 1949 2049 21 49 2249
Dni robocze (w okresach przerw w zajęciach szkolnych)
449 521 54 6 34 714 54 854 1054 1154 12 54 1354 1424 54 15 54 1654 1754 18 54 1949 2049 21 49 2249
Soboty, niedziele i święta
4 54 554 654 7 54 839 939 10 39 1139 13 39 1539 17 39 1939 21 54

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Kamieniec Szkoła

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.310 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Górniki Pętla
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
5 12 42 612 42 712 52 912 1012 11 12 1212 1312 14 12 1512 42 1617 17 12 1812 1911 20 11 2111 2211 23 11
Dni robocze (w okresach przerw w zajęciach szkolnych)
5 12 42 612 42 712 52 912 1012 1212 1312 14 12 1512 42 1617 17 12 1812 1911 20 11 2111 2211 23 11
Soboty, niedziele i święta
511 6 11 711 811 9 11 1011 1111 12 11 1311 15 11 1711 19 11 2111

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.543 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Stolarzowice Plac Jana
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
450 522 55 6 35 715K 55K 855K 9 55 1055K 1155K 12 55 1355K 1425K 55K 15 55 1655 1755 18 55 1950 2050 21 50 2250
Dni robocze (w okresach przerw w zajęciach szkolnych)
450 522 55 6 35 715 55 855 1055 1155 12 55 1355 1425 55 15 55 1655 1755 18 55 1950 2050 21 50 2250
Soboty, niedziele i święta
4 55 555 655 7 55 840 940 10 40 1140 13 40 1540 17 40 1940 21 55

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Kamieniec Szkoła

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.320 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Górniki Gospoda
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
5 13 43 613 43 713 53 913 1013 11 13 1213 1313 14 13 1513 43 1618 17 13 1813 1912 20 12 2112 2212 23 12
Dni robocze (w okresach przerw w zajęciach szkolnych)
5 13 43 613 43 713 53 913 1013 1213 1313 14 13 1513 43 1618 17 13 1813 1912 20 12 2112 2212 23 12
Soboty, niedziele i święta
512 6 12 712 812 9 12 1012 1112 12 12 1312 15 12 1712 19 12 2112

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.582 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Górniki Droga do Stolarzowic
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
451 523 56 6 36 716K 56K 856K 9 56 1056K 1156K 12 56 1356K 1426K 56K 15 56 1656 1756 18 56 1951 2051 21 51 2251
Dni robocze (w okresach przerw w zajęciach szkolnych)
451 523 56 6 36 716 56 856 1056 1156 12 56 1356 1426 56 15 56 1656 1756 18 56 1951 2051 21 51 2251
Soboty, niedziele i święta
4 56 556 656 7 56 841 941 10 41 1141 13 41 1541 17 41 1941 21 56

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Kamieniec Szkoła

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.598 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Górniki Skrzyżowanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
5 14 44 614 44 714 54 914 1014 11 14 1214 1314 14 14 1514 44 1619 17 14 1814 1913 20 13 2113 2213 23 13
Dni robocze (w okresach przerw w zajęciach szkolnych)
5 14 44 614 44 714 54 914 1014 1214 1314 14 14 1514 44 1619 17 14 1814 1913 20 13 2113 2213 23 13
Soboty, niedziele i święta
513 6 13 713 813 9 13 1013 1113 12 13 1313 15 13 1713 19 13 2113

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.584 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Górniki Skrzyżowanie
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
453 525 58 6 38 718K 58K 858K 9 58 1058K 1158K 12 58 1358K 1428K 58K 15 58 1658 1758 18 58 1953 2053 21 53 2253
Dni robocze (w okresach przerw w zajęciach szkolnych)
453 525 58 6 38 718 58 858 1058 1158 12 58 1358 1428 58 15 58 1658 1758 18 58 1953 2053 21 53 2253
Soboty, niedziele i święta
4 58 558 658 7 58 843 943 10 43 1143 13 43 1543 17 43 1943 21 58

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Kamieniec Szkoła

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.620 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Górniki Droga do Stolarzowic
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
5 16 46 616 46 716 56 916 1016 11 16 1216 1316 14 16 1516 46 1621 17 16 1816 1915 20 15 2115 2215 23 15
Dni robocze (w okresach przerw w zajęciach szkolnych)
5 16 46 616 46 716 56 916 1016 1216 1316 14 16 1516 46 1621 17 16 1816 1915 20 15 2115 2215 23 15
Soboty, niedziele i święta
515 6 15 715 815 9 15 1015 1115 12 15 1315 15 15 1715 19 15 2115

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.608 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Górniki Gospoda
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
454 526 59 6 39 719K 59K 859K 9 59 1059K 1159K 12 59 1359K 1429K 59K 15 59 1659 1759 18 59 1954 2054 21 54 2254
Dni robocze (w okresach przerw w zajęciach szkolnych)
454 526 59 6 39 719 59 859 1059 1159 12 59 1359 1429 59 15 59 1659 1759 18 59 1954 2054 21 54 2254
Soboty, niedziele i święta
4 59 559 659 7 59 844 944 10 44 1144 13 44 1544 17 44 1944 21 59

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Kamieniec Szkoła

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.597 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Stolarzowice Plac Jana
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
5 17 47 617 47 717 57 917 1017 11 17 1217 1317 14 17 1517 47 1622 17 17 1817 1916 20 16 2116 2216 23 16
Dni robocze (w okresach przerw w zajęciach szkolnych)
5 17 47 617 47 717 57 917 1017 1217 1317 14 17 1517 47 1622 17 17 1817 1916 20 16 2116 2216 23 16
Soboty, niedziele i święta
516 6 16 716 816 9 16 1016 1116 12 16 1316 15 16 1716 19 16 2116

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.622 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Górniki Pętla
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
455 527 600 40 720K 800K 900K 10 00 1100K 1200K 13 00 1400K 30K 1500K 16 00 1700 1800 19 00 55 2055 21 55 2255
Dni robocze (w okresach przerw w zajęciach szkolnych)
455 527 600 40 720 800 900 1100 1200 13 00 1400 30 1500 16 00 1700 1800 19 00 55 2055 21 55 2255
Soboty, niedziele i święta
5 00 600 700 8 00 45 945 10 45 1145 13 45 1545 17 45 1945 22 00

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Kamieniec Szkoła

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.558 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Stolarzowice Kościuszki
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
5 18 48 618 48 718 58 918 1018 11 18 1218 1318 14 18 1518 48 1623 17 18 1818 1917 20 17 2117 2217 23 17
Dni robocze (w okresach przerw w zajęciach szkolnych)
5 18 48 618 48 718 58 918 1018 1218 1318 14 18 1518 48 1623 17 18 1818 1917 20 17 2117 2217 23 17
Soboty, niedziele i święta
517 6 17 717 817 9 17 1017 1117 12 17 1317 15 17 1717 19 17 2117

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.725 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Ptakowice Szkoła
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
501 34 607 47 727K 807K 907K 10 07 1107K 1207K 13 07 1407K 37K 1507K 16 07 1707 1807 19 06 2001 2101 22 01 2301
Dni robocze (w okresach przerw w zajęciach szkolnych)
501 34 607 47 727 807 907 1107 1207 13 07 1407 37 1507 16 07 1707 1807 19 06 2001 2101 22 01 2301
Soboty, niedziele i święta
5 06 606 706 8 06 51 951 10 51 1151 13 51 1551 17 51 1951 22 06

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Kamieniec Szkoła

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.989 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Stolarzowice Poczta
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
5 19 49 619 49 719 59 919 1019 11 19 1219 1319 14 19 1519 49 1624 17 19 1819 1918 20 18 2118 2218 23 18
Dni robocze (w okresach przerw w zajęciach szkolnych)
5 19 49 619 49 719 59 919 1019 1219 1319 14 19 1519 49 1624 17 19 1819 1918 20 18 2118 2218 23 18
Soboty, niedziele i święta
518 6 18 718 818 9 18 1018 1118 12 18 1318 15 18 1718 19 18 2118

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.556 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Ptakowice Wyzwolenia na żądanie
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
502 35 608 48 728K 808K 908K 10 08 1108K 1208K 13 08 1408K 38K 1508K 16 08 1708 1808 19 07 2002 2102 22 02 2302
Dni robocze (w okresach przerw w zajęciach szkolnych)
502 35 608 48 728 808 908 1108 1208 13 08 1408 38 1508 16 08 1708 1808 19 07 2002 2102 22 02 2302
Soboty, niedziele i święta
5 07 607 707 8 07 52 952 10 52 1152 13 52 1552 17 52 1952 22 07

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Kamieniec Szkoła

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.415 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Stolarzowice Kościół na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
5 20 50 620 50 720 8 00 920 1020 11 20 1220 1320 14 20 1520 50 1625 17 20 1820 1919 20 19 2119 2219 23 19
Dni robocze (w okresach przerw w zajęciach szkolnych)
5 20 50 620 50 720 8 00 920 1020 1220 1320 14 20 1520 50 1625 17 20 1820 1919 20 19 2119 2219 23 19
Soboty, niedziele i święta
519 6 19 719 819 9 19 1019 1119 12 19 1319 15 19 1719 19 19 2119

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 1.081 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Zbrosławice Piaskowa na żądanie
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
504 37 610 50 730K 810K 910K 10 10 1110K 1210K 13 10 1410K 40K 1510K 16 10 1710 1810 19 09 2004 2104 22 04 2304
Dni robocze (w okresach przerw w zajęciach szkolnych)
504 37 610 50 730 810 910 1110 1210 13 10 1410 40 1510 16 10 1710 1810 19 09 2004 2104 22 04 2304
Soboty, niedziele i święta
5 09 609 709 8 09 54 954 10 54 1154 13 54 1554 17 54 1954 22 09

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Kamieniec Szkoła

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.723 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Stolarzowice PGR na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
5 21 51 621 51 721 8 01 921 1021 11 21 1221 1321 14 21 1521 51 1626 17 21 1821 1920 20 20 2120 2220 23 20
Dni robocze (w okresach przerw w zajęciach szkolnych)
5 21 51 621 51 721 8 01 921 1021 1221 1321 14 21 1521 51 1626 17 21 1821 1920 20 20 2120 2220 23 20
Soboty, niedziele i święta
520 6 20 720 820 9 20 1020 1120 12 20 1320 15 20 1720 19 20 2120

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.757 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Zbrosławice Kościół
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
505 38 611 51 731K 811K 911K 10 11 1111K 1211K 13 11 1411K 41K 1511K 16 11 1711 1811 19 10 2005 2105 22 05 2305
Dni robocze (w okresach przerw w zajęciach szkolnych)
505 38 611 51 731 811 911 1111 1211 13 11 1411 41 1511 16 11 1711 1811 19 10 2005 2105 22 05 2305
Soboty, niedziele i święta
5 10 610 710 8 10 55 955 10 55 1155 13 55 1555 17 55 1955 22 10

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Kamieniec Szkoła

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.702 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Stolarzowice Rokitnicka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
5 22 52 622 52 722 8 02 922 1022 11 22 1222 1322 14 22 1522 52 1627 17 22 1822 1921 20 21 2121 2221 23 21
Dni robocze (w okresach przerw w zajęciach szkolnych)
5 22 52 622 52 722 8 02 922 1022 1222 1322 14 22 1522 52 1627 17 22 1822 1921 20 21 2121 2221 23 21
Soboty, niedziele i święta
521 6 21 721 821 9 21 1021 1121 12 21 1321 15 21 1721 19 21 2121

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.446 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Zbrosławice Szkoła
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
506 39 612 52 732K 812K 912K 10 12 1112K 1212K 13 12 1412K 42K 1512K 16 12 1712 1812 19 11 2006 2106 22 06 2306
Dni robocze (w okresach przerw w zajęciach szkolnych)
506 39 612 52 732 812 912 1112 1212 13 12 1412 42 1512 16 12 1712 1812 19 11 2006 2106 22 06 2306
Soboty, niedziele i święta
5 11 611 711 8 11 56 956 10 56 1156 13 56 1556 17 56 1956 22 11

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Kamieniec Szkoła

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.802 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Helenka Prusa
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
5 24 54 624 54 724 8 04 924 1024 11 24 1224 1324 14 24 1524 54 1629 17 24 1824 1923 20 23 2123 2223 23 23
Dni robocze (w okresach przerw w zajęciach szkolnych)
5 24 54 624 54 724 8 04 924 1024 1224 1324 14 24 1524 54 1629 17 24 1824 1923 20 23 2123 2223 23 23
Soboty, niedziele i święta
523 6 23 723 823 9 23 1023 1123 12 23 1323 15 23 1723 19 23 2123

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.417 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Zbrosławice Dom Opieki Społecznej
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
507 40 613 53 733K 813K 913K 10 13 1113K 1213K 13 13 1413K 43K 1513K 16 13 1713 1813 19 12 2007 2107 22 07 2307
Dni robocze (w okresach przerw w zajęciach szkolnych)
507 40 613 53 733 813 913 1113 1213 13 13 1413 43 1513 16 13 1713 1813 19 12 2007 2107 22 07 2307
Soboty, niedziele i święta
5 12 612 712 8 12 57 957 10 57 1157 13 57 1557 17 57 1957 22 12

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Kamieniec Szkoła

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.841 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Helenka PCK
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
5 25 55 625 55 725 8 05 925 1025 11 25 1225 1325 14 25 1525 55 1630 17 25 1825 1924 20 24 2124 2224 23 24
Dni robocze (w okresach przerw w zajęciach szkolnych)
5 25 55 625 55 725 8 05 925 1025 1225 1325 14 25 1525 55 1630 17 25 1825 1924 20 24 2124 2224 23 24
Soboty, niedziele i święta
524 6 24 724 824 9 24 1024 1124 12 24 1324 15 24 1724 19 24 2124

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.737 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Zbrosławice Wolności na żądanie
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
509 42 615 55 735K 815K 915K 10 15 1115K 1215K 13 15 1415K 45K 1515K 16 15 1715 1815 19 14 2009 2109 22 09 2309
Dni robocze (w okresach przerw w zajęciach szkolnych)
509 42 615 55 735 815 915 1115 1215 13 15 1415 45 1515 16 15 1715 1815 19 14 2009 2109 22 09 2309
Soboty, niedziele i święta
5 14 614 714 8 14 59 959 10 59 1159 13 59 1559 17 59 1959 22 14

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Kamieniec Szkoła

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.822 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Rokitnica Śląska Akademia Medyczna
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
5 26 56 626 56 726 8 06 926 1026 11 26 1226 1326 14 26 1526 56 1631 17 26 1826 1925 20 25 2125 2225 23 25
Dni robocze (w okresach przerw w zajęciach szkolnych)
5 26 56 626 56 726 8 06 926 1026 1226 1326 14 26 1526 56 1631 17 26 1826 1925 20 25 2125 2225 23 25
Soboty, niedziele i święta
525 6 25 725 825 9 25 1025 1125 12 25 1325 15 25 1725 19 25 2125

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.454 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Kamieniec Apteka na żądanie
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
511 44 617 57 737K 817K 917K 10 17 1117K 1217K 13 17 1417K 47K 1517K 16 17 1717 1817 19 16 2011 2111 22 11 2311
Dni robocze (w okresach przerw w zajęciach szkolnych)
511 44 617 57 737 817 917 1117 1217 13 17 1417 47 1517 16 17 1717 1817 19 16 2011 2111 22 11 2311
Soboty, niedziele i święta
5 16 616 716 8 16 901 1001 11 01 1201 14 01 1601 18 01 2001 22 16

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Kamieniec Szkoła

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.875 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Boniowice Konary na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
837 2352
Dni robocze (w okresach przerw w zajęciach szkolnych)
837 2352
Soboty, niedziele i święta
22 52

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.703 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Kamieniec
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
512 45 618 58 738K 818K 918K 10 18 1118K 1218K 13 18 1418K 48K 1518K 16 18 1718 1818 19 17 2012 2112 22 12 2312
Dni robocze (w okresach przerw w zajęciach szkolnych)
512 45 618 58 738 818 918 1118 1218 13 18 1418 48 1518 16 18 1718 1818 19 17 2012 2112 22 12 2312
Soboty, niedziele i święta
5 17 617 717 8 17 902 1002 11 02 1202 14 02 1602 18 02 2002 22 17

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Kamieniec Szkoła

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.844 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Wieszowa Kościół
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
840 2355
Dni robocze (w okresach przerw w zajęciach szkolnych)
840 2355
Soboty, niedziele i święta
22 55

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.388 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Kamieniec Szkoła
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
739 819 919 1119 1219 1419 49 1519

Objaśnienia:
Uwaga! W okresach przerw w zajęciach szkolnych przystanek nie jest obsługiwany.

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.729 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Wieszowa Kościuszki
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
841 2356
Dni robocze (w okresach przerw w zajęciach szkolnych)
841 2356
Soboty, niedziele i święta
22 56

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.399 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Rokitnica Pomorska
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
4 10 P 30P
Dni robocze (w okresach przerw w zajęciach szkolnych)
4 10 P 30P
Soboty, niedziele i święta
415P

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs z pominięciem przystanków Pyskowice Wojska Polskiego i Chopina

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.772 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Wieszowa Poczta
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
842 2357
Dni robocze (w okresach przerw w zajęciach szkolnych)
842 2357
Soboty, niedziele i święta
22 57

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.410 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Rokitnica Andersa
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
4 11 P 31P
Dni robocze (w okresach przerw w zajęciach szkolnych)
4 11 P 31P
Soboty, niedziele i święta
416P

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs z pominięciem przystanków Pyskowice Wojska Polskiego i Chopina

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.808 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Wieszowa Bytomska na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
843 2358
Dni robocze (w okresach przerw w zajęciach szkolnych)
843 2358
Soboty, niedziele i święta
22 58

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.424 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Wieszowa Droga do Górnik
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
4 12 P 32P
Dni robocze (w okresach przerw w zajęciach szkolnych)
4 12 P 32P
Soboty, niedziele i święta
417P

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs z pominięciem przystanków Pyskowice Wojska Polskiego i Chopina

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.838 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Wieszowa Droga do Górnik
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
844 2359
Dni robocze (w okresach przerw w zajęciach szkolnych)
844 2359
Soboty, niedziele i święta
22 59

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.431 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Wieszowa Bytomska na żądanie
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
4 13 P 33P
Dni robocze (w okresach przerw w zajęciach szkolnych)
4 13 P 33P
Soboty, niedziele i święta
418P

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs z pominięciem przystanków Pyskowice Wojska Polskiego i Chopina

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.832 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Rokitnica Andersa
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
846 000
Dni robocze (w okresach przerw w zajęciach szkolnych)
846 000
Soboty, niedziele i święta
23 00

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.443 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Wieszowa Poczta
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
4 14 P 34P
Dni robocze (w okresach przerw w zajęciach szkolnych)
4 14 P 34P
Soboty, niedziele i święta
419P

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs z pominięciem przystanków Pyskowice Wojska Polskiego i Chopina

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.705 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Rokitnica Pomorska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
847 001
Dni robocze (w okresach przerw w zajęciach szkolnych)
847 001
Soboty, niedziele i święta
23 01

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.567 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Wieszowa Kościuszki
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
4 15 P 35P
Dni robocze (w okresach przerw w zajęciach szkolnych)
4 15 P 35P
Soboty, niedziele i święta
420P

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs z pominięciem przystanków Pyskowice Wojska Polskiego i Chopina

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.922 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Rokitnica Pętla
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
5 28 58 628 58 728 8 08 49 928 1028 11 28 1228 1328 14 28 1528 58 1633 17 28 1828 1927 20 27 2127 2227 23 27 003
Dni robocze (w okresach przerw w zajęciach szkolnych)
5 28 58 628 58 728 8 08 49 928 1028 1228 1328 14 28 1528 58 1633 17 28 1828 1927 20 27 2127 2227 23 27 003
Soboty, niedziele i święta
527 6 27 727 827 9 27 1027 1127 12 27 1327 15 27 1727 19 27 2127 23 03

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.840 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Wieszowa Kościół
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
4 16 P 36P
Dni robocze (w okresach przerw w zajęciach szkolnych)
4 16 P 36P
Soboty, niedziele i święta
421P

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs z pominięciem przystanków Pyskowice Wojska Polskiego i Chopina

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.831 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Rokitnica Szyb Ignacy na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
5 30 600 30 700 30 8 10 51 930 1030 11 30 1230 1330 14 30 1530 1600 35 17 30 1830 1928 20 28 2128 2228 23 28 004
Dni robocze (w okresach przerw w zajęciach szkolnych)
5 30 600 30 700 30 8 10 51 930 1030 1230 1330 14 30 1530 1600 35 17 30 1830 1928 20 28 2128 2228 23 28 004
Soboty, niedziele i święta
528 6 28 728 828 9 28 1028 1128 12 28 1328 15 28 1728 19 28 2128 23 04

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.553 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Boniowice Konary na żądanie
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
4 19 P 39P
Dni robocze (w okresach przerw w zajęciach szkolnych)
4 19 P 39P
Soboty, niedziele i święta
424P

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs z pominięciem przystanków Pyskowice Wojska Polskiego i Chopina

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.980 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Miechowice Dom Pomocy na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
5 31 601 31 701 31 8 11 52 931 1031 11 31 1231 1331 14 31 1531 1601 36 17 31 1831 1929 20 29 2129 2229 23 29 005
Dni robocze (w okresach przerw w zajęciach szkolnych)
5 31 601 31 701 31 8 11 52 931 1031 1231 1331 14 31 1531 1601 36 17 31 1831 1929 20 29 2129 2229 23 29 005
Soboty, niedziele i święta
529 6 29 729 829 9 29 1029 1129 12 29 1329 15 29 1729 19 29 2129 23 05

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.566 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Boniowice Skrzyżowanie
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
4 21 P 41P 514 47 620 7 00 40 820 920 10 20 1120 1220 13 20 1420 50 1520 16 20 1720 1820 19 19 2014 2114 22 14 2314
Dni robocze (w okresach przerw w zajęciach szkolnych)
4 21 P 41P 514 47 620 7 00 40 820 920 1120 1220 13 20 1420 50 1520 16 20 1720 1820 19 19 2014 2114 22 14 2314
Soboty, niedziele i święta
426P 5 19 619 719 8 19 904 1004 11 04 1204 14 04 1604 18 04 2004 22 19

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs z pominięciem przystanków Pyskowice Wojska Polskiego i Chopina

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.998 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Miechowice Francuska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
5 33 603 33 703 33 8 13 54 933 1033 11 33 1233 1333 14 33 1533 1603 38 17 33 1833 1931 20 31 2131 2231 23 31 007
Dni robocze (w okresach przerw w zajęciach szkolnych)
5 33 603 33 703 33 8 13 54 933 1033 1233 1333 14 33 1533 1603 38 17 33 1833 1931 20 31 2131 2231 23 31 007
Soboty, niedziele i święta
531 6 31 731 831 9 31 1031 1131 12 31 1331 15 31 1731 19 31 2131 23 07

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.575 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Karchowice I
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
4 24 P 44P 517 50 623 7 03 43 823 923 10 23 1123 1223 13 23 1423 53 1523 16 23 1723 1823 19 22 2017 2117 22 17 2317
Dni robocze (w okresach przerw w zajęciach szkolnych)
4 24 P 44P 517 50 623 7 03 43 823 923 1123 1223 13 23 1423 53 1523 16 23 1723 1823 19 22 2017 2117 22 17 2317
Soboty, niedziele i święta
429P 5 22 622 722 8 22 907 1007 11 07 1207 14 07 1607 18 07 2007 22 22

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs z pominięciem przystanków Pyskowice Wojska Polskiego i Chopina

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 1.133 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Miechowice Kopalnia
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
5 35 605 35 705 35 8 15 56 935 1035 11 35 1235 1335 14 35 1535 1605 40 17 35 1835 1933 20 33 2133 2233 23 33 009
Dni robocze (w okresach przerw w zajęciach szkolnych)
5 35 605 35 705 35 8 15 56 935 1035 1235 1335 14 35 1535 1605 40 17 35 1835 1933 20 33 2133 2233 23 33 009
Soboty, niedziele i święta
533 6 33 733 833 9 33 1033 1133 12 33 1333 15 33 1733 19 33 2133 23 09

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.588 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Karchowice II
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
4 25 P 45P 518 51 624 7 04 44 824 924 10 24 1124 1224 13 24 1424 54 1524 16 24 1724 1824 19 23 2018 2118 22 18 2318
Dni robocze (w okresach przerw w zajęciach szkolnych)
4 25 P 45P 518 51 624 7 04 44 824 924 1124 1224 13 24 1424 54 1524 16 24 1724 1824 19 23 2018 2118 22 18 2318
Soboty, niedziele i święta
430P 5 23 623 723 8 23 908 1008 11 08 1208 14 08 1608 18 08 2008 22 23

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs z pominięciem przystanków Pyskowice Wojska Polskiego i Chopina

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.966 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Miechowice Park
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
5 38 608 38 708 38 8 18 59 938 1038 11 38 1238 1338 14 38 1538 1608 43 17 38 1838 1935 20 35 2135 2235 23 35 011
Dni robocze (w okresach przerw w zajęciach szkolnych)
5 38 608 38 708 38 8 18 59 938 1038 1238 1338 14 38 1538 1608 43 17 38 1838 1935 20 35 2135 2235 23 35 011
Soboty, niedziele i święta
535 6 35 735 835 9 35 1035 1135 12 35 1335 15 35 1735 19 35 2135 23 11

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 1.067 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Zawada
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
4 27 P 47P 520 53 626 7 06 46 826 926 10 26 1126 1226 13 26 1426 56 1526 16 26 1726 1826 19 25 2020 2120 22 20 2320
Dni robocze (w okresach przerw w zajęciach szkolnych)
4 27 P 47P 520 53 626 7 06 46 826 926 1126 1226 13 26 1426 56 1526 16 26 1726 1826 19 25 2020 2120 22 20 2320
Soboty, niedziele i święta
432P 5 25 625 725 8 25 910 1010 11 10 1210 14 10 1610 18 10 2010 22 25

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs z pominięciem przystanków Pyskowice Wojska Polskiego i Chopina

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.853 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Miechowice Warszawska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
5 40 610 40 710 40 8 20 901 40 1040 11 40 1240 1340 14 40 1540 1610 45 17 40 1840 1937 20 37 2137 2237 23 37 013
Dni robocze (w okresach przerw w zajęciach szkolnych)
5 40 610 40 710 40 8 20 901 40 1040 1240 1340 14 40 1540 1610 45 17 40 1840 1937 20 37 2137 2237 23 37 013
Soboty, niedziele i święta
537 6 37 737 837 9 37 1037 1137 12 37 1337 15 37 1737 19 37 2137 23 13

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.609 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Pyskowice Kąpielisko na żądanie
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
4 29 P 49P 522 55 628 7 08 48 828 928 10 28 1128 1228 13 28 1428 58 1528 16 28 1728 1828 19 27 2022 2122 22 22 2322
Dni robocze (w okresach przerw w zajęciach szkolnych)
4 29 P 49P 522 55 628 7 08 48 828 928 1128 1228 13 28 1428 58 1528 16 28 1728 1828 19 27 2022 2122 22 22 2322
Soboty, niedziele i święta
434P 5 27 627 727 8 27 912 1012 11 12 1212 14 12 1612 18 12 2012 22 27

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs z pominięciem przystanków Pyskowice Wojska Polskiego i Chopina

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 1.612 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Karb
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
5 42 612 42 712 42 8 22 903 42 1042 11 42 1242 1342 14 42 1542 1612 47 17 42 1842 1939 20 39 2139 2239 23 39 015
Dni robocze (w okresach przerw w zajęciach szkolnych)
5 42 612 42 712 42 8 22 903 42 1042 1242 1342 14 42 1542 1612 47 17 42 1842 1939 20 39 2139 2239 23 39 015
Soboty, niedziele i święta
539 6 39 739 839 9 39 1039 1139 12 39 1339 15 39 1739 19 39 2139 23 15

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 1.196 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Pyskowice Wojska Polskiego
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
524 57 630 7 10 50 830 930 10 30 1130 1230 13 30 1430 1500 30 16 30 1730 1830 19 29 2024 2124 22 24 2324
Dni robocze (w okresach przerw w zajęciach szkolnych)
524 57 630 7 10 50 830 930 1130 1230 13 30 1430 1500 30 16 30 1730 1830 19 29 2024 2124 22 24 2324
Soboty, niedziele i święta
5 29 629 729 8 29 914 1014 11 14 1214 14 14 1614 18 14 2014 22 29

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.756 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Bytom Łużycka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
5 45 615 45 715 45 8 25 906 45 1045 11 45 1245 1345 14 45 1545 1615 50 17 45 1845 1941 20 41 2141 2241 23 41 017
Dni robocze (w okresach przerw w zajęciach szkolnych)
5 45 615 45 715 45 8 25 906 45 1045 1245 1345 14 45 1545 1615 50 17 45 1845 1941 20 41 2141 2241 23 41 017
Soboty, niedziele i święta
541 6 41 741 841 9 41 1041 1141 12 41 1341 15 41 1741 19 41 2141 23 17

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 1.264 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Pyskowice Chopina
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze (poza okresami przerw w zajęciach szkolnych)
525 58 631 7 11 51 831 931 10 31 1131 1231 13 31 1431 1501 31 16 31 1731 1831 19 30 2025 2125 22 25 2325
Dni robocze (w okresach przerw w zajęciach szkolnych)
525 58 631 7 11 51 831 931 1131 1231 13 31 1431 1501 31 16 31 1731 1831 19 30 2025 2125 22 25 2325
Soboty, niedziele i święta
5 30 630 730 8 30 915 1015 11 15 1215 14 15 1615 18 15 2015 22 30

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 1.523 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

20 | Przystanek: | Bytom Wrocławska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
5 48 618 48 718 48 8 28 909 48 1048 11 48 1248 1348 14 48 1548 1618 53 17 48 1848 1943 20 43 2143 2243 23 43 019
Dni robocze (w okresach przerw w zajęciach szkolnych)
5 48 618 48 718 48 8 28 909 48 1048 1248 1348 14 48 1548 1618 53 17 48 1848 1943 20 43 2143 2243 23 43 019
Soboty, niedziele i święta
543 6 43 743 843 9 43 1043 1143 12 43 1343 15 43 1743 19 43 2143 23 19

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.963 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Chorzów Batory Pętla
 | Kierunek: | Siemianowice Rurownia
Dni robocze
505 35 605 35 705 35 805 35 905 35 1005 35 1105 35 1205 35 1305 35 1405 35 1505 35 1605 35 1710 40 1810 40 1910 40 2005 30 2105 40 2215
Soboty, niedziele i święta
505 605 705 805 935 1035 1135 1235 1335 1435 1535 1635 1740 1840 1940 2030 2140 2215

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.077 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Siemianowice Rurownia
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
510 35 605 35 705 35 805 35 905 35 1005 35 1105 35 1205 35 1305 35 1405 35 1505 35 1605 35 1705 35 1805 35 1905 35 2010 45 2125 2210 40C
Soboty, niedziele i święta
510 605 705 805 905 1035 1135 1235 1335 1435 1535 1635 1735 1835 1935 2045 2125 2240C

Objaśnienia:
C - kurs do przystanku Chorzów Pałac Ślubów

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.160 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Chorzów Batory Osiedle
 | Kierunek: | Siemianowice Rurownia
Dni robocze
507 37 607 37 707 37 807 37 907 37 1007 37 1107 37 1207 37 1307 37 1407 37 1507 37 1607 37 1712 42 1812 42 1912 42 2007 32 2107 42 2217
Soboty, niedziele i święta
507 607 707 807 937 1037 1137 1237 1337 1437 1537 1637 1742 1842 1942 2032 2142 2217

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.084 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Siemianowice Matejki
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
513 38 608 38 708 38 808 38 908 38 1008 38 1108 38 1208 38 1308 38 1408 38 1508 38 1608 38 1708 38 1808 38 1908 38 2013 48 2128 2213 43C
Soboty, niedziele i święta
513 608 708 808 908 1038 1138 1238 1338 1438 1538 1638 1738 1838 1938 2048 2128 2243C

Objaśnienia:
C - kurs do przystanku Chorzów Pałac Ślubów

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.092 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Chorzów Batory Kościół
 | Kierunek: | Siemianowice Rurownia
Dni robocze
508 38 608 38 708 38 808 38 908 38 1008 38 1108 38 1208 38 1308 38 1408 38 1508 38 1608 38 1713 43 1813 43 1913 43 2008 33 2108 43 2218
Soboty, niedziele i święta
508 608 708 808 938 1038 1138 1238 1338 1438 1538 1638 1743 1843 1943 2033 2143 2218

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.091 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Siemianowice Głowackiego
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
515 40 610 40 710 40 810 40 910 40 1010 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610 40 1710 40 1810 39 1909 39 2014 49 2129 2214 44C
Soboty, niedziele i święta
514 609 709 809 909 1039 1139 1239 1339 1439 1539 1639 1739 1839 1939 2049 2129 2244C

Objaśnienia:
C - kurs do przystanku Chorzów Pałac Ślubów

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.154 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Chorzów Batory 16 Lipca
 | Kierunek: | Siemianowice Rurownia
Dni robocze
509 39 609 39 709 39 809 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1509 39 1609 39 1714 44 1814 44 1914 44 2009 34 2109 44 2219
Soboty, niedziele i święta
509 609 709 809 939 1039 1139 1239 1339 1439 1539 1639 1744 1844 1944 2034 2144 2219

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.098 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Siemianowice Plac Skargi
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
516 41 611 41 711 41 811 41 911 41 1011 41 1111 41 1211 41 1311 41 1411 41 1511 41 1611 41 1711 41 1811 40 1910 40 2015 50 2130 2215 45C
Soboty, niedziele i święta
515 610 710 810 910 1040 1140 1240 1340 1440 1540 1640 1740 1840 1940 2050 2130 2245C

Objaśnienia:
C - kurs do przystanku Chorzów Pałac Ślubów

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.193 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Chorzów Batory Dworzec PKP
 | Kierunek: | Siemianowice Rurownia
Dni robocze
511 41 611 41 711 41 811 41 911 41 1011 41 1111 41 1211 41 1311 41 1411 41 1511 41 1611 41 1716 46 1816 46 1916 46 2011 36 2111 46 2221
Soboty, niedziele i święta
511 611 711 811 941 1041 1141 1241 1341 1441 1541 1641 1746 1846 1946 2036 2146 2221

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.105 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Siemianowice Kopalnia
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
518 43 613 43 713 43 813 43 913 43 1013 43 1113 43 1213 43 1313 43 1413 43 1513 43 1613 43 1713 43 1813 42 1912 42 2017 52 2132 2217 47C
Soboty, niedziele i święta
517 612 712 812 912 1042 1142 1242 1342 1442 1542 1642 1742 1842 1942 2052 2132 2247C

Objaśnienia:
C - kurs do przystanku Chorzów Pałac Ślubów

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.214 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Chorzów Batory Dąbrowskiego
 | Kierunek: | Siemianowice Rurownia
Dni robocze
513 43 613 43 713 43 813 43 913 43 1013 43 1113 43 1213 43 1313 43 1413 43 1513 43 1613 43 1718 48 1818 48 1918 48 2013 38 2113 48 2223
Soboty, niedziele i święta
513 613 713 813 943 1043 1143 1243 1343 1443 1543 1643 1748 1848 1948 2038 2148 2223

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.112 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Siemianowice Spółdzielnia Inwalidów
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
519 44 614 44 714 44 814 44 914 44 1014 44 1114 44 1214 44 1314 44 1414 44 1514 44 1614 44 1714 44 1814 43 1913 43 2018 53 2133 2218 48C
Soboty, niedziele i święta
518 613 713 813 913 1043 1143 1243 1343 1443 1543 1643 1743 1843 1943 2053 2133 2248C

Objaśnienia:
C - kurs do przystanku Chorzów Pałac Ślubów

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.115 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Chorzów Cmentarz
 | Kierunek: | Siemianowice Rurownia
Dni robocze
515 45 615 45 715 45 815 45 915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1720 50 1820 49 1919 49 2014 39 2114 49 2224
Soboty, niedziele i święta
514 614 714 814 944 1044 1144 1244 1344 1444 1544 1644 1749 1849 1949 2039 2149 2224

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.382 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Bytków Kapicy
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
520 45 615 45 715 45 815 45 915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1715 45 1815 44 1914 44 2019 54 2134 2219 49C
Soboty, niedziele i święta
519 614 714 814 914 1044 1144 1244 1344 1444 1544 1644 1744 1844 1944 2054 2134 2249C

Objaśnienia:
C - kurs do przystanku Chorzów Pałac Ślubów

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.122 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Chorzów ZUS
 | Kierunek: | Siemianowice Rurownia
Dni robocze
516 46 616 46 716 46 816 46 916 46 1016 46 1116 46 1216 46 1316 46 1416 46 1516 46 1616 46 1721 51 1821 50 1920 50 2015 40 2115 50 2225
Soboty, niedziele i święta
515 615 715 815 945 1045 1145 1245 1345 1445 1545 1645 1750 1850 1950 2040 2150 2225

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.128 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Bytków Osiedle Młodych
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
522 47 617 47 717 47 817 47 917 47 1017 47 1117 47 1217 47 1317 47 1417 47 1517 47 1617 47 1717 47 1817 46 1916 46 2021 56 2136 2221 51C
Soboty, niedziele i święta
521 616 716 816 916 1046 1146 1246 1346 1446 1546 1646 1746 1846 1946 2056 2136 2251C

Objaśnienia:
C - kurs do przystanku Chorzów Pałac Ślubów

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.130 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Chorzów Rynek
 | Kierunek: | Siemianowice Rurownia
Dni robocze
453 519 49 619 49 719 49 819 49 919 49 1019 49 1119 49 1219 49 1319 49 1419 49 1519 49 1619 49 1724 54 1824 53 1923 53 2018 43 2118 53 2228
Soboty, niedziele i święta
518 618 718 818 948 1048 1148 1248 1348 1448 1548 1648 1753 1853 1953 2043 2153 2228

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.136 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Bytków I
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
524 49 619 49 719 49 819 49 919 49 1019 49 1119 49 1219 49 1319 49 1419 49 1519 49 1619 49 1719 49 1819 48 1918 48 2023 58 2138 2223 53C
Soboty, niedziele i święta
523 618 718 818 918 1048 1148 1248 1348 1448 1548 1648 1748 1848 1948 2058 2138 2253C

Objaśnienia:
C - kurs do przystanku Chorzów Pałac Ślubów

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.139 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Chorzów Konstal
 | Kierunek: | Siemianowice Rurownia
Dni robocze
455 521 51 621 51 721 51 821 51 921 51 1021 51 1121 51 1221 51 1321 51 1421 51 1521 51 1621 51 1726 56 1826 55 1925 55 2020 45 2120 55 2230
Soboty, niedziele i święta
520 620 720 820 950 1050 1150 1250 1350 1450 1550 1650 1755 1855 1955 2045 2155 2230

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.154 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Michałkowice Osiedle Robotnicze
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
526 51 621 51 721 51 821 51 921 51 1021 51 1121 51 1221 51 1321 51 1421 51 1521 51 1621 51 1721 51 1821 50 1920 50 2025 2100 40 2225 55C
Soboty, niedziele i święta
525 620 720 820 920 1050 1150 1250 1350 1450 1550 1650 1750 1850 1950 2100 40 2255C

Objaśnienia:
C - kurs do przystanku Chorzów Pałac Ślubów

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.145 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Chorzów Stabika
 | Kierunek: | Siemianowice Rurownia
Dni robocze
457 524 54 624 54 724 54 824 54 924 54 1024 54 1124 54 1224 54 1324 54 1424 54 1524 54 1624 54 1729 59 1829 57 1927 57 2022 47 2122 57 2232
Soboty, niedziele i święta
522 622 722 822 952 1052 1152 1252 1352 1452 1552 1652 1757 1857 1957 2047 2157 2232

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.153 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Michałkowice Kościół
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
527 52 622 52 722 52 822 52 922 52 1022 52 1122 52 1222 52 1322 52 1422 52 1522 52 1622 52 1722 52 1822 51 1921 51 2026 2101 41 2226 56C
Soboty, niedziele i święta
526 621 721 821 921 1051 1151 1251 1351 1451 1551 1651 1751 1851 1951 2101 41 2256C

Objaśnienia:
C - kurs do przystanku Chorzów Pałac Ślubów

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.154 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Chorzów Stary Dworzec PKP
 | Kierunek: | Siemianowice Rurownia
Dni robocze
459 526 56 626 56 726 56 826 56 926 56 1026 56 1126 56 1226 56 1326 56 1426 56 1526 56 1626 56 1731 1801 31 59 1929 59 2024 49 2124 59 2234
Soboty, niedziele i święta
524 624 724 824 954 1054 1154 1254 1354 1454 1554 1654 1759 1859 1959 2049 2159 2234

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.158 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Michałkowice Plac Sportowy
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
529 54 624 54 724 54 824 54 924 54 1024 54 1124 54 1224 54 1324 54 1424 54 1524 54 1624 54 1724 54 1824 53 1923 53 2028 2103 43 2228 58C
Soboty, niedziele i święta
528 623 723 823 923 1053 1153 1253 1353 1453 1553 1653 1753 1853 1953 2103 43 2258C

Objaśnienia:
C - kurs do przystanku Chorzów Pałac Ślubów

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.161 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Chorzów Kopalnia Barbara
 | Kierunek: | Siemianowice Rurownia
Dni robocze
500 28 58 628 58 728 58 828 58 928 58 1028 58 1128 58 1228 58 1328 58 1428 58 1528 58 1628 58 1733 1803 33 1900 30 2000 25 50 2125 2200 35
Soboty, niedziele i święta
525 625 725 825 955 1055 1155 1255 1355 1455 1555 1655 1800 1900 2000 50 2200 35

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.304 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Maciejkowice HPR
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
531 56 626 56 726 56 826 56 926 56 1026 56 1126 56 1226 56 1326 56 1426 56 1526 56 1626 56 1726 56 1826 55 1925 55 2030 2105 45 2230 2300C
Soboty, niedziele i święta
530 625 725 825 925 1055 1155 1255 1355 1455 1555 1655 1755 1855 1955 2105 45 2300C

Objaśnienia:
C - kurs do przystanku Chorzów Pałac Ślubów

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.168 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Maciejkowice Szyb Zygmunt
 | Kierunek: | Siemianowice Rurownia
Dni robocze
502 30 600 30 700 30 800 30 900 30 1000 30 1100 30 1200 30 1300 30 1400 30 1500 30 1600 30 1700 35 1805 35 1902 32 2002 27 52 2127 2202 37
Soboty, niedziele i święta
527 627 727 827 957 1057 1157 1257 1357 1457 1557 1657 1802 1902 2002 52 2202 37

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.245 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Maciejkowice Dwór
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
532 57 627 57 727 57 827 57 927 57 1027 57 1127 57 1227 57 1327 57 1427 57 1527 57 1627 57 1727 57 1827 56 1926 56 2031 2106 46 2231 2301C
Soboty, niedziele i święta
531 626 726 826 926 1056 1156 1256 1356 1456 1556 1656 1756 1856 1956 2106 46 2301C

Objaśnienia:
C - kurs do przystanku Chorzów Pałac Ślubów

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.175 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Maciejkowice Spółdzielnia
 | Kierunek: | Siemianowice Rurownia
Dni robocze
503 31 601 31 701 31 801 31 901 31 1001 31 1101 31 1201 31 1301 31 1401 31 1501 31 1601 31 1701 36 1806 36 1903 33 2003 28 53 2128 2203 38
Soboty, niedziele i święta
528 628 728 828 958 1058 1158 1258 1358 1458 1558 1658 1803 1903 2003 53 2203 38

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.370 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Maciejkowice Spółdzielnia
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
533 58 628 58 728 58 828 58 928 58 1028 58 1128 58 1228 58 1328 58 1428 58 1528 58 1628 58 1728 58 1828 57 1927 57 2032 2107 47 2232 2302C
Soboty, niedziele i święta
532 627 727 827 927 1057 1157 1257 1357 1457 1557 1657 1757 1857 1957 2107 47 2302C

Objaśnienia:
C - kurs do przystanku Chorzów Pałac Ślubów

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.185 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Maciejkowice Dwór
 | Kierunek: | Siemianowice Rurownia
Dni robocze
504 32 602 32 702 32 802 32 902 32 1002 32 1102 32 1202 32 1302 32 1402 32 1502 32 1602 32 1702 37 1807 37 1904 34 2004 29 54 2129 2204 39
Soboty, niedziele i święta
529 629 729 829 959 1059 1159 1259 1359 1459 1559 1659 1804 1904 2004 54 2204 39

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.358 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Maciejkowice Szyb Zygmunt
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
534 59 629 59 729 59 829 59 929 59 1029 59 1129 59 1229 59 1329 59 1429 59 1529 59 1629 59 1729 59 1829 58 1928 58 2033 2108 48 2233 2303C
Soboty, niedziele i święta
533 628 728 828 928 1058 1158 1258 1358 1458 1558 1658 1758 1858 1958 2108 48 2303C

Objaśnienia:
C - kurs do przystanku Chorzów Pałac Ślubów

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.190 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Maciejkowice HPR
 | Kierunek: | Siemianowice Rurownia
Dni robocze
505 33 603 33 703 33 803 33 903 33 1003 33 1103 33 1203 33 1303 33 1403 33 1503 33 1603 33 1703 38 1808 38 1905 35 2005 30 55 2130 2205 40
Soboty, niedziele i święta
530 630 730 830 1000 1100 1200 1300 1400 1500 1600 1700 1805 1905 2005 55 2205 40

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.396 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Chorzów Kopalnia Barbara
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
536 601 31 701 31 801 31 901 31 1001 31 1101 31 1201 31 1301 31 1401 31 1501 31 1601 31 1701 31 1801 31 1900 30 2000 35 2110 50 2235 2305C
Soboty, niedziele i święta
535 630 730 830 930 1100 1200 1300 1400 1500 1600 1700 1800 1900 2000 2110 50 2305C

Objaśnienia:
C - kurs do przystanku Chorzów Pałac Ślubów

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.201 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Michałkowice Plac Sportowy
 | Kierunek: | Siemianowice Rurownia
Dni robocze
507 35 605 35 705 35 805 35 905 35 1005 35 1105 35 1205 35 1305 35 1405 35 1505 35 1605 35 1705 40 1810 40 1907 37 2007 32 57 2132 2207 42
Soboty, niedziele i święta
532 632 732 832 1002 1102 1202 1302 1402 1502 1602 1702 1807 1907 2007 57 2207 42

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.399 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Chorzów Stary Dworzec PKP
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
538 603 33 703 33 803 33 903 33 1003 33 1103 33 1203 33 1303 33 1403 33 1503 33 1603 33 1703 33 1803 33 1901 31 2001 36 2111 51 2236 2306C
Soboty, niedziele i święta
536 631 731 831 931 1101 1201 1301 1401 1501 1601 1701 1801 1901 2001 2111 51 2306C

Objaśnienia:
C - kurs do przystanku Chorzów Pałac Ślubów

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.206 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Michałkowice Kościół
 | Kierunek: | Siemianowice Rurownia
Dni robocze
509 37 607 37 707 37 807 37 907 37 1007 37 1107 37 1207 37 1307 37 1407 37 1507 37 1607 37 1707 42 1812 42 1909 39 2009 34 59 2134 2209 44
Soboty, niedziele i święta
534 634 734 834 1004 1104 1204 1304 1404 1504 1604 1704 1809 1909 2009 59 2209 44

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.409 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Chorzów Nowa
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
540 605 35 705 35 805 35 905 35 1005 35 1105 35 1205 35 1305 35 1405 35 1505 35 1605 35 1705 35 1805 35 1903 33 2003 38 2113 53 2238 2308C
Soboty, niedziele i święta
538 633 733 833 933 1103 1203 1303 1403 1503 1603 1703 1803 1903 2003 2113 53 2308C

Objaśnienia:
C - kurs do przystanku Chorzów Pałac Ślubów

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.213 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Michałkowice Osiedle Robotnicze
 | Kierunek: | Siemianowice Rurownia
Dni robocze
510 38 608 38 708 38 808 38 908 38 1008 38 1108 38 1208 38 1308 38 1408 38 1508 38 1608 38 1708 43 1813 43 1910 40 2010 35 2100 35 2210 45
Soboty, niedziele i święta
535 635 735 835 1005 1105 1205 1305 1405 1505 1605 1705 1810 1910 2010 2100 2210 45

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.428 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Chorzów Plac Powstańców Śląskich
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
543 608 38 708 38 808 38 908 38 1008 38 1108 38 1208 38 1308 38 1408 38 1508 38 1608 38 1708 38 1808 38 1905 35 2005 40 2115 55 2240 2310C
Soboty, niedziele i święta
540 635 735 835 935 1105 1205 1305 1405 1505 1605 1705 1805 1905 2005 2115 55 2310C

Objaśnienia:
C - kurs do przystanku Chorzów Pałac Ślubów

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.222 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Bytków I
 | Kierunek: | Siemianowice Rurownia
Dni robocze
512 40 610 40 710 40 810 40 910 40 1010 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610 40 1710 45 1815 45 1912 42 2012 37 2102 37 2212 47
Soboty, niedziele i święta
537 637 737 837 1007 1107 1207 1307 1407 1507 1607 1707 1812 1912 2012 2102 2212 47

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.455 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Chorzów Pałac Ślubów
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
450 520 46 611 41 711 41 811 41 911 41 1011 41 1111 41 1211 41 1311 41 1411 41 1511 41 1611 41 1711 41 1811 41 1907 37 2007 42 2117 57 2242
Soboty, niedziele i święta
450 542 637 737 837 937 1107 1207 1307 1407 1507 1607 1707 1807 1907 2007 2117 57

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.451 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Bytków Osiedle Młodych
 | Kierunek: | Siemianowice Rurownia
Dni robocze
514 42 612 42 712 42 812 42 912 42 1012 42 1112 42 1212 42 1312 42 1412 42 1512 42 1612 42 1712 47 1817 47 1914 44 2014 39 2104 39 2214 49
Soboty, niedziele i święta
539 639 739 839 1009 1109 1209 1309 1409 1509 1609 1709 1814 1914 2014 2104 2214 49

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.456 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Chorzów Hajducka
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
452 522 48 613 43 713 43 813 43 913 43 1013 43 1113 43 1213 43 1313 43 1413 43 1513 43 1613 43 1713 43 1813 43 1909 39 2009 44 2119 59 2244
Soboty, niedziele i święta
452 544 639 739 839 939 1109 1209 1309 1409 1509 1609 1709 1809 1909 2009 2119 59

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.364 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Bytków Kapicy
 | Kierunek: | Siemianowice Rurownia
Dni robocze
515 43 613 43 713 43 813 43 913 43 1013 43 1113 43 1213 43 1313 43 1413 43 1513 43 1613 43 1713 48 1818 48 1915 45 2015 40 2105 40 2215 50
Soboty, niedziele i święta
540 640 740 840 1010 1110 1210 1310 1410 1510 1610 1710 1815 1915 2015 2105 2215 50

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.461 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Chorzów Batory Dąbrowskiego
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
454 524 50 615 45 715 45 815 45 915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1715 45 1815 45 1911 41 2011 46 2121 2201 46
Soboty, niedziele i święta
454 546 641 741 841 941 1111 1211 1311 1411 1511 1611 1711 1811 1911 2011 2121 2201

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.503 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Siemianowice Spółdzielnia Inwalidów
 | Kierunek: | Siemianowice Rurownia
Dni robocze
516 44 614 44 714 44 814 44 914 44 1014 44 1114 44 1214 44 1314 44 1414 44 1514 44 1614 44 1714 49 1819 49 1916 46 2016 41 2106 41 2216 51
Soboty, niedziele i święta
541 641 741 841 1011 1111 1211 1311 1411 1511 1611 1711 1816 1916 2016 2106 2216 51

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.489 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Chorzów Batory Dworzec PKP
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
456 526 52 617 47 717 47 817 47 917 47 1017 47 1117 47 1217 47 1317 47 1417 47 1517 47 1617 47 1717 47 1817 47 1913 43 2013 48 2123 2203 48
Soboty, niedziele i święta
456 548 643 743 843 943 1113 1213 1313 1413 1513 1613 1713 1813 1913 2013 2123 2203

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.490 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Siemianowice Kopalnia
 | Kierunek: | Siemianowice Rurownia
Dni robocze
518 46 616 46 716 46 816 46 916 46 1016 46 1116 46 1216 46 1316 46 1416 46 1516 46 1616 46 1716 51 1821 51 1918 48 2018 43 2108 43 2218 53
Soboty, niedziele i święta
543 643 743 843 1013 1113 1213 1313 1413 1513 1613 1713 1818 1918 2018 2108 2218 53

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.507 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Chorzów Batory 16 Lipca
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
458 528 54 619 49 719 49 819 49 919 49 1019 49 1119 49 1219 49 1319 49 1419 49 1519 49 1619 49 1719 49 1819 49 1915 45 2015 50 2125 2205 50
Soboty, niedziele i święta
458 550 645 745 845 945 1115 1215 1315 1415 1515 1615 1715 1815 1915 2015 2125 2205

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.473 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Siemianowice Plac Skargi
 | Kierunek: | Siemianowice Rurownia
Dni robocze
520 49 619 49 719 49 819 49 919 49 1019 49 1119 49 1219 49 1319 49 1419 49 1519 49 1619 49 1719 54 1824 54 1920 50 2020 45 2110 45 2220 55
Soboty, niedziele i święta
545 645 745 845 1015 1115 1215 1315 1415 1515 1615 1715 1820 1920 2020 2110 2220 55

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.524 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Chorzów Batory Kościół
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
459 529 55 620 50 720 50 820 50 920 50 1020 50 1120 50 1220 50 1320 50 1420 50 1520 50 1620 50 1720 50 1820 50 1916 46 2016 51 2126 2206 51
Soboty, niedziele i święta
459 551 646 746 846 946 1116 1216 1316 1416 1516 1616 1716 1816 1916 2016 2126 2206

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.539 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Siemianowice Głowackiego
 | Kierunek: | Siemianowice Rurownia
Dni robocze
521 50 620 50 720 50 820 50 920 50 1020 50 1120 50 1220 50 1320 50 1420 50 1520 50 1620 50 1720 55 1825 55 1921 51 2021 46 2111 46 2221 56
Soboty, niedziele i święta
546 646 746 846 1016 1116 1216 1316 1416 1516 1616 1716 1821 1921 2021 2111 2221 56

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.529 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Chorzów Batory Osiedle
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
500 30 56 621 51 721 51 821 51 921 51 1021 51 1121 51 1221 51 1321 51 1421 51 1521 51 1621 51 1721 51 1821 51 1917 47 2017 52 2127 2207 52
Soboty, niedziele i święta
500 52 647 747 847 947 1117 1217 1317 1417 1517 1617 1717 1817 1917 2017 2127 2207

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.539 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

22 | Przystanek: | Siemianowice Matejki
 | Kierunek: | Siemianowice Rurownia
Dni robocze
523 52 622 52 722 52 822 52 922 52 1022 52 1122 52 1222 52 1322 52 1422 52 1522 52 1622 52 1722 57 1827 57 1923 53 2023 48 2113 48 2223 58
Soboty, niedziele i święta
548 648 748 848 1018 1118 1218 1318 1418 1518 1618 1718 1823 1923 2023 2113 2223 58

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996

Wersja skryptu: 0.9.b15 | 0.553 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Katowice Mickiewicza
 | Kierunek: | Zabrze Goethego
Dni robocze
504AP 34AP 604AP 34AP 704AP 34AP 804AP 34A 904 34 1004 34 1104 34 1204 34 1304 34 1404 34 1504 34 1604 34 1704 34 1804 34 1934 2034 2134AP 2234AP
Soboty, niedziele i święta
534AP 634AP 734AP 834A 934 1034 1134 1234 1334 1434 1534 1634 1734 1834 1934 2034P 2134AP 2234AP

Objaśnienia:
A - kurs z pominięciem przystanku Osiedle Tysiąclecia Auchan
P - kurs z pominięciem przystanku Wirek Plaza
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Osiedle Tysiąclecia Auchan i Wirek Plaza.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.130 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Zabrze Goethego
 | Kierunek: | Katowice Mickiewicza
Dni robocze
353PA 422PA 42PA 512PA 42PA 612PA 42PA 712PA 42PA 812PA 42A 912A 42 1012 42 1112 42 1212 42 1312 42 1412 42 1512 42 1612 42 1710 1810 1910 2010 2110PA 2210PA
Soboty, niedziele i święta
418PA 510PA 610PA 710PA 810PA 910 1010 1110 1210 1310 1410 1510 1610 1710 1810 1910 2010 2110PA 2210PA

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
A - kurs z pominięciem przystanku Osiedle Tysiąclecia Auchan
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Wirek Plaza i Osiedle Tysiąclecia Auchan.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.136 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Katowice Sokolska
 | Kierunek: | Zabrze Goethego
Dni robocze
506AP 36AP 606AP 36AP 706AP 36AP 806AP 36A 906 36 1006 36 1106 36 1206 36 1306 36 1406 36 1506 36 1606 36 1706 36 1806 36 1936 2036 2136AP 2236AP
Soboty, niedziele i święta
536AP 636AP 736AP 836A 936 1036 1136 1236 1336 1436 1536 1636 1736 1836 1936 2036P 2136AP 2236AP

Objaśnienia:
A - kurs z pominięciem przystanku Osiedle Tysiąclecia Auchan
P - kurs z pominięciem przystanku Wirek Plaza
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Osiedle Tysiąclecia Auchan i Wirek Plaza.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.145 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Zabrze 1 Maja
 | Kierunek: | Katowice Mickiewicza
Dni robocze
356PA 425PA 45PA 515PA 45PA 615PA 45PA 715PA 45PA 815PA 45A 915A 45 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1713 1813 1913 2013 2113PA 2213PA
Soboty, niedziele i święta
420PA 512PA 612PA 712PA 812PA 912 1012 1112 1212 1312 1412 1512 1612 1712 1812 1912 2012 2112PA 2212PA

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
A - kurs z pominięciem przystanku Osiedle Tysiąclecia Auchan
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Wirek Plaza i Osiedle Tysiąclecia Auchan.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.154 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Dąb Huta Baildon
 | Kierunek: | Zabrze Goethego
Dni robocze
509AP 39AP 609AP 39AP 709AP 39AP 809AP 39A 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1509 39 1609 39 1709 39 1809 39 1938 2038 2138AP 2238AP
Soboty, niedziele i święta
538AP 638AP 738AP 838A 938 1038 1138 1238 1338 1438 1538 1638 1738 1838 1938 2038P 2138AP 2238AP

Objaśnienia:
A - kurs z pominięciem przystanku Osiedle Tysiąclecia Auchan
P - kurs z pominięciem przystanku Wirek Plaza
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Osiedle Tysiąclecia Auchan i Wirek Plaza.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.157 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Zabrze de Gaulle'a
 | Kierunek: | Katowice Mickiewicza
Dni robocze
357PA 426PA 46PA 516PA 46PA 616PA 46PA 716PA 46PA 816PA 46A 916A 46 1016 46 1116 46 1216 46 1316 46 1416 46 1516 46 1616 46 1714 1814 1914 2014 2114PA 2214PA
Soboty, niedziele i święta
421PA 513PA 613PA 713PA 813PA 913 1013 1113 1213 1313 1413 1513 1613 1713 1813 1913 2013 2113PA 2213PA

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
A - kurs z pominięciem przystanku Osiedle Tysiąclecia Auchan
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Wirek Plaza i Osiedle Tysiąclecia Auchan.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.170 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Dąb Kościół
 | Kierunek: | Zabrze Goethego
Dni robocze
511AP 41AP 611AP 41AP 711AP 41AP 811AP 41A 911 41 1011 41 1111 41 1211 41 1311 41 1411 41 1511 41 1611 41 1711 41 1811 41 1940 2040 2140AP 2240AP
Soboty, niedziele i święta
540AP 640AP 740AP 840A 940 1040 1140 1240 1340 1440 1540 1640 1740 1840 1940 2040P 2140AP 2240AP

Objaśnienia:
A - kurs z pominięciem przystanku Osiedle Tysiąclecia Auchan
P - kurs z pominięciem przystanku Wirek Plaza
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Osiedle Tysiąclecia Auchan i Wirek Plaza.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.171 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Zabrze Apteka
 | Kierunek: | Katowice Mickiewicza
Dni robocze
359PA 428PA 48PA 518PA 48PA 618PA 48PA 718PA 48PA 818PA 48A 918A 48 1018 48 1118 48 1218 48 1318 48 1418 48 1518 48 1618 48 1716 1816 1916 2016 2116PA 2216PA
Soboty, niedziele i święta
423PA 515PA 615PA 715PA 815PA 915 1015 1115 1215 1315 1415 1515 1615 1715 1815 1915 2015 2115PA 2215PA

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
A - kurs z pominięciem przystanku Osiedle Tysiąclecia Auchan
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Wirek Plaza i Osiedle Tysiąclecia Auchan.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.189 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Osiedle Tysiąclecia Dolne III
 | Kierunek: | Zabrze Goethego
Dni robocze
514AP 44AP 614AP 44AP 714AP 44AP 814AP 44A 914 44 1014 44 1114 44 1214 44 1314 44 1414 44 1514 44 1614 44 1714 44 1814 44 1943 2043 2143AP 2243AP
Soboty, niedziele i święta
543AP 643AP 743AP 843A 943 1043 1143 1243 1343 1443 1543 1643 1743 1843 1943 2043P 2143AP 2243AP

Objaśnienia:
A - kurs z pominięciem przystanku Osiedle Tysiąclecia Auchan
P - kurs z pominięciem przystanku Wirek Plaza
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Osiedle Tysiąclecia Auchan i Wirek Plaza.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.185 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Zabrze Hala Sportowa
 | Kierunek: | Katowice Mickiewicza
Dni robocze
400PA 29PA 49PA 519PA 49PA 619PA 49PA 719PA 49PA 819PA 49A 919A 49 1019 49 1119 49 1219 49 1319 49 1419 49 1519 49 1619 49 1717 1817 1917 2017 2117PA 2217PA
Soboty, niedziele i święta
424PA 516PA 616PA 716PA 816PA 916 1016 1116 1216 1316 1416 1516 1616 1716 1816 1916 2016 2116PA 2216PA

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
A - kurs z pominięciem przystanku Osiedle Tysiąclecia Auchan
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Wirek Plaza i Osiedle Tysiąclecia Auchan.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.226 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Osiedle Tysiąclecia Dolne II
 | Kierunek: | Zabrze Goethego
Dni robocze
516AP 46AP 616AP 46AP 716AP 46AP 816AP 46A 916 46 1016 46 1116 46 1216 46 1316 46 1416 46 1516 46 1616 46 1716 46 1816 46 1945 2045 2145AP 2245AP
Soboty, niedziele i święta
545AP 645AP 745AP 845A 945 1045 1145 1245 1345 1445 1545 1645 1745 1845 1945 2045P 2145AP 2245AP

Objaśnienia:
A - kurs z pominięciem przystanku Osiedle Tysiąclecia Auchan
P - kurs z pominięciem przystanku Wirek Plaza
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Osiedle Tysiąclecia Auchan i Wirek Plaza.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.293 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Zabrze Kopalnia Guido
 | Kierunek: | Katowice Mickiewicza
Dni robocze
402PA 31PA 51PA 521PA 51PA 621PA 51PA 721PA 51PA 821PA 51A 921A 51 1021 51 1121 51 1221 51 1321 51 1421 51 1521 51 1621 51 1719 1819 1919 2019 2119PA 2219PA
Soboty, niedziele i święta
426PA 518PA 618PA 718PA 818PA 918 1018 1118 1218 1318 1418 1518 1618 1718 1818 1918 2018 2118PA 2218PA

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
A - kurs z pominięciem przystanku Osiedle Tysiąclecia Auchan
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Wirek Plaza i Osiedle Tysiąclecia Auchan.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.221 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Osiedle Tysiąclecia Górne I
 | Kierunek: | Zabrze Goethego
Dni robocze
518AP 48AP 618AP 48AP 718AP 48AP 818AP 48A 918 48 1018 48 1118 48 1218 48 1318 48 1418 48 1518 48 1618 48 1718 48 1818 48 1946 2046 2146AP 2246AP
Soboty, niedziele i święta
546AP 646AP 746AP 846A 946 1046 1146 1246 1346 1446 1546 1646 1746 1846 1946 2046P 2146AP 2246AP

Objaśnienia:
A - kurs z pominięciem przystanku Osiedle Tysiąclecia Auchan
P - kurs z pominięciem przystanku Wirek Plaza
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Osiedle Tysiąclecia Auchan i Wirek Plaza.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.394 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Kończyce Ośrodek Zdrowia
 | Kierunek: | Katowice Mickiewicza
Dni robocze
405PA 34PA 54PA 524PA 54PA 624PA 54PA 724PA 54PA 824PA 54A 924A 54 1024 54 1124 54 1224 54 1324 54 1424 54 1524 54 1624 54 1722 1822 1922 2022 2122PA 2222PA
Soboty, niedziele i święta
429PA 521PA 621PA 721PA 821PA 921 1021 1121 1221 1321 1421 1521 1621 1721 1821 1921 2021 2121PA 2221PA

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
A - kurs z pominięciem przystanku Osiedle Tysiąclecia Auchan
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Wirek Plaza i Osiedle Tysiąclecia Auchan.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.241 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Osiedle Tysiąclecia Górne II
 | Kierunek: | Zabrze Goethego
Dni robocze
519AP 49AP 619AP 49AP 719AP 49AP 819AP 49A 919 49 1019 49 1119 49 1219 49 1319 49 1419 49 1519 49 1619 49 1719 49 1819 49 1947 2047 2147AP 2247AP
Soboty, niedziele i święta
547AP 647AP 747AP 847A 947 1047 1147 1247 1347 1447 1547 1647 1747 1847 1947 2047P 2147AP 2247AP

Objaśnienia:
A - kurs z pominięciem przystanku Osiedle Tysiąclecia Auchan
P - kurs z pominięciem przystanku Wirek Plaza
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Osiedle Tysiąclecia Auchan i Wirek Plaza.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.277 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Kończyce Apteka
 | Kierunek: | Katowice Mickiewicza
Dni robocze
406PA 35PA 55PA 525PA 55PA 625PA 55PA 725PA 55PA 825PA 55A 925A 55 1025 55 1125 55 1225 55 1325 55 1425 55 1525 55 1625 55 1723 1823 1923 2023 2123PA 2223PA
Soboty, niedziele i święta
430PA 522PA 622PA 722PA 822PA 922 1022 1122 1222 1322 1422 1522 1622 1722 1822 1922 2022 2122PA 2222PA

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
A - kurs z pominięciem przystanku Osiedle Tysiąclecia Auchan
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Wirek Plaza i Osiedle Tysiąclecia Auchan.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.255 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Osiedle Tysiąclecia Pętla
 | Kierunek: | Zabrze Goethego
Dni robocze
521AP 51AP 621AP 51AP 721AP 51AP 821AP 51A 921 51 1021 51 1121 51 1221 51 1321 51 1421 51 1521 51 1621 51 1721 51 1821 51 1949 2049 2149AP 2249AP
Soboty, niedziele i święta
549AP 649AP 749AP 849A 949 1049 1149 1249 1349 1449 1549 1649 1749 1849 1949 2049P 2149AP 2249AP

Objaśnienia:
A - kurs z pominięciem przystanku Osiedle Tysiąclecia Auchan
P - kurs z pominięciem przystanku Wirek Plaza
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Osiedle Tysiąclecia Auchan i Wirek Plaza.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.426 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Kończyce Pod Lasem
 | Kierunek: | Katowice Mickiewicza
Dni robocze
408PA 37PA 57PA 527PA 57PA 627PA 57PA 727PA 57PA 827PA 57A 927A 57 1027 57 1127 57 1227 57 1327 57 1427 57 1527 57 1627 57 1725 1825 1925 2025 2125PA 2225PA
Soboty, niedziele i święta
432PA 524PA 624PA 724PA 824PA 924 1024 1124 1224 1324 1424 1524 1624 1724 1824 1924 2024 2124PA 2224PA

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
A - kurs z pominięciem przystanku Osiedle Tysiąclecia Auchan
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Wirek Plaza i Osiedle Tysiąclecia Auchan.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.584 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Klimzowiec Wojska Polskiego
 | Kierunek: | Zabrze Goethego
Dni robocze
523AP 53AP 623AP 53AP 723AP 53AP 823AP 53A 923 53 1023 53 1123 53 1223 53 1323 53 1423 53 1523 53 1623 53 1723 53 1823 53 1951 2051 2151AP 2251AP
Soboty, niedziele i święta
551AP 651AP 751AP 851A 951 1051 1151 1251 1351 1451 1551 1651 1751 1851 1951 2051P 2151AP 2251AP

Objaśnienia:
A - kurs z pominięciem przystanku Osiedle Tysiąclecia Auchan
P - kurs z pominięciem przystanku Wirek Plaza
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Osiedle Tysiąclecia Auchan i Wirek Plaza.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.486 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Bielszowice Fińskie Domki
 | Kierunek: | Katowice Mickiewicza
Dni robocze
411PA 40PA 500PA 30PA 600PA 30PA 700PA 30PA 800PA 30PA 900A 30A 1000 30 1100 30 1200 30 1300 30 1400 30 1500 30 1600 30 1700 28 1828 1928 2028 2128PA 2228PA
Soboty, niedziele i święta
435PA 527PA 627PA 727PA 827PA 927 1027 1127 1227 1327 1427 1527 1627 1727 1827 1927 2027 2127PA 2227PA

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
A - kurs z pominięciem przystanku Osiedle Tysiąclecia Auchan
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Wirek Plaza i Osiedle Tysiąclecia Auchan.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.292 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Klimzowiec Kościół na żądanie
 | Kierunek: | Zabrze Goethego
Dni robocze
524AP 54AP 624AP 54AP 724AP 54AP 824AP 54A 924 54 1024 54 1124 54 1224 54 1324 54 1424 54 1524 54 1624 54 1724 54 1824 54 1952 2052 2152AP 2252AP
Soboty, niedziele i święta
552AP 652AP 752AP 852A 952 1052 1152 1252 1352 1452 1552 1652 1752 1852 1952 2052P 2152AP 2252AP

Objaśnienia:
A - kurs z pominięciem przystanku Osiedle Tysiąclecia Auchan
P - kurs z pominięciem przystanku Wirek Plaza
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Osiedle Tysiąclecia Auchan i Wirek Plaza.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.488 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Bielszowice Most
 | Kierunek: | Katowice Mickiewicza
Dni robocze
413PA 42PA 502PA 32PA 602PA 32PA 702PA 32PA 802PA 32PA 902A 32A 1002 32 1102 32 1202 32 1302 32 1402 32 1502 32 1602 32 1702 30 1830 1930 2030 2130PA 2230PA
Soboty, niedziele i święta
437PA 529PA 629PA 729PA 829PA 929 1029 1129 1229 1329 1429 1529 1629 1729 1829 1929 2029 2129PA 2229PA

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
A - kurs z pominięciem przystanku Osiedle Tysiąclecia Auchan
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Wirek Plaza i Osiedle Tysiąclecia Auchan.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.641 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Osiedle Tysiąclecia Auchan
 | Kierunek: | Zabrze Goethego
Dni robocze
927 57 1027 57 1127 57 1227 57 1327 57 1427 57 1527 57 1627 57 1727 57 1827 57 1955 2055
Soboty, niedziele i święta
955 1055 1155 1255 1355 1455 1555 1655 1755 1855 1955 2055P

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
W dniach 25-26 grudnia i 1 stycznia przystanek nie jest obsługiwany.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.444 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Bielszowice Chroboka
 | Kierunek: | Katowice Mickiewicza
Dni robocze
414PA 43PA 503PA 33PA 603PA 33PA 703PA 33PA 803PA 33PA 903A 33A 1003 33 1103 33 1203 33 1303 33 1403 33 1503 33 1603 33 1703 31 1831 1931 2031 2131PA 2231PA
Soboty, niedziele i święta
438PA 530PA 630PA 730PA 830PA 930 1030 1130 1230 1330 1430 1530 1630 1730 1830 1930 2030 2130PA 2230PA

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
A - kurs z pominięciem przystanku Osiedle Tysiąclecia Auchan
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Wirek Plaza i Osiedle Tysiąclecia Auchan.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.323 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Chorzów Batory Zajezdnia
 | Kierunek: | Zabrze Goethego
Dni robocze
527P 57P 627P 57P 727P 57P 827P 57 930 1000 30 1100 30 1200 30 1300 30 1400 30 1500 30 1600 30 1700 30 1800 30 1900 58 2058 2155P 2255P
Soboty, niedziele i święta
555P 655P 755P 855 958 1058 1158 1258 1358 1458 1558 1658 1758 1858 1958 2058P 2155P 2255P

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Wirek Plaza.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.576 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Bielszowice Kopalnia
 | Kierunek: | Katowice Mickiewicza
Dni robocze
415PA 44PA 504PA 34PA 604PA 34PA 704PA 34PA 804PA 34PA 904A 34A 1004 34 1104 34 1204 34 1304 34 1404 34 1504 34 1604 34 1704 32 1832 1932 2032 2132PA 2232PA
Soboty, niedziele i święta
439PA 531PA 631PA 731PA 831PA 931 1031 1131 1231 1331 1431 1531 1631 1731 1831 1931 2031 2131PA 2231PA

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
A - kurs z pominięciem przystanku Osiedle Tysiąclecia Auchan
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Wirek Plaza i Osiedle Tysiąclecia Auchan.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.344 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Chorzów Batory Dworzec PKP
 | Kierunek: | Zabrze Goethego
Dni robocze
501P 30P 600P 30P 700P 30P 800P 30P 900 33 1003 33 1103 33 1203 33 1303 33 1403 33 1503 33 1603 33 1703 33 1803 33 1903 2001 2101 58P 2258P
Soboty, niedziele i święta
457P 556P 656P 756P 856 959 1059 1159 1259 1359 1459 1559 1659 1759 1859 1959 2059P 2156P 2256P

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Wirek Plaza.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.480 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Bielszowice Kokota
 | Kierunek: | Katowice Mickiewicza
Dni robocze
417PA 46PA 506PA 36PA 606PA 36PA 706PA 36PA 806PA 36PA 906A 36A 1006 36 1106 36 1206 36 1306 36 1406 36 1506 36 1606 36 1706 34 1834 1934 2034 2134PA 2234PA
Soboty, niedziele i święta
441PA 533PA 633PA 733PA 833PA 933 1033 1133 1233 1333 1433 1533 1633 1733 1833 1933 2033 2133PA 2233PA

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
A - kurs z pominięciem przystanku Osiedle Tysiąclecia Auchan
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Wirek Plaza i Osiedle Tysiąclecia Auchan.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.358 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Chorzów Batory Armii Krajowej
 | Kierunek: | Zabrze Goethego
Dni robocze
502P 31P 601P 31P 701P 31P 801P 31P 901 34 1004 34 1104 34 1204 34 1304 34 1404 34 1504 34 1604 34 1704 34 1804 34 1904 2002 2102 59P 2259P
Soboty, niedziele i święta
458P 557P 657P 757P 857 1000 1100 1200 1300 1400 1500 1600 1700 1800 1900 2000 2100P 57P 2257P

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Wirek Plaza.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.657 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Bielszowice Szpital
 | Kierunek: | Katowice Mickiewicza
Dni robocze
419PA 48PA 508PA 38PA 608PA 38PA 708PA 38PA 808PA 38PA 908A 38A 1008 38 1108 38 1208 38 1308 38 1408 38 1508 38 1608 38 1708 36 1836 1936 2036 2136PA 2236PA
Soboty, niedziele i święta
443PA 535PA 635PA 735PA 835PA 935 1035 1135 1235 1335 1435 1535 1635 1735 1835 1935 2035 2135PA 2235PA

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
A - kurs z pominięciem przystanku Osiedle Tysiąclecia Auchan
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Wirek Plaza i Osiedle Tysiąclecia Auchan.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.373 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Świętochłowice Katowicka
 | Kierunek: | Zabrze Goethego
Dni robocze
504P 33P 603P 33P 703P 33P 803P 33P 903 36 1006 36 1106 36 1206 36 1306 36 1406 36 1506 36 1606 36 1706 36 1806 36 1905 2003 2103 2200P 2300P
Soboty, niedziele i święta
500P 59P 659P 759P 859 1002 1102 1202 1302 1402 1502 1602 1702 1802 1902 2002 2102P 59P 2259P

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Wirek Plaza.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.560 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Wirek Osiedle
 | Kierunek: | Katowice Mickiewicza
Dni robocze
420PA 49PA 509PA 39PA 609PA 39PA 709PA 39PA 809PA 39PA 909A 39A 1009 39 1109 39 1209 39 1309 39 1409 39 1509 39 1609 39 1709 37 1837 1937 2037 2137PA 2237PA
Soboty, niedziele i święta
444PA 536PA 636PA 736PA 836PA 936 1036 1136 1236 1336 1436 1536 1636 1736 1836 1936 2036 2136PA 2236PA

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
A - kurs z pominięciem przystanku Osiedle Tysiąclecia Auchan
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Wirek Plaza i Osiedle Tysiąclecia Auchan.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.549 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Zgoda Skrzyżowanie
 | Kierunek: | Zabrze Goethego
Dni robocze
507P 36P 606P 36P 706P 36P 806P 36P 906 39 1009 39 1109 39 1209 39 1309 39 1409 39 1509 39 1609 39 1709 39 1809 39 1908 2006 2106 2203P 2303P
Soboty, niedziele i święta
503P 602P 702P 802P 902 1005 1105 1205 1305 1405 1505 1605 1705 1805 1905 2005 2105P 2202P 2302P

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Wirek Plaza.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.610 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Wirek Plaza
 | Kierunek: | Katowice Mickiewicza
Dni robocze
912A 42A 1012 42 1112 42 1212 42 1312 42 1412 42 1512 42 1612 42 1712 40 1840 1940 2040
Soboty, niedziele i święta
939 1039 1139 1239 1339 1439 1539 1639 1739 1839 1939 2039

Objaśnienia:
A - kurs z pominięciem przystanku Osiedle Tysiąclecia Auchan
W dniach 25-26 grudnia i 1 stycznia przystanek nie jest obsługiwany.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.740 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Zgoda ZUT
 | Kierunek: | Zabrze Goethego
Dni robocze
508P 37P 607P 37P 707P 37P 807P 37P 907 40 1010 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610 40 1710 40 1810 40 1909 2007 2107 2204P 2304P
Soboty, niedziele i święta
504P 603P 703P 803P 903 1006 1106 1206 1306 1406 1506 1606 1706 1806 1906 2006 2106P 2203P 2303P

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Wirek Plaza.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.735 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Nowy Bytom Czarny Las
 | Kierunek: | Katowice Mickiewicza
Dni robocze
422A 51A 511A 41A 611A 41A 711A 41A 811A 41A 915A 45A 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1715 43 1843 1943 2043 2139A 2239A
Soboty, niedziele i święta
446A 538A 638A 738A 838A 942 1042 1142 1242 1342 1442 1542 1642 1742 1842 1942 2042 2138A 2238A

Objaśnienia:
A - kurs z pominięciem przystanku Osiedle Tysiąclecia Auchan
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Osiedle Tysiąclecia Auchan.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.845 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Nowy Bytom Chorzowska
 | Kierunek: | Zabrze Goethego
Dni robocze
510P 39P 609P 39P 709P 39P 809P 39P 909 42 1012 42 1112 42 1212 42 1312 42 1412 42 1512 42 1612 42 1712 42 1812 42 1911 2009 2109 2206P 2306P
Soboty, niedziele i święta
506P 605P 705P 805P 905 1008 1108 1208 1308 1408 1508 1608 1708 1808 1908 2008 2108P 2205P 2305P

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Wirek Plaza.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.716 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Nowy Bytom Zakłady Odzieżowe
 | Kierunek: | Katowice Mickiewicza
Dni robocze
424A 53A 513A 43A 613A 43A 713A 43A 813A 43A 917A 47A 1017 47 1117 47 1217 47 1317 47 1417 47 1517 47 1617 47 1717 45 1845 1945 2045 2141A 2241A
Soboty, niedziele i święta
448A 540A 640A 740A 840A 944 1044 1144 1244 1344 1444 1544 1644 1744 1844 1944 2044 2140A 2240A

Objaśnienia:
A - kurs z pominięciem przystanku Osiedle Tysiąclecia Auchan
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Osiedle Tysiąclecia Auchan.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.762 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Nowy Bytom Osiedle Otylia
 | Kierunek: | Zabrze Goethego
Dni robocze
512P 41P 611P 41P 711P 41P 811P 41P 911 44 1014 44 1114 44 1214 44 1314 44 1414 44 1514 44 1614 44 1714 44 1814 44 1913 2011 2111 2208P 2308P
Soboty, niedziele i święta
508P 607P 707P 807P 907 1010 1110 1210 1310 1410 1510 1610 1710 1810 1910 2010 2110P 2207P 2307P

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Wirek Plaza.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.806 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Nowy Bytom Centrum
 | Kierunek: | Katowice Mickiewicza
Dni robocze
426A 55A 515A 45A 615A 45A 715A 45A 815A 45A 919A 49A 1019 49 1119 49 1219 49 1319 49 1419 49 1519 49 1619 49 1719 47 1847 1947 2047 2143A 2243A
Soboty, niedziele i święta
450A 542A 642A 742A 842A 946 1046 1146 1246 1346 1446 1546 1646 1746 1846 1946 2046 2142A 2242A

Objaśnienia:
A - kurs z pominięciem przystanku Osiedle Tysiąclecia Auchan
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Osiedle Tysiąclecia Auchan.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.812 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Nowy Bytom Centrum
 | Kierunek: | Zabrze Goethego
Dni robocze
514P 43P 613P 43P 713P 43P 813P 43P 913 46 1016 46 1116 46 1216 46 1316 46 1416 46 1516 46 1616 46 1716 46 1816 46 1915 2013 2113 2210P 2310P
Soboty, niedziele i święta
510P 609P 709P 809P 909 1012 1112 1212 1312 1412 1512 1612 1712 1812 1912 2012 2112P 2209P 2309P

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Wirek Plaza.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.793 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Nowy Bytom Osiedle Otylia
 | Kierunek: | Katowice Mickiewicza
Dni robocze
428A 57A 517A 47A 617A 47A 717A 47A 817A 47A 921A 51A 1021 51 1121 51 1221 51 1321 51 1421 51 1521 51 1621 51 1721 49 1849 1949 2049 2145A 2245A
Soboty, niedziele i święta
452A 544A 644A 744A 844A 948 1048 1148 1248 1348 1448 1548 1648 1748 1848 1948 2048 2144A 2244A

Objaśnienia:
A - kurs z pominięciem przystanku Osiedle Tysiąclecia Auchan
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Osiedle Tysiąclecia Auchan.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.923 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Nowy Bytom Zakłady Odzieżowe
 | Kierunek: | Zabrze Goethego
Dni robocze
516P 45P 615P 45P 715P 45P 815P 45P 915 48 1018 48 1118 48 1218 48 1318 48 1418 48 1518 48 1618 48 1718 48 1818 48 1917 2015 2115 2212P 2312P
Soboty, niedziele i święta
512P 611P 711P 811P 911 1014 1114 1214 1314 1414 1514 1614 1714 1814 1914 2014 2114P 2211P 2311P

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Wirek Plaza.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.838 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Nowy Bytom Chorzowska
 | Kierunek: | Katowice Mickiewicza
Dni robocze
429A 58A 518A 48A 618A 48A 718A 48A 818A 48A 922A 52A 1022 52 1122 52 1222 52 1322 52 1422 52 1522 52 1622 52 1722 50 1850 1950 2050 2146A 2246A
Soboty, niedziele i święta
453A 545A 645A 745A 845A 949 1049 1149 1249 1349 1449 1549 1649 1749 1849 1949 2049 2145A 2245A

Objaśnienia:
A - kurs z pominięciem przystanku Osiedle Tysiąclecia Auchan
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Osiedle Tysiąclecia Auchan.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.491 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Nowy Bytom Czarny Las
 | Kierunek: | Zabrze Goethego
Dni robocze
518P 47P 617P 47P 717P 47P 817P 47P 917 50 1020 50 1120 50 1220 50 1320 50 1420 50 1520 50 1620 50 1720 50 1820 50 1919 2017 2117 2214P 2314P
Soboty, niedziele i święta
514P 613P 713P 813P 913 1016 1116 1216 1316 1416 1516 1616 1716 1816 1916 2016 2116P 2213P 2313P

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Wirek Plaza.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.899 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Zgoda ZUT
 | Kierunek: | Katowice Mickiewicza
Dni robocze
431A 500A 20A 50A 620A 50A 720A 50A 820A 50A 924A 54A 1024 54 1124 54 1224 54 1324 54 1424 54 1524 54 1624 54 1724 52 1852 1952 2052 2148A 2248A
Soboty, niedziele i święta
455A 547A 647A 747A 847A 951 1051 1151 1251 1351 1451 1551 1651 1751 1851 1951 2051 2147A 2247A

Objaśnienia:
A - kurs z pominięciem przystanku Osiedle Tysiąclecia Auchan
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Osiedle Tysiąclecia Auchan.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.510 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Wirek Plaza
 | Kierunek: | Zabrze Goethego
Dni robocze
921 54 1024 54 1124 54 1224 54 1324 54 1424 54 1524 54 1624 54 1724 54 1824 54 1923 2021 2121
Soboty, niedziele i święta
917 1020 1120 1220 1320 1420 1520 1620 1720 1820 1920 2020

Objaśnienia:
W dniach 25-26 grudnia i 1 stycznia przystanek nie jest obsługiwany.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.860 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Zgoda Skrzyżowanie
 | Kierunek: | Katowice Mickiewicza
Dni robocze
432A 501A 21A 51A 621A 51A 721A 51A 821A 51A 925A 55A 1025 55 1125 55 1225 55 1325 55 1425 55 1525 55 1625 55 1725 53 1853 1953 2053 2149A 2249A
Soboty, niedziele i święta
456A 548A 648A 748A 848A 952 1052 1152 1252 1352 1452 1552 1652 1752 1852 1952 2052 2148A 2248A

Objaśnienia:
A - kurs z pominięciem przystanku Osiedle Tysiąclecia Auchan
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Osiedle Tysiąclecia Auchan.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.529 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Wirek Osiedle
 | Kierunek: | Zabrze Goethego
Dni robocze
520 49 619 49 719 49 819 49 923 56 1026 56 1126 56 1226 56 1326 56 1426 56 1526 56 1626 56 1726 56 1826 56 1925 2023 2123 2216 2316
Soboty, niedziele i święta
516 615 715 815 919 1022 1122 1222 1322 1422 1522 1622 1722 1822 1922 2022 2118 2215 2315

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.914 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Świętochłowice Katowicka
 | Kierunek: | Katowice Mickiewicza
Dni robocze
434A 503A 23A 53A 623A 53A 723A 53A 823A 53A 927A 57A 1027 57 1127 57 1227 57 1327 57 1427 57 1527 57 1627 57 1727 55 1855 1955 2055 2151A 2251A
Soboty, niedziele i święta
458A 550A 650A 750A 850A 954 1054 1154 1254 1354 1454 1554 1654 1754 1854 1954 2054 2150A 2250A

Objaśnienia:
A - kurs z pominięciem przystanku Osiedle Tysiąclecia Auchan
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Osiedle Tysiąclecia Auchan.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.541 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Bielszowice Szpital
 | Kierunek: | Zabrze Goethego
Dni robocze
521 50 620 50 720 50 820 50 924 57 1027 57 1127 57 1227 57 1327 57 1427 57 1527 57 1627 57 1727 57 1827 57 1926 2024 2124 2217 2317
Soboty, niedziele i święta
517 616 716 816 920 1023 1123 1223 1323 1423 1523 1623 1723 1823 1923 2023 2119 2216 2316

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.938 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Chorzów Batory Armii Krajowej
 | Kierunek: | Katowice Mickiewicza
Dni robocze
436A 505A 25A 55A 625A 55A 725A 55A 825A 55A 929A 59A 1029 59 1129 59 1229 59 1329 59 1429 59 1529 59 1629 59 1729 57 1857 1957 2057 2153A 2253A
Soboty, niedziele i święta
500A 52A 652A 752A 852A 956 1056 1156 1256 1356 1456 1556 1656 1756 1856 1956 2056 2152A 2252A

Objaśnienia:
A - kurs z pominięciem przystanku Osiedle Tysiąclecia Auchan
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Osiedle Tysiąclecia Auchan.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.561 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Bielszowice Kokota
 | Kierunek: | Zabrze Goethego
Dni robocze
523 52 622 52 722 52 822 52 926 59 1029 59 1129 59 1229 59 1329 59 1429 59 1529 59 1629 59 1729 59 1829 59 1928 2026 2126 2219 2319
Soboty, niedziele i święta
519 618 718 818 922 1025 1125 1225 1325 1425 1525 1625 1725 1825 1925 2025 2121 2218 2318

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.957 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Chorzów Batory Dworzec PKP
 | Kierunek: | Katowice Mickiewicza
Dni robocze
437A 506A 26A 56A 626A 56A 726A 56A 826A 56A 930A 1000A 30 1100 30 1200 30 1300 30 1400 30 1500 30 1600 30 1700 30 58 1858 1958 2058 2154A 2254A
Soboty, niedziele i święta
501A 53A 653A 753A 853A 957 1057 1157 1257 1357 1457 1557 1657 1757 1857 1957 2057 2153A 2253A

Objaśnienia:
A - kurs z pominięciem przystanku Osiedle Tysiąclecia Auchan
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Osiedle Tysiąclecia Auchan.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.580 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Bielszowice Kopalnia
 | Kierunek: | Zabrze Goethego
Dni robocze
525 54 624 54 724 54 824 54 928 1001 31 1101 31 1201 31 1301 31 1401 31 1501 31 1601 31 1701 31 1801 31 1901 30 2028 2128 2221 2321
Soboty, niedziele i święta
521 620 720 820 924 1027 1127 1227 1327 1427 1527 1627 1727 1827 1927 2027 2123 2220 2320

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.907 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Chorzów Batory Zajezdnia
 | Kierunek: | Katowice Mickiewicza
Dni robocze
439A 508A 28A 58A 628A 58A 728A 58A 828A 58A 932A 1002A 32 1102 32 1202 32 1302 32 1402 32 1502 32 1602 32 1702 32 1800 1900 2000 2100 56A 2256A
Soboty, niedziele i święta
503A 55A 655A 755A 855A 959 1059 1159 1259 1359 1459 1559 1659 1759 1859 1959 2059 2155A 2255A

Objaśnienia:
A - kurs z pominięciem przystanku Osiedle Tysiąclecia Auchan
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Osiedle Tysiąclecia Auchan.

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.921 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Bielszowice Chroboka
 | Kierunek: | Zabrze Goethego
Dni robocze
526 55 625 55 725 55 825 55 929 1002 32 1102 32 1202 32 1302 32 1402 32 1502 32 1602 32 1702 32 1802 32 1902 31 2029 2129 2222 2322
Soboty, niedziele i święta
522 621 721 821 925 1028 1128 1228 1328 1428 1528 1628 1728 1828 1928 2028 2124 2221 2321

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.014 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Osiedle Tysiąclecia Auchan
 | Kierunek: | Katowice Mickiewicza
Dni robocze
1036 1106 36 1206 36 1306 36 1406 36 1506 36 1606 36 1706 36 1804 1904 2004 2104
Soboty, niedziele i święta
1003 1103 1203 1303 1403 1503 1603 1703 1803 1903 2003 2103

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.573 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Bielszowice Most
 | Kierunek: | Zabrze Goethego
Dni robocze
527 56 626 56 726 56 826 56 930 1003 33 1103 33 1203 33 1303 33 1403 33 1503 33 1603 33 1703 33 1803 33 1903 32 2030 2130 2223 2323
Soboty, niedziele i święta
523 622 722 822 926 1029 1129 1229 1329 1429 1529 1629 1729 1829 1929 2029 2125 2222 2322

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.955 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Klimzowiec Kościół na żądanie
 | Kierunek: | Katowice Mickiewicza
Dni robocze
442 511 31 601 31 701 31 801 31 901 35 1005 38 1108 38 1208 38 1308 38 1408 38 1508 38 1608 38 1708 38 1806 1906 2006 2106 59 2259
Soboty, niedziele i święta
506 58 658 758 858 1005 1105 1205 1305 1405 1505 1605 1705 1805 1905 2005 2105 58 2258

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.624 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Bielszowice Fińskie Domki
 | Kierunek: | Zabrze Goethego
Dni robocze
529 58 628 58 728 58 828 58 932 1005 35 1105 35 1205 35 1305 35 1405 35 1505 35 1605 35 1705 35 1805 35 1905 34 2032 2132 2225 2325
Soboty, niedziele i święta
525 624 724 824 928 1031 1131 1231 1331 1431 1531 1631 1731 1831 1931 2031 2127 2224 2324

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.601 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Klimzowiec Wojska Polskiego
 | Kierunek: | Katowice Mickiewicza
Dni robocze
444 513 33 603 33 703 33 803 33 903 37 1007 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610 40 1710 40 1808 1908 2008 2108 2201 2301
Soboty, niedziele i święta
508 600 700 800 900 1007 1107 1207 1307 1407 1507 1607 1707 1807 1907 2007 2107 2200 2300

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.612 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Kończyce Pod Lasem
 | Kierunek: | Zabrze Goethego
Dni robocze
532 601 31 701 31 801 31 901 35 1008 38 1108 38 1208 38 1308 38 1408 38 1508 38 1608 38 1708 38 1808 38 1908 37 2035 2135 2228 2328
Soboty, niedziele i święta
528 627 727 827 931 1034 1134 1234 1334 1434 1534 1634 1734 1834 1934 2034 2130 2227 2327

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.008 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Osiedle Tysiąclecia Ułańska I
 | Kierunek: | Katowice Mickiewicza
Dni robocze
446 515 35 605 35 705 35 805 35 905 39 1009 42 1112 42 1212 42 1312 42 1412 42 1512 42 1612 42 1712 42 1810 1910 2010 2110 2203 2303
Soboty, niedziele i święta
510 602 702 802 902 1009 1109 1209 1309 1409 1509 1609 1709 1809 1909 2009 2109 2202 2302

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.661 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Kończyce Apteka
 | Kierunek: | Zabrze Goethego
Dni robocze
534 603 33 703 33 803 33 903 37 1010 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610 40 1710 40 1810 40 1910 39 2037 2137 2230 2330
Soboty, niedziele i święta
530 629 729 829 933 1036 1136 1236 1336 1436 1536 1636 1736 1836 1936 2036 2132 2229 2329

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.573 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Osiedle Tysiąclecia Ułańska II
 | Kierunek: | Katowice Mickiewicza
Dni robocze
447 516 36 606 36 706 36 806 36 906 40 1010 43 1113 43 1213 43 1313 43 1413 43 1513 43 1613 43 1713 43 1811 1911 2011 2111 2204 2304
Soboty, niedziele i święta
511 603 703 803 903 1010 1110 1210 1310 1410 1510 1610 1710 1810 1910 2010 2110 2203 2303

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.680 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Kończyce Ośrodek Zdrowia
 | Kierunek: | Zabrze Goethego
Dni robocze
536 605 35 705 35 805 35 905 39 1012 42 1112 42 1212 42 1312 42 1412 42 1512 42 1612 42 1712 42 1812 42 1912 41 2039 2139 2232 2332
Soboty, niedziele i święta
532 631 731 831 935 1038 1138 1238 1338 1438 1538 1638 1738 1838 1938 2038 2134 2231 2331

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.647 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Osiedle Tysiąclecia Pawilon
 | Kierunek: | Katowice Mickiewicza
Dni robocze
449 518 38 608 38 708 38 808 38 908 42 1012 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1715 45 1813 1913 2013 2113 2206 2306
Soboty, niedziele i święta
513 605 705 805 905 1012 1112 1212 1312 1412 1512 1612 1712 1812 1912 2012 2112 2205 2305

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.693 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Zabrze Kopalnia Guido
 | Kierunek: | Zabrze Goethego
Dni robocze
539 608 38 708 38 808 38 908 42 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1715 45 1815 45 1914 43 2041 2141 2234 2334
Soboty, niedziele i święta
535 634 734 834 938 1041 1141 1241 1341 1441 1541 1641 1741 1841 1941 2041 2137 2234 2334

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.214 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Osiedle Tysiąclecia Dolne II
 | Kierunek: | Katowice Mickiewicza
Dni robocze
450 519 39 609 39 709 39 809 39 909 43 1013 46 1116 46 1216 46 1316 46 1416 46 1516 46 1616 46 1716 46 1814 1914 2014 2114 2207 2307
Soboty, niedziele i święta
514 606 706 806 906 1013 1113 1213 1313 1413 1513 1613 1713 1813 1913 2013 2113 2206 2306

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.713 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Zabrze Ślęczka
 | Kierunek: | Zabrze Goethego
Dni robocze
541 610 40 710 40 810 40 910 44 1017 47 1117 47 1217 47 1317 47 1417 47 1517 47 1617 47 1717 47 1817 47 1916 45 2043 2143 2236 2336
Soboty, niedziele i święta
537 636 736 836 940 1043 1143 1243 1343 1443 1543 1643 1743 1843 1943 2043 2139 2236 2336

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.616 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Osiedle Tysiąclecia Dolne III
 | Kierunek: | Katowice Mickiewicza
Dni robocze
452 521 41 611 41 711 41 811 41 911 45 1015 48 1118 48 1218 48 1318 48 1418 48 1518 48 1618 48 1718 48 1816 1916 2016 2116 2209 2309
Soboty, niedziele i święta
516 608 708 808 908 1015 1115 1215 1315 1415 1515 1615 1715 1815 1915 2015 2115 2208 2308

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.706 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Zabrze Osiedle Matejki
 | Kierunek: | Zabrze Goethego
Dni robocze
542 611 41 711 41 811 41 911 45 1018 48 1118 48 1218 48 1318 48 1418 48 1518 48 1618 48 1718 48 1818 48 1917 46 2044 2144 2237 2337
Soboty, niedziele i święta
538 637 737 837 941 1044 1144 1244 1344 1444 1544 1644 1744 1844 1944 2044 2140 2237 2337

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.690 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Dąb Kościół
 | Kierunek: | Katowice Mickiewicza
Dni robocze
455 524 44 614 44 714 44 814 44 915 49 1019 52 1122 52 1222 52 1322 52 1422 52 1522 52 1622 52 1721 51 1819 1919 2019 2119 2212 2312
Soboty, niedziele i święta
519 611 711 811 911 1018 1118 1218 1318 1418 1518 1618 1718 1818 1918 2018 2118 2211 2311

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.927 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Zabrze de Gaulle'a
 | Kierunek: | Zabrze Goethego
Dni robocze
544 613 43 713 43 813 43 913 47 1020 50 1120 50 1220 50 1320 50 1420 50 1520 50 1620 50 1720 50 1820 50 1919 48 2046 2146 2239 2339
Soboty, niedziele i święta
540 639 739 839 943 1046 1146 1246 1346 1446 1546 1646 1746 1846 1946 2046 2142 2239 2339

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.150 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Dąb Huta Baildon
 | Kierunek: | Katowice Mickiewicza
Dni robocze
457 526 46 616 46 716 46 816 46 917 51 1021 54 1124 54 1224 54 1324 54 1424 54 1524 54 1624 54 1723 53 1821 1921 2021 2121 2214 2314
Soboty, niedziele i święta
521 613 713 813 913 1020 1120 1220 1320 1420 1520 1620 1720 1820 1920 2020 2120 2213 2313

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.375 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Zabrze 1 Maja
 | Kierunek: | Zabrze Goethego
Dni robocze
545 614 44 714 44 814 44 914 48 1021 51 1121 51 1221 51 1321 51 1421 51 1521 51 1621 51 1721 51 1821 51 1920 49 2047 2147 2240 2340
Soboty, niedziele i święta
541 640 740 840 944 1047 1147 1247 1347 1447 1547 1647 1747 1847 1947 2047 2143 2240 2340

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.309 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

23 | Przystanek: | Katowice Korfantego
 | Kierunek: | Katowice Mickiewicza
Dni robocze
501 31 51 621 51 721 51 821 51 922 56 1026 59 1129 59 1229 59 1329 59 1429 59 1529 59 1629 59 1728 58 1826 1925 2025 2125 2218 2318
Soboty, niedziele i święta
524 616 716 816 916 1023 1123 1223 1323 1423 1523 1623 1723 1823 1923 2023 2123 2216 2315

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.551 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Będzin Kościuszki
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
527 619 748 910 1045 1223 1323 1423 1523 1714 1844 2004 2145
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
512 615 740 910 1045 1220 1335 1455 1554 1714 1844 2004 2145
Soboty
512 615 740 910 1045 1220 1335 1455 1554 1714 1844 2004 2145
Niedziele i święta
709 924 1244 1414 1714 1844 2145

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.077 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Bytom Dworzec PKP
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
630 724 853 1015 1207 1339 1439 1526 1634 1812 1957 2117 2243
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
615 724 850 1020 1200 1325 1439 1604 1707 1812 1957 2117 2238
Soboty
615 724 850 1020 1200 1325 1439 1604 1707 1812 1957 2117 2238
Niedziele i święta
810 1022 1342 1512 1812 1957 2238

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.089 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
529 621 750 912 1047 1225 1325 1425 1525 1716 1846 2006 2147
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
514 617 742 912 1047 1222 1337 1457 1556 1716 1846 2006 2147
Soboty
514 617 742 912 1047 1222 1337 1457 1556 1716 1846 2006 2147
Niedziele i święta
711 926 1246 1416 1716 1846 2147

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.181 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Bytom Strzelców Bytomskich I
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
633 727 856 1018 1210 1342 1442 1529 1637 1815 1959 2119 2245
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
618 727 853 1023 1203 1328 1442 1606 1709 1814 1959 2119 2240
Soboty
618 727 853 1023 1203 1328 1442 1606 1709 1814 1959 2119 2240
Niedziele i święta
812 1024 1344 1514 1814 1959 2240

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.156 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Będzin Stadion
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
530 622 751 913 1048 1226 1326 1426 1526 1717 1847 2007 2148
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
515 618 743 913 1048 1223 1338 1458 1557 1717 1847 2007 2148
Soboty
515 618 743 913 1048 1223 1338 1458 1557 1717 1847 2007 2148
Niedziele i święta
712 927 1247 1417 1717 1847 2148

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.183 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Bytom Nawrota
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
635 729 858 1020 1212 1344 1444 1531 1639 1817 2001 2121 2247
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
620 729 855 1025 1205 1330 1444 1608 1711 1816 2001 2121 2242
Soboty
620 729 855 1025 1205 1330 1444 1608 1711 1816 2001 2121 2242
Niedziele i święta
814 1026 1346 1516 1816 2001 2242

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.119 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Będzin Rondo
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
532 624 753 915 1050 1228 1328 1428 1528 1719 1849 2009 2150
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
517 620 745 915 1050 1225 1340 1500 59 1719 1849 2009 2150
Soboty
517 620 745 915 1050 1225 1340 1500 59 1719 1849 2009 2150
Niedziele i święta
714 929 1249 1419 1719 1849 2150

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.217 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Bytom Chrobrego I
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
637 731 900 1022 1214 1346 1446 1533 1641 1819 2002 2122 2248
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
622 731 857 1027 1207 1332 1446 1609 1712 1817 2002 2122 2243
Soboty
622 731 857 1027 1207 1332 1446 1609 1712 1817 2002 2122 2243
Niedziele i święta
815 1027 1347 1517 1817 2002 2243

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.133 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Będzin Targowisko
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
533 625 754 916 1051 1229 1329 1429 1529 1720 1850 2010 2151
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
518 621 746 916 1051 1226 1341 1501 1600 1720 1850 2010 2151
Soboty
518 621 746 916 1051 1226 1341 1501 1600 1720 1850 2010 2151
Niedziele i święta
715 930 1250 1420 1720 1850 2151

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.230 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Bytom Gallusa
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
639 733 902 1024 1216 1348 1448 1535 1643 1821 2004 2124 2250
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
624 733 859 1029 1209 1334 1448 1611 1714 1819 2004 2124 2245
Soboty
624 733 859 1029 1209 1334 1448 1611 1714 1819 2004 2124 2245
Niedziele i święta
817 1029 1349 1519 1819 2004 2245

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.149 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Osiedle Zamkowe Grodziecka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
534 626 755 917 1052 1230 1330 1430 1530 1721 1851 2011 2152
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
519 622 747 917 1052 1227 1342 1502 1601 1721 1851 2011 2152
Soboty
519 622 747 917 1052 1227 1342 1502 1601 1721 1851 2011 2152
Niedziele i święta
716 931 1251 1421 1721 1851 2152

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.244 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Bytom Droga do Szybu Barbara
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
641 735 904 1026 1218 1350 1450 1537 1645 1823 2006 2126 2252
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
626 735 901 1031 1211 1336 1450 1613 1716 1821 2006 2126 2247
Soboty
626 735 901 1031 1211 1336 1450 1613 1716 1821 2006 2126 2247
Niedziele i święta
819 1031 1351 1521 1821 2006 2247

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.164 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Grodziec Bory
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
536 628 757 919 1054 1232 1332 1432 1532 1722 1852 2012 2153
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
521 624 749 919 1054 1229 1344 1503 1602 1722 1852 2012 2153
Soboty
521 624 749 919 1054 1229 1344 1503 1602 1722 1852 2012 2153
Niedziele i święta
717 932 1252 1422 1722 1852 2153

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.248 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Szarlej Obwodnica na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
643 737 906 1028 1220 1352 1452 1539 1647 1825 2008 2128 2254
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
628 737 903 1033 1213 1338 1452 1615 1718 1823 2008 2128 2249
Soboty
628 737 903 1033 1213 1338 1452 1615 1718 1823 2008 2128 2249
Niedziele i święta
821 1033 1353 1523 1823 2008 2249

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.179 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Grodziec Autostrada na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
537 629 758 920 1055 1233 1333 1433 1533 1723 1853 2013 2154
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
522 625 750 920 1055 1230 1345 1504 1603 1723 1853 2013 2154
Soboty
522 625 750 920 1055 1230 1345 1504 1603 1723 1853 2013 2154
Niedziele i święta
718 933 1253 1423 1723 1853 2154

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.282 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Szarlej Szpital
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
645 739 908 1030 1222 1354 1454 1541 1649 1827 2010 2130 2256
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
630 739 905 1035 1215 1340 1454 1617 1720 1825 2010 2130 2251
Soboty
630 739 905 1035 1215 1340 1454 1617 1720 1825 2010 2130 2251
Niedziele i święta
823 1035 1355 1525 1825 2010 2251

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.197 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Grodziec Browar
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
539 631 800 922 1057 1235 1335 1435 1535 1725 1855 2015 2156
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
524 627 752 922 1057 1232 1347 1506 1605 1725 1855 2015 2156
Soboty
524 627 752 922 1057 1232 1347 1506 1605 1725 1855 2015 2156
Niedziele i święta
720 935 1255 1425 1725 1855 2156

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.294 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Szarlej Wyszyńskiego
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
647 741 910 1032 1224 1356 1456 1543 1651 1829 2012 2132 2258
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
632 741 907 1037 1217 1342 1456 1619 1722 1827 2012 2132 2253
Soboty
632 741 907 1037 1217 1342 1456 1619 1722 1827 2012 2132 2253
Niedziele i święta
825 1037 1357 1527 1827 2012 2253

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.211 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Grodziec Kościół
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
542 634 803 925 1100 1238 1338 1438 1538 1727 1857 2017 2158
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
527 630 755 925 1100 1235 1350 1508 1607 1727 1857 2017 2158
Soboty
527 630 755 925 1100 1235 1350 1508 1607 1727 1857 2017 2158
Niedziele i święta
722 937 1257 1427 1727 1857 2158

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.325 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Szarlej Osiedle Sowińskiego
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
649 743 912 1034 1226 1358 1458 1545 1653 1831 2013 2133 2259
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
634 743 909 1039 1219 1344 1458 1620 1723 1828 2013 2133 2254
Soboty
634 743 909 1039 1219 1344 1458 1620 1723 1828 2013 2133 2254
Niedziele i święta
826 1038 1358 1528 1828 2013 2254

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.224 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Grodziec Poczta
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
544 636 805 927 1102 1240 1340 1440 1540 1729 1859 2019 2200
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
529 632 757 927 1102 1237 1352 1510 1609 1729 1859 2019 2200
Soboty
529 632 757 927 1102 1237 1352 1510 1609 1729 1859 2019 2200
Niedziele i święta
724 939 1259 1429 1729 1859 2200

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.339 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Brzozowice
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
651 745 914 1036 1228 1400 1500 47 1655 1833 2015 2135 2301
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
636 745 911 1041 1221 1346 1500 1622 1725 1830 2015 2135 2256
Soboty
636 745 911 1041 1221 1346 1500 1622 1725 1830 2015 2135 2256
Niedziele i święta
828 1040 1400 1530 1830 2015 2256

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.241 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Grodziec Kopalnia
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
545 637 806 928 1103 1241 1341 1441 1541 1730 1900 2020 2201
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
530 633 758 928 1103 1238 1353 1511 1610 1730 1900 2020 2201
Soboty
530 633 758 928 1103 1238 1353 1511 1610 1730 1900 2020 2201
Niedziele i święta
725 940 1300 1430 1730 1900 2201

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.350 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Bobrowniki Skrzyżowanie
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
454 653 747 916 1038 1230 1402 1502 49 1657 1835 2017 2137 2303
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
454 638 747 913 1043 1223 1348 1502 1624 1727 1832 2017 2137 2258
Soboty
454 638 747 913 1043 1223 1348 1502 1624 1727 1832 2017 2137 2258
Niedziele i święta
830 1042 1402 1532 1832 2017 2258

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.259 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Wojkowice Łęg
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
547 639 808 930 1105 1243 1343 1443 1543 1732 1902 2022 2203
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
532 635 800 930 1105 1240 1355 1513 1612 1732 1902 2022 2203
Soboty
532 635 800 930 1105 1240 1355 1513 1612 1732 1902 2022 2203
Niedziele i święta
727 942 1302 1432 1732 1902 2203

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.371 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Kamyce Wygoda
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
456 655 749 918 1040 1232 1404 1504 51 1659 1837 2019 2139 2305
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
456 640 749 915 1045 1225 1350 1504 1626 1729 1834 2019 2139 2300
Soboty
456 640 749 915 1045 1225 1350 1504 1626 1729 1834 2019 2139 2300
Niedziele i święta
832 1044 1404 1534 1834 2019 2300

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.276 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Wojkowice Kościół
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
549 641 810 932 1107 1245 1345 1445 1545 1734 1904 2024 2205
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
534 637 802 932 1107 1242 1357 1515 1614 1734 1904 2024 2205
Soboty
534 637 802 932 1107 1242 1357 1515 1614 1734 1904 2024 2205
Niedziele i święta
728 943 1303 1433 1733 1903 2204

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.404 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Kamyce II
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
458 657 751 920 1042 1234 1406 1506 53 1701 1839 2021 2141 2307
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
458 642 751 917 1047 1227 1352 1506 1628 1731 1836 2021 2141 2302
Soboty
458 642 751 917 1047 1227 1352 1506 1628 1731 1836 2021 2141 2302
Niedziele i święta
834 1046 1406 1536 1836 2021 2302

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.289 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Wojkowice Giełda
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
550 642 811 933 1108 1246 1346 1446 1546 1735 1905 2025 2206
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
535 638 803 933 1108 1243 1358 1516 1615 1735 1905 2025 2206
Soboty
535 638 803 933 1108 1243 1358 1516 1615 1735 1905 2025 2206
Niedziele i święta
729 944 1304 1434 1734 1904 2205

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.388 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Kamyce I na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
459 658 752 921 1043 1235 1407 1507 54 1702 1840 2022 2142 2308
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
459 643 752 918 1048 1228 1353 1507 1629 1732 1837 2022 2142 2303
Soboty
459 643 752 918 1048 1228 1353 1507 1629 1732 1837 2022 2142 2303
Niedziele i święta
835 1047 1407 1537 1837 2022 2303

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.305 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Wojkowice Ośrodek Zdrowia na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
551 643 812 934 1109 1247 1347 1447 1547 1736 1906 2026 2207
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
536 639 804 934 1109 1244 1359 1517 1616 1736 1906 2026 2207
Soboty
536 639 804 934 1109 1244 1359 1517 1616 1736 1906 2026 2207
Niedziele i święta
730 945 1305 1435 1735 1905 2206

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.443 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Żychcice Szkoła
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
500 659 753 922 1044 1236 1408 1508 55 1703 1841 2023 2143 2309
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
500 644 753 919 1049 1229 1354 1508 1630 1733 1838 2023 2143 2304
Soboty
500 644 753 919 1049 1229 1354 1508 1630 1733 1838 2023 2143 2304
Niedziele i święta
836 1048 1408 1538 1838 2023 2304

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.320 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Wojkowice Park
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
553 645 814 936 1111 1249 1349 1449 1549 1738 1908 2028 2209
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
538 641 806 936 1111 1246 1401 1519 1618 1738 1908 2028 2209
Soboty
538 641 806 936 1111 1246 1401 1519 1618 1738 1908 2028 2209
Niedziele i święta
732 947 1307 1437 1737 1907 2208

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.445 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Żychcice Alfred
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
501 700 54 923 1045 1237 1409 1509 56 1704 1842 2024 2144 2310
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
501 645 754 920 1050 1230 1355 1509 1631 1734 1839 2024 2144 2305
Soboty
501 645 754 920 1050 1230 1355 1509 1631 1734 1839 2024 2144 2305
Niedziele i święta
837 1049 1409 1539 1839 2024 2305

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.697 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Żychcice Alfred
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
554 646 815 937 1112 1250 1350 1450 1550 1739 1909 2029 2210
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
539 642 807 937 1112 1247 1402 1520 1619 1739 1909 2029 2210
Soboty
539 642 807 937 1112 1247 1402 1520 1619 1739 1909 2029 2210
Niedziele i święta
733 948 1308 1438 1738 1908 2209

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.481 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Wojkowice Park
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
503 702 56 925 1047 1239 1411 1511 58 1706 1844 2026 2146 2312
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
503 647 756 922 1052 1232 1357 1511 1633 1736 1841 2026 2146 2307
Soboty
503 647 756 922 1052 1232 1357 1511 1633 1736 1841 2026 2146 2307
Niedziele i święta
839 1051 1411 1541 1841 2026 2307

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.350 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Żychcice Szkoła
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
556 648 817 939 1114 1252 1352 1452 1552 1741 1911 2031 2212
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
541 644 809 939 1114 1249 1404 1522 1621 1741 1911 2031 2212
Soboty
541 644 809 939 1114 1249 1404 1522 1621 1741 1911 2031 2212
Niedziele i święta
735 950 1310 1440 1740 1910 2211

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.495 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Wojkowice Ośrodek Zdrowia na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
505 704 58 927 1049 1241 1413 1513 1600 1708 1846 2028 2148 2314
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
505 649 758 924 1054 1234 1359 1513 1635 1738 1843 2028 2148 2309
Soboty
505 649 758 924 1054 1234 1359 1513 1635 1738 1843 2028 2148 2309
Niedziele i święta
841 1053 1413 1543 1843 2028 2308

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.543 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Kamyce I na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
557 649 818 940 1115 1253 1353 1453 1553 1742 1912 2032 2213
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
542 645 810 940 1115 1250 1405 1523 1622 1742 1912 2032 2213
Soboty
542 645 810 940 1115 1250 1405 1523 1622 1742 1912 2032 2213
Niedziele i święta
736 951 1311 1441 1741 1911 2212

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.521 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Wojkowice Giełda
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
506 705 59 928 1050 1242 1414 1514 1601 1709 1847 2029 2149 2315
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
506 650 759 925 1055 1235 1400 1514 1636 1739 1844 2029 2149 2310
Soboty
506 650 759 925 1055 1235 1400 1514 1636 1739 1844 2029 2149 2310
Niedziele i święta
842 1054 1414 1544 1844 2029 2309

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.752 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Kamyce II
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
558 650 819 941 1116 1254 1354 1454 1554 1743 1913 2033 2214
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
543 646 811 941 1116 1251 1406 1524 1623 1743 1913 2033 2214
Soboty
543 646 811 941 1116 1251 1406 1524 1623 1743 1913 2033 2214
Niedziele i święta
737 952 1312 1442 1742 1912 2213

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.521 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Wojkowice Kościół
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
507 706 800 929 1051 1243 1415 1515 1602 1710 1848 2030 2150 2316
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
507 651 800 926 1056 1236 1401 1515 1637 1740 1845 2030 2150 2311
Soboty
507 651 800 926 1056 1236 1401 1515 1637 1740 1845 2030 2150 2311
Niedziele i święta
843 1055 1415 1545 1845 2030 2310

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.797 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Kamyce Wygoda
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
600 52 821 943 1118 1256 1356 1456 1556 1745 1915 2035 2216
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
545 648 813 943 1118 1253 1408 1526 1625 1745 1915 2035 2216
Soboty
545 648 813 943 1118 1253 1408 1526 1625 1745 1915 2035 2216
Niedziele i święta
739 954 1314 1444 1744 1914 2215

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.560 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Wojkowice Łęg
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
509 708 802 931 1053 1245 1417 1517 1604 1712 1850 2032 2152 2318
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
509 653 802 928 1058 1238 1403 1517 1639 1742 1847 2032 2152 2313
Soboty
509 653 802 928 1058 1238 1403 1517 1639 1742 1847 2032 2152 2313
Niedziele i święta
845 1057 1417 1547 1847 2032 2312

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.757 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Bobrowniki Skrzyżowanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
602 54 823 945 1120 1258 1358 1458 1558 1747 1917 2037 2218
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
547 650 815 945 1120 1255 1410 1528 1627 1747 1917 2037 2218
Soboty
547 650 815 945 1120 1255 1410 1528 1627 1747 1917 2037 2218
Niedziele i święta
741 956 1316 1446 1746 1916 2217

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.558 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Grodziec Kopalnia
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
511 710 804 933 1055 1247 1419 1519 1606 1714 1852 2034 2154 2320
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
511 655 804 930 1100 1240 1405 1519 1641 1744 1849 2034 2154 2315
Soboty
511 655 804 930 1100 1240 1405 1519 1641 1744 1849 2034 2154 2315
Niedziele i święta
847 1059 1419 1549 1849 2034 2314

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.881 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Brzozowice
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
604 56 825 947 1122 1300 1400 1500 1600 1749 1919 2039 2220
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
549 652 817 947 1122 1257 1412 1530 1629 1749 1919 2039 2220
Soboty
549 652 817 947 1122 1257 1412 1530 1629 1749 1919 2039 2220
Niedziele i święta
743 958 1318 1448 1748 1918 2219

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.578 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Grodziec Poczta
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
512 711 805 934 1056 1248 1420 1520 1607 1715 1853 2035 2155 2321
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
512 656 805 931 1101 1241 1406 1520 1642 1745 1850 2035 2155 2316
Soboty
512 656 805 931 1101 1241 1406 1520 1642 1745 1850 2035 2155 2316
Niedziele i święta
848 1100 1420 1550 1850 2035 2315

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.771 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Szarlej Osiedle Sowińskiego
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
606 58 827 949 1124 1302 1402 1502 1602 1751 1921 2041 2222
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
551 654 819 949 1124 1259 1414 1532 1631 1751 1921 2041 2222
Soboty
551 654 819 949 1124 1259 1414 1532 1631 1751 1921 2041 2222
Niedziele i święta
745 1000 1320 1450 1750 1920 2221

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.603 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Grodziec Kościół
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
514 713 807 936 1058 1250 1422 1522 1609 1717 1855 2037 2157 2323
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
514 658 807 933 1103 1243 1408 1522 1644 1747 1852 2037 2157 2318
Soboty
514 658 807 933 1103 1243 1408 1522 1644 1747 1852 2037 2157 2318
Niedziele i święta
850 1102 1422 1552 1852 2037 2317

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.850 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Szarlej Wyszyńskiego
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
608 700 829 951 1126 1304 1404 1504 1604 1753 1923 2043 2224
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
553 656 821 951 1126 1301 1416 1534 1633 1753 1923 2043 2224
Soboty
553 656 821 951 1126 1301 1416 1534 1633 1753 1923 2043 2224
Niedziele i święta
747 1002 1322 1452 1752 1922 2223

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.615 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Grodziec Browar
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
517 716 810 939 1101 1253 1425 1525 1612 1719 1857 2039 2159 2325
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
517 701 810 936 1106 1246 1411 1524 1646 1749 1854 2039 2159 2320
Soboty
517 701 810 936 1106 1246 1411 1524 1646 1749 1854 2039 2159 2320
Niedziele i święta
852 1104 1424 1554 1854 2039 2319

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.980 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Szarlej Szpital
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
610 702 831 953 1128 1306 1406 1506 1606 1755 1925 2045 2226
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
555 658 823 953 1128 1303 1418 1536 1635 1755 1925 2045 2226
Soboty
555 658 823 953 1128 1303 1418 1536 1635 1755 1925 2045 2226
Niedziele i święta
749 1004 1324 1454 1754 1924 2225

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.642 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Grodziec Autostrada na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
519 718 812 941 1103 1255 1427 1527 1614 1720 1858 2040 2200 2326
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
519 703 812 938 1108 1248 1413 1525 1647 1750 1855 2040 2200 2321
Soboty
519 703 812 938 1108 1248 1413 1525 1647 1750 1855 2040 2200 2321
Niedziele i święta
853 1105 1425 1555 1855 2040 2320

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.903 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Szarlej Obwodnica na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
611 703 832 954 1129 1307 1407 1507 1607 1756 1926 2046 2227
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
556 659 824 954 1129 1304 1419 1537 1636 1756 1926 2046 2227
Soboty
556 659 824 954 1129 1304 1419 1537 1636 1756 1926 2046 2227
Niedziele i święta
750 1005 1325 1455 1755 1925 2226

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.668 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Grodziec Bory
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
520 719 813 942 1104 1256 1428 1528 1615 1721 1859 2041 2201 2327
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
520 704 813 939 1109 1249 1414 1526 1648 1751 1856 2041 2201 2322
Soboty
520 704 813 939 1109 1249 1414 1526 1648 1751 1856 2041 2201 2322
Niedziele i święta
854 1106 1426 1556 1856 2041 2321

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.978 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Bytom Kruszcowa
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
614 706 835 957 1132 1310 1410 1510 1610 1759 1928 2048 2229
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
559 702 827 957 1132 1307 1422 1539 1638 1758 1928 2048 2229
Soboty
559 702 827 957 1132 1307 1422 1539 1638 1758 1928 2048 2229
Niedziele i święta
752 1007 1327 1457 1757 1927 2228

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.679 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Osiedle Zamkowe Grodziecka
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
521 720 814 943 1105 1257 1429 1529 1616 1722 1900 2042 2202 2328
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
521 705 814 940 1110 1250 1415 1527 1649 1752 1857 2042 2202 2323
Soboty
521 705 814 940 1110 1250 1415 1527 1649 1752 1857 2042 2202 2323
Niedziele i święta
855 1107 1427 1557 1857 2042 2322

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.998 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Bytom Mickiewicza
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
616 708 837 959 1134 1312 1412 1512 1612 1801 1930 2050 2231
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
601 704 829 959 1134 1309 1424 1541 1640 1800 1930 2050 2231
Soboty
601 704 829 959 1134 1309 1424 1541 1640 1800 1930 2050 2231
Niedziele i święta
754 1009 1329 1459 1759 1929 2230

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.689 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Będzin Targowisko
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
522 721 815 944 1106 1258 1430 1530 1617 1723 1901 2043 2203 2329
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
522 706 815 941 1111 1251 1416 1528 1650 1753 1858 2043 2203 2324
Soboty
522 706 815 941 1111 1251 1416 1528 1650 1753 1858 2043 2203 2324
Niedziele i święta
856 1108 1428 1558 1858 2043 2323

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 1.205 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Bytom Chrobrego I
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
618 710 839 1001 1136 1314 1414 1514 1614 1803 1932 2052 2233
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
603 706 831 1001 1136 1311 1426 1543 1642 1802 1932 2052 2233
Soboty
603 706 831 1001 1136 1311 1426 1543 1642 1802 1932 2052 2233
Niedziele i święta
756 1011 1331 1501 1801 1931 2232

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.711 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Będzin Rondo
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
524 723 817 946 1108 1300 1432 1532 1619 1725 1903 2045 2205 2331
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
524 708 817 943 1113 1253 1418 1530 1652 1755 1900 2045 2205 2326
Soboty
524 708 817 943 1113 1253 1418 1530 1652 1755 1900 2045 2205 2326
Niedziele i święta
858 1110 1430 1600 1900 2045 2325

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.577 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Bytom Chrobrego II na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
619 711 840 1002 1137 1315 1415 1515 1615 1804 1933 2053 2234
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
604 707 832 1002 1137 1312 1427 1544 1643 1803 1933 2053 2234
Soboty
604 707 832 1002 1137 1312 1427 1544 1643 1803 1933 2053 2234
Niedziele i święta
757 1012 1332 1502 1802 1932 2233

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.721 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Będzin Stadion
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
526 725 819 948 1110 1302 1434 1534 1621 1726 1904 2046 2206 2332
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
526 710 819 945 1115 1255 1420 1531 1653 1756 1901 2046 2206 2327
Soboty
526 710 819 945 1115 1255 1420 1531 1653 1756 1901 2046 2206 2327
Niedziele i święta
859 1111 1431 1601 1901 2046 2326

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 1.264 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Bytom Strzelców Bytomskich I
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
622 714 843 1005 1140 1318 1418 1518 1618 1807 1935 2055 2236
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
607 710 835 1005 1140 1315 1430 1546 1645 1805 1935 2055 2236
Soboty
607 710 835 1005 1140 1315 1430 1546 1645 1805 1935 2055 2236
Niedziele i święta
759 1014 1334 1504 1804 1934 2235

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.753 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
527 726 820 949 1111 1303 1435 1535 1622 1727 1905 2047 2207 2333
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
527 711 820 946 1116 1256 1421 1532 1654 1757 1902 2047 2207 2328
Soboty
527 711 820 946 1116 1256 1421 1532 1654 1757 1902 2047 2207 2328
Niedziele i święta
900 1112 1432 1602 1902 2047 2327

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.905 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

24 | Przystanek: | Będzin Miasto Dworzec PKP
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
529 728 822 951 1113 1305 1437 1537 1624 1729 1907 2049 2209 2335
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
529 713 822 948 1118 1258 1423 1534 1656 1759 1904 2049 2209 2330
Soboty
529 713 822 948 1118 1258 1423 1534 1656 1759 1904 2049 2209 2330
Niedziele i święta
902 1114 1434 1604 1904 2049 2329

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.826 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Sosnowiec Szpital Wojewódzki
 | Kierunek: | Jęzor Centrum Handlowe
Dni robocze
5 11 611 7 11 9 11 11 11 13 11 1411 15 11 17 11 19 11 21 11
Soboty
5 11 7 11 9 11 11 11 13 11 15 11 17 11 19 11 21 11
Niedziele i święta
5 11 7 11 9 11 11 11 13 11 15 11 17 11 19 11 21 11

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 11.02.2004

Wersja skryptu: 0.9.b15 | 0.057 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Jęzor Centrum Handlowe
 | Kierunek: | Sosnowiec Szpital Wojewódzki
Dni robocze
6 10 710S 8 10 10 10 12 10 1310 14 10 1510S 16 10 18 10 20 10 22 08 N
Soboty
6 10 8 10 10 10 12 10 14 10 16 10 18 10 20 10 22 08 N
Niedziele i święta
6 10 8 10 10 10 12 10 14 10 16 10 18 10 20 10 22 08 N

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Rudna Stawowa
N - kurs do przystanku Niwka Fabryka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 11.02.2004

Wersja skryptu: 0.9.b15 | 0.087 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Będzin Osiedle 27 Stycznia na żądanie
 | Kierunek: | Jęzor Centrum Handlowe
Dni robocze
5 12 612 7 12 9 12 11 12 13 12 1412 15 12 17 12 19 12 21 12
Soboty
5 12 7 12 9 12 11 12 13 12 15 12 17 12 19 12 21 12
Niedziele i święta
5 12 7 12 9 12 11 12 13 12 15 12 17 12 19 12 21 12

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 11.02.2004

Wersja skryptu: 0.9.b15 | 0.062 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Jęzor
 | Kierunek: | Sosnowiec Szpital Wojewódzki
Dni robocze
6 14 714S 8 14 10 14 12 14 1314 14 14 1514S 16 14 18 14 20 14 22 12 N
Soboty
6 14 8 14 10 14 12 14 14 14 16 14 18 14 20 14 22 12 N
Niedziele i święta
6 14 8 14 10 14 12 14 14 14 16 14 18 14 20 14 22 12 N

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Rudna Stawowa
N - kurs do przystanku Niwka Fabryka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 11.02.2004

Wersja skryptu: 0.9.b15 | 0.168 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Będzin Cmentarz
 | Kierunek: | Jęzor Centrum Handlowe
Dni robocze
5 14 614 7 14 9 14 11 14 13 14 1414 15 14 17 14 19 14 21 14
Soboty
5 14 7 14 9 14 11 14 13 14 15 14 17 14 19 14 21 14
Niedziele i święta
5 14 7 14 9 14 11 14 13 14 15 14 17 14 19 14 21 14

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 11.02.2004

Wersja skryptu: 0.9.b15 | 0.103 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Pogoń Akademiki
 | Kierunek: | Jęzor Centrum Handlowe
Dni robocze
5 16 616 7 16 9 16 11 16 13 16 1416 15 16 17 16 19 16 21 16
Soboty
5 16 7 16 9 16 11 16 13 16 15 16 17 16 19 16 21 16
Niedziele i święta
5 16 7 16 9 16 11 16 13 16 15 16 17 16 19 16 21 16

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 11.02.2004

Wersja skryptu: 0.9.b15 | 0.075 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Niwka Kościół
 | Kierunek: | Sosnowiec Szpital Wojewódzki
Dni robocze
516 6 16 716S 8 16 10 16 12 16 1316 14 16 1516S 16 16 18 16 20 15
Soboty
6 16 8 16 10 16 12 16 14 16 16 15 18 15 20 15
Niedziele i święta
6 15 8 15 10 15 12 15 14 15 16 15 18 15 20 15

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Rudna Stawowa

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 11.02.2004

Wersja skryptu: 0.9.b15 | 0.158 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Pogoń Sucha
 | Kierunek: | Jęzor Centrum Handlowe
Dni robocze
5 19 619 7 19 9 19 11 19 13 19 1419 15 19 17 19 19 19 21 19
Soboty
5 19 7 19 9 19 11 19 13 19 15 19 17 19 19 19 21 19
Niedziele i święta
5 19 7 19 9 19 11 19 13 19 15 19 17 19 19 19 21 19

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 11.02.2004

Wersja skryptu: 0.9.b15 | 0.084 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Modrzejów Rynek
 | Kierunek: | Sosnowiec Szpital Wojewódzki
Dni robocze
518 6 18 718S 8 18 10 18 12 18 1318 14 18 1518S 16 18 18 18 20 17
Soboty
6 18 8 18 10 18 12 18 14 18 16 17 18 17 20 17
Niedziele i święta
6 17 8 17 10 17 12 17 14 17 16 17 18 17 20 17

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Rudna Stawowa

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 11.02.2004

Wersja skryptu: 0.9.b15 | 0.212 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Rudna Stawowa
 | Kierunek: | Jęzor Centrum Handlowe
Dni robocze
1218

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 11.02.2004

Wersja skryptu: 0.9.b15 | 0.056 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Mysłowice Kościół
 | Kierunek: | Sosnowiec Szpital Wojewódzki
Dni robocze
520 6 20 720S 8 20 10 20 12 20 1320 14 20 1520S 16 20 18 20 20 19
Soboty
6 20 8 20 10 20 12 20 14 20 16 19 18 19 20 19
Niedziele i święta
6 19 8 19 10 19 12 19 14 19 16 19 18 19 20 19

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Rudna Stawowa

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 11.02.2004

Wersja skryptu: 0.9.b15 | 0.232 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Rudna Gospodarcza II
 | Kierunek: | Jęzor Centrum Handlowe
Dni robocze
5 21 621 7 21 9 21 11 21 1220 13 21 1421 15 21 17 21 19 21 21 21
Soboty
5 21 7 21 9 21 11 21 13 21 15 21 17 21 19 21 21 21
Niedziele i święta
5 21 7 21 9 21 11 21 13 21 15 21 17 21 19 21 21 21

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 11.02.2004

Wersja skryptu: 0.9.b15 | 0.096 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Mysłowice Szpital
 | Kierunek: | Sosnowiec Szpital Wojewódzki
Dni robocze
521 6 21 721S 8 21 10 21 12 21 1321 14 21 1521S 16 21 18 21 20 20
Soboty
6 21 8 21 10 21 12 21 14 21 16 20 18 20 20 20
Niedziele i święta
6 20 8 20 10 20 12 20 14 20 16 20 18 20 20 20

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Rudna Stawowa

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 11.02.2004

Wersja skryptu: 0.9.b15 | 0.246 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Rudna Gospodarcza I
 | Kierunek: | Jęzor Centrum Handlowe
Dni robocze
5 22 622 7 22 9 22 11 22 1221 13 22 1422 15 22 17 22 19 22 21 22
Soboty
5 22 7 22 9 22 11 22 13 22 15 22 17 22 19 22 21 22
Niedziele i święta
5 22 7 22 9 22 11 22 13 22 15 22 17 22 19 22 21 22

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 11.02.2004

Wersja skryptu: 0.9.b15 | 0.103 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Mysłowice Boliny
 | Kierunek: | Sosnowiec Szpital Wojewódzki
Dni robocze
523 6 23 723S 8 23 10 23 12 23 1323 14 23 1523S 16 23 18 23 20 22
Soboty
6 23 8 23 10 23 12 23 14 23 16 22 18 22 20 22
Niedziele i święta
6 22 8 22 10 22 12 22 14 22 16 22 18 22 20 22

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Rudna Stawowa

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 11.02.2004

Wersja skryptu: 0.9.b15 | 0.254 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Pogoń Grota-Roweckiego
 | Kierunek: | Jęzor Centrum Handlowe
Dni robocze
5 25 625 7 25 9 25 11 25 1224 13 25 1425 15 25 17 25 19 25 21 25
Soboty
5 25 7 25 9 25 11 25 13 25 15 25 17 25 19 25 21 25
Niedziele i święta
5 25 7 25 9 25 11 25 13 25 15 25 17 25 19 25 21 25

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 11.02.2004

Wersja skryptu: 0.9.b15 | 0.109 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Mysłowice Sosnowiecka
 | Kierunek: | Sosnowiec Szpital Wojewódzki
Dni robocze
524 6 24 724S 8 24 10 24 12 24 1324 14 24 1524S 16 24 18 24 20 23
Soboty
6 24 8 24 10 24 12 24 14 24 16 23 18 23 20 23
Niedziele i święta
6 23 8 23 10 23 12 23 14 23 16 23 18 23 20 23

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Rudna Stawowa

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 11.02.2004

Wersja skryptu: 0.9.b15 | 0.350 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Pogoń Orla
 | Kierunek: | Jęzor Centrum Handlowe
Dni robocze
5 27 627 7 27 9 27 11 27 1226 13 27 1427 15 27 17 27 19 27 21 27
Soboty
5 27 7 27 9 27 11 27 13 27 15 27 17 27 19 27 21 27
Niedziele i święta
5 27 7 27 9 27 11 27 13 27 15 27 17 27 19 27 21 27

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 11.02.2004

Wersja skryptu: 0.9.b15 | 0.118 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Sosnowiec Radocha
 | Kierunek: | Sosnowiec Szpital Wojewódzki
Dni robocze
526 6 26 726S 8 26 10 26 12 26 1326 14 26 1526S 16 26 18 26 20 25
Soboty
6 26 8 26 10 26 12 26 14 26 16 25 18 25 20 25
Niedziele i święta
6 25 8 25 10 25 12 25 14 25 16 25 18 25 20 25

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Rudna Stawowa

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 11.02.2004

Wersja skryptu: 0.9.b15 | 0.271 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Sosnowiec Podstacja
 | Kierunek: | Jęzor Centrum Handlowe
Dni robocze
5 29 629 7 29 9 29 11 29 1228 13 29 1429 15 29 17 29 19 29 21 29
Soboty
5 29 7 29 9 29 11 29 13 29 15 29 17 29 19 29 21 29
Niedziele i święta
5 29 7 29 9 29 11 29 13 29 15 29 17 29 19 29 21 29

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 11.02.2004

Wersja skryptu: 0.9.b15 | 0.123 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Sosnowiec Jagiellońska
 | Kierunek: | Sosnowiec Szpital Wojewódzki
Dni robocze
527 6 27 727S 8 27 10 27 12 27 1327 14 27 1527S 16 27 18 27 20 26
Soboty
6 27 8 27 10 27 12 27 14 27 16 26 18 26 20 26
Niedziele i święta
6 26 8 26 10 26 12 26 14 26 16 26 18 26 20 26

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Rudna Stawowa

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 11.02.2004

Wersja skryptu: 0.9.b15 | 0.250 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Sosnowiec 3 Maja
 | Kierunek: | Jęzor Centrum Handlowe
Dni robocze
5 31 631 7 31 9 31 11 31 1230 13 31 1431 15 31 17 31 19 31 21 31
Soboty
5 31 7 31 9 31 11 31 13 31 15 31 17 31 19 31 21 31
Niedziele i święta
5 31 7 31 9 31 11 31 13 31 15 31 17 31 19 31 21 31

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 11.02.2004

Wersja skryptu: 0.9.b15 | 0.131 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Sosnowiec Kościelna
 | Kierunek: | Sosnowiec Szpital Wojewódzki
Dni robocze
529 6 29 729S 8 29 10 29 12 29 1329 14 29 1529S 16 29 18 29 20 28
Soboty
6 29 8 29 10 29 12 29 14 29 16 28 18 28 20 28
Niedziele i święta
6 28 8 28 10 28 12 28 14 28 16 28 18 28 20 28

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Rudna Stawowa

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 11.02.2004

Wersja skryptu: 0.9.b15 | 0.329 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Sosnowiec Dworzec PKP
 | Kierunek: | Jęzor Centrum Handlowe
Dni robocze
5 33 633 7 33 9 33 11 33 1232 13 33 1433 15 33 17 33 19 32 21 32
Soboty
5 33 7 33 9 33 11 33 13 33 15 32 17 32 19 32 21 32
Niedziele i święta
5 32 7 32 9 32 11 32 13 32 15 32 17 32 19 32 21 32

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 11.02.2004

Wersja skryptu: 0.9.b15 | 0.136 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Sosnowiec Dworzec PKP
 | Kierunek: | Sosnowiec Szpital Wojewódzki
Dni robocze
533 6 33 733S 8 33 10 33 12 33 1333 14 33 1533S 16 33 18 33 20 32
Soboty
6 33 8 33 10 33 12 33 14 33 16 32 18 32 20 32
Niedziele i święta
6 32 8 32 10 32 12 32 14 32 16 32 18 32 20 32

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Rudna Stawowa

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 11.02.2004

Wersja skryptu: 0.9.b15 | 0.303 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Sosnowiec Kościelna
 | Kierunek: | Jęzor Centrum Handlowe
Dni robocze
5 37 637 7 37 9 37 11 37 1236 13 37 1437 15 37 17 37 19 36 21 36
Soboty
5 37 7 37 9 37 11 37 13 37 15 36 17 36 19 36 21 36
Niedziele i święta
5 36 7 36 9 36 11 36 13 36 15 36 17 36 19 36 21 36

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 11.02.2004

Wersja skryptu: 0.9.b15 | 0.142 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Sosnowiec Aleja Zwycięstwa
 | Kierunek: | Sosnowiec Szpital Wojewódzki
Dni robocze
534 6 34 734S 8 34 10 34 12 34 1334 14 34 1534S 16 34 18 34 20 33
Soboty
6 34 8 34 10 34 12 34 14 34 16 33 18 33 20 33
Niedziele i święta
6 33 8 33 10 33 12 33 14 33 16 33 18 33 20 33

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Rudna Stawowa

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 11.02.2004

Wersja skryptu: 0.9.b15 | 0.396 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Sosnowiec Jagiellońska
 | Kierunek: | Jęzor Centrum Handlowe
Dni robocze
5 39 639 7 39 9 39 11 39 1238 13 39 1439 15 39 17 39 19 38 21 38
Soboty
5 39 7 39 9 39 11 39 13 39 15 38 17 38 19 38 21 38
Niedziele i święta
5 38 7 38 9 38 11 38 13 38 15 38 17 38 19 38 21 38

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 11.02.2004

Wersja skryptu: 0.9.b15 | 0.149 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Pogoń Kościół
 | Kierunek: | Sosnowiec Szpital Wojewódzki
Dni robocze
538 6 38 738S 8 38 10 38 12 38 1338 14 38 1538S 16 38 18 38 20 37
Soboty
6 38 8 38 10 38 12 38 14 38 16 37 18 37 20 37
Niedziele i święta
6 37 8 37 10 37 12 37 14 37 16 37 18 37 20 37

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Rudna Stawowa

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 11.02.2004

Wersja skryptu: 0.9.b15 | 0.352 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Sosnowiec Radocha
 | Kierunek: | Jęzor Centrum Handlowe
Dni robocze
5 41 641 7 41 9 41 11 41 1240 13 41 1441 15 41 17 41 19 40 21 40
Soboty
5 41 7 41 9 41 11 41 13 41 15 40 17 40 19 40 21 40
Niedziele i święta
5 40 7 40 9 40 11 40 13 40 15 40 17 40 19 40 21 40

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 11.02.2004

Wersja skryptu: 0.9.b15 | 0.155 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Pogoń Orla
 | Kierunek: | Sosnowiec Szpital Wojewódzki
Dni robocze
540 6 40 740S 8 40 10 40 12 40 1340 14 40 1540S 16 40 18 40 20 39
Soboty
6 40 8 40 10 40 12 40 14 40 16 39 18 39 20 39
Niedziele i święta
6 39 8 39 10 39 12 39 14 39 16 39 18 39 20 39

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Rudna Stawowa

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 11.02.2004

Wersja skryptu: 0.9.b15 | 0.422 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Mysłowice Sosnowiecka
 | Kierunek: | Jęzor Centrum Handlowe
Dni robocze
5 42 642 7 42 9 42 11 42 1241 13 42 1442 15 42 17 42 19 41 21 41
Soboty
5 42 7 42 9 42 11 42 13 42 15 41 17 41 19 41 21 41
Niedziele i święta
5 41 7 41 9 41 11 41 13 41 15 41 17 41 19 41 21 41

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 11.02.2004

Wersja skryptu: 0.9.b15 | 0.162 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Pogoń Grota-Roweckiego
 | Kierunek: | Sosnowiec Szpital Wojewódzki
Dni robocze
542 6 42 742S 8 42 10 42 12 42 1342 14 42 1542S 16 42 18 42 20 41
Soboty
6 42 8 42 10 42 12 42 14 42 16 41 18 41 20 41
Niedziele i święta
6 41 8 41 10 41 12 41 14 41 16 41 18 41 20 41

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Rudna Stawowa

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 11.02.2004

Wersja skryptu: 0.9.b15 | 0.503 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Mysłowice Boliny
 | Kierunek: | Jęzor Centrum Handlowe
Dni robocze
5 43 643 7 43 9 43 11 43 1242 13 43 1443 15 43 17 43 19 42 21 42
Soboty
5 43 7 43 9 43 11 43 13 43 15 42 17 42 19 42 21 42
Niedziele i święta
5 42 7 42 9 42 11 42 13 42 15 42 17 42 19 42 21 42

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 11.02.2004

Wersja skryptu: 0.9.b15 | 0.171 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Rudna Gospodarcza I
 | Kierunek: | Sosnowiec Szpital Wojewódzki
Dni robocze
545 6 45 745S 8 45 10 45 12 45 1345 14 45 1545S 16 45 18 45 20 44
Soboty
6 45 8 45 10 45 12 45 14 45 16 44 18 44 20 44
Niedziele i święta
6 44 8 44 10 44 12 44 14 44 16 44 18 44 20 44

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Rudna Stawowa

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 11.02.2004

Wersja skryptu: 0.9.b15 | 0.509 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Mysłowice Kopalnia
 | Kierunek: | Jęzor Centrum Handlowe
Dni robocze
5 46 646 7 46 9 46 11 46 1245 13 46 1446 15 46 17 46 19 45 21 45
Soboty
5 46 7 46 9 46 11 46 13 46 15 45 17 45 19 45 21 45
Niedziele i święta
5 45 7 45 9 45 11 45 13 45 15 45 17 45 19 45 21 45

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 11.02.2004

Wersja skryptu: 0.9.b15 | 0.176 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Rudna Gospodarcza II
 | Kierunek: | Sosnowiec Szpital Wojewódzki
Dni robocze
546 6 46 746S 8 46 10 46 12 46 1346 14 46 1546S 16 46 18 46 20 45
Soboty
6 46 8 46 10 46 12 46 14 46 16 45 18 45 20 45
Niedziele i święta
6 45 8 45 10 45 12 45 14 45 16 45 18 45 20 45

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Rudna Stawowa

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 11.02.2004

Wersja skryptu: 0.9.b15 | 0.487 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Mysłowice Kościół
 | Kierunek: | Jęzor Centrum Handlowe
Dni robocze
5 49 649 7 49 9 49 11 49 1248 13 49 1449 15 49 17 49 19 47 21 47
Soboty
5 49 7 49 9 49 11 49 13 49 15 47 17 47 19 47 21 47
Niedziele i święta
5 47 7 47 9 47 11 47 13 47 15 47 17 47 19 47 21 47

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 11.02.2004

Wersja skryptu: 0.9.b15 | 0.182 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Modrzejów Rynek
 | Kierunek: | Jęzor Centrum Handlowe
Dni robocze
5 51 651 7 51 9 51 11 51 1250 13 51 1451 15 51 17 51 19 49 21 49
Soboty
5 51 7 51 9 51 11 51 13 51 15 49 17 49 19 49 21 49
Niedziele i święta
5 49 7 49 9 49 11 49 13 49 15 49 17 49 19 49 21 49

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 11.02.2004

Wersja skryptu: 0.9.b15 | 0.189 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Pogoń Sucha
 | Kierunek: | Sosnowiec Szpital Wojewódzki
Dni robocze
547 6 47 8 47 10 47 12 47 1347 14 47 16 47 18 47 20 46
Soboty
6 47 8 47 10 47 12 47 14 47 16 46 18 46 20 46
Niedziele i święta
6 46 8 46 10 46 12 46 14 46 16 46 18 46 20 46

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 11.02.2004

Wersja skryptu: 0.9.b15 | 0.549 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Niwka Kościół
 | Kierunek: | Jęzor Centrum Handlowe
Dni robocze
5 52 652 7 52 9 52 11 52 1251 13 52 1452 15 52 17 52 19 50 21 50
Soboty
5 52 7 52 9 52 11 52 13 52 15 50 17 50 19 50 21 50
Niedziele i święta
5 50 7 50 9 50 11 50 13 50 15 50 17 50 19 50 21 50

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 11.02.2004

Wersja skryptu: 0.9.b15 | 0.195 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Pogoń Akademiki
 | Kierunek: | Sosnowiec Szpital Wojewódzki
Dni robocze
550 6 50 8 50 10 50 12 50 1350 14 50 16 50 18 50 20 49
Soboty
6 50 8 50 10 50 12 50 14 50 16 49 18 49 20 49
Niedziele i święta
6 49 8 49 10 49 12 49 14 49 16 49 18 49 20 49

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 11.02.2004

Wersja skryptu: 0.9.b15 | 0.632 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

26 | Przystanek: | Jęzor
 | Kierunek: | Jęzor Centrum Handlowe
Dni robocze
5 54 654 7 54 9 54 11 54 1253 13 54 1454 15 54 17 54 19 51 21 51
Soboty
5 54 7 54 9 54 11 54 13 54 15 51 17 51 19 51 21 51
Niedziele i święta
5 51 7 51 9 51 11 51 13 51 15 51 17 51 19 51 21 51

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 11.02.2004

Wersja skryptu: 0.9.b15 | 0.204 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Tworzeń Huta Katowice
 | Kierunek: | Katowice Mickiewicza
Dni robocze
615 710 8 00 9 00 1000 50 11 35 12 10 1310 40 1415 55 15 35 1626 1701 18 04 19 04 2004 21 04 22 14 S
Soboty
6 13 58 758 8 58 9 58 1058 11 58 12 58 1413 15 04 16 04 1704 18 04 19 04 2004 21 04 22 14 S
Niedziele i święta
6 14 7 04 804 9 04 10 04 1104 12 04 13 04 1404 15 04 16 04 1704 18 04 19 04 2004 21 04 22 14 S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Siemianowice Plac Skargi

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.170 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Katowice Mickiewicza
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
532 6 07 37 7 07 37 807 37 9 22 10 22 1122 1217 13 07 37 1407 37 1507 47G 16 27 17 07 47G 1832 19 22 20 22 2122G 22 22 G
Soboty
622 7 32 8 22 922 10 22 11 22 1222 13 22 14 22 1532 16 22 17 22 1822 19 22 20 22 2122G 22 22 G
Niedziele i święta
622 7 32 8 22 922 10 22 11 22 1222 13 22 14 22 1532 16 22 17 22 1822 19 22 20 22 2122G 22 22 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Gołonóg Podstacja

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.169 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Tworzeń Dworzec PKP
 | Kierunek: | Katowice Mickiewicza
Dni robocze
617 712 8 02 9 02 1002 52 11 37 12 12 1312 42 1417 57 15 37 1628 1703 18 06 19 05 2005 21 05 22 15 S
Soboty
6 15 7 00 800 9 00 10 00 1100 12 00 13 00 1415 15 05 16 05 1705 18 05 19 05 2005 21 05 22 15 S
Niedziele i święta
6 15 7 05 805 9 05 10 05 1105 12 05 13 05 1405 15 05 16 05 1705 18 05 19 05 2005 21 05 22 15 S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Siemianowice Plac Skargi

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.211 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Katowice Sokolska
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
534 6 09 39 7 09 39 809 39 9 24 10 24 1124 1219 13 09 39 1409 39 1509 49G 16 29 17 09 49G 1834 19 24 20 24 2124G 22 24 G
Soboty
624 7 34 8 24 924 10 24 11 24 1224 13 24 14 24 1534 16 24 17 24 1824 19 24 20 24 2124G 22 24 G
Niedziele i święta
624 7 34 8 24 924 10 24 11 24 1224 13 24 14 24 1534 16 24 17 24 1824 19 24 20 24 2124G 22 24 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Gołonóg Podstacja

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.209 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Gołonóg Podstacja
 | Kierunek: | Katowice Mickiewicza
Dni robocze
352 421 48 515 45 621 45 716 8 06 9 06 1006 56 11 41 12 16 45 1316 46 1421 15 01 41 1632 1707 18 10 19 09 2009 21 09 22 19
Soboty
3 52 4 35 503 6 19 7 04 804 9 04 10 04 1104 12 04 13 04 1419 15 09 16 09 1709 18 09 19 09 2009 21 09 22 19
Niedziele i święta
3 52 4 36 509 6 19 7 09 809 9 09 10 09 1109 12 09 13 09 1409 15 09 16 09 1709 18 09 19 09 2009 21 09 22 19

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.270 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Koszutka GIG
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
538 6 13 43 7 13 43 813 43 9 28 10 28 1128 1223 13 13 43 1413 43 1513 53G 16 33 17 13 53G 1838 19 28 20 28 2128G 22 28 G
Soboty
628 7 38 8 28 928 10 28 11 28 1228 13 28 14 28 1538 16 28 17 28 1828 19 28 20 28 2128G 22 28 G
Niedziele i święta
628 7 38 8 28 928 10 28 11 28 1228 13 28 14 28 1538 16 28 17 28 1828 19 28 20 28 2128G 22 28 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Gołonóg Podstacja

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.251 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Gołonóg Osiedle Hutników
 | Kierunek: | Katowice Mickiewicza
Dni robocze
354 423 50 517 47 623 47 718 8 08 9 08 1008 58 11 43 12 18 47 1318 48 1423 15 03 43 1634 1709 18 12 19 11 2011 21 11 22 21
Soboty
3 54 4 37 505 6 21 7 06 806 9 06 10 06 1106 12 06 13 06 1421 15 11 16 11 1711 18 11 19 11 2011 21 11 22 21
Niedziele i święta
3 54 4 38 511 6 21 7 11 811 9 11 10 11 1111 12 11 13 11 1411 15 11 16 11 1711 18 11 19 11 2011 21 11 22 21

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.308 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Wełnowiec Poczta
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
540 6 15 45 7 15 45 815 45 9 30 10 30 1130 1225 13 15 45 1415 45 1515 55G 16 35 17 15 55G 1840 19 30 20 30 2130G 22 30 G
Soboty
630 7 40 8 30 930 10 30 11 30 1230 13 30 14 30 1540 16 30 17 30 1830 19 30 20 30 2130G 22 30 G
Niedziele i święta
630 7 40 8 30 930 10 30 11 30 1230 13 30 14 30 1540 16 30 17 30 1830 19 30 20 30 2130G 22 30 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Gołonóg Podstacja

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.291 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Gołonóg Osiedle Tysiąclecia
 | Kierunek: | Katowice Mickiewicza
Dni robocze
355S 424 51 519 49 625 49 720 8 10 9 10 1010 1100 45 12 20 49 1320 50 1425 15 05 45 1636 1711 18 14 19 13 2013 21 13 22 23 S
Soboty
3 55 S 4 38 S 507 6 23 7 08 808 9 08 10 08 1108 12 08 13 08 1423 15 13 16 13 1713 18 13 19 13 2013 21 13 22 23 S
Niedziele i święta
3 55 S 4 39 S 513 6 23 7 13 813 9 13 10 13 1113 12 13 13 13 1413 15 13 16 13 1713 18 13 19 13 2013 21 13 22 23 S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Siemianowice Plac Skargi

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.619 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Wełnowiec Cynkownia
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
542 6 17 47 7 17 47 817 47 9 32 10 32 1132 1227 13 17 47 1417 47 1517 57G 16 37 17 17 57G 1842 19 32 20 32 2132G 22 32 G
Soboty
632 7 42 8 32 932 10 32 11 32 1232 13 32 14 32 1542 16 32 17 32 1832 19 32 20 32 2132G 22 32 G
Niedziele i święta
632 7 42 8 32 932 10 32 11 32 1232 13 32 14 32 1542 16 32 17 32 1832 19 32 20 32 2132G 22 32 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Gołonóg Podstacja

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.332 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Gołonóg Zakłady Odzieżowe
 | Kierunek: | Katowice Mickiewicza
Dni robocze
356S 425 52 521 51 627 51 722 8 12 9 12 1012 1102 47 12 22 51 1322 52 1427 15 07 47 1638 1713 18 16 19 14 2014 21 14 22 24 S
Soboty
3 56 S 4 39 S 509 6 25 7 10 810 9 10 10 10 1110 12 10 13 10 1425 15 14 16 14 1714 18 14 19 14 2014 21 14 22 24 S
Niedziele i święta
3 56 S 4 40 S 514 6 24 7 14 814 9 14 10 14 1114 12 14 13 14 1414 15 14 16 14 1714 18 14 19 14 2014 21 14 22 24 S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Siemianowice Plac Skargi

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.387 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Wełnowiec Plac Alfreda
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
544 6 19 49 7 19 49 819 49 9 34 10 34 1134 1229 13 19 49 1419 49 1519 59G 16 39 17 19 59G 1844 19 34 20 34 2134G 22 34 G
Soboty
634 7 44 8 34 934 10 34 11 34 1234 13 34 14 34 1544 16 34 17 34 1834 19 34 20 34 2134G 22 34 G
Niedziele i święta
634 7 44 8 34 934 10 34 11 34 1234 13 34 14 34 1544 16 34 17 34 1834 19 34 20 34 2134G 22 34 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Gołonóg Podstacja

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.692 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Reden Aleje
 | Kierunek: | Katowice Mickiewicza
Dni robocze
358S 427 54 523 53 629 53 724 8 14 9 14 1014 1104 49 12 24 53 1324 54 1429 15 09 49 1640 1715 18 18 19 16 2016 21 16 22 26 S
Soboty
3 58 S 4 41 S 511 6 27 7 12 812 9 12 10 12 1112 12 12 13 12 1427 15 16 16 16 1716 18 16 19 16 2016 21 16 22 26 S
Niedziele i święta
3 58 S 4 42 S 516 6 26 7 16 816 9 16 10 16 1116 12 16 13 16 1416 15 16 16 16 1716 18 16 19 16 2016 21 16 22 26 S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Siemianowice Plac Skargi

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.678 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Siemianowice Plac Skargi
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
449 547 6 22 52 7 22 52 822 52 9 37 10 37 1137 1232 13 22 52 1422 52 1522 1602G 42 17 22 1802G 47 19 37 20 37 2137G 22 37 G 23 12 G
Soboty
4 50 5 37 637 7 47 8 37 937 10 37 11 37 1237 13 37 14 37 1547 16 37 17 37 1837 19 37 20 37 2137G 22 37 G 23 12 G
Niedziele i święta
4 52 5 37 637 7 47 8 37 937 10 37 11 37 1237 13 37 14 37 1547 16 37 17 37 1837 19 37 20 37 2137G 22 37 G 23 12 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Gołonóg Podstacja

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 1.088 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Reden
 | Kierunek: | Katowice Mickiewicza
Dni robocze
400S 29 56 526 56 632 56 727 8 17 9 17 1017 1107 52 12 27 56 1327 57 1432 15 12 52 1643 1718 18 21 19 18 2018 21 18 22 28 S
Soboty
4 00 S 43 S 514 6 30 7 15 815 9 15 10 15 1115 12 15 13 15 1430 15 18 16 18 1718 18 18 19 18 2018 21 18 22 28 S
Niedziele i święta
4 00 S 44 S 518 6 28 7 18 818 9 18 10 18 1118 12 18 13 18 1418 15 18 16 18 1718 18 18 19 18 2018 21 18 22 28 S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Siemianowice Plac Skargi

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.466 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Siemianowice Świerczewskiego
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
451 549 6 24 54 7 24 54 824 54 9 39 10 39 1139 1234 13 24 54 1424 54 1524 1604G 44 17 24 1804G 49 19 39 20 39 2139G 22 39 G 23 14 G
Soboty
4 52 5 39 639 7 49 8 39 939 10 39 11 39 1239 13 39 14 39 1549 16 39 17 39 1839 19 39 20 39 2139G 22 39 G 23 14 G
Niedziele i święta
4 54 5 39 639 7 49 8 39 939 10 39 11 39 1239 13 39 14 39 1549 16 39 17 39 1839 19 39 20 39 2139G 22 39 G 23 14 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Gołonóg Podstacja

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 1.032 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Dąbrowa Górnicza Aleja Róż
 | Kierunek: | Katowice Mickiewicza
Dni robocze
402S 31 58 528 58 634 58 729 8 19 9 19 1019 1109 54 12 29 58 1329 59 1434 15 14 54 1645 1720 18 23 19 20 2020 21 20 22 30 S
Soboty
4 02 S 45 S 516 6 32 7 17 817 9 17 10 17 1117 12 17 13 17 1432 15 20 16 20 1720 18 20 19 20 2020 21 20 22 30 S
Niedziele i święta
4 02 S 46 S 520 6 30 7 20 820 9 20 10 20 1120 12 20 13 20 1420 15 20 16 20 1720 18 20 19 20 2020 21 20 22 30 S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Siemianowice Plac Skargi

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.504 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Siemianowice Zakłady Naprawcze na żądanie
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
452 551 6 26 56 7 26 56 826 56 9 41 10 41 1141 1236 13 26 56 1426 56 1526 1606G 46 17 26 1806G 51 19 41 20 41 2141G 22 41 G 23 15 G
Soboty
4 53 5 41 641 7 51 8 41 941 10 41 11 41 1241 13 41 14 41 1551 16 41 17 41 1841 19 41 20 41 2141G 22 41 G 23 15 G
Niedziele i święta
4 55 5 41 641 7 51 8 41 941 10 41 11 41 1241 13 41 14 41 1551 16 41 17 41 1841 19 41 20 41 2141G 22 41 G 23 15 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Gołonóg Podstacja

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.506 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Dąbrowa Górnicza Centrum
 | Kierunek: | Katowice Mickiewicza
Dni robocze
403S 32 59 529 59 635 59 730 8 20 9 20 1020 1110 55 12 30 59 1330 1400 35 15 15 55 1646 1721 18 24 19 21 2021 21 21 22 31 S
Soboty
4 03 S 46 S 517 6 33 7 18 818 9 18 10 18 1118 12 18 13 18 1433 15 21 16 21 1721 18 21 19 21 2021 21 21 22 31 S
Niedziele i święta
4 03 S 47 S 521 6 31 7 21 821 9 21 10 21 1121 12 21 13 21 1421 15 21 16 21 1721 18 21 19 21 2021 21 21 22 31 S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Siemianowice Plac Skargi

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 1.670 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Siemianowice Ośrodek Łowiecki na żądanie
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
453 552 6 27 57 7 27 57 827 57 9 42 10 42 1142 1237 13 27 57 1427 57 1527 1607G 47 17 27 1807G 52 19 42 20 42 2142G 22 42 G 23 16 G
Soboty
4 54 5 42 642 7 52 8 42 942 10 42 11 42 1242 13 42 14 42 1552 16 42 17 42 1842 19 42 20 42 2142G 22 42 G 23 16 G
Niedziele i święta
4 56 5 42 642 7 52 8 42 942 10 42 11 42 1242 13 42 14 42 1552 16 42 17 42 1842 19 42 20 42 2142G 22 42 G 23 16 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Gołonóg Podstacja

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 1.775 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Dąbrowa Górnicza Szkoła Górnicza
 | Kierunek: | Katowice Mickiewicza
Dni robocze
405S 34 5 01 32 6 02 38 702 33 8 23 9 23 1023 1113 58 12 33 1302 33 1403 38 15 18 58 1649 1724 18 27 19 23 2023 21 23 22 33 S
Soboty
4 05 S 48 S 520 6 36 7 21 821 9 21 10 21 1121 12 21 13 21 1436 15 23 16 23 1723 18 23 19 23 2023 21 23 22 33 S
Niedziele i święta
4 05 S 49 S 523 6 33 7 23 823 9 23 10 23 1123 12 23 13 23 1423 15 23 16 23 1723 18 23 19 23 2023 21 23 22 33 S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Siemianowice Plac Skargi

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.586 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Bańgów Zwycięstwa na żądanie
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
455 554 6 29 59 7 29 59 829 59 9 44 10 44 1144 1239 13 29 59 1429 59 1529 1609G 49 17 29 1809G 54 19 44 20 44 2144G 22 44 G 23 18 G
Soboty
4 56 5 44 644 7 54 8 44 944 10 44 11 44 1244 13 44 14 44 1554 16 44 17 44 1844 19 44 20 44 2144G 22 44 G 23 18 G
Niedziele i święta
4 58 5 44 644 7 54 8 44 944 10 44 11 44 1244 13 44 14 44 1554 16 44 17 44 1844 19 44 20 44 2144G 22 44 G 23 18 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Gołonóg Podstacja

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.710 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Osiedle Mydlice Szpital
 | Kierunek: | Katowice Mickiewicza
Dni robocze
406S 35 5 02 33 6 03 39 703 34 8 24 9 24 1024 1114 59 12 34 1303 34 1404 39 15 19 59 1650 1725 18 28 19 24 2024 21 24 22 34 S
Soboty
4 06 S 49 S 521 6 37 7 22 822 9 22 10 22 1122 12 22 13 22 1437 15 24 16 24 1724 18 24 19 24 2024 21 24 22 34 S
Niedziele i święta
4 06 S 50 S 524 6 34 7 24 824 9 24 10 24 1124 12 24 13 24 1424 15 24 16 24 1724 18 24 19 24 2024 21 24 22 34 S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Siemianowice Plac Skargi

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 2.443 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Bańgów Gospoda
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
456 555 6 30 700 30 800 30 900 45 10 45 1145 1240 13 30 14 00 30 1500 30 1610G 50 17 30 1810G 55 19 45 20 45 2145G 22 45 G 23 19 G
Soboty
4 57 5 45 645 7 55 8 45 945 10 45 11 45 1245 13 45 14 45 1555 16 45 17 45 1845 19 45 20 45 2145G 22 45 G 23 19 G
Niedziele i święta
4 59 5 45 645 7 55 8 45 945 10 45 11 45 1245 13 45 14 45 1555 16 45 17 45 1845 19 45 20 45 2145G 22 45 G 23 19 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Gołonóg Podstacja

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 1.018 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Osiedle Mydlice Mireckiego
 | Kierunek: | Katowice Mickiewicza
Dni robocze
407S 36 5 03 34 6 04 40 704 35 8 25 9 25 1025 1115 12 00 35 1304 35 1405 40 15 20 16 00 51 1726 18 29 19 25 2025 21 25 22 35 S
Soboty
4 07 S 50 S 522 6 38 7 23 823 9 23 10 23 1123 12 23 13 23 1438 15 25 16 25 1725 18 25 19 25 2025 21 25 22 35 S
Niedziele i święta
4 07 S 51 S 525 6 35 7 25 825 9 25 10 25 1125 12 25 13 25 1425 15 25 16 25 1725 18 25 19 25 2025 21 25 22 35 S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Siemianowice Plac Skargi

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 4.739 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Bańgów Osiedle II
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
458 558 6 33 703 33 803 33 903 48 10 48 1148 1243 13 33 14 03 33 1503 33 1613G 53 17 33 1813G 58 19 47 20 47 2147G 22 47 G 23 21 G
Soboty
4 59 5 47 647 7 57 8 47 947 10 47 11 47 1247 13 47 14 47 1557 16 47 17 47 1847 19 47 20 47 2147G 22 47 G 23 21 G
Niedziele i święta
5 01 47 647 7 57 8 47 947 10 47 11 47 1247 13 47 14 47 1557 16 47 17 47 1847 19 47 20 47 2147G 22 47 G 23 21 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Gołonóg Podstacja

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 1.153 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Koszelew
 | Kierunek: | Katowice Mickiewicza
Dni robocze
409S 38 5 05 36 6 06 42 706 37 8 27 9 27 1027 1117 12 02 37 1306 37 1407 42 15 22 16 02 53 1728 18 31 19 27 2027 21 27 22 37 S
Soboty
4 09 S 52 S 524 6 40 7 25 825 9 25 10 25 1125 12 25 13 25 1440 15 27 16 27 1727 18 27 19 27 2027 21 27 22 37 S
Niedziele i święta
4 09 S 53 S 527 6 37 7 27 827 9 27 10 27 1127 12 27 13 27 1427 15 27 16 27 1727 18 27 19 27 2027 21 27 22 37 S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Siemianowice Plac Skargi

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.703 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Czeladź Pompy na żądanie
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
501 601 36 706 36 806 36 906 51 10 51 1151 1246 13 36 14 06 36 1506 36 1616G 56 17 36 1816G 1901 50 20 50 2150G 22 50 G 23 24 G
Soboty
5 02 50 650 8 00 50 950 10 50 11 50 1250 13 50 14 50 1600 50 17 50 1850 19 50 20 50 2150G 22 50 G 23 24 G
Niedziele i święta
5 04 50 650 8 00 50 950 10 50 11 50 1250 13 50 14 50 1600 50 17 50 1850 19 50 20 50 2150G 22 50 G 23 24 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Gołonóg Podstacja

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 2.085 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Będzin Aleja Kołłątaja
 | Kierunek: | Katowice Mickiewicza
Dni robocze
412S 41 5 08 39 6 09 45 709 40 8 30 9 30 1030 1120 12 05 40 1309 40 1410 45 15 25 16 05 56 1731 18 34 19 30 2030 21 30 22 40 S
Soboty
4 12 S 55 S 527 6 43 7 28 828 9 28 10 28 1128 12 28 13 28 1443 15 30 16 30 1730 18 30 19 30 2030 21 30 22 40 S
Niedziele i święta
4 12 S 56 S 530 6 40 7 30 830 9 30 10 30 1130 12 30 13 30 1430 15 30 16 30 1730 18 30 19 30 2030 21 30 22 40 S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Siemianowice Plac Skargi

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 6.676 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Czeladź Staszica
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
502 602 37 707 37 807 37 907 52 10 52 1152 1247 13 37 14 07 37 1507 37 1617G 57 17 37 1817G 1902 51 20 51 2151G 22 51 G 23 25 G
Soboty
5 03 51 651 8 01 51 951 10 51 11 51 1251 13 51 14 51 1601 51 17 51 1851 19 51 20 51 2151G 22 51 G 23 25 G
Niedziele i święta
5 05 51 651 8 01 51 951 10 51 11 51 1251 13 51 14 51 1601 51 17 51 1851 19 51 20 51 2151G 22 51 G 23 25 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Gołonóg Podstacja

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 1.875 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Będzin Zamek
 | Kierunek: | Katowice Mickiewicza
Dni robocze
413S 42 5 10 41 6 11 47 711 42 8 32 9 32 1032 1122 12 07 42 1311 42 1412 47 15 27 16 07 58 1733 18 36 19 31 2031 21 31 22 41 S
Soboty
4 13 S 56 S 529 6 45 7 30 830 9 30 10 30 1130 12 30 13 30 1445 15 31 16 31 1731 18 31 19 31 2031 21 31 22 41 S
Niedziele i święta
4 13 S 57 S 531 6 41 7 31 831 9 31 10 31 1131 12 31 13 31 1431 15 31 16 31 1731 18 31 19 31 2031 21 31 22 41 S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Siemianowice Plac Skargi

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 2.248 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Czeladź Rynek
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
505 605 40 710 40 810 40 910 55 10 55 1155 1250 13 40 14 10 40 1510 40 1620G 17 00 40 1820G 1904 53 20 53 2153G 22 53 G 23 27 G
Soboty
5 05 53 653 8 03 53 953 10 53 11 53 1253 13 53 14 53 1603 53 17 53 1853 19 53 20 53 2153G 22 53 G 23 27 G
Niedziele i święta
5 07 53 653 8 03 53 953 10 53 11 53 1253 13 53 14 53 1603 53 17 53 1853 19 53 20 53 2153G 22 53 G 23 27 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Gołonóg Podstacja

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.845 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Będzin Stadion
 | Kierunek: | Katowice Mickiewicza
Dni robocze
415S 44 5 12 43 6 13 49 713 44 8 34 9 34 1034 1124 12 09 44 1313 44 1414 49 15 29 16 09 1700 35 18 38 19 33 2033 21 33 22 43 S
Soboty
4 15 S 58 S 531 6 47 7 32 832 9 32 10 32 1132 12 32 13 32 1447 15 33 16 33 1733 18 33 19 33 2033 21 33 22 43 S
Niedziele i święta
4 15 S 59 S 533 6 43 7 33 833 9 33 10 33 1133 12 33 13 33 1433 15 33 16 33 1733 18 33 19 33 2033 21 33 22 43 S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Siemianowice Plac Skargi

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 7.310 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Piaski Centrum Handlowe
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
509 609 44 714 44 814 44 914 59 10 59 1159 1254 13 44 14 14 44 1514 44 1624G 17 04 44 1824G 1908 57 20 57 2157G 22 57 G 23 31 G
Soboty
5 09 57 657 8 07 57 957 10 57 11 57 1257 13 57 14 57 1607 57 17 57 1857 19 57 20 57 2157G 22 57 G 23 31 G
Niedziele i święta
5 11 57 657 8 07 57 957 10 57 11 57 1257 13 57 14 57 1607 57 17 57 1857 19 57 20 57 2157G 22 57 G 23 31 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Gołonóg Podstacja

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 5.183 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Osiedle Syberka BUT-Będzin
 | Kierunek: | Katowice Mickiewicza
Dni robocze
417S 46 5 15 46 6 16 52 716 47 8 37 9 37 1037 1127 12 12 47 1316 47 1417 52 15 32 16 12 1703 38 18 41 19 35 2035 21 35 22 45 S
Soboty
4 17 S 5 00 S 34 6 50 7 35 835 9 35 10 35 1135 12 35 13 35 1450 15 35 16 35 1735 18 35 19 35 2035 21 35 22 45 S
Niedziele i święta
4 17 S 5 01 S 35 6 45 7 35 835 9 35 10 35 1135 12 35 13 35 1435 15 35 16 35 1735 18 35 19 35 2035 21 35 22 45 S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Siemianowice Plac Skargi

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 5.272 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Osiedle Syberka 9 Maja
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
511 611 46 716 46 816 46 916 10 01 11 01 1201 56 13 46 14 16 46 1516 46 1626G 17 06 46 1826G 1910 59 20 59 2159G 22 59 G 23 33 G
Soboty
5 11 59 659 8 09 59 959 10 59 11 59 1259 13 59 14 59 1609 59 17 59 1859 19 59 20 59 2159G 22 59 G 23 33 G
Niedziele i święta
5 13 59 659 8 09 59 959 10 59 11 59 1259 13 59 14 59 1609 59 17 59 1859 19 59 20 59 2159G 22 59 G 23 33 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Gołonóg Podstacja

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 3.072 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Osiedle Syberka Kościół
 | Kierunek: | Katowice Mickiewicza
Dni robocze
419S 48 5 17 48 6 18 54 718 49 8 39 9 39 1039 1129 12 14 49 1318 49 1419 54 15 34 16 14 1705 40 18 43 19 37 2037 21 37 22 47 S
Soboty
4 19 S 5 02 S 36 6 52 7 37 837 9 37 10 37 1137 12 37 13 37 1452 15 37 16 37 1737 18 37 19 37 2037 21 37 22 47 S
Niedziele i święta
4 19 S 5 03 S 37 6 47 7 37 837 9 37 10 37 1137 12 37 13 37 1437 15 37 16 37 1737 18 37 19 37 2037 21 37 22 47 S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Siemianowice Plac Skargi

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 3.742 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Osiedle Syberka Kościół
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
512 612 47 717 47 817 47 917 10 02 11 02 1202 57 13 47 14 17 47 1517 47 1627G 17 07 47 1827G 1911 20 00 21 00 2200G 23 00 G 34 G
Soboty
5 12 6 00 700 8 10 9 00 1000 11 00 12 00 1300 14 00 15 00 1610 17 00 18 00 1900 20 00 21 00 2200G 23 00 G 34 G
Niedziele i święta
5 14 6 00 700 8 10 9 00 1000 11 00 12 00 1300 14 00 15 00 1610 17 00 18 00 1900 20 00 21 00 2200G 23 00 G 34 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Gołonóg Podstacja

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 3.874 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Osiedle Syberka Pawilony
 | Kierunek: | Katowice Mickiewicza
Dni robocze
420S 49 5 18 49 6 19 55 719 50 8 40 9 40 1040 1130 12 15 50 1319 50 1420 55 15 35 16 15 1706 41 18 44 19 38 2038 21 38 22 48 S
Soboty
4 20 S 5 03 S 37 6 53 7 38 838 9 38 10 38 1138 12 38 13 38 1453 15 38 16 38 1738 18 38 19 38 2038 21 38 22 48 S
Niedziele i święta
4 20 S 5 04 S 38 6 48 7 38 838 9 38 10 38 1138 12 38 13 38 1438 15 38 16 38 1738 18 38 19 38 2038 21 38 22 48 S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Siemianowice Plac Skargi

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 8.109 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Osiedle Syberka BUT-Będzin
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
514 614 49 719 49 819 49 919 10 04 11 04 1204 59 13 49 14 19 49 1519 49 1629G 17 09 49 1829G 1912 20 01 21 01 2201G 23 01 G 35 G
Soboty
5 14 6 02 702 8 12 9 02 1002 11 02 12 02 1302 14 02 15 01 1611 17 01 18 01 1901 20 01 21 01 2201G 23 01 G 35 G
Niedziele i święta
5 15 6 01 701 8 11 9 01 1001 11 01 12 01 1301 14 01 15 01 1611 17 01 18 01 1901 20 01 21 01 2201G 23 01 G 35 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Gołonóg Podstacja

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 2.653 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Osiedle Syberka Przychodnia
 | Kierunek: | Katowice Mickiewicza
Dni robocze
421S 50 5 19 50 6 20 56 720 51 8 41 9 41 1041 1131 12 16 51 1320 51 1421 56 15 36 16 16 1707 42 18 45 19 39 2039 21 39 22 49 S
Soboty
4 21 S 5 04 S 38 6 54 7 39 839 9 39 10 39 1139 12 39 13 39 1454 15 39 16 39 1739 18 39 19 39 2039 21 39 22 49 S
Niedziele i święta
4 21 S 5 05 S 39 6 49 7 39 839 9 39 10 39 1139 12 39 13 39 1439 15 39 16 39 1739 18 39 19 39 2039 21 39 22 49 S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Siemianowice Plac Skargi

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 9.286 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Będzin Stadion
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
516 616 51 721 51 821 51 921 10 06 11 06 1206 1301 51 14 21 51 1521 51 1631G 17 11 51 1831G 1914 20 03 21 03 2203G 23 03 G 37 G
Soboty
5 16 6 04 704 8 14 9 04 1004 11 04 12 04 1304 14 04 15 03 1613 17 03 18 03 1903 20 03 21 03 2203G 23 03 G 37 G
Niedziele i święta
5 17 6 03 703 8 13 9 03 1003 11 03 12 03 1303 14 03 15 03 1613 17 03 18 03 1903 20 03 21 03 2203G 23 03 G 37 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Gołonóg Podstacja

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 3.638 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Piaski Centrum Handlowe
 | Kierunek: | Katowice Mickiewicza
Dni robocze
423S 52 5 22 53 6 23 59 723 54 8 44 9 44 1044 1134 12 19 54 1323 54 1424 59 15 39 16 19 1710 45 18 48 19 41 2041 21 41 22 51 S
Soboty
4 23 S 5 07 S 41 6 57 7 42 842 9 42 10 42 1142 12 42 13 42 1457 15 41 16 41 1741 18 41 19 41 2041 21 41 22 51 S
Niedziele i święta
4 23 S 5 07 S 41 6 51 7 41 841 9 41 10 41 1141 12 41 13 41 1441 15 41 16 41 1741 18 41 19 41 2041 21 41 22 51 S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Siemianowice Plac Skargi

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 8.973 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Będzin Aleja Kołłątaja
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
519 619 54 724 54 824 54 924 10 09 11 09 1209 1304 54 14 24 54 1524 54 1634G 17 14 54 1834G 1917 20 06 21 06 2206G 23 06 G 40 G
Soboty
5 19 6 07 707 8 17 9 07 1007 11 07 12 07 1307 14 07 15 06 1616 17 06 18 06 1906 20 06 21 06 2206G 23 06 G 40 G
Niedziele i święta
5 20 6 06 706 8 16 9 06 1006 11 06 12 06 1306 14 06 15 06 1616 17 06 18 06 1906 20 06 21 06 2206G 23 06 G 40 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Gołonóg Podstacja

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 4.545 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Czeladź Rynek
 | Kierunek: | Katowice Mickiewicza
Dni robocze
426S 55 5 25 56 6 26 702 26 57 8 47 9 47 1047 1137 12 22 57 1326 57 1427 1502 42 16 22 1713 48 18 51 19 44 2044 21 44 22 54 S
Soboty
4 26 S 5 10 S 44 7 00 45 845 9 45 10 45 1145 12 45 13 45 1500 44 16 44 1744 18 44 19 44 2044 21 44 22 54 S
Niedziele i święta
4 26 S 5 10 S 44 6 54 7 44 844 9 44 10 44 1144 12 44 13 44 1444 15 44 16 44 1744 18 44 19 44 2044 21 44 22 54 S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Siemianowice Plac Skargi

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 7.749 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Koszelew
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
522 622 57 727 57 827 57 927 10 12 11 12 1212 1307 57 14 27 57 1527 57 1637G 17 17 57 1837G 1920 20 09 21 09 2209G 23 09 G 43 G
Soboty
5 22 6 10 710 8 20 9 10 1010 11 10 12 10 1310 14 10 15 09 1619 17 09 18 09 1909 20 09 21 09 2209G 23 09 G 43 G
Niedziele i święta
5 23 6 09 709 8 19 9 09 1009 11 09 12 09 1309 14 09 15 09 1619 17 09 18 09 1909 20 09 21 09 2209G 23 09 G 43 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Gołonóg Podstacja

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 5.497 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Czeladź Staszica
 | Kierunek: | Katowice Mickiewicza
Dni robocze
428S 57 5 27 58 6 28 704 28 59 8 49 9 49 1049 1139 12 24 59 1328 59 1429 1504 44 16 24 1715 50 18 53 19 46 2046 21 46 22 56 S
Soboty
4 28 S 5 12 S 46 7 02 47 847 9 47 10 47 1147 12 47 13 47 1502 46 16 46 1746 18 46 19 46 2046 21 46 22 56 S
Niedziele i święta
4 28 S 5 12 S 46 6 56 7 46 846 9 46 10 46 1146 12 46 13 46 1446 15 46 16 46 1746 18 46 19 46 2046 21 46 22 56 S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Siemianowice Plac Skargi

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 10.22 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Osiedle Mydlice Szpital
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
524 624 59 729 59 829 59 929 10 14 11 14 1214 1309 59 14 29 59 1529 59 1639G 17 19 59 1839G 1922 20 11 21 11 2211G 23 11 G 45 G
Soboty
5 24 6 12 712 8 22 9 12 1012 11 12 12 12 1312 14 12 15 11 1621 17 11 18 11 1911 20 11 21 11 2211G 23 11 G 45 G
Niedziele i święta
5 25 6 11 711 8 21 9 11 1011 11 11 12 11 1311 14 11 15 11 1621 17 11 18 11 1911 20 11 21 11 2211G 23 11 G 45 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Gołonóg Podstacja

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 4.991 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Czeladź Pompy na żądanie
 | Kierunek: | Katowice Mickiewicza
Dni robocze
429S 58 5 28 59 6 29 705 29 800 50 9 50 1050 1140 12 25 13 00 29 1400 30 1505 45 16 25 1716 51 18 54 19 47 2047 21 47 22 57 S
Soboty
4 29 S 5 13 S 47 7 03 48 848 9 48 10 48 1148 12 48 13 48 1503 47 16 47 1747 18 47 19 47 2047 21 47 22 57 S
Niedziele i święta
4 29 S 5 13 S 47 6 57 7 47 847 9 47 10 47 1147 12 47 13 47 1447 15 47 16 47 1747 18 47 19 47 2047 21 47 22 57 S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Siemianowice Plac Skargi

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 10.18 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Dąbrowa Górnicza Szkoła Górnicza
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
526 626 7 01 31 8 01 31 901 31 10 16 11 16 1216 1311 14 01 31 1501 31 1601 41G 17 21 18 01 41G 1923 20 12 21 12 2212G 23 12 G 46 G
Soboty
5 26 6 14 714 8 24 9 14 1014 11 14 12 14 1314 14 14 15 12 1622 17 12 18 12 1912 20 12 21 12 2212G 23 12 G 46 G
Niedziele i święta
5 26 6 12 712 8 22 9 12 1012 11 12 12 12 1312 14 12 15 12 1622 17 12 18 12 1912 20 12 21 12 2212G 23 12 G 46 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Gołonóg Podstacja

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 5.419 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Bańgów Osiedle II
 | Kierunek: | Katowice Mickiewicza
Dni robocze
432S 501 31 602 32 708 32 803 53 9 53 1053 1143 12 28 13 03 32 1403 33 1508 48 16 28 1719 54 18 57 19 50 2050 21 50 23 00 S
Soboty
4 32 S 5 16 S 50 7 06 51 851 9 51 10 51 1151 12 51 13 51 1506 50 16 50 1750 18 50 19 50 2050 21 50 23 00 S
Niedziele i święta
4 32 S 5 16 S 50 7 00 50 850 9 50 10 50 1150 12 50 13 50 1450 15 50 16 50 1750 18 50 19 50 2050 21 50 23 00 S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Siemianowice Plac Skargi

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 10.86 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Dąbrowa Górnicza Górnicza
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
527 627 7 02 32 8 02 32 902 32 10 17 11 17 1217 1312 14 02 32 1502 32 1602 42G 17 22 18 02 42G 1924 20 13 21 13 2213G 23 13 G 47 G
Soboty
5 27 6 15 715 8 25 9 15 1015 11 15 12 15 1315 14 15 15 13 1623 17 13 18 13 1913 20 13 21 13 2213G 23 13 G 47 G
Niedziele i święta
5 27 6 13 713 8 23 9 13 1013 11 13 12 13 1313 14 13 15 13 1623 17 13 18 13 1913 20 13 21 13 2213G 23 13 G 47 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Gołonóg Podstacja

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 7.847 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Bańgów Gospoda
 | Kierunek: | Katowice Mickiewicza
Dni robocze
434S 503 33 604 34 710 34 805 55 9 55 1055 1145 12 30 13 05 34 1405 35 1510 50 16 30 1721 56 18 59 19 52 2052 21 52 23 02 S
Soboty
4 34 S 5 18 S 52 7 08 53 853 9 53 10 53 1153 12 53 13 53 1508 52 16 52 1752 18 52 19 52 2052 21 52 23 02 S
Niedziele i święta
4 34 S 5 18 S 52 7 02 52 852 9 52 10 52 1152 12 52 13 52 1452 15 52 16 52 1752 18 52 19 52 2052 21 52 23 02 S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Siemianowice Plac Skargi

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 10.84 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Dąbrowa Górnicza Centrum
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
529 629 7 04 34 8 04 34 904 34 10 19 11 19 1219 1314 14 04 34 1504 34 1604 44G 17 24 18 04 44G 1926 20 15 21 15 2215G 23 15 G 49 G
Soboty
5 29 6 17 717 8 27 9 17 1017 11 17 12 17 1317 14 17 15 15 1625 17 15 18 15 1915 20 15 21 15 2215G 23 15 G 49 G
Niedziele i święta
5 29 6 15 715 8 25 9 15 1015 11 15 12 15 1315 14 15 15 15 1625 17 15 18 15 1915 20 15 21 15 2215G 23 15 G 49 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Gołonóg Podstacja

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 9.172 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Siemianowice Ośrodek Łowiecki na żądanie
 | Kierunek: | Katowice Mickiewicza
Dni robocze
437S 506 36 607 37 713 37 808 58 9 58 1058 1148 12 33 13 08 37 1408 38 1513 53 16 33 1724 59 19 02 55 2055 21 55 23 05 S
Soboty
4 37 S 5 21 S 55 7 11 56 856 9 56 10 56 1156 12 56 13 56 1511 55 16 55 1755 18 55 19 55 2055 21 55 23 05 S
Niedziele i święta
4 37 S 5 21 S 55 7 05 55 855 9 55 10 55 1155 12 55 13 55 1455 15 55 16 55 1755 18 55 19 55 2055 21 55 23 05 S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Siemianowice Plac Skargi

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 11.95 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Dąbrowa Górnicza Aleja Róż
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
531 631 7 06 36 8 06 36 906 36 10 21 11 21 1221 1316 14 06 36 1506 36 1606 46G 17 26 18 06 46G 1928 20 17 21 17 2217G 23 17 G 51 G
Soboty
5 31 6 19 719 8 29 9 19 1019 11 19 12 19 1319 14 19 15 17 1627 17 17 18 17 1917 20 17 21 17 2217G 23 17 G 51 G
Niedziele i święta
5 31 6 17 717 8 27 9 17 1017 11 17 12 17 1317 14 17 15 17 1627 17 17 18 17 1917 20 17 21 17 2217G 23 17 G 51 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Gołonóg Podstacja

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 8.661 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Siemianowice Zakłady Naprawcze na żądanie
 | Kierunek: | Katowice Mickiewicza
Dni robocze
438S 507 37 608 38 714 38 809 59 9 59 1059 1149 12 34 13 09 38 1409 39 1514 54 16 34 1725 1800 19 03 56 2056 21 56 23 06 S
Soboty
4 38 S 5 22 S 56 7 12 57 857 9 57 10 57 1157 12 57 13 57 1512 56 16 56 1756 18 56 19 56 2056 21 56 23 06 S
Niedziele i święta
4 38 S 5 22 S 56 7 06 56 856 9 56 10 56 1156 12 56 13 56 1456 15 56 16 56 1756 18 56 19 56 2056 21 56 23 06 S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Siemianowice Plac Skargi

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 11.48 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Reden
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
533 633 7 08 38 8 08 38 908 38 10 23 11 23 1223 1318 14 08 38 1508 38 1608 48G 17 28 18 08 48G 1929 20 18 21 18 2218G 23 18 G 52 G
Soboty
5 33 6 21 721 8 31 9 21 1021 11 21 12 21 1321 14 21 15 18 1628 17 18 18 18 1918 20 18 21 18 2218G 23 18 G 52 G
Niedziele i święta
5 32 6 18 718 8 28 9 18 1018 11 18 12 18 1318 14 18 15 18 1628 17 18 18 18 1918 20 18 21 18 2218G 23 18 G 52 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Gołonóg Podstacja

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 10.63 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Siemianowice Świerczewskiego
 | Kierunek: | Katowice Mickiewicza
Dni robocze
440S 509 39 610 40 716 40 811 9 01 10 01 1101 51 12 36 13 11 40 1411 41 1516 56 16 36 1727 1802 19 05 58 2058 21 58 23 08 S
Soboty
4 40 S 5 24 S 58 7 14 59 859 9 59 10 59 1159 12 59 13 59 1514 58 16 58 1758 18 58 19 58 2058 21 58 23 08 S
Niedziele i święta
4 40 S 5 24 S 58 7 08 58 858 9 58 10 58 1158 12 58 13 58 1458 15 58 16 58 1758 18 58 19 58 2058 21 58 23 08 S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Siemianowice Plac Skargi

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 11.63 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Reden Aleje
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
535 635 7 10 40 8 10 40 910 40 10 25 11 25 1225 1320 14 10 40 1510 40 1610 50G 17 30 18 10 50G 1931 20 20 21 20 2220G 23 20 G 54 G
Soboty
5 35 6 23 723 8 33 9 23 1023 11 23 12 23 1323 14 23 15 20 1630 17 20 18 20 1920 20 20 21 20 2220G 23 20 G 54 G
Niedziele i święta
5 34 6 20 720 8 30 9 20 1020 11 20 12 20 1320 14 20 15 20 1630 17 20 18 20 1920 20 20 21 20 2220G 23 20 G 54 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Gołonóg Podstacja

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 10.56 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Siemianowice Plac Skargi
 | Kierunek: | Katowice Mickiewicza
Dni robocze
511 41 612 42 718 42 813 9 03 10 03 1103 53 12 38 13 13 42 1413 43 1518 58 16 38 1729 1804 19 07 20 00 2100 22 00
Soboty
600 7 16 8 01 901 10 01 11 01 1201 13 01 14 01 1516 16 00 17 00 1800 19 00 20 00 2100 22 00
Niedziele i święta
600 7 10 8 00 900 10 00 11 00 1200 13 00 14 00 1500 16 00 17 00 1800 19 00 20 00 2100 22 00

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Siemianowice Plac Skargi

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 10.78 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Gołonóg Zakłady Odzieżowe
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
537 637 7 12 42 8 12 42 912 42 10 27 11 27 1227 1322 14 12 42 1512 42 1612 52G 17 32 18 12 52G 1933 20 22 21 22 2222G 23 22 G 56 G
Soboty
5 37 6 25 725 8 35 9 25 1025 11 25 12 25 1325 14 25 15 22 1632 17 22 18 22 1922 20 22 21 22 2222G 23 22 G 56 G
Niedziele i święta
5 36 6 22 722 8 32 9 22 1022 11 22 12 22 1322 14 22 15 22 1632 17 22 18 22 1922 20 22 21 22 2222G 23 22 G 56 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Gołonóg Podstacja

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 10.95 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Wełnowiec Plac Alfreda
 | Kierunek: | Katowice Mickiewicza
Dni robocze
514 44 615 45 721 45 816 9 06 10 06 1106 56 12 41 13 16 45 1416 46 1521 16 01 41 1732 1807 19 10 20 03 2103 22 03
Soboty
603 7 19 8 04 904 10 04 11 04 1204 13 04 14 04 1519 16 03 17 03 1803 19 03 20 03 2103 22 03
Niedziele i święta
603 7 13 8 03 903 10 03 11 03 1203 13 03 14 03 1503 16 03 17 03 1803 19 03 20 03 2103 22 03

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Siemianowice Plac Skargi

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 10.28 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Gołonóg Kosmonautów
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
539 639 7 14 44 8 14 44 914 44 10 29 11 29 1229 1324 14 14 44 1514 44 1614 54G 17 34 18 14 54G 1935 20 24 21 24 2224G 23 24 G 58 G
Soboty
5 39 6 27 727 8 37 9 27 1027 11 27 12 27 1327 14 27 15 24 1634 17 24 18 24 1924 20 24 21 24 2224G 23 24 G 58 G
Niedziele i święta
5 38 6 24 724 8 34 9 24 1024 11 24 12 24 1324 14 24 15 24 1634 17 24 18 24 1924 20 24 21 24 2224G 23 24 G 58 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Gołonóg Podstacja

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 10.44 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Wełnowiec Cynkownia
 | Kierunek: | Katowice Mickiewicza
Dni robocze
516 46 617 47 723 47 818 9 08 10 08 1108 58 12 43 13 18 47 1418 48 1523 16 03 43 1734 1809 19 12 20 05 2105 22 05
Soboty
605 7 21 8 06 906 10 06 11 06 1206 13 06 14 06 1521 16 05 17 05 1805 19 05 20 05 2105 22 05
Niedziele i święta
605 7 15 8 05 905 10 05 11 05 1205 13 05 14 05 1505 16 05 17 05 1805 19 05 20 05 2105 22 05

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 9.288 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Gołonóg Osiedle Hutników
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
541 641 7 16 46 8 16 46 916 46 10 31 11 31 1231 1326 14 16 46 1516 46 1616 56G 17 36 18 16 56G 1937 20 26 21 26 2226G 23 26 G 0 00 G
Soboty
5 41 6 29 729 8 39 9 29 1029 11 29 12 29 1329 14 29 15 26 1636 17 26 18 26 1926 20 26 21 26 2226G 23 26 G 0 00 G
Niedziele i święta
5 40 6 26 726 8 36 9 26 1026 11 26 12 26 1326 14 26 15 26 1636 17 26 18 26 1926 20 26 21 26 2226G 23 26 G 0 00 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Gołonóg Podstacja

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 10.46 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Koszutka Słoneczna
 | Kierunek: | Katowice Mickiewicza
Dni robocze
519 49 620 50 726 50 821 9 11 10 11 1111 1201 46 13 21 50 1421 51 1526 16 06 46 1737 1812 19 15 20 08 2108 22 08
Soboty
608 7 24 8 09 909 10 09 11 09 1209 13 09 14 09 1524 16 08 17 08 1808 19 08 20 08 2108 22 08
Niedziele i święta
608 7 18 8 08 908 10 08 11 08 1208 13 08 14 08 1508 16 08 17 08 1808 19 08 20 08 2108 22 08

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 7.568 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Gołonóg Podstacja
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
542 642 7 17 47 8 17 47 917 47 10 32 11 32 1232 1327 14 17 47 1517 47 1617 17 37 18 17 1938 20 27 21 27
Soboty
5 42 6 30 730 8 40 9 30 1030 11 30 12 30 1330 14 30 15 27 1637 17 27 18 27 1927 20 27 21 27
Niedziele i święta
5 41 6 27 727 8 37 9 27 1027 11 27 12 27 1327 14 27 15 27 1637 17 27 18 27 1927 20 27 21 27

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 9.584 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Katowice Korfantego
 | Kierunek: | Katowice Mickiewicza
Dni robocze
524 54 625 55 731 55 826 9 16 10 16 1116 1206 51 13 26 55 1426 56 1531 16 11 51 1742 1817 19 19 20 12 2112 22 12
Soboty
612 7 28 8 13 913 10 13 11 13 1213 13 13 14 13 1528 16 12 17 12 1812 19 12 20 12 2112 22 12
Niedziele i święta
612 7 22 8 12 912 10 12 11 12 1212 13 12 14 12 1512 16 12 17 12 1812 19 12 20 12 2112 22 12

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 8.822 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Tworzeń Baza na żądanie
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
544 644 7 19 49 8 19 49 919 49 10 34 11 34 1234 1329 14 19 49 1519 49 1619 17 39 18 19 1940 20 29 21 29
Soboty
5 44 6 32 732 8 42 9 32 1032 11 32 12 32 1332 14 32 15 29 1639 17 29 18 29 1929 20 29 21 29
Niedziele i święta
5 43 6 29 729 8 39 9 29 1029 11 29 12 29 1329 14 29 15 29 1639 17 29 18 29 1929 20 29 21 29

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 8.960 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

27 | Przystanek: | Tworzeń Dworzec PKP
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
546 646 7 21 51 8 21 51 921 51 10 36 11 36 1236 1331 14 21 51 1521 51 1621 17 41 18 21 1942 20 31 21 31
Soboty
5 46 6 34 734 8 44 9 34 1034 11 34 12 34 1334 14 34 15 31 1641 17 31 18 31 1931 20 31 21 31
Niedziele i święta
5 45 6 31 731 8 41 9 31 1031 11 31 12 31 1331 14 31 15 31 1641 17 31 18 31 1931 20 31 21 31

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 5.747 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Będzin Kościuszki
 | Kierunek: | Kolonia Cieśle OSP
Dni robocze
450S 550S 650 750 850 950 1050 1150 1250S 1350S 1450 1550 1650 1815 1935 2055S 2215
Soboty
455S 550 650 750 850 950 1050 1150 1250S 1415 1535 1655 1815 1935 2055 2215
Niedziele i święta
455 615 735 855 1015 1135 1255 1655 1815 1935 2055 2215

Objaśnienia:
S - kurs do przystanku Sławków Zakład Przygotowania Rudy z pominięciem przystanku Kolonia Cieśle OSP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.086 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Sławków Zakład Przygotowania Rudy
 | Kierunek: | Będzin Kościuszki
Dni robocze
606 706 1406 1506 2206
Soboty
606 1406

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanku Kolonia Cieśle OSP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.043 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Kolonia Cieśle OSP
Dni robocze
452S 552S 652 752 852 952 1052 1152 1252S 1352S 1452 1552 1652 1817 1937 2057S 2217
Soboty
457S 552 652 752 852 952 1052 1152 1252S 1417 1537 1657 1817 1937 2057 2217
Niedziele i święta
457 617 737 857 1017 1137 1257 1657 1817 1937 2057 2217

Objaśnienia:
S - kurs do przystanku Sławków Zakład Przygotowania Rudy z pominięciem przystanku Kolonia Cieśle OSP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.201 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Sławków Ośrodek Sportowy na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze
611 711 1411 1511 2211
Soboty
611 1411

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanku Kolonia Cieśle OSP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.056 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Będzin Stadion
 | Kierunek: | Kolonia Cieśle OSP
Dni robocze
453S 553S 653 753 853 953 1053 1153 1253S 1353S 1453 1553 1653 1818 1938 2058S 2218
Soboty
458S 553 653 753 853 953 1053 1153 1253S 1418 1538 1658 1818 1938 2058 2218
Niedziele i święta
458 618 738 858 1018 1138 1258 1658 1818 1938 2058 2218

Objaśnienia:
S - kurs do przystanku Sławków Zakład Przygotowania Rudy z pominięciem przystanku Kolonia Cieśle OSP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.211 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Kolonia Cieśle OSP
 | Kierunek: | Będzin Kościuszki
Dni robocze
512 812 912 1012 1112 1212 1312 1612 1712 1812 2052
Soboty
452 712 812 912 1012 1112 1212 1312 1532 1652 1812 1932 2052 2212
Niedziele i święta
452 612 732 852 1012 1132 1252 1412 1532 1652 1812 1932 2052 2212

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.173 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Będzin Aleja Kołłątaja
 | Kierunek: | Kolonia Cieśle OSP
Dni robocze
456S 556S 656 756 856 956 1056 1156 1256S 1356S 1456 1556 1656 1821 1941 2101S 2221
Soboty
501S 56 656 756 856 956 1056 1156 1256S 1421 1541 1701 1821 1941 2101 2221
Niedziele i święta
501 621 741 901 1021 1141 1301 1701 1821 1941 2101 2221

Objaśnienia:
S - kurs do przystanku Sławków Zakład Przygotowania Rudy z pominięciem przystanku Kolonia Cieśle OSP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.246 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Kolonia Cieśle na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze
513 613 713 813 913 1013 1113 1213 1313 1413 1513 1613 1713 1813 2053 2213
Soboty
453 613 713 813 913 1013 1113 1213 1313 1413 1533 1653 1813 1933 2053 2213
Niedziele i święta
453 613 733 853 1013 1133 1253 1413 1533 1653 1813 1933 2053 2213

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.277 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Ksawera I
 | Kierunek: | Kolonia Cieśle OSP
Dni robocze
459S 559S 659 759 859 959 1059 1159 1259S 1359S 1459 1559 1659 1824 1944 2104S 2224
Soboty
504S 59 659 759 859 959 1059 1159 1259S 1424 1544 1704 1824 1944 2104 2224
Niedziele i święta
504 624 744 904 1024 1144 1304 1704 1824 1944 2104 2224

Objaśnienia:
S - kurs do przystanku Sławków Zakład Przygotowania Rudy z pominięciem przystanku Kolonia Cieśle OSP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.263 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Kolonia Wągródka na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze
514 614 714 814 914 1014 1114 1214 1314 1414 1514 1614 1714 1814 2054 2214
Soboty
454 614 714 814 914 1014 1114 1214 1314 1414 1534 1654 1814 1934 2054 2214
Niedziele i święta
454 614 734 854 1014 1134 1254 1414 1534 1654 1814 1934 2054 2214

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.198 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Ksawera II
 | Kierunek: | Kolonia Cieśle OSP
Dni robocze
501S 601S 701 801 901 1001 1101 1201 1301S 1401S 1501 1601 1701 1826 1946 2106S 2226
Soboty
506S 601 701 801 901 1001 1101 1201 1301S 1426 1546 1706 1826 1946 2106 2226
Niedziele i święta
506 626 746 906 1026 1146 1306 1706 1826 1946 2106 2226

Objaśnienia:
S - kurs do przystanku Sławków Zakład Przygotowania Rudy z pominięciem przystanku Kolonia Cieśle OSP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.300 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Kolonia Wągródka Las na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze
515 615 715 815 915 1015 1115 1215 1315 1415 1515 1615 1715 1815 2055 2215
Soboty
455 615 715 815 915 1015 1115 1215 1315 1415 1535 1655 1815 1935 2055 2215
Niedziele i święta
455 615 735 855 1015 1135 1255 1415 1535 1655 1815 1935 2055 2215

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.151 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Ksawera Siemońska na żądanie
 | Kierunek: | Kolonia Cieśle OSP
Dni robocze
503S 603S 703 803 903 1003 1103 1203 1303S 1403S 1503 1603 1703 1828 1948 2108S 2228
Soboty
508S 603 703 803 903 1003 1103 1203 1303S 1428 1548 1708 1828 1948 2108 2228
Niedziele i święta
508 628 748 908 1028 1148 1308 1708 1828 1948 2108 2228

Objaśnienia:
S - kurs do przystanku Sławków Zakład Przygotowania Rudy z pominięciem przystanku Kolonia Cieśle OSP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.316 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Maczki Krakowska
 | Kierunek: | Będzin Kościuszki
Dni robocze
519 619 719 819 919 1019 1119 1219 1319 1419 1519 1619 1718 1818 2058 2218
Soboty
458 619 719 819 919 1019 1119 1219 1319 1419 1538 1658 1818 1938 2058 2218
Niedziele i święta
458 618 738 858 1018 1138 1258 1418 1538 1658 1818 1938 2058 2218

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.161 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Koszelew Kościół
 | Kierunek: | Kolonia Cieśle OSP
Dni robocze
504S 604S 704 804 904 1004 1104 1204 1304S 1404S 1504 1604 1704 1829 1949 2109S 2229
Soboty
509S 604 704 804 904 1004 1104 1204 1304S 1429 1549 1709 1829 1949 2109 2229
Niedziele i święta
509 629 749 909 1029 1149 1309 1709 1829 1949 2109 2229

Objaśnienia:
S - kurs do przystanku Sławków Zakład Przygotowania Rudy z pominięciem przystanku Kolonia Cieśle OSP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.167 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Maczki Dworzec PKP
 | Kierunek: | Będzin Kościuszki
Dni robocze
520 620 720 820 920 1020 1120 1220 1320 1420 1520 1620 1719 1819 2059 2219
Soboty
459 620 720 820 920 1020 1120 1220 1320 1420 1539 1659 1819 1939 2059 2219
Niedziele i święta
459 619 739 859 1019 1139 1259 1419 1539 1659 1819 1939 2059 2219

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.176 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Dąbrowa Górnicza Kopalnia Paryż
 | Kierunek: | Kolonia Cieśle OSP
Dni robocze
507S 607S 707 807 907 1007 1107 1207 1307S 1407S 1507 1607 1706 1831 1951 2111S 2231
Soboty
512S 607 707 807 907 1007 1107 1207 1307S 1432 1551 1711 1831 1951 2111 2231
Niedziele i święta
511 631 751 911 1031 1151 1311 1711 1831 1951 2111 2231

Objaśnienia:
S - kurs do przystanku Sławków Zakład Przygotowania Rudy z pominięciem przystanku Kolonia Cieśle OSP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.248 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Maczki Krakowska
 | Kierunek: | Będzin Kościuszki
Dni robocze
521 621 721 821 921 1021 1121 1221 1321 1421 1521 1621 1720 1820 2100 2220
Soboty
500 621 721 821 921 1021 1121 1221 1321 1421 1540 1700 1820 1940 2100 2220
Niedziele i święta
500 620 740 900 1020 1140 1300 1420 1540 1700 1820 1940 2100 2220

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.186 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Dąbrowa Górnicza Huta Bankowa
 | Kierunek: | Kolonia Cieśle OSP
Dni robocze
508S 608S 708 808 908 1008 1108 1208 1308S 1408S 1508 1608 1707 1832 1952 2112S 2232
Soboty
513S 608 708 808 908 1008 1108 1208 1308S 1433 1552 1712 1832 1952 2112 2232
Niedziele i święta
512 632 752 912 1032 1152 1312 1712 1832 1952 2112 2232

Objaśnienia:
S - kurs do przystanku Sławków Zakład Przygotowania Rudy z pominięciem przystanku Kolonia Cieśle OSP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.346 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Ostrowy Górnicze Kolonia Leśna
 | Kierunek: | Będzin Kościuszki
Dni robocze
524 624 724 824 924 1024 1124 1224 1324 1424 1524 1624 1723 1823 2103 2223
Soboty
503 624 724 824 924 1024 1124 1224 1324 1424 1543 1703 1823 1943 2103 2223
Niedziele i święta
503 623 743 903 1023 1143 1303 1423 1543 1703 1823 1943 2103 2223

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.200 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Dąbrowa Górnicza Centrum
 | Kierunek: | Kolonia Cieśle OSP
Dni robocze
510S 610S 710 810 910 1010 1110 1210 1310S 1410S 1510 1610 1709 1834 1954 2114S 2234
Soboty
515S 610 710 810 910 1010 1110 1210 1310S 1435 1554 1714 1834 1954 2114 2234
Niedziele i święta
514 634 754 914 1034 1154 1314 1714 1834 1954 2114 2234

Objaśnienia:
S - kurs do przystanku Sławków Zakład Przygotowania Rudy z pominięciem przystanku Kolonia Cieśle OSP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.442 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Ostrowy Górnicze Kolonia Feliks
 | Kierunek: | Będzin Kościuszki
Dni robocze
525 625 725 825 925 1025 1125 1225 1325 1425 1525 1625 1724 1824 2104 2224
Soboty
504 625 725 825 925 1025 1125 1225 1325 1425 1544 1704 1824 1944 2104 2224
Niedziele i święta
504 624 744 904 1024 1144 1304 1424 1544 1704 1824 1944 2104 2224

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.211 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Dąbrowa Górnicza Aleja Róż
 | Kierunek: | Kolonia Cieśle OSP
Dni robocze
512S 612S 712 812 912 1012 1112 1212 1312S 1412S 1512 1612 1711 1836 1956 2116S 2236
Soboty
517S 612 712 812 912 1012 1112 1212 1312S 1437 1556 1716 1836 1956 2116 2236
Niedziele i święta
516 636 756 916 1036 1156 1316 1716 1836 1956 2116 2236

Objaśnienia:
S - kurs do przystanku Sławków Zakład Przygotowania Rudy z pominięciem przystanku Kolonia Cieśle OSP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.213 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Ostrowy Górnicze Niecała
 | Kierunek: | Będzin Kościuszki
Dni robocze
526 626 726 826 926 1026 1126 1226 1326 1426 1526 1626 1725 1825 2105 2225
Soboty
505 626 726 826 926 1026 1126 1226 1326 1426 1545 1705 1825 1945 2105 2225
Niedziele i święta
505 625 745 905 1025 1145 1305 1425 1545 1705 1825 1945 2105 2225

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.368 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Reden Wojska Polskiego
 | Kierunek: | Kolonia Cieśle OSP
Dni robocze
513S 613S 713 813 913 1013 1113 1213 1313S 1413S 1513 1613 1712 1837 1957 2117S 2237
Soboty
518S 613 713 813 913 1013 1113 1213 1313S 1438 1557 1717 1837 1957 2117 2237
Niedziele i święta
517 637 757 917 1037 1157 1317 1717 1837 1957 2117 2237

Objaśnienia:
S - kurs do przystanku Sławków Zakład Przygotowania Rudy z pominięciem przystanku Kolonia Cieśle OSP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.762 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Ostrowy Górnicze Pomnik
 | Kierunek: | Będzin Kościuszki
Dni robocze
528 628 728 828 928 1028 1128 1228 1328 1428 1528 1628 1727 1827 2107 2227
Soboty
507 628 728 828 928 1028 1128 1228 1328 1428 1547 1707 1827 1947 2107 2227
Niedziele i święta
507 627 747 907 1027 1147 1307 1427 1547 1707 1827 1947 2107 2227

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.237 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Reden Wojska Polskiego DZN
 | Kierunek: | Kolonia Cieśle OSP
Dni robocze
515S 615S 715 815 915 1015 1115 1215 1315S 1415S 1515 1615 1713 1838 1958 2118S 2238
Soboty
520S 615 715 815 915 1015 1115 1215 1315S 1440 1558 1718 1838 1958 2118 2238
Niedziele i święta
518 638 758 918 1038 1158 1318 1718 1838 1958 2118 2238

Objaśnienia:
S - kurs do przystanku Sławków Zakład Przygotowania Rudy z pominięciem przystanku Kolonia Cieśle OSP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.238 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Ostrowy Górnicze Kościół
 | Kierunek: | Będzin Kościuszki
Dni robocze
529 629 729 829 929 1029 1129 1229 1329 1429 1529 1629 1728 1828 2108 2228
Soboty
508 629 729 829 929 1029 1129 1229 1329 1429 1548 1708 1828 1948 2108 2228
Niedziele i święta
508 628 748 908 1028 1148 1308 1428 1548 1708 1828 1948 2108 2228

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.251 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Staszic
 | Kierunek: | Kolonia Cieśle OSP
Dni robocze
517S 617S 717 817 917 1017 1117 1217 1317S 1417S 1517 1617 1715 1840 2000 2120S 2240
Soboty
522S 617 717 817 917 1017 1117 1217 1317S 1442 1600 1720 1840 2000 2120 2240
Niedziele i święta
520 640 800 920 1040 1200 1320 1720 1840 2000 2120 2240

Objaśnienia:
S - kurs do przystanku Sławków Zakład Przygotowania Rudy z pominięciem przystanku Kolonia Cieśle OSP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.248 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Kazimierz Górniczy Armii Krajowej
 | Kierunek: | Będzin Kościuszki
Dni robocze
530 630 730 830 930 1030 1130 1230 1330 1430 1530 1630 1729 1829 2109 2229
Soboty
509 630 730 830 930 1030 1130 1230 1330 1430 1549 1709 1829 1949 2109 2229
Niedziele i święta
509 629 749 909 1029 1149 1309 1429 1549 1709 1829 1949 2109 2229

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.263 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Albert na żądanie
 | Kierunek: | Kolonia Cieśle OSP
Dni robocze
518S 618S 718 818 918 1018 1118 1218 1318S 1418S 1518 1618 1716 1841 2001 2121S 2241
Soboty
523S 618 718 818 918 1018 1118 1218 1318S 1443 1601 1721 1841 2001 2121 2241
Niedziele i święta
521 641 801 921 1041 1201 1321 1721 1841 2001 2121 2241

Objaśnienia:
S - kurs do przystanku Sławków Zakład Przygotowania Rudy z pominięciem przystanku Kolonia Cieśle OSP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.259 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Kazimierz Górniczy Poczta
 | Kierunek: | Będzin Kościuszki
Dni robocze
532 632 732 832 932 1032 1132 1232 1332 1432 1532 1632 1731 1831 2111 2231
Soboty
511 632 732 832 932 1032 1132 1232 1332 1432 1551 1711 1831 1951 2111 2231
Niedziele i święta
511 631 751 911 1031 1151 1311 1431 1551 1711 1831 1951 2111 2231

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.276 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Strzemieszyce Sulno
 | Kierunek: | Kolonia Cieśle OSP
Dni robocze
521S 621S 721 821 921 1021 1121 1221 1321S 1421S 1521 1621 1718 1843 2003 2123S 2243
Soboty
526S 621 721 821 921 1021 1121 1221 1321S 1446 1603 1723 1843 2003 2123 2243
Niedziele i święta
523 643 803 923 1043 1203 1323 1723 1843 2003 2123 2243

Objaśnienia:
S - kurs do przystanku Sławków Zakład Przygotowania Rudy z pominięciem przystanku Kolonia Cieśle OSP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.476 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Grabocin
 | Kierunek: | Będzin Kościuszki
Dni robocze
534 634 734 834 934 1034 1134 1234 1334 1434 1534 1634 1732 1832 2112 2232
Soboty
513 634 734 834 934 1034 1134 1234 1334 1434 1552 1712 1832 1952 2112 2232
Niedziele i święta
512 632 752 912 1032 1152 1312 1432 1552 1712 1832 1952 2112 2232

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.288 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Strzemieszyce Grabocińska I na żądanie
 | Kierunek: | Kolonia Cieśle OSP
Dni robocze
522S 622S 722 822 922 1022 1122 1222 1322S 1422S 1522 1622 1719 1844 2004 2124S 2244
Soboty
527S 622 722 822 922 1022 1122 1222 1322S 1447 1604 1724 1844 2004 2124 2244
Niedziele i święta
524 644 804 924 1044 1204 1324 1724 1844 2004 2124 2244

Objaśnienia:
S - kurs do przystanku Sławków Zakład Przygotowania Rudy z pominięciem przystanku Kolonia Cieśle OSP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.376 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Grabocin Krzyż
 | Kierunek: | Będzin Kościuszki
Dni robocze
535 635 735 835 935 1035 1135 1235 1335 1435 1535 1635 1733 1833 2113 2233
Soboty
514 635 735 835 935 1035 1135 1235 1335 1435 1553 1713 1833 1953 2113 2233
Niedziele i święta
513 633 753 913 1033 1153 1313 1433 1553 1713 1833 1953 2113 2233

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.301 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Strzemieszyce Grabocińska II na żądanie
 | Kierunek: | Kolonia Cieśle OSP
Dni robocze
523S 623S 723 823 923 1023 1123 1223 1323S 1423S 1523 1623 1720 1845 2005 2125S 2245
Soboty
528S 623 723 823 923 1023 1123 1223 1323S 1448 1605 1725 1845 2005 2125 2245
Niedziele i święta
525 645 805 925 1045 1205 1325 1725 1845 2005 2125 2245

Objaśnienia:
S - kurs do przystanku Sławków Zakład Przygotowania Rudy z pominięciem przystanku Kolonia Cieśle OSP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.294 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Strzemieszyce Grabocińska II na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze
536 636 736 836 936 1036 1136 1236 1336 1436 1536 1636 1734 1834 2114 2234
Soboty
515 636 736 836 936 1036 1136 1236 1336 1436 1554 1714 1834 1954 2114 2234
Niedziele i święta
514 634 754 914 1034 1154 1314 1434 1554 1714 1834 1954 2114 2234

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.313 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Grabocin Krzyż
 | Kierunek: | Kolonia Cieśle OSP
Dni robocze
524S 624S 724 824 924 1024 1124 1224 1324S 1424S 1524 1624 1721 1846 2006 2126S 2246
Soboty
529S 624 724 824 924 1024 1124 1224 1324S 1449 1606 1726 1846 2006 2126 2246
Niedziele i święta
526 646 806 926 1046 1206 1326 1726 1846 2006 2126 2246

Objaśnienia:
S - kurs do przystanku Sławków Zakład Przygotowania Rudy z pominięciem przystanku Kolonia Cieśle OSP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.306 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Strzemieszyce Grabocińska I na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze
537 637 737 837 937 1037 1137 1237 1337 1437 1537 1637 1735 1835 2115 2235
Soboty
516 637 737 837 937 1037 1137 1237 1337 1437 1555 1715 1835 1955 2115 2235
Niedziele i święta
515 635 755 915 1035 1155 1315 1435 1555 1715 1835 1955 2115 2235

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.327 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Grabocin
 | Kierunek: | Kolonia Cieśle OSP
Dni robocze
525S 625S 725 825 925 1025 1125 1225 1325S 1425S 1525 1625 1722 1847 2007 2127S 2247
Soboty
530S 625 725 825 925 1025 1125 1225 1325S 1450 1607 1727 1847 2007 2127 2247
Niedziele i święta
527 647 807 927 1047 1207 1327 1727 1847 2007 2127 2247

Objaśnienia:
S - kurs do przystanku Sławków Zakład Przygotowania Rudy z pominięciem przystanku Kolonia Cieśle OSP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.316 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Strzemieszyce Sulno
 | Kierunek: | Będzin Kościuszki
Dni robocze
538 638 738 838 938 1038 1138 1238 1338 1438 1538 1638 1736 1836 2116 2236
Soboty
517 638 738 838 938 1038 1138 1238 1338 1438 1556 1716 1836 1956 2116 2236
Niedziele i święta
516 636 756 916 1036 1156 1316 1436 1556 1716 1836 1956 2116 2236

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.339 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Kazimierz Górniczy Poczta
 | Kierunek: | Kolonia Cieśle OSP
Dni robocze
527S 627S 727 827 927 1027 1127 1227 1327S 1427S 1527 1627 1724 1849 2009 2129S 2249
Soboty
532S 627 727 827 927 1027 1127 1227 1327S 1452 1609 1729 1849 2009 2129 2249
Niedziele i święta
529 649 809 929 1049 1209 1329 1729 1849 2009 2129 2249

Objaśnienia:
S - kurs do przystanku Sławków Zakład Przygotowania Rudy z pominięciem przystanku Kolonia Cieśle OSP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.329 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Albert na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze
541 641 741 841 941 1041 1141 1241 1341 1441 1541 1641 1738 1838 2118 2238
Soboty
520 641 741 841 941 1041 1141 1241 1341 1441 1558 1718 1838 1958 2118 2238
Niedziele i święta
518 638 758 918 1038 1158 1318 1438 1558 1718 1838 1958 2118 2238

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.351 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Kazimierz Górniczy Armii Krajowej
 | Kierunek: | Kolonia Cieśle OSP
Dni robocze
529S 629S 729 829 929 1029 1129 1229 1329S 1429S 1529 1629 1725 1850 2010 2130S 2250
Soboty
534S 629 729 829 929 1029 1129 1229 1329S 1454 1610 1730 1850 2010 2130 2250
Niedziele i święta
530 650 810 930 1050 1210 1330 1730 1850 2010 2130 2250

Objaśnienia:
S - kurs do przystanku Sławków Zakład Przygotowania Rudy z pominięciem przystanku Kolonia Cieśle OSP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.341 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Staszic
 | Kierunek: | Będzin Kościuszki
Dni robocze
542 642 742 842 942 1042 1142 1242 1342 1442 1542 1642 1739 1839 2119 2239
Soboty
521 642 742 842 942 1042 1142 1242 1342 1442 1559 1719 1839 1959 2119 2239
Niedziele i święta
519 639 759 919 1039 1159 1319 1439 1559 1719 1839 1959 2119 2239

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.365 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Ostrowy Górnicze Rondo
 | Kierunek: | Kolonia Cieśle OSP
Dni robocze
530S 630S 730 830 930 1030 1130 1230 1330S 1430S 1530 1630 1726 1851 2011 2131S 2251
Soboty
535S 630 730 830 930 1030 1130 1230 1330S 1455 1611 1731 1851 2011 2131 2251
Niedziele i święta
531 651 811 931 1051 1211 1331 1731 1851 2011 2131 2251

Objaśnienia:
S - kurs do przystanku Sławków Zakład Przygotowania Rudy z pominięciem przystanku Kolonia Cieśle OSP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.353 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Reden Wojska Polskiego DZN
 | Kierunek: | Będzin Kościuszki
Dni robocze
544 644 744 844 944 1044 1144 1244 1344 1444 1544 1644 1741 1841 2121 2241
Soboty
523 644 744 844 944 1044 1144 1244 1344 1444 1601 1721 1841 2001 2121 2241
Niedziele i święta
521 641 801 921 1041 1201 1321 1441 1601 1721 1841 2001 2121 2241

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.379 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Ostrowy Górnicze Pomnik
 | Kierunek: | Kolonia Cieśle OSP
Dni robocze
532S 632S 732 832 932 1032 1132 1232 1332S 1432S 1532 1632 1728 1853 2013 2133S 2253
Soboty
537S 632 732 832 932 1032 1132 1232 1332S 1457 1613 1733 1853 2013 2133 2253
Niedziele i święta
533 653 813 933 1053 1213 1333 1733 1853 2013 2133 2253

Objaśnienia:
S - kurs do przystanku Sławków Zakład Przygotowania Rudy z pominięciem przystanku Kolonia Cieśle OSP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.363 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Reden Wojska Polskiego
 | Kierunek: | Będzin Kościuszki
Dni robocze
546 646 746 846 946 1046 1146 1246 1346 1446 1546 1646 1742 1842 2122 2242
Soboty
525 646 746 846 946 1046 1146 1246 1346 1446 1602 1722 1842 2002 2122 2242
Niedziele i święta
522 642 802 922 1042 1202 1322 1442 1602 1722 1842 2002 2122 2242

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.389 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Ostrowy Górnicze Niecała
 | Kierunek: | Kolonia Cieśle OSP
Dni robocze
533S 633S 733 833 933 1033 1133 1233 1333S 1433S 1533 1633 1729 1854 2014 2134S 2254
Soboty
538S 633 733 833 933 1033 1133 1233 1333S 1458 1614 1734 1854 2014 2134 2254
Niedziele i święta
534 654 814 934 1054 1214 1334 1734 1854 2014 2134 2254

Objaśnienia:
S - kurs do przystanku Sławków Zakład Przygotowania Rudy z pominięciem przystanku Kolonia Cieśle OSP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.373 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Dąbrowa Górnicza Aleja Róż
 | Kierunek: | Będzin Kościuszki
Dni robocze
548 648 748 848 948 1048 1148 1248 1348 1448 1548 1648 1744 1844 2124 2244
Soboty
527 648 748 848 948 1048 1148 1248 1348 1448 1604 1724 1844 2004 2124 2244
Niedziele i święta
524 644 804 924 1044 1204 1324 1444 1604 1724 1844 2004 2124 2244

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.403 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Ostrowy Górnicze Kolonia Feliks
 | Kierunek: | Kolonia Cieśle OSP
Dni robocze
534S 634S 734 834 934 1034 1134 1234 1334S 1434S 1534 1634 1730 1855 2015 2135S 2255
Soboty
539S 634 734 834 934 1034 1134 1234 1334S 1459 1615 1735 1855 2015 2135 2255
Niedziele i święta
535 655 815 935 1055 1215 1335 1735 1855 2015 2135 2255

Objaśnienia:
S - kurs do przystanku Sławków Zakład Przygotowania Rudy z pominięciem przystanku Kolonia Cieśle OSP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.387 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Dąbrowa Górnicza Centrum
 | Kierunek: | Będzin Kościuszki
Dni robocze
549 649 749 849 949 1049 1149 1249 1349 1449 1549 1649 1745 1845 2125 2245
Soboty
528 649 749 849 949 1049 1149 1249 1349 1449 1605 1725 1845 2005 2125 2245
Niedziele i święta
525 645 805 925 1045 1205 1325 1445 1605 1725 1845 2005 2125 2245

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.416 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Ostrowy Górnicze Kolonia Leśna
 | Kierunek: | Kolonia Cieśle OSP
Dni robocze
535S 635S 735 835 935 1035 1135 1235 1335S 1435S 1535 1635 1731 1856 2016 2136S 2256
Soboty
540S 635 735 835 935 1035 1135 1235 1335S 1500 1616 1736 1856 2016 2136 2256
Niedziele i święta
536 656 816 936 1056 1216 1336 1736 1856 2016 2136 2256

Objaśnienia:
S - kurs do przystanku Sławków Zakład Przygotowania Rudy z pominięciem przystanku Kolonia Cieśle OSP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.399 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Dąbrowa Górnicza Huta Bankowa
 | Kierunek: | Będzin Kościuszki
Dni robocze
551 651 751 851 951 1051 1151 1251 1351 1451 1551 1651 1747 1847 2127 2247
Soboty
530 651 751 851 951 1051 1151 1251 1351 1451 1607 1727 1847 2007 2127 2247
Niedziele i święta
527 647 807 927 1047 1207 1327 1447 1607 1727 1847 2007 2127 2247

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.592 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Maczki Krakowska
 | Kierunek: | Kolonia Cieśle OSP
Dni robocze
538S 638S 738 838 938 1038 1138 1238 1338S 1438S 1538 1638 1734 1859 2019 2139S 2259
Soboty
543S 638 738 838 938 1038 1138 1238 1338S 1503 1619 1739 1859 2019 2139 2259
Niedziele i święta
539 659 819 939 1059 1219 1339 1739 1859 2019 2139 2259

Objaśnienia:
S - kurs do przystanku Sławków Zakład Przygotowania Rudy z pominięciem przystanku Kolonia Cieśle OSP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.410 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Dąbrowa Górnicza Kopalnia Paryż
 | Kierunek: | Będzin Kościuszki
Dni robocze
552 652 752 852 952 1052 1152 1252 1352 1452 1552 1652 1748 1848 2128 2248
Soboty
531 652 752 852 952 1052 1152 1252 1352 1452 1608 1728 1848 2008 2128 2248
Niedziele i święta
528 648 808 928 1048 1208 1328 1448 1608 1728 1848 2008 2128 2248

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.439 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Maczki Dworzec PKP
 | Kierunek: | Kolonia Cieśle OSP
Dni robocze
539S 639S 739 839 939 1039 1139 1239 1339S 1439S 1539 1639 1735 1900 2020 2140S 2300
Soboty
544S 639 739 839 939 1039 1139 1239 1339S 1504 1620 1740 1900 2020 2140 2300
Niedziele i święta
540 700 820 940 1100 1220 1340 1740 1900 2020 2140 2300

Objaśnienia:
S - kurs do przystanku Sławków Zakład Przygotowania Rudy z pominięciem przystanku Kolonia Cieśle OSP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.741 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Koszelew Kościół
 | Kierunek: | Będzin Kościuszki
Dni robocze
555 655 755 855 955 1055 1155 1255 1355 1455 1555 1655 1750 1850 2130 2250
Soboty
534 655 755 855 955 1055 1155 1255 1355 1455 1610 1730 1850 2010 2130 2250
Niedziele i święta
530 650 810 930 1050 1210 1330 1450 1610 1730 1850 2010 2130 2250

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.901 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Maczki Krakowska
 | Kierunek: | Kolonia Cieśle OSP
Dni robocze
540S 640S 740 840 940 1040 1140 1240 1340S 1440S 1540 1640 1736 1901 2021 2141S 2301
Soboty
545S 640 740 840 940 1040 1140 1240 1340S 1505 1621 1741 1901 2021 2141 2301
Niedziele i święta
541 701 821 941 1101 1221 1341 1741 1901 2021 2141 2301

Objaśnienia:
S - kurs do przystanku Sławków Zakład Przygotowania Rudy z pominięciem przystanku Kolonia Cieśle OSP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.696 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Ksawera Siemońska na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze
556 656 756 856 956 1056 1156 1256 1356 1456 1556 1656 1751 1851 2131 2251
Soboty
535 656 756 856 956 1056 1156 1256 1356 1456 1611 1731 1851 2011 2131 2251
Niedziele i święta
531 651 811 931 1051 1211 1331 1451 1611 1731 1851 2011 2131 2251

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.767 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Kolonia Wągródka Las na żądanie
 | Kierunek: | Kolonia Cieśle OSP
Dni robocze
544S 644S 744 844 944 1044 1144 1244 1344S 1444S 1544 1644 1739 1904 2024 2144S 2304
Soboty
549S 644 744 844 944 1044 1144 1244 1344S 1508 1624 1744 1904 2024 2144 2304
Niedziele i święta
544 704 824 944 1104 1224 1344 1744 1904 2024 2144 2304

Objaśnienia:
S - kurs do przystanku Sławków Zakład Przygotowania Rudy z pominięciem przystanku Kolonia Cieśle OSP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.712 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Ksawera II
 | Kierunek: | Będzin Kościuszki
Dni robocze
557 657 757 857 957 1057 1157 1257 1357 1457 1557 1657 1752 1852 2132 2252
Soboty
536 657 757 857 957 1057 1157 1257 1357 1457 1612 1732 1852 2012 2132 2252
Niedziele i święta
532 652 812 932 1052 1212 1332 1452 1612 1732 1852 2012 2132 2252

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.528 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Kolonia Wągródka na żądanie
 | Kierunek: | Kolonia Cieśle OSP
Dni robocze
545S 645S 745 845 945 1045 1145 1245 1345S 1445S 1545 1645 1740 1905 2025 2145S 2305
Soboty
550S 645 745 845 945 1045 1145 1245 1345S 1509 1625 1745 1905 2025 2145 2305
Niedziele i święta
545 705 825 945 1105 1225 1345 1745 1905 2025 2145 2305

Objaśnienia:
S - kurs do przystanku Sławków Zakład Przygotowania Rudy z pominięciem przystanku Kolonia Cieśle OSP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.808 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Ksawera I
 | Kierunek: | Będzin Kościuszki
Dni robocze
559 659 759 859 959 1059 1159 1259 1359 1459 1559 1659 1754 1854 2134 2254
Soboty
538 659 759 859 959 1059 1159 1259 1359 1459 1614 1734 1854 2014 2134 2254
Niedziele i święta
534 654 814 934 1054 1214 1334 1454 1614 1734 1854 2014 2134 2254

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.489 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Kolonia Cieśle na żądanie
 | Kierunek: | Kolonia Cieśle OSP
Dni robocze
546S 646S 746 846 946 1046 1146 1246 1346S 1446S 1546 1646 1741 1906 2026 2146S 2306
Soboty
551S 646 746 846 946 1046 1146 1246 1346S 1510 1626 1746 1906 2026 2146 2306
Niedziele i święta
546 706 826 946 1106 1226 1346 1746 1906 2026 2146 2306

Objaśnienia:
S - kurs do przystanku Sławków Zakład Przygotowania Rudy z pominięciem przystanku Kolonia Cieśle OSP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.788 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Będzin Aleja Kołłątaja
 | Kierunek: | Będzin Kościuszki
Dni robocze
602 702 802 902 1002 1102 1202 1302 1402 1502 1602 1702 57 1857 2137 2257
Soboty
541 702 802 902 1002 1102 1202 1302 1402 1502 1617 1737 1857 2017 2137 2257
Niedziele i święta
537 657 817 937 1057 1217 1337 1457 1617 1737 1857 2017 2137 2257

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.624 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Będzin Zamek
 | Kierunek: | Będzin Kościuszki
Dni robocze
604 704 804 904 1004 1104 1204 1304 1404 1504 1604 1703 58 1858 2138 2258
Soboty
543 704 804 904 1004 1104 1204 1304 1404 1503 1618 1738 1858 2018 2138 2258
Niedziele i święta
538 658 818 938 1058 1218 1338 1458 1618 1738 1858 2018 2138 2258

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.515 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Sławków Ośrodek Sportowy na żądanie
 | Kierunek: | Sławków Zakład Przygotowania Rudy
Dni robocze
548 648 1348 1448 2148
Soboty
553 1348

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.467 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Będzin Kościuszki
Dni robocze
605 705 805 905 1005 1105 1205 1305 1405 1505 1605 1704 59 1859 2139 2259
Soboty
544 705 805 905 1005 1105 1205 1305 1405 1504 1619 1739 1859 2019 2139 2259
Niedziele i święta
539 659 819 939 1059 1219 1339 1459 1619 1739 1859 2019 2139 2259

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.041 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

28 | Przystanek: | Będzin Miasto Dworzec PKP
 | Kierunek: | Będzin Kościuszki
Dni robocze
607 707 807 907 1007 1107 1207 1307 1407 1507 1607 1706 1801 1901 2141 2301
Soboty
546 707 807 907 1007 1107 1207 1307 1407 1506 1621 1741 1901 2021 2141 2301
Niedziele i święta
541 701 821 941 1101 1221 1341 1501 1621 1741 1901 2021 2141 2301

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.541 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Giszowiec Kopalnia Staszic
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
500 30 600 30 700 30 800 30 900 30 1000 30 1100 30 1200 30 1300 30 1400 30 1500 30 1600 30 1700 30 1800 30 1918 35M 2018 2118 2218 58M
Soboty
518 618 718 818 918 1018 1118 1218 1318 1418 1518 1618 1718 1818 1918 2018 2118P 2218 58M
Niedziele i święta
518 618 718 818 918 1018 1118 1218 1318 1418 1518 1618 1718 1818 1918 2018 2118 2218 58M

Objaśnienia:
M - kurs do przystanku Katowice Mickiewicza
P - kurs z przesiadką na przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.244 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Michałkowice Szyb Północny
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
440 510 40 610 40 710 40 810 40 910 40 1010 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610 40 1710 40 1810 40 1910D 40P 2010D 40P 2140 2228D 2328D
Soboty
440 540 640 740 840 940 1040 1140 1240 1340 1440 1540 1640 1740 1840 1940 2040P 2140 2228D 2328D
Niedziele i święta
440 540 640 740 840 940 1040 1140 1240 1340 1440 1540 1640 1740 1840 1940 2040 2140 2228D 2328D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP
P - kurs z przesiadką na przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.128 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Giszowiec Droga do Kopalni Staszic
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
502 32 602 32 702 32 802 32 902 32 1002 32 1102 32 1202 32 1302 32 1402 32 1502 32 1602 32 1702 32 1802 32 1920 37M 2020 2120 2220 2300M
Soboty
520 620 720 820 920 1020 1120 1220 1320 1420 1520 1620 1720 1820 1920 2020 2120P 2220 2300M
Niedziele i święta
520 620 720 820 920 1020 1120 1220 1320 1420 1520 1620 1720 1820 1920 2020 2120 2220 2300M

Objaśnienia:
M - kurs do przystanku Katowice Mickiewicza
P - kurs z przesiadką na przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.131 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Michałkowice Bank
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
442 512 42 612 42 712 42 812 42 912 42 1012 42 1112 42 1212 42 1312 42 1412 42 1512 42 1612 42 1712 42 1812 42 1912D 42P 2012D 42P 2142 2230D 2330D
Soboty
442 542 642 742 842 942 1042 1142 1242 1342 1442 1542 1642 1742 1842 1942 2042P 2142 2230D 2330D
Niedziele i święta
442 542 642 742 842 942 1042 1142 1242 1342 1442 1542 1642 1742 1842 1942 2042 2142 2230D 2330D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP
P - kurs z przesiadką na przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.313 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Giszowiec Kościół
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
506 36 606 36 706 36 806 36 906 36 1006 36 1106 36 1206 36 1306 36 1406 36 1506 36 1606 36 1706 36 1806 36 1923 40M 2023 2123 2223 2303M
Soboty
523 623 723 823 923 1023 1123 1223 1323 1423 1523 1623 1723 1823 1923 2023 2123P 2223 2303M
Niedziele i święta
523 623 723 823 923 1023 1123 1223 1323 1423 1523 1623 1723 1823 1923 2023 2123 2223 2303M

Objaśnienia:
M - kurs do przystanku Katowice Mickiewicza
P - kurs z przesiadką na przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.146 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Michałkowice Kościół
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
444 514 44 614 44 714 44 814 44 914 44 1014 44 1114 44 1214 44 1314 44 1414 44 1514 44 1614 44 1714 44 1814 44 1913D 43P 2013D 43P 2143 2231D 2331D
Soboty
443 543 643 743 843 943 1043 1143 1243 1343 1443 1543 1643 1743 1843 1943 2043P 2143 2231D 2331D
Niedziele i święta
443 543 643 743 843 943 1043 1143 1243 1343 1443 1543 1643 1743 1843 1943 2043 2143 2231D 2331D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP
P - kurs z przesiadką na przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.160 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Giszowiec Radosna
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
507 37 607 37 707 37 807 37 907 37 1007 37 1107 37 1207 37 1307 37 1407 37 1507 37 1607 37 1707 37 1807 37 1924 41M 2024 2124 2224 2304M
Soboty
524 624 724 824 924 1024 1124 1224 1324 1424 1524 1624 1724 1824 1924 2024 2124P 2224 2304M
Niedziele i święta
524 624 724 824 924 1024 1124 1224 1324 1424 1524 1624 1724 1824 1924 2024 2124 2224 2304M

Objaśnienia:
M - kurs do przystanku Katowice Mickiewicza
P - kurs z przesiadką na przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.160 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Michałkowice Osiedle Robotnicze
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
445 515 45 615 45 715 45 815 45 915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1715 45 1815 45 1914D 44P 2014D 44P 2144 2232D 2332D
Soboty
444 544 644 744 844 944 1044 1144 1244 1344 1444 1544 1644 1744 1844 1944 2044P 2144 2232D 2332D
Niedziele i święta
444 544 644 744 844 944 1044 1144 1244 1344 1444 1544 1644 1744 1844 1944 2044 2144 2232D 2332D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP
P - kurs z przesiadką na przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.369 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Giszowiec Przyjazna II
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
509 39 609 39 709 39 809 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1509 39 1609 39 1709 39 1809 39 1925 42M 2025 2125 2225 2305M
Soboty
525 625 725 825 925 1025 1125 1225 1325 1425 1525 1625 1725 1825 1925 2025 2125P 2225 2305M
Niedziele i święta
525 625 725 825 925 1025 1125 1225 1325 1425 1525 1625 1725 1825 1925 2025 2125 2225 2305M

Objaśnienia:
M - kurs do przystanku Katowice Mickiewicza
P - kurs z przesiadką na przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.176 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Bytków I
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
447 517 47 617 47 717 47 817 47 917 47 1017 47 1117 47 1217 47 1317 47 1417 47 1517 47 1617 47 1717 47 1817 47 1916D 46P 2016D 46P 2146 2234D 2334D
Soboty
446 546 646 746 846 946 1046 1146 1246 1346 1446 1546 1646 1746 1846 1946 2046P 2146 2234D 2334D
Niedziele i święta
446 546 646 746 846 946 1046 1146 1246 1346 1446 1546 1646 1746 1846 1946 2046 2146 2234D 2334D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP
P - kurs z przesiadką na przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.189 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Giszowiec Przyjazna I
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
510 40 610 40 710 40 810 40 910 40 1010 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610 40 1710 40 1810 40 1926 43M 2026 2126 2226 2306M
Soboty
526 626 726 826 926 1026 1126 1226 1326 1426 1526 1626 1726 1826 1926 2026 2126P 2226 2306M
Niedziele i święta
526 626 726 826 926 1026 1126 1226 1326 1426 1526 1626 1726 1826 1926 2026 2126 2226 2306M

Objaśnienia:
M - kurs do przystanku Katowice Mickiewicza
P - kurs z przesiadką na przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.191 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Bytków Osiedle Młodych
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
449 519 49 619 49 719 49 819 49 919 49 1019 49 1119 49 1219 49 1319 49 1419 49 1519 49 1619 49 1719 49 1819 49 1918D 48P 2018D 48P 2148 2236D 2336D
Soboty
448 548 648 748 848 948 1048 1148 1248 1348 1448 1548 1648 1748 1848 1948 2048P 2148 2236D 2336D
Niedziele i święta
448 548 648 748 848 948 1048 1148 1248 1348 1448 1548 1648 1748 1848 1948 2048 2148 2236D 2336D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP
P - kurs z przesiadką na przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.204 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Giszowiec Szyb Roździeński
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
511 41 611 41 711 41 811 41 911 41 1011 41 1111 41 1211 41 1311 41 1411 41 1511 41 1611 41 1711 41 1811 41 1927 44M 2027 2127 2227 2307M
Soboty
527 627 727 827 927 1027 1127 1227 1327 1427 1527 1627 1727 1827 1927 2027 2127P 2227 2307M
Niedziele i święta
527 627 727 827 927 1027 1127 1227 1327 1427 1527 1627 1727 1827 1927 2027 2127 2227 2307M

Objaśnienia:
M - kurs do przystanku Katowice Mickiewicza
P - kurs z przesiadką na przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.206 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Bytków Kapicy
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
451 521 51 621 51 721 51 821 51 921 51 1021 51 1121 51 1221 51 1321 51 1421 51 1521 51 1621 51 1721 51 1821 51 1920D 50P 2020D 50P 2150 2238D 2338D
Soboty
450 550 650 750 850 950 1050 1150 1250 1350 1450 1550 1650 1750 1850 1950 2050P 2150 2238D 2338D
Niedziele i święta
450 550 650 750 850 950 1050 1150 1250 1350 1450 1550 1650 1750 1850 1950 2050 2150 2238D 2338D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP
P - kurs z przesiadką na przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.391 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Giszowiec Mysłowicka
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
513 43 613 43 713 43 813 43 913 43 1013 43 1113 43 1213 43 1313 43 1413 43 1513 43 1613 43 1713 43 1813 43 1929 46M 2029 2129 2229 2309M
Soboty
529 629 729 829 929 1029 1129 1229 1329 1429 1529 1629 1729 1829 1929 2029 2129P 2229 2309M
Niedziele i święta
529 629 729 829 929 1029 1129 1229 1329 1429 1529 1629 1729 1829 1929 2029 2129 2229 2309M

Objaśnienia:
M - kurs do przystanku Katowice Mickiewicza
P - kurs z przesiadką na przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.218 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Bytków II
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
453 523 53 623 53 723 53 823 53 923 53 1023 53 1123 53 1223 53 1323 53 1423 53 1523 53 1623 53 1723 53 1823 53 1921D 51P 2021D 51P 2151 2239D 2339D
Soboty
451 551 651 751 851 951 1051 1151 1251 1351 1451 1551 1651 1751 1851 1951 2051P 2151 2239D 2339D
Niedziele i święta
451 551 651 751 851 951 1051 1151 1251 1351 1451 1551 1651 1751 1851 1951 2051 2151 2239D 2339D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP
P - kurs z przesiadką na przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.236 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Nikiszowiec Kolonia Wysockiego I
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
516 46 616 46 716 46 816 46 916 46 1016 46 1116 46 1216 46 1316 46 1416 46 1516 46 1616 46 1716 46 1816 46 1932 49M 2032 2132 2232 2312M
Soboty
532 632 732 832 932 1032 1132 1232 1332 1432 1532 1632 1732 1832 1932 2032 2132P 2232 2312M
Niedziele i święta
532 632 732 832 932 1032 1132 1232 1332 1432 1532 1632 1732 1832 1932 2032 2132 2232 2312M

Objaśnienia:
M - kurs do przystanku Katowice Mickiewicza
P - kurs z przesiadką na przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.236 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Bytków III
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
455 525 55 625 55 725 55 825 55 925 55 1025 55 1125 55 1225 55 1325 55 1425 55 1525 55 1625 55 1725 55 1825 55 1923D 53P 2023D 53P 2153 2241D 2341D
Soboty
453 553 653 753 853 953 1053 1153 1253 1353 1453 1553 1653 1753 1853 1953 2053P 2153 2241D 2341D
Niedziele i święta
453 553 653 753 853 953 1053 1153 1253 1353 1453 1553 1653 1753 1853 1953 2053 2153 2241D 2341D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP
P - kurs z przesiadką na przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.249 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Nikiszowiec Kolonia Wysockiego II
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
517 47 617 47 717 47 817 47 917 47 1017 47 1117 47 1217 47 1317 47 1417 47 1517 47 1617 47 1717 47 1817 47 1933 50M 2033 2133 2233 2313M
Soboty
533 633 733 833 933 1033 1133 1233 1333 1433 1533 1633 1733 1833 1933 2033 2133P 2233 2313M
Niedziele i święta
533 633 733 833 933 1033 1133 1233 1333 1433 1533 1633 1733 1833 1933 2033 2133 2233 2313M

Objaśnienia:
M - kurs do przystanku Katowice Mickiewicza
P - kurs z przesiadką na przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.335 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Bytków MTK
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
457 527 57 627 57 727 57 827 57 927 57 1027 57 1127 57 1227 57 1327 57 1427 57 1527 57 1627 57 1727 57 1827 57 1925D 55P 2025D 55P 2155 2243D 2343D
Soboty
455 555 655 755 855 955 1055 1155 1255 1355 1455 1555 1655 1755 1855 1955 2055P 2155 2243D 2343D
Niedziele i święta
455 555 655 755 855 955 1055 1155 1255 1355 1455 1555 1655 1755 1855 1955 2055 2155 2243D 2343D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP
P - kurs z przesiadką na przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.265 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Nikiszowiec Szyb Pułaski
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
518 48 618 48 718 48 818 48 918 48 1018 48 1118 48 1218 48 1318 48 1418 48 1518 48 1618 48 1718 48 1818 48 1934 51M 2034 2134 2234 2314M
Soboty
534 634 734 834 934 1034 1134 1234 1334 1434 1534 1634 1734 1834 1934 2034 2134P 2234 2314M
Niedziele i święta
534 634 734 834 934 1034 1134 1234 1334 1434 1534 1634 1734 1834 1934 2034 2134 2234 2314M

Objaśnienia:
M - kurs do przystanku Katowice Mickiewicza
P - kurs z przesiadką na przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.540 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Kolonia Agnieszki II
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
458 528 58 628 58 728 58 828 58 928 58 1028 58 1128 58 1228 58 1328 58 1428 58 1528 58 1628 58 1728 58 1828 58 1926D 56P 2026D 56P 2156 2244D 2344D
Soboty
456 556 656 756 856 956 1056 1156 1256 1356 1456 1556 1656 1756 1856 1956 2056P 2156 2244D 2344D
Niedziele i święta
456 556 656 756 856 956 1056 1156 1256 1356 1456 1556 1656 1756 1856 1956 2056 2156 2244D 2344D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP
P - kurs z przesiadką na przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.566 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Nikiszowiec Kopalnia
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
520 50 620 50 720 50 820 50 920 50 1020 50 1120 50 1220 50 1320 50 1420 50 1520 50 1620 50 1720 50 1820 50 1936 53M 2036 2136 2236 2316M
Soboty
536 636 736 836 936 1036 1136 1236 1336 1436 1536 1636 1736 1836 1936 2036 2136P 2236 2316M
Niedziele i święta
536 636 736 836 936 1036 1136 1236 1336 1436 1536 1636 1736 1836 1936 2036 2136 2236 2316M

Objaśnienia:
M - kurs do przystanku Katowice Mickiewicza
P - kurs z przesiadką na przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.277 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Józefowiec Szpital
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
500 30 600 30 700 30 800 30 900 30 1000 30 1100 30 1200 30 1300 30 1400 30 1500 30 1600 30 1700 30 1800 30 1900 28D 58P 2028D 58P 2158 2246D 2346D
Soboty
458 558 658 758 858 958 1058 1158 1258 1358 1458 1558 1658 1758 1858 1958 2058P 2158 2246D 2346D
Niedziele i święta
458 558 658 758 858 958 1058 1158 1258 1358 1458 1558 1658 1758 1858 1958 2058 2158 2246D 2346D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP
P - kurs z przesiadką na przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.295 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Nikiszowiec Wilsona
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
522 52 622 52 722 52 822 52 922 52 1022 52 1122 52 1222 52 1322 52 1422 52 1522 52 1622 52 1722 52 1822 52 1938 55M 2038 2138 2238 2318M
Soboty
538 638 738 838 938 1038 1138 1238 1338 1438 1538 1638 1738 1838 1938 2038 2138P 2238 2318M
Niedziele i święta
538 638 738 838 938 1038 1138 1238 1338 1438 1538 1638 1738 1838 1938 2038 2138 2238 2318M

Objaśnienia:
M - kurs do przystanku Katowice Mickiewicza
P - kurs z przesiadką na przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.293 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Józefowiec Szczecińska
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
502 32 602 32 702 32 802 32 902 32 1002 32 1102 32 1202 32 1302 32 1402 32 1502 32 1602 32 1702 32 1802 32 1902 30D 2000P 30D 2100P 2200 48D 2348D
Soboty
500 600 700 800 900 1000 1100 1200 1300 1400 1500 1600 1700 1800 1900 2000 2100P 2200 48D 2348D
Niedziele i święta
500 600 700 800 900 1000 1100 1200 1300 1400 1500 1600 1700 1800 1900 2000 2100 2200 48D 2348D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP
P - kurs z przesiadką na przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.312 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Janów Wolności
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
524 54 624 54 724 54 824 54 924 54 1024 54 1124 54 1224 54 1324 54 1424 54 1524 54 1624 54 1724 54 1824 54 1940 57M 2040 2140 2240 2320M
Soboty
540 640 740 840 940 1040 1140 1240 1340 1440 1540 1640 1740 1840 1940 2040 2140P 2240 2320M
Niedziele i święta
540 640 740 840 940 1040 1140 1240 1340 1440 1540 1640 1740 1840 1940 2040 2140 2240 2320M

Objaśnienia:
M - kurs do przystanku Katowice Mickiewicza
P - kurs z przesiadką na przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.306 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Koszutka OPTA
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
504 34 604 34 704 34 804 34 904 34 1004 34 1104 34 1204 34 1304 34 1404 34 1504 34 1604 34 1704 34 1804 34 1904 32D 2002P 32D 2102P 2202 50D 2350D
Soboty
502 602 702 802 902 1002 1102 1202 1302 1402 1502 1602 1702 1802 1902 2002 2102P 2202 50D 2350D
Niedziele i święta
502 602 702 802 902 1002 1102 1202 1302 1402 1502 1602 1702 1802 1902 2002 2102 2202 50D 2350D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP
P - kurs z przesiadką na przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.326 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Wilhelmina Skrzyżowanie
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
526 56 626 56 726 56 826 56 926 56 1026 56 1126 56 1226 56 1326 56 1426 56 1526 56 1626 56 1726 56 1826 56 1942 59M 2042 2142 2242 2322M
Soboty
542 642 742 842 942 1042 1142 1242 1342 1442 1542 1642 1742 1842 1942 2042 2142P 2242 2322M
Niedziele i święta
542 642 742 842 942 1042 1142 1242 1342 1442 1542 1642 1742 1842 1942 2042 2142 2242 2322M

Objaśnienia:
M - kurs do przystanku Katowice Mickiewicza
P - kurs z przesiadką na przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.582 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Koszutka Misjonarzy Oblatów
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
506 36 606 36 706 36 806 36 906 36 1006 36 1106 36 1206 36 1306 36 1406 36 1506 36 1606 36 1706 36 1806 36 1906 34D 2004P 34D 2104P 2204 52D 2352D
Soboty
504 604 704 804 904 1004 1104 1204 1304 1404 1504 1604 1704 1804 1904 2004 2104P 2204 52D 2352D
Niedziele i święta
504 604 704 804 904 1004 1104 1204 1304 1404 1504 1604 1704 1804 1904 2004 2104 2204 52D 2352D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP
P - kurs z przesiadką na przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.346 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Zawodzie CPN
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
530 600 30 700 30 800 30 900 30 1000 30 1100 30 1200 30 1300 30 1400 30 1500 30 1600 30 1700 30 1800 30 1900 45 2002M 45 2145 2245 2325M
Soboty
545 645 745 845 945 1045 1145 1245 1345 1445 1545 1645 1745 1845 1945 2045 2145P 2245 2325M
Niedziele i święta
545 645 745 845 945 1045 1145 1245 1345 1445 1545 1645 1745 1845 1945 2045 2145 2245 2325M

Objaśnienia:
M - kurs do przystanku Katowice Mickiewicza
P - kurs z przesiadką na przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.842 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Koszutka Kino Kosmos
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
508 38 608 38 708 38 808 38 908 38 1008 38 1108 38 1208 38 1308 38 1408 38 1508 38 1608 38 1708 38 1808 38 1908 35D 2005P 35D 2105P 2205 53D 2353D
Soboty
505 605 705 805 905 1005 1105 1205 1305 1405 1505 1605 1705 1805 1905 2005 2105P 2205 53D 2353D
Niedziele i święta
505 605 705 805 905 1005 1105 1205 1305 1405 1505 1605 1705 1805 1905 2005 2105 2205 53D 2353D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP
P - kurs z przesiadką na przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.593 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Zawodzie PKS
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
531 601 31 701 31 801 31 901 31 1001 31 1101 31 1201 31 1301 31 1401 31 1501 31 1601 31 1701 31 1801 31 1901 46 2003M 46 2146 2246 2326M
Soboty
546 646 746 846 946 1046 1146 1246 1346 1446 1546 1646 1746 1846 1946 2046 2146P 2246 2326M
Niedziele i święta
546 646 746 846 946 1046 1146 1246 1346 1446 1546 1646 1746 1846 1946 2046 2146 2246 2326M

Objaśnienia:
M - kurs do przystanku Katowice Mickiewicza
P - kurs z przesiadką na przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.394 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Katowice Chorzowska
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
509 39 609 39 709 39 809 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1509 39 1609 39 1709 39 1809 39 1909 36D 2006P 36D 2106P 2206 54D 2354D
Soboty
506 606 706 806 906 1006 1106 1206 1306 1406 1506 1606 1706 1806 1906 2006 2106P 2206 54D 2354D
Niedziele i święta
506 606 706 806 906 1006 1106 1206 1306 1406 1506 1606 1706 1806 1906 2006 2106 2206 54D 2354D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP
P - kurs z przesiadką na przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.373 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Zawodzie Akademia Ekonomiczna
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
534 604 34 704 34 804 34 904 34 1004 34 1104 34 1204 34 1304 34 1404 34 1504 34 1604 34 1704 34 1804 34 1904 49 2006M 49 2149 2249 2329M
Soboty
549 649 749 849 949 1049 1149 1249 1349 1449 1549 1649 1749 1849 1949 2049 2149P 2249 2329M
Niedziele i święta
549 649 749 849 949 1049 1149 1249 1349 1449 1549 1649 1749 1849 1949 2049 2149 2249 2329M

Objaśnienia:
M - kurs do przystanku Katowice Mickiewicza
P - kurs z przesiadką na przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.745 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Katowice Sokolska
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
510 40 610 40 710 40 810 40 910 40 1010 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610 40 1710 40 1810 40 1910 37D 2007P 37D 2107P 2207 55D 2355D
Soboty
507 607 707 807 907 1007 1107 1207 1307 1407 1507 1607 1707 1807 1907 2007 2107P 2207 55D 2355D
Niedziele i święta
507 607 707 807 907 1007 1107 1207 1307 1407 1507 1607 1707 1807 1907 2007 2107 2207 55D 2355D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP
P - kurs z przesiadką na przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.389 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Katowice Warszawska
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
536 606 36 706 36 806 36 906 36 1006 36 1106 36 1206 36 1306 36 1406 36 1506 36 1606 36 1706 36 1806 36 1906 51 2008M 51 2151 2251 2331M
Soboty
551 651 751 851 951 1051 1151 1251 1351 1451 1551 1651 1751 1851 1951 2051 2151P 2251 2331M
Niedziele i święta
551 651 751 851 951 1051 1151 1251 1351 1451 1551 1651 1751 1851 1951 2051 2151 2251 2331M

Objaśnienia:
M - kurs do przystanku Katowice Mickiewicza
P - kurs z przesiadką na przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.670 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Katowice Dworzec PKP
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
419 47 517 47 617 47 717 47 817 47 917 47 1017 47 1117 47 1217 47 1317 47 1417 47 1517 47 1617 47 1717 47 1817 47 1917 2013 2113 2213
Soboty
413 513 613 713 813 913 1013 1113 1213 1313 1413 1513 1613 1713 1813 1913 2013 2113 2213
Niedziele i święta
413 513 613 713 813 913 1013 1113 1213 1313 1413 1513 1613 1713 1813 1913 2013 2113 2213

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.405 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Katowice Mickiewicza
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
512 42 612 42 712 42 812 42 912 42 1012 42 1112 42 1212 42 1312 42 1412 42 1512 42 1612 42 1712 42 1812 42 1912 57 2057 2157 2257
Soboty
357 457 557 657 757 857 957 1057 1157 1257 1357 1457 1557 1657 1757 1857 1957 2057 2157P 2257
Niedziele i święta
357 457 557 657 757 857 957 1057 1157 1257 1357 1457 1557 1657 1757 1857 1957 2057 2157 2257

Objaśnienia:
P - kurs z przesiadką na przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.743 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Katowice Warszawska
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
424 52 522 52 622 52 722 52 822 52 922 52 1022 52 1122 52 1222 52 1322 52 1422 52 1522 52 1622 52 1722 52 1822 52 1922 2018 2118 2218
Soboty
418 518 618 718 818 918 1018 1118 1218 1318 1418 1518 1618 1718 1818 1918 2018 2118 2218
Niedziele i święta
418 518 618 718 818 918 1018 1118 1218 1318 1418 1518 1618 1718 1818 1918 2018 2118 2218

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.415 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Katowice Sokolska
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
407 37 57 515 45 615 45 715 45 815 45 915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1715 45 1815 45 1915 2000 2100 2200 2300
Soboty
400 500 600 700 800 900 1000 1100 1200 1300 1400 1500 1600 1700 1800 1900 2000 2100 2200 2300
Niedziele i święta
400 500 600 700 800 900 1000 1100 1200 1300 1400 1500 1600 1700 1800 1900 2000 2100 2200 2300

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.524 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Zawodzie Akademia Ekonomiczna
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
426 54 524 54 624 54 724 54 824 54 924 54 1024 54 1124 54 1224 54 1324 54 1424 54 1524 54 1624 54 1724 54 1824 54 1924 2020 2120 2220
Soboty
420 520 620 720 820 920 1020 1120 1220 1320 1420 1520 1620 1720 1820 1920 2020 2120 2220
Niedziele i święta
420 520 620 720 820 920 1020 1120 1220 1320 1420 1520 1620 1720 1820 1920 2020 2120 2220

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.430 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Koszutka Misjonarzy Oblatów
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
411 41 501 19 49 619 49 719 49 819 49 919 49 1019 49 1119 49 1219 49 1319 49 1419 49 1519 49 1619 49 1719 49 1819 49 1919 2004 2104 2204 2304
Soboty
404 504 604 704 804 904 1004 1104 1204 1304 1404 1504 1604 1704 1804 1904 2004 2104 2204 2304
Niedziele i święta
404 504 604 704 804 904 1004 1104 1204 1304 1404 1504 1604 1704 1804 1904 2004 2104 2204 2304

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.428 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Zawodzie PKS
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
429 57 527 57 627 57 727 57 827 57 927 57 1027 57 1127 57 1227 57 1327 57 1427 57 1527 57 1627 57 1727 57 1827 57 1927 2023 2123 2223
Soboty
423 523 623 723 823 923 1023 1123 1223 1323 1423 1523 1623 1723 1823 1923 2023 2123 2223
Niedziele i święta
423 523 623 723 823 923 1023 1123 1223 1323 1423 1523 1623 1723 1823 1923 2023 2123 2223

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.444 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Koszutka OPTA
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
413 43 503 21 51 621 51 721 51 821 51 921 51 1021 51 1121 51 1221 51 1321 51 1421 51 1521 51 1621 51 1721 51 1821 51 1921 2006 2106 2206 2306
Soboty
406 506 606 706 806 906 1006 1106 1206 1306 1406 1506 1606 1706 1806 1906 2006 2106 2206 2306
Niedziele i święta
406 506 606 706 806 906 1006 1106 1206 1306 1406 1506 1606 1706 1806 1906 2006 2106 2206 2306

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.843 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Zawodzie CPN
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
430 59 529 59 629 59 729 59 829 59 929 59 1029 59 1129 59 1229 59 1329 59 1429 59 1529 59 1629 59 1729 59 1829 59 1929 2024 2124 2224
Soboty
424 524 624 724 824 924 1024 1124 1224 1324 1424 1524 1624 1724 1824 1924 2024 2124 2224
Niedziele i święta
424 524 624 724 824 924 1024 1124 1224 1324 1424 1524 1624 1724 1824 1924 2024 2124 2224

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.643 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Józefowiec Szczecińska
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
415 45 505 24 54 624 54 724 54 824 54 924 54 1024 54 1124 54 1224 54 1324 54 1424 54 1524 54 1624 54 1724 54 1824 54 1924 2008 2108 2208 2308
Soboty
408 508 608 708 808 908 1008 1108 1208 1308 1408 1508 1608 1708 1808 1908 2008 2108 2208 2308
Niedziele i święta
408 508 608 708 808 908 1008 1108 1208 1308 1408 1508 1608 1708 1808 1908 2008 2108 2208 2308

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.455 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Wilhelmina Krakowska
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
433 502 32 602 32 702 32 802 32 902 32 1002 32 1102 32 1202 32 1302 32 1402 32 1502 32 1602 32 1702 32 1802 32 1902 32 2027 2127 2227
Soboty
427 527 627 727 827 927 1027 1127 1227 1327 1427 1527 1627 1727 1827 1927 2027 2127 2227
Niedziele i święta
427 527 627 727 827 927 1027 1127 1227 1327 1427 1527 1627 1727 1827 1927 2027 2127 2227

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.934 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Józefowiec Szpital
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
417 47 507 26 56 626 56 726 56 826 56 926 56 1026 56 1126 56 1226 56 1326 56 1426 56 1526 56 1626 56 1726 56 1826 56 1926 2010 2110 2210 2310
Soboty
410 510 610 710 810 910 1010 1110 1210 1310 1410 1510 1610 1710 1810 1910 2010 2110 2210 2310
Niedziele i święta
410 510 610 710 810 910 1010 1110 1210 1310 1410 1510 1610 1710 1810 1910 2010 2110 2210 2310

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.915 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Nikiszowiec Wilsona
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
435 504 34 604 34 704 34 804 34 904 34 1004 34 1104 34 1204 34 1304 34 1404 34 1504 34 1604 34 1704 34 1804 34 1904 34 2029 2129 2229
Soboty
429 529 629 729 829 929 1029 1129 1229 1329 1429 1529 1629 1729 1829 1929 2029 2129 2229
Niedziele i święta
429 529 629 729 829 929 1029 1129 1229 1329 1429 1529 1629 1729 1829 1929 2029 2129 2229

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.515 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Kolonia Agnieszki II
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
419 49 509 28 58 628 58 728 58 828 58 928 58 1028 58 1128 58 1228 58 1328 58 1428 58 1528 58 1628 58 1728 58 1828 58 1928 2012 2112 2212 2312
Soboty
412 512 612 712 812 912 1012 1112 1212 1312 1412 1512 1612 1712 1812 1912 2012 2112 2212 2312
Niedziele i święta
412 512 612 712 812 912 1012 1112 1212 1312 1412 1512 1612 1712 1812 1912 2012 2112 2212 2312

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.483 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Nikiszowiec Szpital
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
436 505 35 605 35 705 35 805 35 905 35 1005 35 1105 35 1205 35 1305 35 1405 35 1505 35 1605 35 1705 35 1805 35 1905 35 2030 2130 2230
Soboty
430 530 630 730 830 930 1030 1130 1230 1330 1430 1530 1630 1730 1830 1930 2030 2130 2230
Niedziele i święta
430 530 630 730 830 930 1030 1130 1230 1330 1430 1530 1630 1730 1830 1930 2030 2130 2230

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.997 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Bytków MTK
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
420 50 510 30 600 30 700 30 800 30 900 30 1000 30 1100 30 1200 30 1300 30 1400 30 1500 30 1600 30 1700 30 1800 30 1900 30 2013 2113 2213 2313
Soboty
413 513 613 713 813 913 1013 1113 1213 1313 1413 1513 1613 1713 1813 1913 2013 2113 2213 2313
Niedziele i święta
413 513 613 713 813 913 1013 1113 1213 1313 1413 1513 1613 1713 1813 1913 2013 2113 2213 2313

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.498 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Nikiszowiec Szyb Pułaski
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
438 507 37 607 37 707 37 807 37 907 37 1007 37 1107 37 1207 37 1307 37 1407 37 1507 37 1607 37 1707 37 1807 37 1907 37 2032 2132 2232
Soboty
432 532 632 732 832 932 1032 1132 1232 1332 1432 1532 1632 1732 1832 1932 2032 2132 2232
Niedziele i święta
432 532 632 732 832 932 1032 1132 1232 1332 1432 1532 1632 1732 1832 1932 2032 2132 2232

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.523 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Bytków III
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
422 52 512 32 602 32 702 32 802 32 902 32 1002 32 1102 32 1202 32 1302 32 1402 32 1502 32 1602 32 1702 32 1802 32 1902 32 2015 2115 2215 2315
Soboty
415 515 615 715 815 915 1015 1115 1215 1315 1415 1515 1615 1715 1815 1915 2015 2115 2215 2315
Niedziele i święta
415 515 615 715 815 915 1015 1115 1215 1315 1415 1515 1615 1715 1815 1915 2015 2115 2215 2315

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 1.200 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Nikiszowiec Kolonia Wysockiego II
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
439 508 38 608 38 708 38 808 38 908 38 1008 38 1108 38 1208 38 1308 38 1408 38 1508 38 1608 38 1708 38 1808 38 1908 38 2033 2133 2233
Soboty
433 533 633 733 833 933 1033 1133 1233 1333 1433 1533 1633 1733 1833 1933 2033 2133 2233
Niedziele i święta
433 533 633 733 833 933 1033 1133 1233 1333 1433 1533 1633 1733 1833 1933 2033 2133 2233

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.537 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Bytków II
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
424 54 514 34 604 34 704 34 804 34 904 34 1004 34 1104 34 1204 34 1304 34 1404 34 1504 34 1604 34 1704 34 1804 34 1904 34 2017 2117 2217 2317
Soboty
417 517 617 717 817 917 1017 1117 1217 1317 1417 1517 1617 1717 1817 1917 2017 2117 2217 2317
Niedziele i święta
417 517 617 717 817 917 1017 1117 1217 1317 1417 1517 1617 1717 1817 1917 2017 2117 2217 2317

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.525 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Nikiszowiec Kolonia Wysockiego I
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
440 509 39 609 39 709 39 809 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1509 39 1609 39 1709 39 1809 39 1909 39 2034 2134 2234
Soboty
434 534 634 734 834 934 1034 1134 1234 1334 1434 1534 1634 1734 1834 1934 2034 2134 2234
Niedziele i święta
434 534 634 734 834 934 1034 1134 1234 1334 1434 1534 1634 1734 1834 1934 2034 2134 2234

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 1.599 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Bytków Kapicy
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
426 56 516 36 606 36 706 36 806 36 906 36 1006 36 1106 36 1206 36 1306 36 1406 36 1506 36 1606 36 1706 36 1806 36 1906 36 2019 2119 2219 2319
Soboty
419 519 619 719 819 919 1019 1119 1219 1319 1419 1519 1619 1719 1819 1919 2019 2119 2219 2319
Niedziele i święta
419 519 619 719 819 919 1019 1119 1219 1319 1419 1519 1619 1719 1819 1919 2019 2119 2219 2319

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.631 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Giszowiec Mysłowicka
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
443 512 42 612 42 712 42 812 42 912 42 1012 42 1112 42 1212 42 1312 42 1412 42 1512 42 1612 42 1712 42 1812 42 1912 42 2037 2137 2237
Soboty
437 537 637 737 837 937 1037 1137 1237 1337 1437 1537 1637 1737 1837 1937 2037 2137 2237
Niedziele i święta
437 537 637 737 837 937 1037 1137 1237 1337 1437 1537 1637 1737 1837 1937 2037 2137 2237

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 1.400 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Bytków Osiedle Młodych
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
427 57 517 37 607 37 707 37 807 37 907 37 1007 37 1107 37 1207 37 1307 37 1407 37 1507 37 1607 37 1707 37 1807 37 1907 37 2020 2120 2220 2320
Soboty
420 520 620 720 820 920 1020 1120 1220 1320 1420 1520 1620 1720 1820 1920 2020 2120 2220 2320
Niedziele i święta
420 520 620 720 820 920 1020 1120 1220 1320 1420 1520 1620 1720 1820 1920 2020 2120 2220 2320

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.559 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Giszowiec Szyb Roździeński
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
445 515 45 615 45 715 45 815 45 915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1715 45 1815 45 1915 45 2039 2139 2239
Soboty
439 539 639 739 839 939 1039 1139 1239 1339 1439 1539 1639 1739 1839 1939 2039 2139 2239
Niedziele i święta
439 539 639 739 839 939 1039 1139 1239 1339 1439 1539 1639 1739 1839 1939 2039 2139 2239

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.692 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Bytków I
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
429 59 519 39 609 39 709 39 809 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1509 39 1609 39 1709 39 1809 39 1909 39 2022 2122 2222 2322
Soboty
422 522 622 722 822 922 1022 1122 1222 1322 1422 1522 1622 1722 1822 1922 2022 2122 2222 2322
Niedziele i święta
422 522 622 722 822 922 1022 1122 1222 1322 1422 1522 1622 1722 1822 1922 2022 2122 2222 2322

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.570 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Giszowiec Przyjazna I
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
446 516 46 616 46 716 46 816 46 916 46 1016 46 1116 46 1216 46 1316 46 1416 46 1516 46 1616 46 1716 46 1816 46 1916 46 2040 2140 2240
Soboty
440 540 640 740 840 940 1040 1140 1240 1340 1440 1540 1640 1740 1840 1940 2040 2140 2240
Niedziele i święta
440 540 640 740 840 940 1040 1140 1240 1340 1440 1540 1640 1740 1840 1940 2040 2140 2240

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.600 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Michałkowice Osiedle Robotnicze
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
431 501 21 41 611 41 711 41 811 41 911 41 1011 41 1111 41 1211 41 1311 41 1411 41 1511 41 1611 41 1711 41 1811 41 1911 41 2024 2124 2224 2324
Soboty
424 524 624 724 824 924 1024 1124 1224 1324 1424 1524 1624 1724 1824 1924 2024 2124 2224 2324
Niedziele i święta
424 524 624 724 824 924 1024 1124 1224 1324 1424 1524 1624 1724 1824 1924 2024 2124 2224 2324

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.734 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Giszowiec Przyjazna II
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
448 518 48 618 48 718 48 818 48 918 48 1018 48 1118 48 1218 48 1318 48 1418 48 1518 48 1618 48 1718 48 1818 48 1918 48 2042 2142 2242
Soboty
442 542 642 742 842 942 1042 1142 1242 1342 1442 1542 1642 1742 1842 1942 2042 2142 2242
Niedziele i święta
442 542 642 742 842 942 1042 1142 1242 1342 1442 1542 1642 1742 1842 1942 2042 2142 2242

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.613 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Michałkowice Kościół
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
433 503 23 43 613 43 713 43 813 43 913 43 1013 43 1113 43 1213 43 1313 43 1413 43 1513 43 1613 43 1713 43 1813 43 1913 43 2026 2126 2226 2326
Soboty
426 526 626 726 826 926 1026 1126 1226 1326 1426 1526 1626 1726 1826 1926 2026 2126 2226 2326
Niedziele i święta
426 526 626 726 826 926 1026 1126 1226 1326 1426 1526 1626 1726 1826 1926 2026 2126 2226 2326

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.599 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Giszowiec Radosna
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
449 519 49 619 49 719 49 819 49 919 49 1019 49 1119 49 1219 49 1319 49 1419 49 1519 49 1619 49 1719 49 1819 49 1919 49 2043 2143 2243
Soboty
443 543 643 743 843 943 1043 1143 1243 1343 1443 1543 1643 1743 1843 1943 2043 2143 2243
Niedziele i święta
443 543 643 743 843 943 1043 1143 1243 1343 1443 1543 1643 1743 1843 1943 2043 2143 2243

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.629 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Michałkowice Bank
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
434 504 24 44 614 44 714 44 814 44 914 44 1014 44 1114 44 1214 44 1314 44 1414 44 1514 44 1614 44 1714 44 1814 44 1914 44 2027 2127 2227 2327
Soboty
427 527 627 727 827 927 1027 1127 1227 1327 1427 1527 1627 1727 1827 1927 2027 2127 2227 2327
Niedziele i święta
427 527 627 727 827 927 1027 1127 1227 1327 1427 1527 1627 1727 1827 1927 2027 2127 2227 2327

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.614 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Giszowiec Kościół
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
450 520 50 620 50 720 50 820 50 920 50 1020 50 1120 50 1220 50 1320 50 1420 50 1520 50 1620 50 1720 50 1820 50 1920 50 2044 2144 2244
Soboty
444 544 644 744 844 944 1044 1144 1244 1344 1444 1544 1644 1744 1844 1944 2044 2144 2244
Niedziele i święta
444 544 644 744 844 944 1044 1144 1244 1344 1444 1544 1644 1744 1844 1944 2044 2144 2244

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.643 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

30 | Przystanek: | Giszowiec Droga do Kopalni Staszic
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
452 522 52 622 52 722 52 822 52 922 52 1022 52 1122 52 1222 52 1322 52 1422 52 1522 52 1622 52 1722 52 1822 52 1922 52 2046 2146 2246
Soboty
446 546 646 746 846 946 1046 1146 1246 1346 1446 1546 1646 1746 1846 1946 2046 2146 2246
Niedziele i święta
446 546 646 746 846 946 1046 1146 1246 1346 1446 1546 1646 1746 1846 1946 2046 2146 2246

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.662 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Łabędy Huta
 | Kierunek: | Zabrze Goethego
Dni robocze
455 515 35 55 615 35 55 715 35 55 815 35 55 915 35 55 1015 35 55 1115 35 55 1215 35 55 1315 35 55 1415 35 55 1515 35 55 1615 35 55 1715 35 55 1815 35 55 1925 55 2025 55 2125 55 2225 45P 2315P
Soboty
455 525 55 625 55 725 55 825 55 925 55 1025 55 1125 55 1225 55 1325 55 1425 55 1525 55 1625 55 1725 55 1825 55 1925 55 2025 55 2125 55 2225 45P 2315P
Niedziele i święta
455 525 55 625 55 725 55G 825G 55G 925G 55G 1025G 55G 1125G 55G 1225G 55G 1325 55 1425 55 1525 55 1625 55 1725 55 1825 55 1925 55 2025 55 2125 55 2225 45P 2315P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów
G - od przystanku Gliwice Plac Piastów kurs przez Gliwice Franciszkańską i Sportową z pominięciem odcinka do przystanku Sośnica Giełda

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.539 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Zabrze Goethego
 | Kierunek: | Łabędy Huta
Dni robocze
448 505 25 45 605 25 45 705 25 45 805 20 35 55 915 35 55 1015 35 55 1115 35 55 1215 45 1305 25 45 1405 25 45 1505 25 45 1605 25 45 1705 25 45 1805 25 45P 1905 35 2005 35 2105 35 2215 45P 2325P
Soboty
450 535 605 35 705 35 805 35 905 35 1005 35 1105 35 1205 35 1305 35 1405 35 1505 35 1605 35 1705 35 1805 35 1905 35 2005 35 2105 35 2215 45P 2325P
Niedziele i święta
450 535 605 35 705 42G 812G 42G 912G 42G 1012G 42G 1112G 42G 1212G 42G 1305 35 1405 35 1505 35 1605 35 1705 35 1805 35 1905 35 2005 35 2105 35 2215 45P 2325P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów
G - od przystanku Sośnica Most kurs przez Gliwice Sportową i Zabrską z pominięciem odcinka do przystanku Gliwice Wrocławska

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.999 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Łabędy Rynek
 | Kierunek: | Zabrze Goethego
Dni robocze
457 517 37 57 617 37 57 717 37 57 817 37 57 917 37 57 1017 37 57 1117 37 57 1217 37 57 1317 37 57 1417 37 57 1517 37 57 1617 37 57 1717 37 57 1817 37 57 1927 57 2027 57 2127 57 2227 47P 2317P
Soboty
457 527 57 627 57 727 57 827 57 927 57 1027 57 1127 57 1227 57 1327 57 1427 57 1527 57 1627 57 1727 57 1827 57 1927 57 2027 57 2127 57 2227 47P 2317P
Niedziele i święta
457 527 57 627 57 727 57G 827G 57G 927G 57G 1027G 57G 1127G 57G 1227G 57G 1327 57 1427 57 1527 57 1627 57 1727 57 1827 57 1927 57 2027 57 2127 57 2227 47P 2317P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów
G - od przystanku Gliwice Plac Piastów kurs przez Gliwice Franciszkańską i Sportową z pominięciem odcinka do przystanku Sośnica Giełda

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.369 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Zabrze 1 Maja
 | Kierunek: | Łabędy Huta
Dni robocze
451 508 28 48 608 28 48 708 28 48 808 23 38 58 918 38 58 1018 38 58 1118 38 58 1218 48 1308 28 48 1408 28 48 1508 28 48 1608 28 48 1708 28 48 1808 28 48P 1908 38 2008 38 2108 38 2218 48P 2328P
Soboty
453 538 608 38 708 38 808 38 908 38 1008 38 1108 38 1208 38 1308 38 1408 38 1508 38 1608 38 1708 38 1808 38 1908 38 2008 38 2108 38 2218 48P 2328P
Niedziele i święta
453 538 608 38 708 45G 815G 45G 915G 45G 1015G 45G 1115G 45G 1215G 45G 1308 38 1408 38 1508 38 1608 38 1708 38 1808 38 1908 38 2008 38 2108 38 2218 48P 2328P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów
G - od przystanku Sośnica Most kurs przez Gliwice Sportową i Zabrską z pominięciem odcinka do przystanku Gliwice Wrocławska

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.770 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Łabędy Strzelców Bytomskich
 | Kierunek: | Zabrze Goethego
Dni robocze
459 519 39 59 619 39 59 719 39 59 819 39 59 919 39 59 1019 39 59 1119 39 59 1219 39 59 1319 39 59 1419 39 59 1519 39 59 1619 39 59 1719 39 59 1819 39 59 1929 59 2029 59 2129 59 2229 49P 2319P
Soboty
459 529 59 629 59 729 59 829 59 929 59 1029 59 1129 59 1229 59 1329 59 1429 59 1529 59 1629 59 1729 59 1829 59 1929 59 2029 59 2129 59 2229 49P 2319P
Niedziele i święta
459 529 59 629 59 729 59G 829G 59G 929G 59G 1029G 59G 1129G 59G 1229G 59G 1329 59 1429 59 1529 59 1629 59 1729 59 1829 59 1929 59 2029 59 2129 59 2229 49P 2319P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów
G - od przystanku Gliwice Plac Piastów kurs przez Gliwice Franciszkańską i Sportową z pominięciem odcinka do przystanku Sośnica Giełda

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.772 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Zabrze de Gaulle'a
 | Kierunek: | Łabędy Huta
Dni robocze
452 509 29 49 609 29 49 709 29 49 809 24 39 59 919 39 59 1019 39 59 1119 39 59 1219 49 1309 29 49 1409 29 49 1509 29 49 1609 29 49 1709 29 49 1809 29 49P 1909 39 2009 39 2109 39 2219 49P 2329P
Soboty
454 539 609 39 709 39 809 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1509 39 1609 39 1709 39 1809 39 1909 39 2009 39 2109 39 2219 49P 2329P
Niedziele i święta
454 539 609 39 709 46G 816G 46G 916G 46G 1016G 46G 1116G 46G 1216G 46G 1309 39 1409 39 1509 39 1609 39 1709 39 1809 39 1909 39 2009 39 2109 39 2219 49P 2329P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów
G - od przystanku Sośnica Most kurs przez Gliwice Sportową i Zabrską z pominięciem odcinka do przystanku Gliwice Wrocławska

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.516 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Łabędy Dworzec PKP I
 | Kierunek: | Zabrze Goethego
Dni robocze
501 21 41 601 21 41 701 21 41 801 21 41 901 21 41 1001 21 41 1101 21 41 1201 21 41 1301 21 41 1401 21 41 1501 21 41 1601 21 41 1701 21 41 1801 21 41 1901 31 2001 31 2101 31 2201 31 51P 2321P
Soboty
501 31 601 31 701 31 801 31 901 31 1001 31 1101 31 1201 31 1301 31 1401 31 1501 31 1601 31 1701 31 1801 31 1901 31 2001 31 2101 31 2201 31 51P 2321P
Niedziele i święta
501 31 601 31 701 31 801G 31G 901G 31G 1001G 31G 1101G 31G 1201G 31G 1301G 31 1401 31 1501 31 1601 31 1701 31 1801 31 1901 31 2001 31 2101 31 2201 31 51P 2321P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów
G - od przystanku Gliwice Plac Piastów kurs przez Gliwice Franciszkańską i Sportową z pominięciem odcinka do przystanku Sośnica Giełda

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.828 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Zabrze Kościół
 | Kierunek: | Łabędy Huta
Dni robocze
454 512 32 52 612 32 52 712 32 52 812 27 42 902 22 42 1002 22 42 1102 22 42 1202 22 52 1312 32 52 1412 32 52 1512 32 52 1612 32 52 1712 32 52 1812 32 51P 1911 41 2011 41 2111 41 2221 51P 2331P
Soboty
456 541 611 41 711 41 811 41 911 41 1011 41 1111 41 1211 41 1311 41 1411 41 1511 41 1611 41 1711 41 1811 41 1911 41 2011 41 2111 41 2221 51P 2331P
Niedziele i święta
456 541 611 41 711 48G 818G 48G 918G 48G 1018G 48G 1118G 48G 1218G 48G 1311 41 1411 41 1511 41 1611 41 1711 41 1811 41 1911 41 2011 41 2111 41 2221 51P 2331P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów
G - od przystanku Sośnica Most kurs przez Gliwice Sportową i Zabrską z pominięciem odcinka do przystanku Gliwice Wrocławska

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.550 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Łabędy Osiedle
 | Kierunek: | Zabrze Goethego
Dni robocze
502 22 42 602 22 42 702 22 42 802 22 42 902 22 42 1002 22 42 1102 22 42 1202 22 42 1302 22 42 1402 22 42 1502 22 42 1602 22 42 1702 22 42 1802 22 42 1902 32 2002 32 2102 32 2202 32 52P 2322P
Soboty
502 32 602 32 702 32 802 32 902 32 1002 32 1102 32 1202 32 1302 32 1402 32 1502 32 1602 32 1702 32 1802 32 1902 32 2002 32 2102 32 2202 32 52P 2322P
Niedziele i święta
502 32 602 32 702 32 802G 32G 902G 32G 1002G 32G 1102G 32G 1202G 32G 1302G 32 1402 32 1502 32 1602 32 1702 32 1802 32 1902 32 2002 32 2102 32 2202 32 52P 2322P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów
G - od przystanku Gliwice Plac Piastów kurs przez Gliwice Franciszkańską i Sportową z pominięciem odcinka do przystanku Sośnica Giełda

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.911 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Zabrze Osiedle Wyzwolenia
 | Kierunek: | Łabędy Huta
Dni robocze
456 514 34 54 614 34 54 714 34 54 814 29 44 904 24 44 1004 24 44 1104 24 44 1204 24 54 1314 34 54 1414 34 54 1514 34 54 1614 34 54 1714 34 54 1814 34 53P 1913 43 2013 43 2113 43 2223 53P 2333P
Soboty
458 543 613 43 713 43 813 43 913 43 1013 43 1113 43 1213 43 1313 43 1413 43 1513 43 1613 43 1713 43 1813 43 1913 43 2013 43 2113 43 2223 53P 2333P
Niedziele i święta
458 543 613 43 713 50G 820G 50G 920G 50G 1020G 50G 1120G 50G 1220G 50G 1313 43 1413 43 1513 43 1613 43 1713 43 1813 43 1913 43 2013 43 2113 43 2223 53P 2333P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów
G - od przystanku Sośnica Most kurs przez Gliwice Sportową i Zabrską z pominięciem odcinka do przystanku Gliwice Wrocławska

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.920 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Przyszówka Kaplica
 | Kierunek: | Zabrze Goethego
Dni robocze
504 24 44 604 24 44 704 24 44 804 24 44 904 24 44 1004 24 44 1104 24 44 1204 24 44 1304 24 44 1404 24 44 1504 24 44 1604 24 44 1704 24 44 1804 24 44 1904 34 2004 34 2104 34 2204 34 54P 2324P
Soboty
504 34 604 34 704 34 804 34 904 34 1004 34 1104 34 1204 34 1304 34 1404 34 1504 34 1604 34 1704 34 1804 34 1904 34 2004 34 2104 34 2204 34 54P 2324P
Niedziele i święta
504 34 604 34 704 34 804G 34G 904G 34G 1004G 34G 1104G 34G 1204G 34G 1304G 34 1404 34 1504 34 1604 34 1704 34 1804 34 1904 34 2004 34 2104 34 2204 34 54P 2324P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów
G - od przystanku Gliwice Plac Piastów kurs przez Gliwice Franciszkańską i Sportową z pominięciem odcinka do przystanku Sośnica Giełda

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.099 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Sośnica Kopalnia
 | Kierunek: | Łabędy Huta
Dni robocze
458 516 36 56 616 36 56 716 36 56 816 31 46 906 26 46 1006 26 46 1106 26 46 1206 26 56 1316 36 56 1416 36 56 1516 36 56 1616 36 56 1716 36 56 1816 36 55P 1915 45 2015 45 2115 45 2225 55P 2335P
Soboty
500 45 615 45 715 45 815 45 915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1715 45 1815 45 1915 45 2015 45 2115 45 2225 55P 2335P
Niedziele i święta
500 45 615 45 715 52G 822G 52G 922G 52G 1022G 52G 1122G 52G 1222G 52G 1315 45 1415 45 1515 45 1615 45 1715 45 1815 45 1915 45 2015 45 2115 45 2225 55P 2335P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów
G - od przystanku Sośnica Most kurs przez Gliwice Sportową i Zabrską z pominięciem odcinka do przystanku Gliwice Wrocławska

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.557 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Przyszówka Osiedle Literatów
 | Kierunek: | Zabrze Goethego
Dni robocze
506 26 46 606 26 46 706 26 46 806 26 46 906 26 46 1006 26 46 1106 26 46 1206 26 46 1306 26 46 1406 26 46 1506 26 46 1606 26 46 1706 26 46 1806 26 46 1906 36 2006 36 2106 36 2206 36 56P 2326P
Soboty
506 36 606 36 706 36 806 36 906 36 1006 36 1106 36 1206 36 1306 36 1406 36 1506 36 1606 36 1706 36 1806 36 1906 36 2006 36 2106 36 2206 36 56P 2326P
Niedziele i święta
506 36 606 36 706 36 806G 36G 906G 36G 1006G 36G 1106G 36G 1206G 36G 1306G 36 1406 36 1506 36 1606 36 1706 36 1806 36 1906 36 2006 36 2106 36 2206 36 56P 2326P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów
G - od przystanku Gliwice Plac Piastów kurs przez Gliwice Franciszkańską i Sportową z pominięciem odcinka do przystanku Sośnica Giełda

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.101 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Sośnica Osiedle Żeromskiego
 | Kierunek: | Łabędy Huta
Dni robocze
2355N 045N 135N 230N 325N 411Z
Soboty
2355N 045N 135N 230N 325N 411Z
Niedziele i święta
2355N 045N 135N 230N 325N 411Z

Objaśnienia:
N - kurs do przystanku Gliwice Plac Piastów z pominięciem przystanku Sośnica Giełda
Z - od przystanku Sośnica Apteka zjazd do zajezdni Gliwice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.629 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Przyszówka Zygmuntowska na żądanie
 | Kierunek: | Zabrze Goethego
Dni robocze
507 27 47 607 27 47 707 27 47 807 27 47 907 27 47 1007 27 47 1107 27 47 1207 27 47 1307 27 47 1407 27 47 1507 27 47 1607 27 47 1707 27 47 1807 27 47 1907 37 2007 37 2107 37 2207 37 57P 2327P
Soboty
507 37 607 37 707 37 807 37 907 37 1007 37 1107 37 1207 37 1307 37 1407 37 1507 37 1607 37 1707 37 1807 37 1907 37 2007 37 2107 37 2207 37 57P 2327P
Niedziele i święta
507 37 607 37 707 37 807G 37G 907G 37G 1007G 37G 1107G 37G 1207G 37G 1307G 37 1407 37 1507 37 1607 37 1707 37 1807 37 1907 37 2007 37 2107 37 2207 37 57P 2327P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów
G - od przystanku Gliwice Plac Piastów kurs przez Gliwice Franciszkańską i Sportową z pominięciem odcinka do przystanku Sośnica Giełda

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.223 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Sośnica Wiślana
 | Kierunek: | Łabędy Huta
Dni robocze
2356N 046N 136N 231N 326N 412Z
Soboty
2356N 046N 136N 231N 326N 412Z
Niedziele i święta
2356N 046N 136N 231N 326N 412Z

Objaśnienia:
N - kurs do przystanku Gliwice Plac Piastów z pominięciem przystanku Sośnica Giełda
Z - od przystanku Sośnica Apteka zjazd do zajezdni Gliwice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.748 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Osiedle Kopernika Oriona
 | Kierunek: | Zabrze Goethego
Dni robocze
508 28 48 608 28 48 708 28 48 808 28 48 908 28 48 1008 28 48 1108 28 48 1208 28 48 1308 28 48 1408 28 48 1508 28 48 1608 28 48 1708 28 48 1808 28 48 1908 38 2008 38 2108 38 2208 38 58P 2328P
Soboty
508 38 608 38 708 38 808 38 908 38 1008 38 1108 38 1208 38 1308 38 1408 38 1508 38 1608 38 1708 38 1808 38 1908 38 2008 38 2108 38 2208 38 58P 2328P
Niedziele i święta
508 38 608 38 708 38 808G 38G 908G 38G 1008G 38G 1108G 38G 1208G 38G 1308G 38 1408 38 1508 38 1608 38 1708 38 1808 38 1908 38 2008 38 2108 38 2208 38 58P 2328P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów
G - od przystanku Gliwice Plac Piastów kurs przez Gliwice Franciszkańską i Sportową z pominięciem odcinka do przystanku Sośnica Giełda

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.278 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Sośnica Jedności
 | Kierunek: | Łabędy Huta
Dni robocze
2357N 047N 137N 232N 327N 414Z
Soboty
2357N 047N 137N 232N 327N 414Z
Niedziele i święta
2357N 047N 137N 232N 327N 414Z

Objaśnienia:
N - kurs do przystanku Gliwice Plac Piastów z pominięciem przystanku Sośnica Giełda
Z - od przystanku Sośnica Apteka zjazd do zajezdni Gliwice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.263 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Osiedle Kopernika Saturna
 | Kierunek: | Zabrze Goethego
Dni robocze
509 29 49 609 29 49 709 29 49 809 29 49 909 29 49 1009 29 49 1109 29 49 1209 29 49 1309 29 49 1409 29 49 1509 29 49 1609 29 49 1709 29 49 1809 29 49 1909 39 2009 39 2109 39 2209 39 59P 2329P
Soboty
509 39 609 39 709 39 809 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1509 39 1609 39 1709 39 1809 39 1909 39 2009 39 2109 39 2209 39 59P 2329P
Niedziele i święta
509 39 609 39 709 39 809G 39G 909G 39G 1009G 39G 1109G 39G 1209G 39G 1309G 39 1409 39 1509 39 1609 39 1709 39 1809 39 1909 39 2009 39 2109 39 2209 39 59P 2329P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów
G - od przystanku Gliwice Plac Piastów kurs przez Gliwice Franciszkańską i Sportową z pominięciem odcinka do przystanku Sośnica Giełda

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.446 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Sośnica Michała
 | Kierunek: | Łabędy Huta
Dni robocze
2359N 049N 139N 234N 329N 415Z
Soboty
2359N 049N 139N 234N 329N 415Z
Niedziele i święta
2359N 049N 139N 234N 329N 415Z

Objaśnienia:
N - kurs do przystanku Gliwice Plac Piastów z pominięciem przystanku Sośnica Giełda
Z - od przystanku Sośnica Apteka zjazd do zajezdni Gliwice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.520 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Osiedle Kopernika Kąpielisko
 | Kierunek: | Zabrze Goethego
Dni robocze
510 30 50 610 30 50 710 30 50 810 30 50 910 30 50 1010 30 50 1110 30 50 1210 30 50 1310 30 50 1410 30 50 1510 30 50 1610 30 50 1710 30 50 1810 30 50 1910 40 2010 40 2110 40 2210 40 2300P 30P
Soboty
510 40 610 40 710 40 810 40 910 40 1010 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610 40 1710 40 1810 40 1910 40 2010 40 2110 40 2210 40 2300P 30P
Niedziele i święta
510 40 610 40 710 40 810G 40G 910G 40G 1010G 40G 1110G 40G 1210G 40G 1310G 40 1410 40 1510 40 1610 40 1710 40 1810 40 1910 40 2010 40 2110 40 2210 40 2300P 30P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów
G - od przystanku Gliwice Plac Piastów kurs przez Gliwice Franciszkańską i Sportową z pominięciem odcinka do przystanku Sośnica Giełda

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.370 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Sośnica Apteka
 | Kierunek: | Łabędy Huta
Dni robocze
500 18 38 58 618 38 58 718 38 58 818 33 48 908 28 48 1008 28 48 1108 28 48 1208 28 58 1318 38 58 1418 38 58 1518 38 58 1618 38 58 1718 38 58 1818 38 57P 1917 47 2017 47 2117 47 2227 57P 2337P 000N 50N 140N 235N 330N 416Z
Soboty
502 47 617 47 717 47 817 47 917 47 1017 47 1117 47 1217 47 1317 47 1417 47 1517 47 1617 47 1717 47 1817 47 1917 47 2017 47 2117 47 2227 57P 2337P 000N 50N 140N 235N 330N 416Z
Niedziele i święta
502 47 617 47 717 54G 824G 54G 924G 54G 1024G 54G 1124G 54G 1224G 54G 1317 47 1417 47 1517 47 1617 47 1717 47 1817 47 1917 47 2017 47 2117 47 2227 57P 2337P 000N 50N 140N 235N 330N 416Z

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów
G - od przystanku Sośnica Most kurs przez Gliwice Sportową i Zabrską z pominięciem odcinka do przystanku Gliwice Wrocławska
N - kurs do przystanku Gliwice Plac Piastów z pominięciem przystanku Sośnica Giełda
Z - od przystanku Sośnica Apteka zjazd do zajezdni Gliwice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 2.031 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Osiedle Kopernika
 | Kierunek: | Zabrze Goethego
Dni robocze
511 31 51 611 31 51 711 31 51 811 31 51 911 31 51 1011 31 51 1111 31 51 1211 31 51 1311 31 51 1411 31 51 1511 31 51 1611 31 51 1711 31 51 1811 31 51 1911 41 2011 41 2111 41 2211 41 2301P 31P
Soboty
511 41 611 41 711 41 811 41 911 41 1011 41 1111 41 1211 41 1311 41 1411 41 1511 41 1611 41 1711 41 1811 41 1911 41 2011 41 2111 41 2211 41 2301P 31P
Niedziele i święta
511 41 611 41 711 41 811G 41G 911G 41G 1011G 41G 1111G 41G 1211G 41G 1311G 41 1411 41 1511 41 1611 41 1711 41 1811 41 1911 41 2011 41 2111 41 2211 41 2301P 31P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów
G - od przystanku Gliwice Plac Piastów kurs przez Gliwice Franciszkańską i Sportową z pominięciem odcinka do przystanku Sośnica Giełda

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.851 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Sośnica Bema
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
418
Soboty
418
Niedziele i święta
418

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.851 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Szobiszowice
 | Kierunek: | Zabrze Goethego
Dni robocze
513 33 53 613 33 53 713 33 53 813 33 53 913 33 53 1013 33 53 1113 33 53 1213 33 53 1313 33 53 1413 33 53 1513 33 53 1613 33 53 1713 33 53 1813 33 53 1913 43 2013 43 2113 43 2213 43 2303P 33P
Soboty
513 43 613 43 713 43 813 43 913 43 1013 43 1113 43 1213 43 1313 43 1413 43 1513 43 1613 43 1713 43 1813 43 1913 43 2013 43 2113 43 2213 43 2303P 33P
Niedziele i święta
513 43 613 43 713 43 813G 43G 913G 43G 1013G 43G 1113G 43G 1213G 43G 1313G 43 1413 43 1513 43 1613 43 1713 43 1813 43 1913 43 2013 43 2113 43 2213 43 2303P 33P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów
G - od przystanku Gliwice Plac Piastów kurs przez Gliwice Franciszkańską i Sportową z pominięciem odcinka do przystanku Sośnica Giełda

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.087 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Sośnica Cmentarz
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
419
Soboty
419
Niedziele i święta
419

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.977 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Gliwice Świętojańska
 | Kierunek: | Zabrze Goethego
Dni robocze
515 35 55 615 35 55 715 35 55 815 35 55 915 35 55 1015 35 55 1115 35 55 1215 35 55 1315 35 55 1415 35 55 1515 35 55 1615 35 55 1715 35 55 1815 35 55 1915 45 2015 45 2115 45 2215 45 2305P 35P
Soboty
515 45 615 45 715 45 815 45 915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1715 45 1815 45 1915 45 2015 45 2115 45 2215 45 2305P 35P
Niedziele i święta
515 45 615 45 715 45 815G 45G 915G 45G 1015G 45G 1115G 45G 1215G 45G 1315G 45 1415 45 1515 45 1615 45 1715 45 1815 45 1915 45 2015 45 2115 45 2215 45 2305P 35P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów
G - od przystanku Gliwice Plac Piastów kurs przez Gliwice Franciszkańską i Sportową z pominięciem odcinka do przystanku Sośnica Giełda

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.512 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Gliwice Toszecka
 | Kierunek: | Zabrze Goethego
Dni robocze
517 37 57 617 37 57 717 37 57 817 37 57 917 37 57 1017 37 57 1117 37 57 1217 37 57 1317 37 57 1417 37 57 1517 37 57 1617 37 57 1717 37 57 1817 37 57 1917 47 2017 47 2117 47 2217 47 2307P 37P
Soboty
517 47 617 47 717 47 817 47 917 47 1017 47 1117 47 1217 47 1317 47 1417 47 1517 47 1617 47 1717 47 1817 47 1917 47 2017 47 2117 47 2217 47 2307P 37P
Niedziele i święta
517 47 617 47 717 47 817G 47G 917G 47G 1017G 47G 1117G 47G 1217G 47G 1317G 47 1417 47 1517 47 1617 47 1717 47 1817 47 1917 47 2017 47 2117 47 2217 47 2307P 37P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów
G - od przystanku Gliwice Plac Piastów kurs przez Gliwice Franciszkańską i Sportową z pominięciem odcinka do przystanku Sośnica Giełda

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 2.231 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Sośnica Most
 | Kierunek: | Łabędy Huta
Dni robocze
501 20 40 600 20 40 700 20 40 800 20 35 50 910 30 50 1010 30 50 1110 30 50 1210 30 1300 20 40 1400 20 40 1500 20 40 1600 20 40 1700 20 40 1800 20 40 59P 1919 49 2019 49 2119 49 2229 59P 2339P 001N 51N 141N 236N 331N
Soboty
504 49 619 49 719 49 819 49 919 49 1019 49 1119 49 1219 49 1319 49 1419 49 1519 49 1619 49 1719 49 1819 49 1919 49 2019 49 2119 49 2229 59P 2339P 001N 51N 141N 236N 331N
Niedziele i święta
504 49 619 49 719 56G 826G 56G 926G 56G 1026G 56G 1126G 56G 1226G 56G 1319 49 1419 49 1519 49 1619 49 1719 49 1819 49 1919 49 2019 49 2119 49 2229 59P 2339P 001N 51N 141N 236N 331N

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów
G - kurs przez Gliwice Sportową i Zabrską z pominięciem odcinka do przystanku Gliwice Wrocławska
N - kurs do przystanku Gliwice Plac Piastów z pominięciem przystanku Sośnica Giełda

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 2.583 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Gliwice Dworzec PKP
 | Kierunek: | Zabrze Goethego
Dni robocze
519 39 59 619 39 59 719 39 59 819 39 59 919 39 59 1019 39 59 1119 39 59 1219 39 59 1319 39 59 1419 39 59 1519 39 59 1619 39 59 1719 39 59 1819 39 59 1919 49 2019 49 2119 49 2219 49 2309P 39P
Soboty
519 49 619 49 719 49 819 49 919 49 1019 49 1119 49 1219 49 1319 49 1419 49 1519 49 1619 49 1719 49 1819 49 1919 49 2019 49 2119 49 2219 49 2309P 39P
Niedziele i święta
519 49 619 49 719 49 819G 49G 919G 49G 1019G 49G 1119G 49G 1219G 49G 1319G 49 1419 49 1519 49 1619 49 1719 49 1819 49 1919 49 2019 49 2119 49 2219 49 2309P 39P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów
G - od przystanku Gliwice Plac Piastów kurs przez Gliwice Franciszkańską i Sportową z pominięciem odcinka do przystanku Sośnica Giełda

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.469 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Sośnica Giełda
 | Kierunek: | Łabędy Huta
Dni robocze
502 21 41 601 21 41 701 21 41 801 21 36 51 911 31 51 1011 31 51 1111 31 51 1211 31 1301 21 41 1401 21 41 1501 21 41 1601 21 41 1701 21 41 1801 21 41 1900P 20 50 2020 50 2120 50 2230 2300P 40P
Soboty
505 50 620 50 720 50 820 50 920 50 1020 50 1120 50 1220 50 1320 50 1420 50 1520 50 1620 50 1720 50 1820 50 1920 50 2020 50 2120 50 2230 2300P 40P
Niedziele i święta
505 50 620 50 720 1320 50 1420 50 1520 50 1620 50 1720 50 1820 50 1920 50 2020 50 2120 50 2230 2300P 40P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 2.691 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Gliwice Plac Piastów
 | Kierunek: | Zabrze Goethego
Dni robocze
441 501 21 41 601 21 41 701 21 41 801 21 41 901 21 41 1001 21 41 1101 21 41 1201 21 41 1301 21 41 1401 21 41 1501 21 41 1601 21 41 1701 21 41 1801 21 41 1900 20 50 2020 50 2120 50 2220 50 2335N 025N 115N 210N 305N 55N
Soboty
520 50 620 50 720 50 820 50 920 50 1020 50 1120 50 1220 50 1320 50 1420 50 1520 50 1620 50 1720 50 1820 50 1920 50 2020 50 2120 50 2220 50 2335N 025N 115N 210N 305N 55N
Niedziele i święta
520 50 620 50 720 50 820G 50G 920G 50G 1020G 50G 1120G 50G 1220G 50G 1320G 50 1420 50 1520 50 1620 50 1720 50 1820 50 1920 50 2020 50 2120 50 2220 50 2335N 025N 115N 210N 305N 55N

Objaśnienia:
G - kurs przez Gliwice Franciszkańską i Sportową z pominięciem odcinka do przystanku Sośnica Giełda
N - od przystanku Sośnica Błonie kurs do przystanku Sośnica Osiedle Żeromskiego

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 2.486 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Sośnica Błonie
 | Kierunek: | Łabędy Huta
Dni robocze
504 23 43 603 23 43 703 23 43 803 23 38 53 913 33 53 1013 33 53 1113 33 53 1213 33 1303 23 43 1403 23 43 1503 23 43 1603 23 43 1703 23 43 1803 23 43 1902P 22 52 2022 52 2122 52 2232 2302P 42P 004P 54P 144P 239P 334P
Soboty
507 52 622 52 722 52 822 52 922 52 1022 52 1122 52 1222 52 1322 52 1422 52 1522 52 1622 52 1722 52 1822 52 1922 52 2022 52 2122 52 2232 2302P 42P 004P 54P 144P 239P 334P
Niedziele i święta
507 52 622 52 722 1322 52 1422 52 1522 52 1622 52 1722 52 1822 52 1922 52 2022 52 2122 52 2232 2302P 42P 004P 54P 144P 239P 334P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 6.432 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Gliwice Mikołowska
 | Kierunek: | Zabrze Goethego
Dni robocze
444 505 25 45 605 25 45 705 25 45 805 25 45 905 25 45 1005 25 45 1105 25 45 1205 25 45 1305 25 45 1405 25 45 1505 25 45 1605 25 45 1705 25 45 1805 25 45 1903 23 53 2023 53 2123 53 2223 53 2337N 027N 117N 212N 307N 57N
Soboty
523 53 623 53 723 53 823 53 923 53 1023 53 1123 53 1223 53 1323 53 1423 53 1523 53 1623 53 1723 53 1823 53 1923 53 2023 53 2123 53 2223 53 2337N 027N 117N 212N 307N 57N
Niedziele i święta
523 53 623 53 723 53 1353 1423 53 1523 53 1623 53 1723 53 1823 53 1923 53 2023 53 2123 53 2223 53 2337N 027N 117N 212N 307N 57N

Objaśnienia:
N - od przystanku Sośnica Błonie kurs do przystanku Sośnica Osiedle Żeromskiego

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 2.371 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Sośnica Pole Zachód
 | Kierunek: | Łabędy Huta
Dni robocze
505 24 44 604 24 44 704 24 44 804 24 39 54 914 34 54 1014 34 54 1114 34 54 1214 34 1304 24 44 1404 24 44 1504 24 44 1604 24 44 1704 24 44 1804 24 44 1903P 23 53 2023 53 2123 53 2233 2303P 43P 005P 55P 145P 240P 335P
Soboty
508 53 623 53 723 53 823 53 923 53 1023 53 1123 53 1223 53 1323 53 1423 53 1523 53 1623 53 1723 53 1823 53 1923 53 2023 53 2123 53 2233 2303P 43P 005P 55P 145P 240P 335P
Niedziele i święta
508 53 623 53 723 1323 53 1423 53 1523 53 1623 53 1723 53 1823 53 1923 53 2023 53 2123 53 2233 2303P 43P 005P 55P 145P 240P 335P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 8.623 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Gliwice Komag
 | Kierunek: | Zabrze Goethego
Dni robocze
446 508 28 48 608 28 48 708 28 48 808 28 48 908 28 48 1008 28 48 1108 28 48 1208 28 48 1308 28 48 1408 28 48 1508 28 48 1608 28 48 1708 28 48 1808 28 48 1905 25 55 2025 55 2125 55 2225 55 2339N 029N 119N 214N 309N 59N
Soboty
525 55 625 55 725 55 825 55 925 55 1025 55 1125 55 1225 55 1325 55 1425 55 1525 55 1625 55 1725 55 1825 55 1925 55 2025 55 2125 55 2225 55 2339N 029N 119N 214N 309N 59N
Niedziele i święta
525 55 625 55 725 55 1355 1425 55 1525 55 1625 55 1725 55 1825 55 1925 55 2025 55 2125 55 2225 55 2339N 029N 119N 214N 309N 59N

Objaśnienia:
N - od przystanku Sośnica Błonie kurs do przystanku Sośnica Osiedle Żeromskiego

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 4.161 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Gliwice Carbochem
 | Kierunek: | Łabędy Huta
Dni robocze
507 26 46 606 26 46 706 26 46 806 26 41 56 916 36 56 1016 36 56 1116 36 56 1216 36 1306 26 46 1406 26 46 1506 26 46 1606 26 46 1706 26 46 1806 26 46 1905P 25 55 2025 55 2125 55 2235 2305P 45P 007P 57P 147P 242P 337P
Soboty
510 55 625 55 725 55 825 55 925 55 1025 55 1125 55 1225 55 1325 55 1425 55 1525 55 1625 55 1725 55 1825 55 1925 55 2025 55 2125 55 2235 2305P 45P 007P 57P 147P 242P 337P
Niedziele i święta
510 55 625 55 725 1325 55 1425 55 1525 55 1625 55 1725 55 1825 55 1925 55 2025 55 2125 55 2235 2305P 45P 007P 57P 147P 242P 337P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 9.303 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Gliwice Kopalnia I
 | Kierunek: | Zabrze Goethego
Dni robocze
448 510 30 50 610 30 50 710 30 50 810 30 50 910 30 50 1010 30 50 1110 30 50 1210 30 50 1310 30 50 1410 30 50 1510 30 50 1610 30 50 1710 30 50 1810 30 50 1907 27 57 2027 57 2127 57 2227 57 2340N 030N 120N 215N 310N 400N
Soboty
527 57 627 57 727 57 827 57 927 57 1027 57 1127 57 1227 57 1327 57 1427 57 1527 57 1627 57 1727 57 1827 57 1927 57 2027 57 2127 57 2227 57 2340N 030N 120N 215N 310N 400N
Niedziele i święta
527 57 627 57 727 57 1357 1427 57 1527 57 1627 57 1727 57 1827 57 1927 57 2027 57 2127 57 2227 57 2340N 030N 120N 215N 310N 400N

Objaśnienia:
N - od przystanku Sośnica Błonie kurs do przystanku Sośnica Osiedle Żeromskiego

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 3.710 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Gliwice Jacka
 | Kierunek: | Łabędy Huta
Dni robocze
509 28 48 608 28 48 708 28 48 808 28 43 58 918 38 58 1018 38 58 1118 38 58 1218 38 1308 28 48 1408 28 48 1508 28 48 1608 28 48 1708 28 48 1808 28 48 1907P 27 57 2027 57 2127 57 2237 2307P 47P 008P 58P 148P 243P 338P
Soboty
512 57 627 57 727 57 827 57 927 57 1027 57 1127 57 1227 57 1327 57 1427 57 1527 57 1627 57 1727 57 1827 57 1927 57 2027 57 2127 57 2237 2307P 47P 008P 58P 148P 243P 338P
Niedziele i święta
512 57 627 57 727 1327 57 1427 57 1527 57 1627 57 1727 57 1827 57 1927 57 2027 57 2127 57 2237 2307P 47P 008P 58P 148P 243P 338P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 7.522 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Gliwice Jacka
 | Kierunek: | Zabrze Goethego
Dni robocze
450 512 32 52 612 32 52 712 32 52 812 32 52 912 32 52 1012 32 52 1112 32 52 1212 32 52 1312 32 52 1412 32 52 1512 32 52 1612 32 52 1712 32 52 1812 32 52 1909 29 59 2029 59 2129 59 2229 59 2341N 031N 121N 216N 311N 401N
Soboty
529 59 629 59 729 59 829 59 929 59 1029 59 1129 59 1229 59 1329 59 1429 59 1529 59 1629 59 1729 59 1829 59 1929 59 2029 59 2129 59 2229 59 2341N 031N 121N 216N 311N 401N
Niedziele i święta
529 59 629 59 729 59 1359 1429 59 1529 59 1629 59 1729 59 1829 59 1929 59 2029 59 2129 59 2229 59 2341N 031N 121N 216N 311N 401N

Objaśnienia:
N - od przystanku Sośnica Błonie kurs do przystanku Sośnica Osiedle Żeromskiego

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 2.689 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Gliwice Kopalnia I
 | Kierunek: | Łabędy Huta
Dni robocze
511 30 50 610 30 50 710 30 50 810 30 45 900 20 40 1000 20 40 1100 20 40 1200 20 40 1310 30 50 1410 30 50 1510 30 50 1610 30 50 1710 30 50 1810 30 50 1909P 29 59 2029 59 2129 59 2239 2309P 49P 009P 59P 149P 244P 339P
Soboty
514 59 629 59 729 59 829 59 929 59 1029 59 1129 59 1229 59 1329 59 1429 59 1529 59 1629 59 1729 59 1829 59 1929 59 2029 59 2129 59 2239 2309P 49P 009P 59P 149P 244P 339P
Niedziele i święta
514 59 629 59 729 1329 59 1429 59 1529 59 1629 59 1729 59 1829 59 1929 59 2029 59 2129 59 2239 2309P 49P 009P 59P 149P 244P 339P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 12.09 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Gliwice Carbochem
 | Kierunek: | Zabrze Goethego
Dni robocze
452 514 34 54 614 34 54 714 34 54 814 34 54 914 34 54 1014 34 54 1114 34 54 1214 34 54 1314 34 54 1414 34 54 1514 34 54 1614 34 54 1714 34 54 1814 34 54 1911 31 2001 31 2101 31 2201 31 2301 42N 032N 122N 217N 312N 402N
Soboty
531 601 31 701 31 801 31 901 31 1001 31 1101 31 1201 31 1301 31 1401 31 1501 31 1601 31 1701 31 1801 31 1901 31 2001 31 2101 31 2201 31 2301 42N 032N 122N 217N 312N 402N
Niedziele i święta
531 601 31 701 31 801 1401 31 1501 31 1601 31 1701 31 1801 31 1901 31 2001 31 2101 31 2201 31 2301 42N 032N 122N 217N 312N 402N

Objaśnienia:
N - od przystanku Sośnica Błonie kurs do przystanku Sośnica Osiedle Żeromskiego

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 2.828 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Gliwice Komag
 | Kierunek: | Łabędy Huta
Dni robocze
513 32 52 612 32 52 712 32 52 812 32 47 902 22 42 1002 22 42 1102 22 42 1202 22 42 1312 32 52 1412 32 52 1512 32 52 1612 32 52 1712 32 52 1812 32 52 1911P 31 2001 31 2101 31 2201 41 2311P 51P 011P 101P 51P 246P 341P
Soboty
516 601 31 701 31 801 31 901 31 1001 31 1101 31 1201 31 1301 31 1401 31 1501 31 1601 31 1701 31 1801 31 1901 31 2001 31 2101 31 2201 41 2311P 51P 011P 101P 51P 246P 341P
Niedziele i święta
516 601 31 701 31 1331 1401 31 1501 31 1601 31 1701 31 1801 31 1901 31 2001 31 2101 31 2201 41 2311P 51P 011P 101P 51P 246P 341P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 11.04 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Sośnica Pole Zachód
 | Kierunek: | Zabrze Goethego
Dni robocze
454 516 36 56 616 36 56 716 36 56 816 36 56 916 36 56 1016 36 56 1116 36 56 1216 36 56 1316 36 56 1416 36 56 1516 36 56 1616 36 56 1716 36 56 1816 36 56 1913 33 2003 33 2103 33 2203 33 2303 45N 035N 125N 220N 315N 405N
Soboty
533 603 33 703 33 803 33 903 33 1003 33 1103 33 1203 33 1303 33 1403 33 1503 33 1603 33 1703 33 1803 33 1903 33 2003 33 2103 33 2203 33 2303 45N 035N 125N 220N 315N 405N
Niedziele i święta
533 603 33 703 33 803 1403 33 1503 33 1603 33 1703 33 1803 33 1903 33 2003 33 2103 33 2203 33 2303 45N 035N 125N 220N 315N 405N

Objaśnienia:
N - od przystanku Sośnica Błonie kurs do przystanku Sośnica Osiedle Żeromskiego

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 3.669 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Gliwice Wrocławska
 | Kierunek: | Łabędy Huta
Dni robocze
515 35 55 615 35 55 715 35 55 815 35 50 905 25 45 1005 25 45 1105 25 45 1205 25 45 1315 35 55 1415 35 55 1515 35 55 1615 35 55 1715 35 55 1815 35 55 1913P 33 2003 33 2103 33 2203 43 2313P 53P 013P 103P 53P 248P 343P
Soboty
518 603 33 703 33 803 33 903 33 1003 33 1103 33 1203 33 1303 33 1403 33 1503 33 1603 33 1703 33 1803 33 1903 33 2003 33 2103 33 2203 43 2313P 53P 013P 103P 53P 248P 343P
Niedziele i święta
518 603 33 703 33 1333 1403 33 1503 33 1603 33 1703 33 1803 33 1903 33 2003 33 2103 33 2203 43 2313P 53P 013P 103P 53P 248P 343P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 15.67 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Sośnica Błonie
 | Kierunek: | Zabrze Goethego
Dni robocze
455 517 37 57 617 37 57 717 37 57 817 37 57 917 37 57 1017 37 57 1117 37 57 1217 37 57 1317 37 57 1417 37 57 1517 37 57 1617 37 57 1717 37 57 1817 37 57 1914 34 2004 34 2104 34 2204 34 2304 46N 036N 126N 221N 316N 406N
Soboty
534 604 34 704 34 804 34 904 34 1004 34 1104 34 1204 34 1304 34 1404 34 1504 34 1604 34 1704 34 1804 34 1904 34 2004 34 2104 34 2204 34 2304 46N 036N 126N 221N 316N 406N
Niedziele i święta
534 604 34 704 34 804 1404 34 1504 34 1604 34 1704 34 1804 34 1904 34 2004 34 2104 34 2204 34 2304 46N 036N 126N 221N 316N 406N

Objaśnienia:
N - od przystanku Sośnica Błonie kurs do przystanku Sośnica Osiedle Żeromskiego

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 3.538 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Gliwice Królewskiej Tamy
 | Kierunek: | Łabędy Huta
Niedziele i święta
759 829 59 929 59 1029 59 1129 59 1229 59

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 11.23 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Sośnica Wielicka
 | Kierunek: | Sośnica Osiedle Żeromskiego
Dni robocze
2349 039 129 224 319 409
Soboty
2349 039 129 224 319 409
Niedziele i święta
2349 039 129 224 319 409

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 2.337 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Gliwice Sportowa
 | Kierunek: | Łabędy Huta
Niedziele i święta
801 31 901 31 1001 31 1101 31 1201 31 1301

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 14.80 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Sośnica Wiślana
 | Kierunek: | Sośnica Osiedle Żeromskiego
Dni robocze
2350 040 130 225 320 410
Soboty
2350 040 130 225 320 410
Niedziele i święta
2350 040 130 225 320 410

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 4.402 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Gliwice błog. Czesława
 | Kierunek: | Łabędy Huta
Niedziele i święta
802 32 902 32 1002 32 1102 32 1202 32 1302

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 13.52 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Gliwice Zabrska
 | Kierunek: | Łabędy Huta
Niedziele i święta
804 34 904 34 1004 34 1104 34 1204 34 1304

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 16.37 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Sośnica Giełda
 | Kierunek: | Zabrze Goethego
Dni robocze
457 519 39 59 619 39 59 719 39 59 819 39 59 919 39 59 1019 39 59 1119 39 59 1219 39 59 1319 39 59 1419 39 59 1519 39 59 1619 39 59 1719 39 59 1819 39 59 1916 36 2006 36 2106 36 2206 36 2306
Soboty
536 606 36 706 36 806 36 906 36 1006 36 1106 36 1206 36 1306 36 1406 36 1506 36 1606 36 1706 36 1806 36 1906 36 2006 36 2106 36 2206 36 2306
Niedziele i święta
536 606 36 706 36 806 1406 36 1506 36 1606 36 1706 36 1806 36 1906 36 2006 36 2106 36 2206 36 2306

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 5.621 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Gliwice Plac Piastów
 | Kierunek: | Łabędy Huta
Dni robocze
426 46 501 19 39 59 619 39 59 719 39 59 819 39 54 909 29 49 1009 29 49 1109 29 49 1209 29 49 1319 39 59 1419 39 59 1519 39 59 1619 39 59 1719 39 59 1819 39 59 1936 2006 36 2106 36 2206 46
Soboty
426 56 521 31 606 36 706 36 806 36 906 36 1006 36 1106 36 1206 36 1306 36 1406 36 1506 36 1606 36 1706 36 1806 36 1906 36 2006 36 2106 36 2206 46
Niedziele i święta
426 56 521 31 606 36 706 36 807 37 907 37 1007 37 1107 37 1207 37 1307 36 1406 36 1506 36 1606 36 1706 36 1806 36 1906 36 2006 36 2106 36 2206 46

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 16.77 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Gliwice Franciszkańska
 | Kierunek: | Zabrze Goethego
Niedziele i święta
823 53 923 53 1023 53 1123 53 1223 53 1323

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 3.637 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Gliwice Toszecka
 | Kierunek: | Łabędy Huta
Dni robocze
428 48 503 22 42 602 22 42 702 22 42 802 22 42 57 912 32 52 1012 32 52 1112 32 52 1212 32 52 1322 42 1402 22 42 1502 22 42 1602 22 42 1702 22 42 1802 22 42 1902 38 2008 38 2108 38 2208 48
Soboty
428 58 523 33 608 38 708 38 808 38 908 38 1008 38 1108 38 1208 38 1308 38 1408 38 1508 38 1608 38 1708 38 1808 38 1908 38 2008 38 2108 38 2208 48
Niedziele i święta
428 58 523 33 608 38 708 38 809 39 909 39 1009 39 1109 39 1209 39 1309 38 1408 38 1508 38 1608 38 1708 38 1808 38 1908 38 2008 38 2108 38 2208 48

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 17.71 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Gliwice Cecylia
 | Kierunek: | Zabrze Goethego
Niedziele i święta
824 54 924 54 1024 54 1124 54 1224 54 1324

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 2.395 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Gliwice Świętojańska
 | Kierunek: | Łabędy Huta
Dni robocze
430 50 505 24 44 604 24 44 704 24 44 804 24 44 59 914 34 54 1014 34 54 1114 34 54 1214 34 54 1324 44 1404 24 44 1504 24 44 1604 24 44 1704 24 44 1804 24 44 1904 40 2010 40 2110 40 2210 50
Soboty
430 500 25 35 610 40 710 40 810 40 910 40 1010 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610 40 1710 40 1810 40 1910 40 2010 40 2110 40 2210 50
Niedziele i święta
430 500 25 35 610 40 710 40 811 41 911 41 1011 41 1111 41 1211 41 1311 40 1410 40 1510 40 1610 40 1710 40 1810 40 1910 40 2010 40 2110 40 2210 50

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 21.97 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Gliwice Sportowa
 | Kierunek: | Zabrze Goethego
Niedziele i święta
825 55 925 55 1025 55 1125 55 1225 55 1325

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 6.792 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Szobiszowice
 | Kierunek: | Łabędy Huta
Dni robocze
432 52 507 26 46 606 26 46 706 26 46 806 26 46 901 16 36 56 1016 36 56 1116 36 56 1216 36 56 1326 46 1406 26 46 1506 26 46 1606 26 46 1706 26 46 1806 26 46 1906 42 2012 42 2112 42 2212 52
Soboty
432 502 27 37 612 42 712 42 812 42 912 42 1012 42 1112 42 1212 42 1312 42 1412 42 1512 42 1612 42 1712 42 1812 42 1912 42 2012 42 2112 42 2212 52
Niedziele i święta
432 502 27 37 612 42 712 42 813 43 913 43 1013 43 1113 43 1213 43 1313 42 1412 42 1512 42 1612 42 1712 42 1812 42 1912 42 2012 42 2112 42 2212 52

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 20.94 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Gliwice Królewskiej Tamy
 | Kierunek: | Zabrze Goethego
Niedziele i święta
827 57 927 57 1027 57 1127 57 1227 57 1327

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 8.183 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Osiedle Kopernika
 | Kierunek: | Łabędy Huta
Dni robocze
434 54 509 28 48 608 28 48 708 28 48 808 28 48 903 18 38 58 1018 38 58 1118 38 58 1218 38 58 1328 48 1408 28 48 1508 28 48 1608 28 48 1708 28 48 1808 28 48 1908 44 2014 44 2114 44 2214 54
Soboty
434 504 29 39 614 44 714 44 814 44 914 44 1014 44 1114 44 1214 44 1314 44 1414 44 1514 44 1614 44 1714 44 1814 44 1914 44 2014 44 2114 44 2214 54
Niedziele i święta
434 504 29 39 614 44 714 44 815 45 915 45 1015 45 1115 45 1215 45 1315 44 1414 44 1514 44 1614 44 1714 44 1814 44 1914 44 2014 44 2114 44 2214 54

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 20.95 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Sośnica Most
 | Kierunek: | Zabrze Goethego
Dni robocze
458 520 40 600 20 40 700 20 40 800 20 40 900 20 40 1000 20 40 1100 20 40 1200 20 40 1300 20 40 1400 20 40 1500 20 40 1600 20 40 1700 20 40 1800 20 40 1900 17 37 2007 37 2107 37 2207 37 2307
Soboty
537 607 37 707 37 807 37 907 37 1007 37 1107 37 1207 37 1307 37 1407 37 1507 37 1607 37 1707 37 1807 37 1907 37 2007 37 2107 37 2207 37 2307
Niedziele i święta
537 607 37 707 37 807 30 900 30 1000 30 1100 30 1200 30 1300 30 1407 37 1507 37 1607 37 1707 37 1807 37 1907 37 2007 37 2107 37 2207 37 2307

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.900 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Osiedle Kopernika Kąpielisko
 | Kierunek: | Łabędy Huta
Dni robocze
435 55 510 29 49 609 29 49 709 29 49 809 29 49 904 19 39 59 1019 39 59 1119 39 59 1219 39 59 1329 49 1409 29 49 1509 29 49 1609 29 49 1709 29 49 1809 29 49 1909 45 2015 45 2115 45 2215 55
Soboty
435 505 30 40 615 45 715 45 815 45 915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1715 45 1815 45 1915 45 2015 45 2115 45 2215 55
Niedziele i święta
435 505 30 40 615 45 715 45 816 46 916 46 1016 46 1116 46 1216 46 1316 45 1415 45 1515 45 1615 45 1715 45 1815 45 1915 45 2015 45 2115 45 2215 55

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 22.23 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Sośnica Apteka
 | Kierunek: | Zabrze Goethego
Dni robocze
500 22 42 602 22 42 702 22 42 802 22 42 902 22 42 1002 22 42 1102 22 42 1202 22 42 1302 22 42 1402 22 42 1502 22 42 1602 22 42 1702 22 42 1802 22 42 1902 19 39 2009 39 2109 39 2209 39 2309
Soboty
539 609 39 709 39 809 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1509 39 1609 39 1709 39 1809 39 1909 39 2009 39 2109 39 2209 39 2309
Niedziele i święta
539 609 39 709 39 809 32 902 32 1002 32 1102 32 1202 32 1302 32 1409 39 1509 39 1609 39 1709 39 1809 39 1909 39 2009 39 2109 39 2209 39 2309

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 11.10 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Osiedle Kopernika Saturna
 | Kierunek: | Łabędy Huta
Dni robocze
436 56 511 30 50 610 30 50 710 30 50 810 30 50 905 20 40 1000 20 40 1100 20 40 1200 20 40 1300 30 50 1410 30 50 1510 30 50 1610 30 50 1710 30 50 1810 30 50 1910 46 2016 46 2116 46 2216 56
Soboty
436 506 31 41 616 46 716 46 816 46 916 46 1016 46 1116 46 1216 46 1316 46 1416 46 1516 46 1616 46 1716 46 1816 46 1916 46 2016 46 2116 46 2216 56
Niedziele i święta
436 506 31 41 616 46 716 46 817 47 917 47 1017 47 1117 47 1217 47 1317 46 1416 46 1516 46 1616 46 1716 46 1816 46 1916 46 2016 46 2116 46 2216 56

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 19.87 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Sośnica Kopalnia
 | Kierunek: | Zabrze Goethego
Dni robocze
503 25 45 605 25 45 705 25 45 805 25 45 905 25 45 1005 25 45 1105 25 45 1205 25 45 1305 25 45 1405 25 45 1505 25 45 1605 25 45 1705 25 45 1805 25 45 1905 22 42 2012 42 2112 42 2212 42 2312
Soboty
542 612 42 712 42 812 42 912 42 1012 42 1112 42 1212 42 1312 42 1412 42 1512 42 1612 42 1712 42 1812 42 1912 42 2012 42 2112 42 2212 42 2312
Niedziele i święta
542 612 42 712 42 812 35 905 35 1005 35 1105 35 1205 35 1305 35 1412 42 1512 42 1612 42 1712 42 1812 42 1912 42 2012 42 2112 42 2212 42 2312

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 9.466 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Osiedle Kopernika Oriona
 | Kierunek: | Łabędy Huta
Dni robocze
437 57 512 31 51 611 31 51 711 31 51 811 31 51 906 21 41 1001 21 41 1101 21 41 1201 21 41 1301 31 51 1411 31 51 1511 31 51 1611 31 51 1711 31 51 1811 31 51 1911 47 2017 47 2117 47 2217 57
Soboty
437 507 32 42 617 47 717 47 817 47 917 47 1017 47 1117 47 1217 47 1317 47 1417 47 1517 47 1617 47 1717 47 1817 47 1917 47 2017 47 2117 47 2217 57
Niedziele i święta
437 507 32 42 617 47 717 47 818 48 918 48 1018 48 1118 48 1218 48 1318 47 1417 47 1517 47 1617 47 1717 47 1817 47 1917 47 2017 47 2117 47 2217 57

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 22.46 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Zabrze Osiedle Wyzwolenia
 | Kierunek: | Zabrze Goethego
Dni robocze
505 27 47 607 27 47 707 27 47 807 27 47 907 27 47 1007 27 47 1107 27 47 1207 27 47 1307 27 47 1407 27 47 1507 27 47 1607 27 47 1707 27 47 1807 27 47 1907 24 44 2014 44 2114 44 2214 44 2314
Soboty
544 614 44 714 44 814 44 914 44 1014 44 1114 44 1214 44 1314 44 1414 44 1514 44 1614 44 1714 44 1814 44 1914 44 2014 44 2114 44 2214 44 2314
Niedziele i święta
544 614 44 714 44 814 37 907 37 1007 37 1107 37 1207 37 1307 37 1414 44 1514 44 1614 44 1714 44 1814 44 1914 44 2014 44 2114 44 2214 44 2314

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 11.41 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Przyszówka Zygmuntowska na żądanie
 | Kierunek: | Łabędy Huta
Dni robocze
439 59 514 33 53 613 33 53 713 33 53 813 33 53 908 23 43 1003 23 43 1103 23 43 1203 23 43 1303 33 53 1413 33 53 1513 33 53 1613 33 53 1713 33 53 1813 33 53 1913 49 2019 49 2119 49 2219 59
Soboty
439 509 34 44 619 49 719 49 819 49 919 49 1019 49 1119 49 1219 49 1319 49 1419 49 1519 49 1619 49 1719 49 1819 49 1919 49 2019 49 2119 49 2219 59
Niedziele i święta
439 509 34 44 619 49 719 49 820 50 920 50 1020 50 1120 50 1220 50 1320 49 1419 49 1519 49 1619 49 1719 49 1819 49 1919 49 2019 49 2119 49 2219 59

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 21.65 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Zabrze Kościół
 | Kierunek: | Zabrze Goethego
Dni robocze
507 29 49 609 29 49 709 29 49 809 29 49 909 29 49 1009 29 49 1109 29 49 1209 29 49 1309 29 49 1409 29 49 1509 29 49 1609 29 49 1709 29 49 1809 29 49 1909 26 46 2016 46 2116 46 2216 46 2316
Soboty
546 616 46 716 46 816 46 916 46 1016 46 1116 46 1216 46 1316 46 1416 46 1516 46 1616 46 1716 46 1816 46 1916 46 2016 46 2116 46 2216 46 2316
Niedziele i święta
546 616 46 716 46 816 39 909 39 1009 39 1109 39 1209 39 1309 39 1416 46 1516 46 1616 46 1716 46 1816 46 1916 46 2016 46 2116 46 2216 46 2316

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 10.52 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Przyszówka Osiedle Literatów
 | Kierunek: | Łabędy Huta
Dni robocze
440 500 15 34 54 614 34 54 714 34 54 814 34 54 909 24 44 1004 24 44 1104 24 44 1204 24 44 1304 34 54 1414 34 54 1514 34 54 1614 34 54 1714 34 54 1814 34 54 1914 50 2020 50 2120 50 2220 2300
Soboty
440 510 35 45 620 50 720 50 820 50 920 50 1020 50 1120 50 1220 50 1320 50 1420 50 1520 50 1620 50 1720 50 1820 50 1920 50 2020 50 2120 50 2220 2300
Niedziele i święta
440 510 35 45 620 50 720 50 821 51 921 51 1021 51 1121 51 1221 51 1321 50 1420 50 1520 50 1620 50 1720 50 1820 50 1920 50 2020 50 2120 50 2220 2300

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 21.33 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Zabrze de Gaulle'a
 | Kierunek: | Zabrze Goethego
Dni robocze
509 32 52 612 32 52 712 32 52 812 32 52 912 32 52 1012 32 52 1112 32 52 1212 32 52 1312 32 52 1412 32 52 1512 32 52 1612 32 52 1712 32 52 1812 32 52 1912 28 48 2018 48 2118 48 2218 48 2318
Soboty
548 618 48 718 48 818 48 918 48 1018 48 1118 48 1218 48 1318 48 1418 48 1518 48 1618 48 1718 48 1818 48 1918 48 2018 48 2118 48 2218 48 2318
Niedziele i święta
548 618 48 718 48 818 41 911 41 1011 41 1111 41 1211 41 1311 41 1418 48 1518 48 1618 48 1718 48 1818 48 1918 48 2018 48 2118 48 2218 48 2318

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 9.833 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Przyszówka Kaplica
 | Kierunek: | Łabędy Huta
Dni robocze
442 502 17 36 56 616 36 56 716 36 56 816 36 56 911 26 46 1006 26 46 1106 26 46 1206 26 46 1306 36 56 1416 36 56 1516 36 56 1616 36 56 1716 36 56 1816 36 56 1916 52 2022 52 2122 52 2222 2302
Soboty
442 512 37 47 622 52 722 52 822 52 922 52 1022 52 1122 52 1222 52 1322 52 1422 52 1522 52 1622 52 1722 52 1822 52 1922 52 2022 52 2122 52 2222 2302
Niedziele i święta
442 512 37 47 622 52 722 52 823 53 923 53 1023 53 1123 53 1223 53 1323 52 1422 52 1522 52 1622 52 1722 52 1822 52 1922 52 2022 52 2122 52 2222 2302

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 22.45 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Zabrze 1 Maja
 | Kierunek: | Zabrze Goethego
Dni robocze
510 33 53 613 33 53 713 33 53 813 33 53 913 33 53 1013 33 53 1113 33 53 1213 33 53 1313 33 53 1413 33 53 1513 33 53 1613 33 53 1713 33 53 1813 33 53 1913 29 49 2019 49 2119 49 2219 49 2319
Soboty
549 619 49 719 49 819 49 919 49 1019 49 1119 49 1219 49 1319 49 1419 49 1519 49 1619 49 1719 49 1819 49 1919 49 2019 49 2119 49 2219 49 2319
Niedziele i święta
549 619 49 719 49 819 42 912 42 1012 42 1112 42 1212 42 1312 42 1419 49 1519 49 1619 49 1719 49 1819 49 1919 49 2019 49 2119 49 2219 49 2319

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 8.439 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Łabędy Partyzantów
 | Kierunek: | Łabędy Huta
Dni robocze
444 504 19 38 58 618 38 58 718 38 58 818 38 58 913 28 48 1008 28 48 1108 28 48 1208 28 48 1308 38 58 1418 38 58 1518 38 58 1618 38 58 1718 38 58 1818 38 58 1918 54 2024 54 2124 54 2224 2304
Soboty
444 514 39 49 624 54 724 54 824 54 924 54 1024 54 1124 54 1224 54 1324 54 1424 54 1524 54 1624 54 1724 54 1824 54 1924 54 2024 54 2124 54 2224 2304
Niedziele i święta
444 514 39 49 624 54 724 54 825 55 925 55 1025 55 1125 55 1225 55 1325 54 1424 54 1524 54 1624 54 1724 54 1824 54 1924 54 2024 54 2124 54 2224 2304

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 15.46 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Łabędy Wolności
 | Kierunek: | Łabędy Huta
Dni robocze
445 505 20 39 59 619 39 59 719 39 59 819 39 59 914 29 49 1009 29 49 1109 29 49 1209 29 49 1309 39 59 1419 39 59 1519 39 59 1619 39 59 1719 39 59 1819 39 59 1919 55 2025 55 2125 55 2225 2305
Soboty
445 515 40 50 625 55 725 55 825 55 925 55 1025 55 1125 55 1225 55 1325 55 1425 55 1525 55 1625 55 1725 55 1825 55 1925 55 2025 55 2125 55 2225 2305
Niedziele i święta
445 515 40 50 625 55 725 55 826 56 926 56 1026 56 1126 56 1226 56 1326 55 1425 55 1525 55 1625 55 1725 55 1825 55 1925 55 2025 55 2125 55 2225 2305

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 21.35 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Łabędy Dworzec PKP I
 | Kierunek: | Łabędy Huta
Dni robocze
446 506 21 40 600 20 40 700 20 40 800 20 40 900 15 30 50 1010 30 50 1110 30 50 1210 30 50 1310 40 1400 20 40 1500 20 40 1600 20 40 1700 20 40 1800 20 40 1900 20 56 2026 56 2126 56 2226 2306
Soboty
446 516 41 51 626 56 726 56 826 56 926 56 1026 56 1126 56 1226 56 1326 56 1426 56 1526 56 1626 56 1726 56 1826 56 1926 56 2026 56 2126 56 2226 2306
Niedziele i święta
446 516 41 51 626 56 726 56 827 57 927 57 1027 57 1127 57 1227 57 1327 56 1426 56 1526 56 1626 56 1726 56 1826 56 1926 56 2026 56 2126 56 2226 2306

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 16.41 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Łabędy Strzelców Bytomskich
 | Kierunek: | Łabędy Huta
Dni robocze
448 508 23 42 602 22 42 702 22 42 802 22 42 902 17 32 52 1012 32 52 1112 32 52 1212 32 52 1312 42 1402 22 42 1502 22 42 1602 22 42 1702 22 42 1802 22 42 1902 22 58 2028 58 2128 58 2228 2308
Soboty
448 518 43 53 628 58 728 58 828 58 928 58 1028 58 1128 58 1228 58 1328 58 1428 58 1528 58 1628 58 1728 58 1828 58 1928 58 2028 58 2128 58 2228 2308
Niedziele i święta
448 518 43 53 628 58 728 58 829 59 929 59 1029 59 1129 59 1229 59 1329 58 1428 58 1528 58 1628 58 1728 58 1828 58 1928 58 2028 58 2128 58 2228 2308

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 18.15 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

32 | Przystanek: | Łabędy Rynek
 | Kierunek: | Łabędy Huta
Dni robocze
450 510 25 44 604 24 44 704 24 44 804 24 44 904 19 34 54 1014 34 54 1114 34 54 1214 34 54 1314 44 1404 24 44 1504 24 44 1604 24 44 1704 24 44 1804 24 44 1904 24 2000 30 2100 30 2200 30 2310
Soboty
450 520 45 55 630 700 30 800 30 900 30 1000 30 1100 30 1200 30 1300 30 1400 30 1500 30 1600 30 1700 30 1800 30 1900 30 2000 30 2100 30 2200 30 2310
Niedziele i święta
450 520 45 55 630 700 30 800 31 901 31 1001 31 1101 31 1201 31 1301 31 1400 30 1500 30 1600 30 1700 30 1800 30 1900 30 2000 30 2100 30 2200 30 2310

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 15.65 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Sosnowiec Urząd Miejski
 | Kierunek: | Strzemieszyce Dworzec Północny
Dni robocze
519 54 624 54 734 814 54 934 1014 54 1134 1214 49 1319 44 1409 44 1509 39 1619 59 1739 1823 55Z 19 03 29Z 56 2023 21 03 50 2218 23 02 Z
Soboty
519 604 54 739 819 59 939 1019 59 1139 1219 59 1339 1419 1503 43 1623 1703 43 1823 1903 43 2023 2103 43 2218 2302Z
Niedziele i święta
513 608 703 803 903 1003 1103 1203 1303 1403 1503 1603 1703 1803 1903 2003 2103 2203 2303Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Zagórze Pekin kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.180 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Strzemieszyce Dworzec Północny
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
451 516 51 621 51 731 811 51 931 1011 51 1131 1211 41 1314 46 1414 41 1511 53 1633 48Z 1718 1803 38 1918 58 20 48 2118 22 13 40 Z 2308Z
Soboty
501 52 621 706 51 836 916 56 1036 1116 56 1236 1316 58 1438 1518 58 1638 1718 58 1838 1918 58 2038 2118 2213 33Z 2308Z
Niedziele i święta
501 606 701 58 858 958 1058 1158 1258 1358 1458 1558 1658 1758 1858 1958 2058 2213 58Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Kazimierz Górniczy Poczta kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.152 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Sielec Wawel
 | Kierunek: | Strzemieszyce Dworzec Północny
Dni robocze
522 57 627 57 737 817 57 937 1017 57 1137 1217 52 1322 47 1412 47 1512 42 1622 1702 42 1826 58Z 19 05 31Z 58 2025 21 05 52 2220 23 04 Z
Soboty
522 607 57 742 822 902 42 1022 1102 42 1222 1302 42 1422 1505 45 1625 1705 45 1825 1905 45 2025 2105 45 2220 2304Z
Niedziele i święta
516 611 706 806 906 1006 1106 1206 1306 1406 1506 1606 1706 1806 1906 2006 2106 2206 2306Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Zagórze Pekin kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.181 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Strzemieszyce Stacyjna
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
452 517 52 622 52 732 812 52 932 1012 52 1132 1212 42 1315 47 1415 42 1512 54 1634 49Z 1719 1804 39 1919 59 20 49 2119 22 14 41 Z 2309Z
Soboty
502 53 622 707 52 837 917 57 1037 1117 57 1237 1317 59 1439 1519 59 1639 1719 59 1839 1919 59 2039 2119 2214 34Z 2309Z
Niedziele i święta
502 607 702 59 859 959 1059 1159 1259 1359 1459 1559 1659 1759 1859 1959 2059 2214 59Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Kazimierz Górniczy Poczta kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.361 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Sielec Wawel Kościół
 | Kierunek: | Strzemieszyce Dworzec Północny
Dni robocze
524 59 629 59 739 819 59 939 1019 59 1139 1219 54 1324 49 1414 49 1514 44 1624 1704 44 1828 1900Z 06 32Z 59 2026 21 06 53 2221 23 05 Z
Soboty
524 609 59 744 824 904 44 1024 1104 44 1224 1304 44 1424 1506 46 1626 1706 46 1826 1906 46 2026 2106 46 2221 2305Z
Niedziele i święta
518 613 708 808 908 1008 1108 1208 1308 1408 1508 1608 1708 1808 1908 2008 2108 2208 2308Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Zagórze Pekin kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.210 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Strzemieszyce Kościół
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
454 519 54 624 54 734 814 54 934 1014 54 1134 1214 44 1317 49 1417 44 1514 56 1636 51Z 1721 1806 41 1921 20 01 51 2121 22 16 43 Z 2311Z
Soboty
504 55 624 709 54 839 919 59 1039 1119 59 1239 1319 1401 41 1521 1601 41 1721 1801 41 1921 2001 41 2121 2216 36Z 2311Z
Niedziele i święta
504 609 704 801 901 1001 1101 1201 1301 1401 1501 1601 1701 1801 1901 2001 2101 2216 2301Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Kazimierz Górniczy Poczta kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.204 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Sielec Kombajnistów
 | Kierunek: | Strzemieszyce Dworzec Północny
Dni robocze
526 601 31 701 41 821 901 41 1021 1101 41 1221 56 1326 51 1416 51 1516 46 1626 1706 46 1830 1902Z 08 34Z 20 01 28 21 08 55 2223 23 07 Z
Soboty
526 611 701 46 826 906 46 1026 1106 46 1226 1306 46 1426 1508 48 1628 1708 48 1828 1908 48 2028 2108 48 2223 2307Z
Niedziele i święta
520 615 710 810 910 1010 1110 1210 1310 1410 1510 1610 1710 1810 1910 2010 2110 2210 2310Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Zagórze Pekin kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.472 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Strzemieszyce Przejazd Kolejowy II
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
455 520 55 625 55 735 815 55 935 1015 55 1135 1215 45 1318 50 1418 45 1515 57 1637 52Z 1722 1807 42 1922 20 02 52 2122 22 17 44 Z 2312Z
Soboty
505 56 625 710 55 840 920 1000 40 1120 1200 40 1320 1402 42 1522 1602 42 1722 1802 42 1922 2002 42 2122 2217 37Z 2312Z
Niedziele i święta
505 610 705 802 902 1002 1102 1202 1302 1402 1502 1602 1702 1802 1902 2002 2102 2217 2302Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Kazimierz Górniczy Poczta kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.229 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Sielec Droga do Środuli na żądanie
 | Kierunek: | Strzemieszyce Dworzec Północny
Dni robocze
528 603 33 703 43 823 903 43 1023 1103 43 1223 58 1328 53 1418 53 1518 48 1628 1708 48 1832 1904Z 10 36Z 20 03 30 21 10 57 2225 23 09 Z
Soboty
528 613 703 48 828 908 48 1028 1108 48 1228 1308 48 1428 1510 50 1630 1710 50 1830 1910 50 2030 2110 50 2225 2309Z
Niedziele i święta
522 617 712 812 912 1012 1112 1212 1312 1412 1512 1612 1712 1812 1912 2012 2112 2212 2312Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Zagórze Pekin kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.261 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Strzemieszyce Dworzec Południowy
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
456 521 56 626 56 736 816 56 936 1016 56 1136 1216 46 1319 51 1419 46 1516 58 1638 53Z 1723 1808 43 1923 20 03 53 2123 22 18 45 Z 2313Z
Soboty
506 57 626 711 56 841 921 1001 41 1121 1201 41 1321 1403 43 1523 1603 43 1723 1803 43 1923 2003 43 2123 2218 38Z 2313Z
Niedziele i święta
506 611 706 803 903 1003 1103 1203 1303 1403 1503 1603 1703 1803 1903 2003 2103 2218 2303Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Kazimierz Górniczy Poczta kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.256 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Zagórze Pekin II na żądanie
 | Kierunek: | Strzemieszyce Dworzec Północny
Dni robocze
529 604 34 704 44 824 904 44 1024 1104 44 1224 59 1329 54 1419 54 1519 49 1629 1709 49 1833 1905Z 11 37Z 20 04 31 21 11 58 2226 23 10 Z
Soboty
529 614 704 49 829 909 49 1029 1109 49 1229 1309 49 1429 1511 51 1631 1711 51 1831 1911 51 2031 2111 51 2226 2310Z
Niedziele i święta
523 618 713 813 913 1013 1113 1213 1313 1413 1513 1613 1713 1813 1913 2013 2113 2213 2313Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Zagórze Pekin kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.291 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Strzemieszyce Droga do Ostrów
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
458 523 58 628 58 738 818 58 938 1018 58 1138 1218 48 1321 53 1421 48 1518 1600 40 55Z 1725 1810 45 1925 20 05 55 2125 22 20 47 Z 2315Z
Soboty
508 59 628 713 58 843 923 1003 43 1123 1203 43 1323 1405 45 1525 1605 45 1725 1805 45 1925 2005 45 2125 2220 40Z 2315Z
Niedziele i święta
508 613 708 805 905 1005 1105 1205 1305 1405 1505 1605 1705 1805 1905 2005 2105 2220 2305Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Kazimierz Górniczy Poczta kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.483 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Zagórze Pekin
 | Kierunek: | Strzemieszyce Dworzec Północny
Dni robocze
531 606 36 706 46 826 906 46 1026 1106 46 1226 1301 31 56 1421 56 1521 51 1631 1711 51 1835 1907Z 13 39Z 20 06 33 21 13 22 00 28 23 12 Z
Soboty
531 616 706 51 831 911 51 1031 1111 51 1231 1311 51 1431 1513 53 1633 1713 53 1833 1913 53 2033 2113 53 2228 2312Z
Niedziele i święta
525 620 715 815 915 1015 1115 1215 1315 1415 1515 1615 1715 1815 1915 2015 2115 2215 2315Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Zagórze Pekin kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.323 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Strzemieszyce Aleje
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
500 25 600 30 700 40 820 900 40 1020 1100 40 1220 50 1323 55 1423 50 1520 1602 42 57Z 1727 1812 47 1927 20 07 57 2127 22 22 49 Z 2317Z
Soboty
510 601 30 715 800 45 925 1005 45 1125 1205 45 1325 1407 47 1527 1607 47 1727 1807 47 1927 2007 47 2127 2222 42Z 2317Z
Niedziele i święta
510 615 710 807 907 1007 1107 1207 1307 1407 1507 1607 1707 1807 1907 2007 2107 2222 2307Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Kazimierz Górniczy Poczta kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.537 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Zagórze Gwiezdna
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
1908 40 23 13
Soboty
2313
Niedziele i święta
2316

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.256 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Grabocin Sosnowiecka
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
501 26 601 31 701 41 821 901 41 1021 1101 41 1221 51 1324 56 1424 51 1521 1603 43 58Z 1728 1813 48 1928 20 08 58 2128 22 23 50 Z 2318Z
Soboty
511 602 31 716 801 46 926 1006 46 1126 1206 46 1326 1408 48 1528 1608 48 1728 1808 48 1928 2008 48 2128 2223 43Z 2318Z
Niedziele i święta
511 616 711 808 908 1008 1108 1208 1308 1408 1508 1608 1708 1808 1908 2008 2108 2223 2308Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Kazimierz Górniczy Poczta kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.526 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Zagórze Aleja Paderewskiego
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
1910 42 23 15
Soboty
2315
Niedziele i święta
2318

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.280 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Grabocin na żądanie
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
503 28 603 33 703 43 823 903 43 1023 1103 43 1223 53 1326 58 1426 53 1523 1605 45 1700Z 30 1815 50 1929 20 09 59 2129 22 24 51 Z 2319Z
Soboty
513 604 33 718 803 48 928 1008 48 1128 1208 48 1328 1410 50 1529 1609 49 1729 1809 49 1929 2009 49 2129 2224 44Z 2319Z
Niedziele i święta
512 617 712 809 909 1009 1109 1209 1309 1409 1509 1609 1709 1809 1909 2009 2109 2224 2309Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Kazimierz Górniczy Poczta kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.714 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Grabocin Kościuszkowców
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
504 29 604 34 704 44 824 904 44 1024 1104 44 1224 54 1327 59 1427 54 1524 1606 46 1701Z 31 1816 51 1930 20 10 21 00 30 22 25 52 Z 2320Z
Soboty
514 605 34 719 804 49 929 1009 49 1129 1209 49 1329 1411 51 1530 1610 50 1730 1810 50 1930 2010 50 2130 2225 45Z 2320Z
Niedziele i święta
513 618 713 810 910 1010 1110 1210 1310 1410 1510 1610 1710 1810 1910 2010 2110 2225 2310Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Kazimierz Górniczy Poczta kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.757 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Zagórze Droga do Klimontowa
 | Kierunek: | Strzemieszyce Dworzec Północny
Dni robocze
532 607 37 707 47 827 907 47 1027 1107 47 1227 1302 32 57 1422 57 1522 52 1632 1712 52 1836 19 14 20 07 34 21 14 22 01 29
Soboty
532 617 707 52 832 912 52 1032 1112 52 1232 1312 52 1432 1514 54 1634 1714 54 1834 1914 54 2034 2114 54 2229
Niedziele i święta
526 621 716 816 916 1016 1116 1216 1316 1416 1516 1616 1716 1816 1916 2016 2116 2216

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.670 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Kazimierz Górniczy Poczta
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
506 31 606 36 706 46 826 906 46 1026 1106 46 1226 56 1329 1401 29 56 1526 1608 48 1703Z 33 1818 53 1932 20 12 21 02 32 22 27 54 Z 2322Z
Soboty
516 607 36 721 806 51 931 1011 51 1131 1211 51 1331 1413 53 1532 1612 52 1732 1812 52 1932 2012 52 2132 2227 47Z 2322Z
Niedziele i święta
515 620 715 812 912 1012 1112 1212 1312 1412 1512 1612 1712 1812 1912 2012 2112 2227 2312Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Kazimierz Górniczy Poczta kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.840 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Klimontów Fińskie Domki
 | Kierunek: | Strzemieszyce Dworzec Północny
Dni robocze
534 609 39 709 49 829 909 49 1029 1109 49 1229 1304 34 59 1424 59 1524 54 1634 1714 54 1838 19 16 20 09 36 21 16 22 03 31
Soboty
534 619 709 54 834 914 54 1034 1114 54 1234 1314 54 1434 1516 56 1636 1716 56 1836 1916 56 2036 2116 56 2231
Niedziele i święta
528 623 718 818 918 1018 1118 1218 1318 1418 1518 1618 1718 1818 1918 2018 2118 2218

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.838 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Kazimierz Górniczy Kopalnia
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
1704 22 55 2323
Soboty
2248 2323
Niedziele i święta
2313

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.696 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Klimontów Kopalnia
 | Kierunek: | Strzemieszyce Dworzec Północny
Dni robocze
536 611 41 711 51 831 911 51 1031 1111 51 1231 1306 36 1401 26 1501 26 56 1636 1716 56 1840 19 18 20 11 38 21 18 22 05 33
Soboty
536 621 711 56 836 916 56 1036 1116 56 1236 1316 56 1436 1518 58 1638 1718 58 1838 1918 58 2038 2118 58 2233
Niedziele i święta
530 625 720 820 920 1020 1120 1220 1320 1420 1520 1620 1720 1820 1920 2020 2120 2220

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.629 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Kazimierz Górniczy Pętla
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
1705 22 56 2324
Soboty
2249 2324
Niedziele i święta
2314

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.752 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Porąbka Szkoła
 | Kierunek: | Strzemieszyce Dworzec Północny
Dni robocze
539 614 44 714 54 834 914 54 1034 1114 54 1234 1309 39 1404 29 1504 29 59 1639 1719 59 1843 19 20 20 13 40 21 20 22 07 35
Soboty
539 624 714 59 839 919 59 1039 1119 59 1239 1319 59 1439 1520 1600 40 1720 1800 40 1920 2000 40 2120 2200 35
Niedziele i święta
533 628 723 823 923 1023 1123 1223 1323 1423 1523 1623 1723 1823 1923 2023 2123 2223

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.204 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Porąbka Wiejska
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
1707 22 58 2326
Soboty
2251 2326
Niedziele i święta
2316

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.809 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Porąbka Dworzec PKP
 | Kierunek: | Strzemieszyce Dworzec Północny
Dni robocze
540 615 45 715 55 835 915 55 1035 1115 55 1235 1310 40 1405 30 1505 30 1600 40 1720 1800 44 19 21 20 14 41 21 21 22 08 36
Soboty
540 625 715 800 40 920 1000 40 1120 1200 40 1320 1400 40 1521 1601 41 1721 1801 41 1921 2001 41 2121 2201 36
Niedziele i święta
534 629 724 824 924 1024 1124 1224 1324 1424 1524 1624 1724 1824 1924 2024 2124 2224

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.522 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Porąbka Budowa na żądanie
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
1709 23 00 28
Soboty
2253 2328
Niedziele i święta
2318

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.861 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Porąbka Kopalnia
 | Kierunek: | Strzemieszyce Dworzec Północny
Dni robocze
541 616 46 716 56 836 916 56 1036 1116 56 1236 1311 41 1406 31 1506 31 1601 41 1721 1801 45 19 22 20 15 42 21 22 22 09 37
Soboty
541 626 716 801 41 921 1001 41 1121 1201 41 1321 1401 41 1522 1602 42 1722 1802 42 1922 2002 42 2122 2202 37
Niedziele i święta
535 630 725 825 925 1025 1125 1225 1325 1425 1525 1625 1725 1825 1925 2025 2125 2225

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.549 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Porąbka Zawodzie
 | Kierunek: | Strzemieszyce Dworzec Północny
Dni robocze
544 619 49 719 59 839 919 59 1039 1119 59 1239 1314 44 1409 34 1509 34 1604 44 1724 1804 48 19 25 20 18 45 21 25 22 12 40
Soboty
544 629 719 804 44 924 1004 44 1124 1204 44 1324 1404 44 1525 1605 45 1725 1805 45 1925 2005 45 2125 2205 40
Niedziele i święta
538 633 728 828 928 1028 1128 1228 1328 1428 1528 1628 1728 1828 1928 2028 2128 2228

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.578 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Kazimierz Górniczy Armii Krajowej
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
508 33 608 38 708 48 828 908 48 1028 1108 48 1228 58 1331 1403 31 58 1528 1610 50 1735 1820 55 1933 20 13 21 03 33 22 28
Soboty
518 609 38 723 808 53 933 1013 53 1133 1213 53 1333 1415 55 1533 1613 53 1733 1813 53 1933 2013 53 2133 2228
Niedziele i święta
516 621 716 813 913 1013 1113 1213 1313 1413 1513 1613 1713 1813 1913 2013 2113 2228

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.243 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Porąbka Ośrodek Rekreacyjny na żądanie
 | Kierunek: | Strzemieszyce Dworzec Północny
Dni robocze
545 620 50 720 800 40 920 1000 40 1120 1200 40 1315 45 1410 35 1510 35 1605 45 1725 1805 49 19 26 20 19 46 21 26 22 13 41
Soboty
545 630 720 805 45 925 1005 45 1125 1205 45 1325 1405 45 1526 1606 46 1726 1806 46 1926 2006 46 2126 2206 41
Niedziele i święta
539 634 729 829 929 1029 1129 1229 1329 1429 1529 1629 1729 1829 1929 2029 2129 2229

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.601 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Ostrowy Górnicze Rondo
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
509 34 609 39 709 49 829 909 49 1029 1109 49 1229 59 1332 1404 32 59 1529 1611 51 1736 1821 56 1934 20 14 21 04 34 22 29
Soboty
519 610 39 724 809 54 934 1014 54 1134 1214 54 1334 1416 56 1534 1614 54 1734 1814 54 1934 2014 54 2134 2229
Niedziele i święta
517 622 717 814 914 1014 1114 1214 1314 1414 1514 1614 1714 1814 1914 2014 2114 2229

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.587 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Ostrowy Górnicze Kolonia Leśna
 | Kierunek: | Strzemieszyce Dworzec Północny
Dni robocze
548 623 53 723 803 43 923 1003 43 1123 1203 43 1318 48 1413 38 1513 38 1608 48 1728 1808 52 19 28 20 21 48 21 28 22 15 43
Soboty
548 633 723 808 48 928 1008 48 1128 1208 48 1328 1408 48 1528 1608 48 1728 1808 48 1928 2008 48 2128 2208 43
Niedziele i święta
542 637 732 832 932 1032 1132 1232 1332 1432 1532 1632 1732 1832 1932 2032 2132 2232

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.546 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Ostrowy Górnicze Pomnik
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
511 36 611 41 711 51 831 911 51 1031 1111 51 1231 1301 34 1406 34 1501 31 1613 53 1738 1823 58 1936 20 16 21 06 36 22 31
Soboty
521 612 41 726 811 56 936 1016 56 1136 1216 56 1336 1418 58 1536 1616 56 1736 1816 56 1936 2016 56 2136 2231
Niedziele i święta
519 624 719 816 916 1016 1116 1216 1316 1416 1516 1616 1716 1816 1916 2016 2116 2231

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.618 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Ostrowy Górnicze Kolonia Feliks
 | Kierunek: | Strzemieszyce Dworzec Północny
Dni robocze
549 624 54 724 804 44 924 1004 44 1124 1204 44 1319 49 1414 39 1514 39 1609 49 1729 1809 53 19 29 20 22 49 21 29 22 16 44
Soboty
549 634 724 809 49 929 1009 49 1129 1209 49 1329 1409 49 1529 1609 49 1729 1809 49 1929 2009 49 2129 2209 44
Niedziele i święta
543 638 733 833 933 1033 1133 1233 1333 1433 1533 1633 1733 1833 1933 2033 2133 2233

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.898 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Ostrowy Górnicze Niecała
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
512 37 612 42 712 52 832 912 52 1032 1112 52 1232 1302 35 1407 35 1502 32 1614 54 1739 1824 59 1937 20 17 21 07 37 22 32
Soboty
522 613 42 727 812 57 937 1017 57 1137 1217 57 1337 1419 59 1537 1617 57 1737 1817 57 1937 2017 57 2137 2232
Niedziele i święta
520 625 720 817 917 1017 1117 1217 1317 1417 1517 1617 1717 1817 1917 2017 2117 2232

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.640 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Ostrowy Górnicze Niecała
 | Kierunek: | Strzemieszyce Dworzec Północny
Dni robocze
551 626 56 726 806 46 926 1006 46 1126 1206 46 1321 51 1416 41 1516 41 1611 51 1731 1811 55 19 31 20 24 51 21 31 22 18 46
Soboty
551 636 726 811 51 931 1011 51 1131 1211 51 1331 1411 51 1531 1611 51 1731 1811 51 1931 2011 51 2131 2211 46
Niedziele i święta
545 640 735 835 935 1035 1135 1235 1335 1435 1535 1635 1735 1835 1935 2035 2135 2235

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.881 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Ostrowy Górnicze Kolonia Feliks
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
514 39 614 44 714 54 834 914 54 1034 1114 54 1234 1304 37 1409 37 1504 34 1616 56 1741 1826 1901 39 20 19 21 09 39 22 34
Soboty
524 615 44 729 814 59 939 1019 59 1139 1219 59 1339 1421 1501 39 1619 59 1739 1819 59 1939 2019 59 2139 2234
Niedziele i święta
522 627 722 819 919 1019 1119 1219 1319 1419 1519 1619 1719 1819 1919 2019 2119 2234

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.667 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Ostrowy Górnicze Pomnik
 | Kierunek: | Strzemieszyce Dworzec Północny
Dni robocze
553 628 58 728 808 48 928 1008 48 1128 1208 48 1323 53 1418 43 1518 43 1613 53 1733 1813 57 19 33 20 26 53 21 33 22 20 48
Soboty
553 638 728 813 53 933 1013 53 1133 1213 53 1333 1413 53 1533 1613 53 1733 1813 53 1933 2013 53 2133 2213 48
Niedziele i święta
547 642 737 837 937 1037 1137 1237 1337 1437 1537 1637 1737 1837 1937 2037 2137 2237

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.703 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Ostrowy Górnicze Kolonia Leśna
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
515 40 615 45 715 55 835 915 55 1035 1115 55 1235 1305 38 1410 38 1505 35 1617 57 1742 1827 1902 40 20 20 21 10 40 22 35
Soboty
525 616 45 730 815 900 40 1020 1100 40 1220 1300 40 1422 1502 40 1620 1700 40 1820 1900 40 2020 2100 40 2235
Niedziele i święta
523 628 723 820 920 1020 1120 1220 1320 1420 1520 1620 1720 1820 1920 2020 2120 2235

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.695 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Ostrowy Górnicze Kościół
 | Kierunek: | Strzemieszyce Dworzec Północny
Dni robocze
554 629 59 729 809 49 929 1009 49 1129 1209 49 1324 54 1419 44 1519 44 1614 54 1734 1814 58 19 34 20 27 54 21 34 22 21 49
Soboty
554 639 729 814 54 934 1014 54 1134 1214 54 1334 1414 54 1534 1614 54 1734 1814 54 1934 2014 54 2134 2214 49
Niedziele i święta
548 643 738 838 938 1038 1138 1238 1338 1438 1538 1638 1738 1838 1938 2038 2138 2238

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.735 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Porąbka Ośrodek Rekreacyjny na żądanie
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
518 43 618 48 718 58 838 918 58 1038 1118 58 1238 1308 41 1413 41 1508 38 1620 1700 45 1830 1904 42 20 22 21 12 42 22 37
Soboty
528 619 48 733 818 903 43 1023 1103 43 1223 1303 43 1425 1504 42 1622 1702 42 1822 1902 42 2022 2102 42 2237
Niedziele i święta
525 630 725 822 922 1022 1122 1222 1322 1422 1522 1622 1722 1822 1922 2022 2122 2237

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.868 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Kazimierz Górniczy Armii Krajowej
 | Kierunek: | Strzemieszyce Dworzec Północny
Dni robocze
555 630 700 30 810 50 930 1010 50 1130 1210 50 1325 55 1420 45 1520 45 1615 55 1735 1815 59 19 35 20 28 55 21 35 22 22 50
Soboty
555 640 730 815 55 935 1015 55 1135 1215 55 1335 1415 55 1535 1615 55 1735 1815 55 1935 2015 55 2135 2215 50
Niedziele i święta
549 644 739 839 939 1039 1139 1239 1339 1439 1539 1639 1739 1839 1939 2039 2139 2239

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.775 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Porąbka Zawodzie
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
519 44 619 49 719 59 839 919 59 1039 1119 59 1239 1309 42 1414 42 1509 39 1621 1701 46 1831 1905 43 20 23 21 13 43 22 38
Soboty
529 620 49 734 819 904 44 1024 1104 44 1224 1304 44 1426 1505 43 1623 1703 43 1823 1903 43 2023 2103 43 2238
Niedziele i święta
526 631 726 823 923 1023 1123 1223 1323 1423 1523 1623 1723 1823 1923 2023 2123 2238

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.580 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Zagórze Zajezdnia
 | Kierunek: | Strzemieszyce Dworzec Północny
Dni robocze
428 53 528
Soboty
439 529
Niedziele i święta
439

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 2.081 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Porąbka Kopalnia
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
522 47 622 52 722 802 42 922 1002 42 1122 1202 42 1312 45 1417 45 1512 42 1624 1704 49 1834 1908 46 20 26 21 16 46 22 41
Soboty
532 623 52 737 822 907 47 1027 1107 47 1227 1307 47 1429 1508 46 1626 1706 46 1826 1906 46 2026 2106 46 2241
Niedziele i święta
529 634 729 826 926 1026 1126 1226 1326 1426 1526 1626 1726 1826 1926 2026 2126 2241

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 2.037 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Porąbka Budowa na żądanie
 | Kierunek: | Strzemieszyce Dworzec Północny
Dni robocze
429 54 529
Soboty
440 530
Niedziele i święta
440

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 2.277 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Porąbka Dworzec PKP
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
523 48 623 53 723 803 43 923 1003 43 1123 1203 43 1313 46 1418 46 1513 43 1625 1705 50 1835 1909 47 20 27 21 17 47 22 42
Soboty
533 624 53 738 823 908 48 1028 1108 48 1228 1308 48 1430 1509 47 1627 1707 47 1827 1907 47 2027 2107 47 2242
Niedziele i święta
530 635 730 827 927 1027 1127 1227 1327 1427 1527 1627 1727 1827 1927 2027 2127 2242

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.823 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Porąbka Wiejska
 | Kierunek: | Strzemieszyce Dworzec Północny
Dni robocze
431 56 531
Soboty
442 532
Niedziele i święta
442

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.115 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Porąbka Szkoła
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
524 49 624 54 724 804 44 924 1004 44 1124 1204 44 1314 47 1419 47 1514 44 1626 1706 51 1836 1910 48 20 28 21 18 48 22 43
Soboty
534 625 54 739 824 909 49 1029 1109 49 1229 1309 49 1431 1510 48 1628 1708 48 1828 1908 48 2028 2108 48 2243
Niedziele i święta
531 636 731 828 928 1028 1128 1228 1328 1428 1528 1628 1728 1828 1928 2028 2128 2243

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.995 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Kazimierz Górniczy Pętla
 | Kierunek: | Strzemieszyce Dworzec Północny
Dni robocze
433 58 533
Soboty
444 534
Niedziele i święta
444

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.994 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Klimontów Kopalnia
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
527 52 627 57 727 807 47 927 1007 47 1127 1207 47 1317 50 1422 50 1517 47 1629 1709 54 1839 1912 50 20 30 21 20 50 22 45
Soboty
537 628 57 742 827 912 52 1032 1112 52 1232 1312 52 1434 1512 50 1630 1710 50 1830 1910 50 2030 2110 50 2245
Niedziele i święta
533 638 733 830 930 1030 1130 1230 1330 1430 1530 1630 1730 1830 1930 2030 2130 2245

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.755 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Kazimierz Górniczy Kopalnia
 | Kierunek: | Strzemieszyce Dworzec Północny
Dni robocze
434 59 534
Soboty
445 535
Niedziele i święta
445

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 2.799 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Klimontów Fińskie Domki
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
529 54 629 59 729 809 49 929 1009 49 1129 1209 49 1319 52 1424 52 1519 49 1631 1711 56 1841 1914 52 20 32 21 22 52 22 47
Soboty
539 630 59 744 829 914 54 1034 1114 54 1234 1314 54 1436 1514 52 1632 1712 52 1832 1912 52 2032 2112 52 2247
Niedziele i święta
535 640 735 832 932 1032 1132 1232 1332 1432 1532 1632 1732 1832 1932 2032 2132 2247

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.533 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Kazimierz Górniczy Poczta
 | Kierunek: | Strzemieszyce Dworzec Północny
Dni robocze
436 501 36 57 632 702 32 812 52 932 1012 52 1132 1212 52 1327 57 1422 47 1522 47 1617 57 1737 1817 1901 37 20 30 57 21 37 22 24 52
Soboty
447 537 57 642 732 817 57 937 1017 57 1137 1217 57 1337 1417 57 1537 1617 57 1737 1817 57 1937 2017 57 2137 2217 52
Niedziele i święta
447 551 646 741 841 941 1041 1141 1241 1341 1441 1541 1641 1741 1841 1941 2041 2141 2241

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 2.249 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Zagórze Droga do Klimontowa
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
531 56 631 701 31 811 51 931 1011 51 1131 1211 51 1321 54 1426 54 1521 51 1633 1713 58 1843 1916 54 20 34 21 24 54 22 49
Soboty
541 632 701 46 831 916 56 1036 1116 56 1236 1316 56 1438 1516 54 1634 1714 54 1834 1914 54 2034 2114 54 2249
Niedziele i święta
537 642 737 834 934 1034 1134 1234 1334 1434 1534 1634 1734 1834 1934 2034 2134 2249

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.538 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Grabocin Kościuszkowców
 | Kierunek: | Strzemieszyce Dworzec Północny
Dni robocze
438 503 38 59 634 704 34 814 54 934 1014 54 1134 1214 54 1329 59 1424 49 1524 49 1619 59 1739 1819 1903 39 20 32 59 21 39 22 26 54
Soboty
449 539 59 644 734 819 59 939 1019 59 1139 1219 59 1339 1419 59 1539 1619 59 1739 1819 59 1939 2019 59 2139 2219 54
Niedziele i święta
449 553 648 743 843 943 1043 1143 1243 1343 1443 1543 1643 1743 1843 1943 2043 2143 2243

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 3.380 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Zagórze Zajezdnia
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
500
Soboty
455
Niedziele i święta
454

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.972 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Grabocin na żądanie
 | Kierunek: | Strzemieszyce Dworzec Północny
Dni robocze
439 504 39 600 35 705 35 815 55 935 1015 55 1135 1215 55 1330 1400 25 50 1525 50 1620 1700 40 1820 1904 40 20 33 2100 40 22 27 55
Soboty
450 540 600 45 735 820 900 40 1020 1100 40 1220 1300 40 1420 1500 40 1620 1700 40 1820 1900 40 2020 2100 40 2220 55
Niedziele i święta
450 554 649 744 844 944 1044 1144 1244 1344 1444 1544 1644 1744 1844 1944 2044 2144 2244

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 2.858 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Zagórze Aleja Paderewskiego
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
503
Soboty
458
Niedziele i święta
457

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 2.847 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Grabocin Sosnowiecka
 | Kierunek: | Strzemieszyce Dworzec Północny
Dni robocze
440 506 41 602 37 707 37 817 57 937 1017 57 1137 1217 57 1332 1402 27 52 1527 52 1622 1702 42 1822 1905 41 20 34 2101 41 22 28 56
Soboty
451 542 602 47 737 822 902 42 1022 1102 42 1222 1302 42 1422 1501 41 1621 1701 41 1821 1901 41 2021 2101 41 2221 56
Niedziele i święta
452 556 651 746 846 946 1046 1146 1246 1346 1446 1546 1646 1746 1846 1946 2046 2146 2246

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 3.382 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Zagórze Gwiezdna
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
505
Soboty
500
Niedziele i święta
459

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 2.905 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Strzemieszyce Aleje
 | Kierunek: | Strzemieszyce Dworzec Północny
Dni robocze
441 507 42 603 38 708 38 818 58 938 1018 58 1138 1218 58 1333 1403 28 53 1528 53 1623 1703 43 1823 1906 42 20 35 2102 42 22 29 57
Soboty
452 543 603 48 738 823 903 43 1023 1103 43 1223 1303 43 1423 1502 42 1622 1702 42 1822 1902 42 2022 2102 42 2222 57
Niedziele i święta
453 557 652 747 847 947 1047 1147 1247 1347 1447 1547 1647 1747 1847 1947 2047 2147 2247

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 3.341 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Zagórze Pekin
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
507 33 58 633 703 33 813 53 933 1013 53 1133 1213 53 1323 56 1428 56 1523 53 1635 1715 1800 45 1918 56 20 36 21 26 56 22 51
Soboty
502 43 634 703 48 833 918 58 1038 1118 58 1238 1318 58 1440 1518 56 1636 1716 56 1836 1916 56 2036 2116 56 2251
Niedziele i święta
501 39 644 739 836 936 1036 1136 1236 1336 1436 1536 1636 1736 1836 1936 2036 2136 2251

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 3.882 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Strzemieszyce Droga do Ostrów
 | Kierunek: | Strzemieszyce Dworzec Północny
Dni robocze
443 509 44 605 40 710 40 820 900 40 1020 1100 40 1220 1300 35 1405 30 55 1530 55 1625 1705 45 1825 1908 44 20 37 2104 44 22 31 59
Soboty
454 545 605 50 740 825 905 45 1025 1105 45 1225 1305 45 1425 1504 44 1624 1704 44 1824 1904 44 2024 2104 44 2224 59
Niedziele i święta
455 559 654 749 849 949 1049 1149 1249 1349 1449 1549 1649 1749 1849 1949 2049 2149 2249

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 3.306 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Zagórze Pekin II na żądanie
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
508 34 59 634 704 34 814 54 934 1014 54 1134 1214 54 1324 57 1429 57 1524 54 1636 1716 1801 46 1919 57 20 37 21 27 57 22 52
Soboty
503 44 635 704 49 834 919 59 1039 1119 59 1239 1319 59 1441 1519 57 1637 1717 57 1837 1917 57 2037 2117 57 2252
Niedziele i święta
502 40 645 740 837 937 1037 1137 1237 1337 1437 1537 1637 1737 1837 1937 2037 2137 2252

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 3.995 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Strzemieszyce Dworzec Południowy
 | Kierunek: | Strzemieszyce Dworzec Północny
Dni robocze
445 511 46 607 42 712 42 822 902 42 1022 1102 42 1222 1302 37 1407 32 57 1532 57 1627 1707 47 1827 1910 46 20 39 2106 46 22 33 2301
Soboty
456 547 607 52 742 827 907 47 1027 1107 47 1227 1307 47 1427 1506 46 1626 1706 46 1826 1906 46 2026 2106 46 2226 2301
Niedziele i święta
457 601 56 751 851 951 1051 1151 1251 1351 1451 1551 1651 1751 1851 1951 2051 2151 2251

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 4.043 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Sielec Droga do Środuli na żądanie
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
509 35 600 35 705 35 815 55 935 1015 55 1135 1215 55 1325 58 1430 58 1525 55 1637 1717 1802 47 1920 58 20 38 21 28 58 22 53
Soboty
504 45 636 705 50 835 920 1000 40 1120 1200 40 1320 1400 42 1520 58 1638 1718 58 1838 1918 58 2038 2118 58 2253
Niedziele i święta
503 41 646 741 838 938 1038 1138 1238 1338 1438 1538 1638 1738 1838 1938 2038 2138 2253

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 4.157 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Strzemieszyce Przejazd Kolejowy II
 | Kierunek: | Strzemieszyce Dworzec Północny
Dni robocze
446 512 47 608 43 713 43 823 903 43 1023 1103 43 1223 1303 38 1408 33 58 1533 58 1628 1708 48 1828 1911 47 20 40 2107 47 22 34 2302
Soboty
457 548 608 53 743 828 908 48 1028 1108 48 1228 1308 48 1428 1507 47 1627 1707 47 1827 1907 47 2027 2107 47 2227 2302
Niedziele i święta
458 602 57 752 852 952 1052 1152 1252 1352 1452 1552 1652 1752 1852 1952 2052 2152 2252

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 3.271 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Sielec Kombajnistów
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
511 37 602 37 707 37 817 57 937 1017 57 1137 1217 57 1327 1400 32 1500 27 57 1639 1719 1804 49 1922 2000 40 21 30 2200 55
Soboty
506 47 638 707 52 837 922 1002 42 1122 1202 42 1322 1402 44 1522 1600 40 1720 1800 40 1920 2000 40 2120 2200 55
Niedziele i święta
505 43 648 743 840 940 1040 1140 1240 1340 1440 1540 1640 1740 1840 1940 2040 2140 2255

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 3.074 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Strzemieszyce Kościół
 | Kierunek: | Strzemieszyce Dworzec Północny
Dni robocze
447 513 48 609 44 714 44 824 904 44 1024 1104 44 1224 1304 39 1409 34 59 1534 59 1629 1709 49 1829 1912 48 20 41 2108 48 22 35 2303
Soboty
458 549 609 54 744 829 909 49 1029 1109 49 1229 1309 49 1429 1508 48 1628 1708 48 1828 1908 48 2028 2108 48 2228 2303
Niedziele i święta
459 603 58 753 853 953 1053 1153 1253 1353 1453 1553 1653 1753 1853 1953 2053 2153 2253

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 2.477 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Sielec Wawel Kościół
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
513 39 604 39 709 39 819 59 939 1019 59 1139 1219 59 1329 1402 34 1502 29 59 1641 1721 1806 51 1924 2002 42 21 32 2202 57
Soboty
508 49 640 709 54 839 924 1004 44 1124 1204 44 1324 1404 46 1524 1602 42 1722 1802 42 1922 2002 42 2122 2202 57
Niedziele i święta
507 45 650 745 842 942 1042 1142 1242 1342 1442 1542 1642 1742 1842 1942 2042 2142 2257

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 3.592 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Strzemieszyce Stacyjna
 | Kierunek: | Strzemieszyce Dworzec Północny
Dni robocze
449 515 50 611 46 716 46 826 906 46 1026 1106 46 1226 1306 41 1411 36 1501 36 1601 31 1711 51 1831 1914 50 20 43 2110 50 22 37 2305
Soboty
500 51 611 56 746 831 911 51 1031 1111 51 1231 1311 51 1431 1510 50 1630 1710 50 1830 1910 50 2030 2110 50 2230 2305
Niedziele i święta
501 605 700 55 855 955 1055 1155 1255 1355 1455 1555 1655 1755 1855 1955 2055 2155 2255

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 2.093 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

34 | Przystanek: | Sielec Wawel
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
514 40 605 40 710 40 820 900 40 1020 1100 40 1220 1300 30 1403 35 1503 30 1600 42 1722 1807 52 1925 2003 43 21 33 2203 58
Soboty
509 50 641 710 55 840 925 1005 45 1125 1205 45 1325 1405 47 1525 1603 43 1723 1803 43 1923 2003 43 2123 2203 58
Niedziele i święta
508 46 651 746 843 943 1043 1143 1243 1343 1443 1543 1643 1743 1843 1943 2043 2143 2258

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 2.386 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Brzęczkowice Osiedle Powstańców
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
517 47 617 47 717 47 817 47 917 47 1017 47 1117 47 1217 47 1317 47 1417 47 1517 47 1617 47 1720 50 1820Z 50 1920Z 50 2050 2150 2244F
Soboty
450 550 647 717 47 817 47 917 47 1017 47 1117 47 1217 47 1317 47 1417Z 50 1550 1650 1750 1850 1950 2050 2150 2244F
Niedziele i święta
450 550 650 750 850 950 1050 1150 1250 1350 1450 1550 1650 1750 1850 1950 2050 2150 2244F

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia
F - kurs do przystanku Niwka Fabryka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.336 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Wojkowice Park
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Dni robocze
1625

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.220 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Brzęczkowice Gospoda
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
518 48 618 48 718 48 818 48 918 48 1018 48 1118 48 1218 48 1318 48 1418 48 1518 48 1618 48 1721 51 1821Z 51 1921Z 51 2051 2151 2245F
Soboty
451 551 648 718 48 818 48 918 48 1018 48 1118 48 1218 48 1318 48 1418Z 51 1551 1651 1751 1851 1951 2051 2151 2245F
Niedziele i święta
451 551 651 751 851 951 1051 1151 1251 1351 1451 1551 1651 1751 1851 1951 2051 2151 2245F

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia
F - kurs do przystanku Niwka Fabryka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.340 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Wojkowice Ośrodek Zdrowia na żądanie
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Dni robocze
1627

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.095 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Brzęczkowice Kościół
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
520 50 620 50 720 50 820 50 920 50 1020 50 1120 50 1220 50 1320 50 1420 50 1520 50 1620 50 1723 53 1823Z 53 1923Z 53 2053 2153 2247F
Soboty
453 553 650 720 50 820 50 920 50 1020 50 1120 50 1220 50 1320 50 1420Z 53 1553 1653 1753 1853 1953 2053 2153 2247F
Niedziele i święta
453 553 653 753 853 953 1053 1153 1253 1353 1453 1553 1653 1753 1853 1953 2053 2153 2247F

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia
F - kurs do przystanku Niwka Fabryka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.443 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Wojkowice Giełda
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Dni robocze
1628

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.122 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Brzęczkowice Słupna
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
523 53 623 53 723 53 823 53 923 53 1023 53 1123 53 1223 53 1323 53 1423 53 1523 53 1623 53 1726 56 1826Z 56 1926Z 56 2056 2156 2250F
Soboty
456 556 653 723 53 823 53 923 53 1023 53 1123 53 1223 53 1323 53 1423Z 56 1556 1656 1756 1856 1956 2056 2156 2250F
Niedziele i święta
456 556 656 756 856 956 1056 1156 1256 1356 1456 1556 1656 1756 1856 1956 2056 2156 2250F

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia
F - kurs do przystanku Niwka Fabryka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.457 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Wojkowice Kościół
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Dni robocze
1629

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.149 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Mysłowice Dworzec PKP
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
525 55 625 55 725 55 825 55 925 55 1025 55 1125 55 1225 55 1325 55 1425 55 1525 55 1625 55 1728 58 1828Z 58 1928Z 58 2058 2158 2252F
Soboty
458 558 655 725 55 825 55 925 55 1025 55 1125 55 1225 55 1325 55 1425Z 58 1558 1658 1758 1858 1958 2058 2158 2252F
Niedziele i święta
458 558 658 758 858 958 1058 1158 1258 1358 1458 1558 1658 1758 1858 1958 2058 2158 2252F

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia
F - kurs do przystanku Niwka Fabryka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.576 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Wojkowice Łęg
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Dni robocze
1631

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.176 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Mysłowice Kościół
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
527 57 627 57 727 57 827 57 927 57 1027 57 1127 57 1227 57 1327 57 1427 57 1527 57 1627 57 1730 1800 30Z 1900 30Z 2000 2100 2200 54F
Soboty
500 600 57 727 57 827 57 927 57 1027 57 1127 57 1227 57 1327 57 1427Z 1500 1600 1700 1800 1900 2000 2100 2200 54F
Niedziele i święta
500 600 700 800 900 1000 1100 1200 1300 1400 1500 1600 1700 1800 1900 2000 2100 2200 54F

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia
F - kurs do przystanku Niwka Fabryka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.569 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Grodziec Boleradz
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Dni robocze
1633

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.202 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Modrzejów Rynek
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
500 30 600 30 700 30 800 30 900 30 1000 30 1100 30 1200 30 1300 30 1400 30 1500 30 1600 30 1700 32 1802 32Z 1902 32Z 2002 2102 2202 56F
Soboty
502 602 700 30 800 30 900 30 1000 30 1100 30 1200 30 1300 30 1400 29Z 1502 1602 1702 1802 1902 2002 2102 2202 56F
Niedziele i święta
502 602 702 802 902 1002 1102 1202 1302 1402 1502 1602 1702 1802 1902 2002 2102 2202 56F

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia
F - kurs do przystanku Niwka Fabryka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.752 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Czeladź Cmentarz Komunalny
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Dni robocze
1635

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.235 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Niwka Kościół
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
502 32 602 32 702 32 802 32 902 32 1002 32 1102 32 1202 32 1302 32 1402 32 1502 32 1602 32 1702 34 1804 34Z 1904 34Z 2004 2104 2204 58F
Soboty
504 604 702 32 802 32 902 32 1002 32 1102 32 1202 32 1302 32 1402 31Z 1504 1604 1704 1804 1904 2004 2104 2204 58F
Niedziele i święta
504 604 704 804 904 1004 1104 1204 1304 1404 1504 1604 1704 1804 1904 2004 2104 2204 58F

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia
F - kurs do przystanku Niwka Fabryka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.666 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Czeladź Pętla Autob.
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Dni robocze
441 506 36 606 36 706 36 806 36 906 36 1006 36 1106 36 1206 36 1306 36 1406 36 1506 36 1606 36 1711 41 1811 41 1941 2041 2141 2201Z 21Z
Soboty
441 541 636 706 36 806 36 906 36 1006 36 1106 36 1206 36 1306 41 1411Z 41 1541 1641 1741 1841 1941 2041 2141 2211Z 52Z
Niedziele i święta
441 541 641 741 841 941 1041 1141 1241 1341 1441 1541 1641 1741 1841 1941 2041 2141 2211 52

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.366 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Niwka Fabryka
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
504 34 604 34 704 34 804 34 904 34 1004 34 1104 34 1204 34 1304 34 1404 34 1504 34 1604 34 1704 35 1805 35Z 1905 35Z 2005 2105 2205
Soboty
505 605 704 34 804 34 904 34 1004 34 1104 34 1204 34 1304 34 1404 32Z 1505 1605 1705 1805 1905 2005 2105 2205
Niedziele i święta
505 605 705 805 905 1005 1105 1205 1305 1405 1505 1605 1705 1805 1905 2005 2105 2205

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.741 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Czeladź Szpital
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Dni robocze
443 509 39 609 39 709 39 809 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1509 39 1609 39 1713 43 1813 43 1943 2043 2143 2203Z 23Z
Soboty
443 543 639 709 39 809 39 909 39 1009 39 1109 39 1209 39 1309 43 1413Z 43 1543 1643 1743 1843 1943 2043 2143 2213Z 54Z
Niedziele i święta
443 543 643 743 843 943 1043 1143 1243 1343 1443 1543 1643 1743 1843 1943 2043 2143 2213 54

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.384 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Niwka Baza
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
506 36 606 36 706 36 806 36 906 36 1006 36 1106 36 1206 36 1306 36 1406 36 1506 36 1606 36 1706 37 1807 37Z 1907 37Z 2007 2107 2207
Soboty
507 607 706 36 806 36 906 36 1006 36 1106 36 1206 36 1306 36 1406 34Z 1507 1607 1707 1807 1907 2007 2107 2207
Niedziele i święta
507 607 707 807 907 1007 1107 1207 1307 1407 1507 1607 1707 1807 1907 2007 2107 2207

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.863 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Czeladź Tuwima
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Dni robocze
444 510 40 610 40 710 40 810 40 910 40 1010 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610 40 1714 44 1814 44 1944 2044 2144 2204Z 24Z
Soboty
444 544 640 710 40 810 40 910 40 1010 40 1110 40 1210 40 1310 44 1414Z 44 1544 1644 1744 1844 1944 2044 2144 2214Z 55Z
Niedziele i święta
444 544 644 744 844 944 1044 1144 1244 1344 1444 1544 1644 1744 1844 1944 2044 2144 2214 55

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.735 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Niwka Kolonia Staszic
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
508 38 608 38 708 38 808 38 908 38 1008 38 1108 38 1208 38 1308 38 1408 38 1508 38 1608 38 1708 39 1809 39Z 1909 39Z 2009 2109 2209
Soboty
509 609 708 38 808 38 908 38 1008 38 1108 38 1208 38 1308 38 1408 36Z 1509 1609 1709 1809 1909 2009 2109 2209
Niedziele i święta
509 609 709 809 909 1009 1109 1209 1309 1409 1509 1609 1709 1809 1909 2009 2109 2209

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.824 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Czeladź Grodziecka I
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Dni robocze
446 512 42 612 42 712 42 812 42 912 42 1012 42 1112 42 1212 42 1312 42 1412 42 1512 42 1612 42 1716 46 1816 46 1946 2046 2146 2206Z 26Z
Soboty
446 546 642 712 42 812 42 912 42 1012 42 1112 42 1212 42 1312 46 1416Z 46 1546 1646 1746 1846 1946 2046 2146 2216Z 57Z
Niedziele i święta
446 546 646 746 846 946 1046 1146 1246 1346 1446 1546 1646 1746 1846 1946 2046 2146 2216 57

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.202 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Dębowa Góra
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
509 39 609 39 709 39 809 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1509 39 1609 39 1709 40 1810 40Z 1910 40Z 2010 2110 2210
Soboty
510 610 709 39 809 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 37Z 1510 1610 1710 1810 1910 2010 2110 2210
Niedziele i święta
510 610 710 810 910 1010 1110 1210 1310 1410 1510 1610 1710 1810 1910 2010 2110 2210

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.983 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Czeladź Rynek
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Dni robocze
447 513 43 613 43 713 43 813 43 913 43 1013 43 1113 43 1213 43 1313 43 1413 43 1513 43 1613 43 1717 47 1817 47 1947 2047 2147 2207Z 27Z
Soboty
447 547 643 713 43 813 43 913 43 1013 43 1113 43 1213 43 1313 47 1417Z 47 1547 1647 1747 1847 1947 2047 2147 2217Z 58Z
Niedziele i święta
447 547 647 747 847 947 1047 1147 1247 1347 1447 1547 1647 1747 1847 1947 2047 2147 2217 58

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.853 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Dębowa Góra WSO
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
510 40 610 40 710 40 810 40 910 40 1010 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610 40 1710 41 1811 41Z 1911 41Z 2011 2111 2211
Soboty
511 611 710 40 810 40 910 40 1010 40 1110 40 1210 40 1310 40 1410 38Z 1511 1611 1711 1811 1911 2011 2111 2211
Niedziele i święta
511 611 711 811 911 1011 1111 1211 1311 1411 1511 1611 1711 1811 1911 2011 2111 2211

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.964 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Czeladź Urząd Miejski
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Dni robocze
449 515 45 615 45 715 45 815 45 915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1719 49 1819 49 1949 2049 2149 2209Z 29Z
Soboty
449 549 645 715 45 815 45 915 45 1015 45 1115 45 1215 45 1315 49 1419Z 49 1549 1649 1749 1849 1949 2049 2149 2219Z 2300Z
Niedziele i święta
449 549 649 749 849 949 1049 1149 1249 1349 1449 1549 1649 1749 1849 1949 2049 2149 2219 2300

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.812 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Dębowa Góra Wiadukt
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
511 41 611 41 711 41 811 41 911 41 1011 41 1111 41 1211 41 1311 41 1411 41 1511 41 1611 41 1711 42 1812 42Z 1912 42Z 2012 2112 2212
Soboty
512 612 711 41 811 41 911 41 1011 41 1111 41 1211 41 1311 41 1411 39Z 1512 1612 1712 1812 1912 2012 2112 2212
Niedziele i święta
512 612 712 812 912 1012 1112 1212 1312 1412 1512 1612 1712 1812 1912 2012 2112 2212

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.095 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Czeladź Cmentarz
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Dni robocze
451 517 47 617 47 717 47 817 47 917 47 1017 47 1117 47 1217 47 1317 47 1417 47 1517 47 1617 47 1721 51 1821 51 1951 2051 2151 2211Z 31Z
Soboty
451 551 647 717 47 817 47 917 47 1017 47 1117 47 1217 47 1317 51 1421Z 51 1551 1651 1751 1851 1951 2051 2151 2221Z 2302Z
Niedziele i święta
451 551 651 751 851 951 1051 1151 1251 1351 1451 1551 1651 1751 1851 1951 2051 2151 2221 2302

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.107 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Sosnowiec Rondo Ludwik
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
513 43 613 43 713 43 813 43 913 43 1013 43 1113 43 1213 43 1313 43 1413 43 1513 43 1613 43 1713 44 1814 44Z 1914 44Z 2014 2114 2214
Soboty
514 614 713 43 813 43 913 43 1013 43 1113 43 1213 43 1313 43 1413 41Z 1514 1614 1714 1814 1914 2014 2114 2214
Niedziele i święta
514 614 714 814 914 1014 1114 1214 1314 1414 1514 1614 1714 1814 1914 2014 2114 2214

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.073 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Czeladź ERG
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Dni robocze
453 519 49 619 49 719 49 819 49 919 49 1019 49 1119 49 1219 49 1319 49 1419 49 1519 49 1619 49 1723 53 1823 53 1953 2053 2153 2213Z 33Z
Soboty
453 553 649 719 49 819 49 919 49 1019 49 1119 49 1219 49 1319 53 1423Z 53 1553 1653 1753 1853 1953 2053 2153 2223Z 2304Z
Niedziele i święta
453 553 653 753 853 953 1053 1153 1253 1353 1453 1553 1653 1753 1853 1953 2053 2153 2223 2304

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.705 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Sielec Wawel Kościół
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
515 45 615 45 715 45 815 45 915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1715 46 1816 46Z 1916 46Z 2016 2116 2216
Soboty
516 616 715 45 815 45 915 45 1015 45 1115 45 1215 45 1315 45 1415 43Z 1516 1616 1716 1816 1916 2016 2116 2216
Niedziele i święta
516 616 716 816 916 1016 1116 1216 1316 1416 1516 1616 1716 1816 1916 2016 2116 2216

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.652 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Piaski Żeromskiego
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Dni robocze
454 520 50 620 50 720 50 820 50 920 50 1020 50 1120 50 1220 50 1320 50 1420 50 1520 50 1620 50 1724 54 1824 54 1954 2054 2154 2214Z 34Z
Soboty
454 554 650 720 50 820 50 920 50 1020 50 1120 50 1220 50 1320 54 1424Z 54 1554 1654 1754 1854 1954 2054 2154 2224Z 2305Z
Niedziele i święta
454 554 654 754 854 954 1054 1154 1254 1354 1454 1554 1654 1754 1854 1954 2054 2154 2224 2305

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.361 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Sielec Wawel
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
516 46 616 46 716 46 816 46 916 46 1016 46 1116 46 1216 46 1316 46 1416 46 1516 46 1616 46 1716 47 1817 47Z 1917 47Z 2017 2117 2217
Soboty
517 617 716 46 816 46 916 46 1016 46 1116 46 1216 46 1316 46 1416 44Z 1517 1617 1717 1817 1917 2017 2117 2217
Niedziele i święta
517 617 717 817 917 1017 1117 1217 1317 1417 1517 1617 1717 1817 1917 2017 2117 2217

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.216 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Piaski Skrzyżowanie
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Dni robocze
456 522 52 622 52 722 52 822 52 922 52 1022 52 1122 52 1222 52 1322 52 1422 52 1522 52 1622 52 1726 56 1826 56 1956 2056 2156 2216Z 36Z
Soboty
456 556 652 722 52 822 52 922 52 1022 52 1122 52 1222 52 1322 56 1426Z 56 1556 1656 1756 1856 1956 2056 2156 2226Z 2307Z
Niedziele i święta
456 556 656 756 856 956 1056 1156 1256 1356 1456 1556 1656 1756 1856 1956 2056 2156 2226 2307

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.450 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Zagórze Zajezdnia
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
438
Soboty
538 638
Niedziele i święta
538

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.699 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Piaski Osiedle Dziekana
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Dni robocze
457 523 53 623 53 723 53 823 53 923 53 1023 53 1123 53 1223 53 1323 53 1423 53 1523 53 1623 53 1727 57 1827 57 1957 2057 2157 2217Z 37Z
Soboty
457 557 653 723 53 823 53 923 53 1023 53 1123 53 1223 53 1323 57 1427Z 57 1557 1657 1757 1857 1957 2057 2157 2227Z 2308Z
Niedziele i święta
457 557 657 757 857 957 1057 1157 1257 1357 1457 1557 1657 1757 1857 1957 2057 2157 2227 2308

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.919 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Zagórze Lenartowicza
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
441
Soboty
541 641
Niedziele i święta
541

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.646 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Rudna Osiedle Kalety
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Dni robocze
459 525 55 625 55 725 55 825 55 925 55 1025 55 1125 55 1225 55 1325 55 1425 55 1525 55 1625 55 1729 59 1829 59 1959 2059 2159 2219Z 39Z
Soboty
458 558 655 725 55 825 55 925 55 1025 55 1125 55 1225 55 1325 58 1428Z 58 1558 1658 1758 1858 1958 2058 2158 2228Z 2309Z
Niedziele i święta
459 559 659 759 859 959 1059 1159 1259 1359 1459 1559 1659 1759 1859 1959 2059 2159 2229 2310

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.771 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Zagórze Mec
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
442
Soboty
542 642
Niedziele i święta
542

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.179 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Rudna Prema-Milmet
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Dni robocze
500 27 57 627 57 727 57 827 57 927 57 1027 57 1127 57 1227 57 1327 57 1427 57 1527 57 1627 57 1730 1800 30 1900 2000 2100 2200 20Z 40Z
Soboty
500 600 57 727 57 827 57 927 57 1027 57 1127 57 1227 57 1327 1400 30Z 1500 1600 1700 1800 1900 2000 2100 2200 30Z 2311Z
Niedziele i święta
500 600 700 800 900 1000 1100 1200 1300 1400 1500 1600 1700 1800 1900 2000 2100 2200 30 2311

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.415 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Zagórze Osiedle
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
444
Soboty
544 644
Niedziele i święta
544

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.783 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Pogoń Grota-Roweckiego
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Dni robocze
502 29 59 629 59 729 59 829 59 929 59 1029 59 1129 59 1229 59 1329 59 1429 59 1529 59 1629 59 1732 1802 32 1902 2002 2102 2202 22Z 42Z
Soboty
502 602 59 729 59 829 59 929 59 1029 59 1129 59 1229 59 1329 1402 32Z 1502 1602 1702 1802 1902 2002 2102 2202 32Z 2313Z
Niedziele i święta
502 602 702 802 902 1002 1102 1202 1302 1402 1502 1602 1702 1802 1902 2002 2102 2202 32 2313

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.775 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Środula Osiedle
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
447
Soboty
547 647
Niedziele i święta
547

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.326 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Pogoń Orla
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Dni robocze
504 31 601 31 701 31 801 31 901 31 1001 31 1101 31 1201 31 1301 31 1401 31 1501 31 1601 31 1701 34 1804 34 1904 2004 2104 2204 24Z 44Z
Soboty
504 604 701 31 801 31 901 31 1001 31 1101 31 1201 31 1301 31 1404 34Z 1504 1604 1704 1804 1904 2004 2104 2204 34Z 2315Z
Niedziele i święta
504 604 704 804 904 1004 1104 1204 1304 1404 1504 1604 1704 1804 1904 2004 2104 2204 34 2315

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 2.750 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Sielec Baseny
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
449
Soboty
549 649
Niedziele i święta
549

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.981 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Zagórze Zajezdnia
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Soboty
625

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.663 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Sosnowiec Podstacja
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
450
Soboty
550 650
Niedziele i święta
550

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 2.511 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Zagórze Lenartowicza
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Soboty
628

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.348 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Sosnowiec 3 Maja
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
452 519 49 619 49 719 49 819 49 919 49 1019 49 1119 49 1219 49 1319 49 1419 49 1519 49 1619 49 1719 49 1819 49Z 1919 49Z 2019 2119 2219
Soboty
519 52 619 52 719 49 819 49 919 49 1019 49 1119 49 1219 49 1319 49 1419 46Z 1519 1619 1719 1819 1919 2019 2119 2219
Niedziele i święta
519 52 619 719 819 919 1019 1119 1219 1319 1419 1519 1619 1719 1819 1919 2019 2119 2219

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.752 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Zagórze Mec
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Soboty
629

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.780 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Sosnowiec Urząd Miejski
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
2142

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.808 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Zagórze Osiedle
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Soboty
631

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 2.084 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Sosnowiec Sienkiewicza
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
2145

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.593 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Środula Osiedle
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Soboty
634

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 2.123 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Sosnowiec Dworzec PKP
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
455 523 53 623 53 723 53 823 53 923 53 1023 53 1123 53 1223 53 1323 53 1423 53 1523 53 1623 53 1723 52 1822 52Z 1922 52Z 2022 2122 48 2222
Soboty
522 55 622 55 723 53 823 53 923 53 1023 53 1123 53 1223 53 1323 53 1423 49Z 1522 1622 1722 1822 1922 2022 2122 2222
Niedziele i święta
522 55 622 722 822 922 1022 1122 1222 1322 1422 1522 1622 1722 1822 1922 2022 2122 2222

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.878 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Sielec Baseny
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Soboty
636

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.876 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Sosnowiec Podstacja
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
1854 1954
Soboty
1451

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.581 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Sosnowiec Podstacja
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Dni robocze
506 33 603 33 703 33 803 33 903 33 1003 33 1103 33 1203 33 1303 33 1403 33 1503 33 1603 33 1703 36 1806 36 1906 2006 2106 2206 26Z 46Z
Soboty
506 606 37 703 33 803 33 903 33 1003 33 1103 33 1203 33 1303 33 1406 36Z 1506 1606 1706 1806 1906 2006 2106 2206 36Z 2317Z
Niedziele i święta
506 606 706 806 906 1006 1106 1206 1306 1406 1506 1606 1706 1806 1906 2006 2106 2206 36 2317

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.807 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Sielec Baseny
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
1855 1955
Soboty
1452

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.673 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Sosnowiec 3 Maja
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Dni robocze
508 35 605 35 705 35 805 35 905 35 1005 35 1105 35 1205 35 1305 35 1405 35 1505 35 1605 35 1705 38 1808 38 1908 2008 2108 2208 28Z 48Z
Soboty
508 608 39 705 35 805 35 905 35 1005 35 1105 35 1205 35 1305 35 1408 38Z 1508 1608 1708 1808 1908 2008 2108 2208 38Z 2319Z
Niedziele i święta
508 608 708 808 908 1008 1108 1208 1308 1408 1508 1608 1708 1808 1908 2008 2108 2208 38 2319

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.812 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Środula Osiedle
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
1857 1957
Soboty
1454

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.079 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Sosnowiec Dworzec PKP
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Dni robocze
509 37 607 37 707 37 807 37 907 37 1007 37 1107 37 1207 37 1307 37 1407 37 1507 37 1607 37 1707 39 1809 39 1909 2009 2109 2209 31Z 51Z
Soboty
509 609 40 707 37 807 37 907 37 1007 37 1107 37 1207 37 1307 37 1409 41 1509 1609 1709 1809 1909 2009 2109 2209 41 2322
Niedziele i święta
509 609 709 809 909 1009 1109 1209 1309 1409 1509 1609 1709 1809 1909 2009 2109 2209 41Z 2322Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.900 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Zagórze Osiedle
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
1900 2000
Soboty
1457

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 5.135 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Sosnowiec Podstacja
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
2233 53
Soboty
1443 2243 2324
Niedziele i święta
2243 2324

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.794 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Zagórze Mec
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
1902 2002
Soboty
1459

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.974 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Sielec Baseny
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
2234 54
Soboty
1444 2244 2325
Niedziele i święta
2244 2325

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.903 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Zagórze Lenartowicza
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
1903 2003
Soboty
1500

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.002 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Środula Osiedle
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
2236 56
Soboty
1446 2246 2327
Niedziele i święta
2246 2327

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 2.592 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Zagórze Osiedle
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
2239 59
Soboty
1449 2249 2330
Niedziele i święta
2249 2330

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.982 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Pogoń Kościół
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
500 28 58 628 58 728 58 828 58 928 58 1028 58 1128 58 1228 58 1328 58 1428 58 1528 58 1628 58 1728 57 1827 1927 2027 2127 53 2227
Soboty
527 600 27 700 28 58 828 58 928 58 1028 58 1128 58 1228 58 1328 58 1428 1527 1627 1727 1827 1927 2027 2127 2227
Niedziele i święta
527 600 27 727 827 927 1027 1127 1227 1327 1427 1527 1627 1727 1827 1927 2027 2127 2227

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 4.563 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Zagórze Mec
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
2241 2301
Soboty
1451 2251 2332
Niedziele i święta
2251 2332

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 2.715 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Pogoń Orla
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
502 30 600 30 700 30 800 30 900 30 1000 30 1100 30 1200 30 1300 30 1400 30 1500 30 1600 30 1700 30 59 1829 1929 2029 2129 55 2229
Soboty
529 602 29 702 30 800 30 900 30 1000 30 1100 30 1200 30 1300 30 1400 30 1529 1629 1729 1829 1929 2029 2129 2229
Niedziele i święta
529 602 29 729 829 929 1029 1129 1229 1329 1429 1529 1629 1729 1829 1929 2029 2129 2229

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 5.709 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Zagórze Lenartowicza
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
2242 2302
Soboty
1452 2252 2333
Niedziele i święta
2252 2333

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 3.521 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Pogoń Grota-Roweckiego
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
504 32 602 32 702 32 802 32 902 32 1002 32 1102 32 1202 32 1302 32 1402 32 1502 32 1602 32 1702 32 1801 31 1931 2031 2131 57 2231
Soboty
531 604 31 704 32 802 32 902 32 1002 32 1102 32 1202 32 1302 32 1402 32 1531 1631 1731 1831 1931 2031 2131 2231
Niedziele i święta
531 604 31 731 831 931 1031 1131 1231 1331 1431 1531 1631 1731 1831 1931 2031 2131 2231

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 7.248 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Rudna Prema-Milmet
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
506 34 604 34 704 34 804 34 904 34 1004 34 1104 34 1204 34 1304 34 1404 34 1504 34 1604 34 1704 34 1803 33 1933 2033 2133 59 2233
Soboty
533 606 33 706 34 804 34 904 34 1004 34 1104 34 1204 34 1304 34 1404 34 1533 1633 1733 1833 1933 2033 2133 2233
Niedziele i święta
533 606 33 733 833 933 1033 1133 1233 1333 1433 1533 1633 1733 1833 1933 2033 2133 2233

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 8.323 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Sielec Wawel
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Dni robocze
514 43 613 43 713 43 813 43 913 43 1013 43 1113 43 1213 43 1313 43 1413 43 1513 43 1613 43 1713 44 1814 44 1914 2014 2114 2214
Soboty
514 614 45 713 43 813 43 913 43 1013 43 1113 43 1213 43 1313 43 1414 1514 1614 1714 1814 1914 2014 2114 2214
Niedziele i święta
514 614 714 814 914 1014 1114 1214 1314 1414 1514 1614 1714 1814 1914 2014 2114 2214

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 4.469 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Rudna Osiedle Kalety
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
507 36 606 36 706 36 806 36 906 36 1006 36 1106 36 1206 36 1306 36 1406 36 1506 36 1606 36 1706 36 1804 34 1934 2034 2134 2201 34
Soboty
534 607 34 707 36 806 36 906 36 1006 36 1106 36 1206 36 1306 36 1406 36 1534 1634 1734 1834 1934 2034 2134 2234
Niedziele i święta
534 607 34 734 834 934 1034 1134 1234 1334 1434 1534 1634 1734 1834 1934 2034 2134 2234

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 9.471 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Sielec Narutowicza
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Dni robocze
515 44 614 44 714 44 814 44 914 44 1014 44 1114 44 1214 44 1314 44 1414 44 1514 44 1614 44 1714 45 1815 45 1915 2015 2115 2215
Soboty
515 615 46 714 44 814 44 914 44 1014 44 1114 44 1214 44 1314 44 1415 1515 1615 1715 1815 1915 2015 2115 2215
Niedziele i święta
515 615 715 815 915 1015 1115 1215 1315 1415 1515 1615 1715 1815 1915 2015 2115 2215

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 5.784 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Piaski Osiedle Dziekana
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
509 38 608 38 708 38 808 38 908 38 1008 38 1108 38 1208 38 1308 38 1408 38 1508 38 1608 38 1708 38 1806 36 1936 2036 2136 2203 36
Soboty
536 609 36 709 38 808 38 908 38 1008 38 1108 38 1208 38 1308 38 1408 38 1536 1636 1736 1836 1936 2036 2136 2236
Niedziele i święta
536 609 36 736 836 936 1036 1136 1236 1336 1436 1536 1636 1736 1836 1936 2036 2136 2236

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 8.992 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Sosnowiec Rondo Ludwik
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Dni robocze
517 46 616 46 716 46 816 46 916 46 1016 46 1116 46 1216 46 1316 46 1416 46 1516 46 1616 46 1716 47 1817 47 1917 2017 2117 2217
Soboty
517 617 48 716 46 816 46 916 46 1016 46 1116 46 1216 46 1316 46 1417 1517 1617 1717 1817 1917 2017 2117 2217
Niedziele i święta
517 617 717 817 917 1017 1117 1217 1317 1417 1517 1617 1717 1817 1917 2017 2117 2217

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 5.545 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Piaski Skrzyżowanie
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
510 39 609 39 709 39 809 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1509 39 1609 39 1709 39 1807 37 1937 2037 2137 2204 37
Soboty
537 610 37 710 39 809 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1537 1637 1737 1837 1937 2037 2137 2237
Niedziele i święta
537 610 37 737 837 937 1037 1137 1237 1337 1437 1537 1637 1737 1837 1937 2037 2137 2237

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 10.61 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Dębowa Góra Wiadukt
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Dni robocze
519 48 618 48 718 48 818 48 918 48 1018 48 1118 48 1218 48 1318 48 1418 48 1518 48 1618 48 1718 49 1819 49 1919 2019 2119 2219
Soboty
519 619 50 718 48 818 48 918 48 1018 48 1118 48 1218 48 1318 48 1419 1519 1619 1719 1819 1919 2019 2119 2219
Niedziele i święta
519 619 719 819 919 1019 1119 1219 1319 1419 1519 1619 1719 1819 1919 2019 2119 2219

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 7.604 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Piaski Żeromskiego
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
512 41 611 41 711 41 811 41 911 41 1011 41 1111 41 1211 41 1311 41 1411 41 1511 41 1611 41 1711 41 1809 39 1939 2039 2139 2206 39
Soboty
539 612 39 712 41 811 41 911 41 1011 41 1111 41 1211 41 1311 41 1411 41 1539 1639 1739 1839 1939 2039 2139 2239
Niedziele i święta
539 612 39 739 839 939 1039 1139 1239 1339 1439 1539 1639 1739 1839 1939 2039 2139 2239

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 11.22 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Dębowa Góra WSO
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Dni robocze
520 49 619 49 719 49 819 49 919 49 1019 49 1119 49 1219 49 1319 49 1419 49 1519 49 1619 49 1719 50 1820 50 1920 2020 2120 2220
Soboty
520 620 51 719 49 819 49 919 49 1019 49 1119 49 1219 49 1319 49 1420 1520 1620 1720 1820 1920 2020 2120 2220
Niedziele i święta
520 620 720 820 920 1020 1120 1220 1320 1420 1520 1620 1720 1820 1920 2020 2120 2220

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 6.901 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Czeladź ERG
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
514 43 613 43 713 43 813 43 913 43 1013 43 1113 43 1213 43 1313 43 1413 43 1513 43 1613 43 1713 43 1811 41 1941 2041 2141 2208 41
Soboty
541 614 41 714 43 813 43 913 43 1013 43 1113 43 1213 43 1313 43 1413 43 1541 1641 1741 1841 1941 2041 2141 2241
Niedziele i święta
541 614 41 741 841 941 1041 1141 1241 1341 1441 1541 1641 1741 1841 1941 2041 2141 2241

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 11.32 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Dębowa Góra
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Dni robocze
521 50 620 50 720 50 820 50 920 50 1020 50 1120 50 1220 50 1320 50 1420 50 1520 50 1620 50 1720 51 1821 51 1921 2021 2121 2221
Soboty
521 621 52 720 50 820 50 920 50 1020 50 1120 50 1220 50 1320 50 1421 1521 1621 1721 1821 1921 2021 2121 2221
Niedziele i święta
521 621 721 821 921 1021 1121 1221 1321 1421 1521 1621 1721 1821 1921 2021 2121 2221

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 9.843 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Czeladź Cmentarz
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
515 44 614 44 714 44 814 44 914 44 1014 44 1114 44 1214 44 1314 44 1414 44 1514 44 1614 44 1714 44 1812 42 1942 2042 2142 2209 42
Soboty
542 615 42 715 44 814 44 914 44 1014 44 1114 44 1214 44 1314 44 1414 44 1542 1642 1742 1842 1942 2042 2142 2242
Niedziele i święta
542 615 42 742 842 942 1042 1142 1242 1342 1442 1542 1642 1742 1842 1942 2042 2142 2242

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 11.72 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Niwka Kolonia Staszic
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Dni robocze
522 51 621 51 721 51 821 51 921 51 1021 51 1121 51 1221 51 1321 51 1421 51 1521 51 1621 51 1721 52 1822 52 1922 2022 2122 2222
Soboty
522 622 53 721 51 821 51 921 51 1021 51 1121 51 1221 51 1321 51 1422 1522 1622 1722 1822 1922 2022 2122 2222
Niedziele i święta
522 622 722 822 922 1022 1122 1222 1322 1422 1522 1622 1722 1822 1922 2022 2122 2222

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 10.52 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Czeladź Urząd Miejski
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
516 45 615 45 715 45 815 45 915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1715 45 1813 43 1943 2043 2143 2210 43
Soboty
543 616 43 716 45 815 45 915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1543 1643 1743 1843 1943 2043 2143 2243
Niedziele i święta
543 616 43 743 843 943 1043 1143 1243 1343 1443 1543 1643 1743 1843 1943 2043 2143 2243

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 11.81 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Niwka Baza
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Dni robocze
524 53 623 53 723 53 823 53 923 53 1023 53 1123 53 1223 53 1323 53 1423 53 1523 53 1623 53 1723 54 1824 54 1924 2024 2124 2224
Soboty
524 624 55 723 53 823 53 923 53 1023 53 1123 53 1223 53 1323 53 1424 1524 1624 1724 1824 1924 2024 2124 2224
Niedziele i święta
524 624 724 824 924 1024 1124 1224 1324 1424 1524 1624 1724 1824 1924 2024 2124 2224

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 10.39 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Czeladź Rynek
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
519 48 618 48 718 48 818 48 918 48 1018 48 1118 48 1218 48 1318 48 1418 48 1518 48 1618 48 1718 48 1816 46 1946 2046 2146 2213 46
Soboty
546 619 46 719 48 818 48 918 48 1018 48 1118 48 1218 48 1318 48 1418 48 1546 1646 1746 1846 1946 2046 2146 2246
Niedziele i święta
546 619 46 746 846 946 1046 1146 1246 1346 1446 1546 1646 1746 1846 1946 2046 2146 2246

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 10.65 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Niwka Fabryka
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Dni robocze
457 526 55 625 55 725 55 825 55 925 55 1025 55 1125 55 1225 55 1325 55 1425 55 1525 55 1625 55 1725 56 1826 56 1926 2026 2126 2226
Soboty
435 526 626 57 725 55 825 55 925 55 1025 55 1125 55 1225 55 1325 55 1426 1526 1626 1726 1826 1926 2026 2126 2226
Niedziele i święta
435 526 626 726 826 926 1026 1126 1226 1326 1426 1526 1626 1726 1826 1926 2026 2126 2226

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 11.02 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Czeladź Grodziecka I
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
521 50 620 50 720 50 820 50 920 50 1020 50 1120 50 1220 50 1320 50 1420 50 1520 50 1620 50 1720 50 1818 48 1948 2048 2148 2215 48
Soboty
548 621 48 721 50 820 50 920 50 1020 50 1120 50 1220 50 1320 50 1420 50 1548 1648 1748 1848 1948 2048 2148 2248
Niedziele i święta
548 621 48 748 848 948 1048 1148 1248 1348 1448 1548 1648 1748 1848 1948 2048 2148 2248

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 10.90 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Niwka Kościół
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Dni robocze
458 527 57 627 57 727 57 827 57 927 57 1027 57 1127 57 1227 57 1327 57 1427 57 1527 57 1627 57 1727 57 1827 57 1927 2027 2127 2227
Soboty
436 527 627 58 727 57 827 57 927 57 1027 57 1127 57 1227 57 1327 57 1427 1527 1627 1727 1827 1927 2027 2127 2227
Niedziele i święta
437 527 627 727 827 927 1027 1127 1227 1327 1427 1527 1627 1727 1827 1927 2027 2127 2227

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 10.40 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Czeladź Tuwima
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
522 51 621 51 721 51 821 51 921 51 1021 51 1121 51 1221 51 1321 51 1421 51 1521 51 1621 51 1721 51 1819 49 1949 2049 2149 2216 49
Soboty
549 622 49 722 51 821 51 921 51 1021 51 1121 51 1221 51 1321 51 1421 51 1549 1649 1749 1849 1949 2049 2149 2249
Niedziele i święta
549 622 49 749 849 949 1049 1149 1249 1349 1449 1549 1649 1749 1849 1949 2049 2149 2249

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 10.45 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Modrzejów Rynek
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Dni robocze
500 29 59 629 59 729 59 829 59 929 59 1029 59 1129 59 1229 59 1329 59 1429 59 1529 59 1629 59 1729 59 1829 59 1929 2029 2129 2229
Soboty
438 529 629 700 29 59 829 59 929 59 1029 59 1129 59 1229 59 1329 59 1429 1529 1629 1729 1829 1929 2029 2129 2229
Niedziele i święta
439 529 629 729 829 929 1029 1129 1229 1329 1429 1529 1629 1729 1829 1929 2029 2129 2229

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 10.18 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Czeladź Szpital
 | Kierunek: | Czeladź Pętla Autob.
Dni robocze
523 52 622 52 722 52 822 52 922 52 1022 52 1122 52 1222 52 1322 52 1422 52 1522 52 1622 52 1722 52 1820 50 1950 2050 2150 2217 50
Soboty
550 623 50 723 52 822 52 922 52 1022 52 1122 52 1222 52 1322 52 1422 52 1550 1650 1750 1850 1950 2050 2150 2250
Niedziele i święta
550 623 50 750 850 950 1050 1150 1250 1350 1450 1550 1650 1750 1850 1950 2050 2150 2250

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 9.964 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Mysłowice Kościół
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Dni robocze
502 31 602 32 702 32 802 32 902 32 1002 32 1102 32 1202 32 1302 32 1402 32 1502 32 1602 32 1702 32 1801 31 1901 31 2031 2131 2231
Soboty
440 531 631 702 32 802 32 902 32 1002 32 1102 32 1202 32 1302 32 1402 31 1531 1631 1731 1831 1931 2031 2131 2231
Niedziele i święta
441 531 631 731 831 931 1031 1131 1231 1331 1431 1531 1631 1731 1831 1931 2031 2131 2231

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 9.695 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Mysłowice Dworzec PKP
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Dni robocze
504 33 604 34 704 34 804 34 904 34 1004 34 1104 34 1204 34 1304 34 1404 34 1504 34 1604 34 1704 34 1803 33 1903 33 2033 2133 2233
Soboty
442 533 633 704 34 804 34 904 34 1004 34 1104 34 1204 34 1304 34 1404 33 1533 1633 1733 1833 1933 2033 2133 2233
Niedziele i święta
443 533 633 733 833 933 1033 1133 1233 1333 1433 1533 1633 1733 1833 1933 2033 2133 2233

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 9.188 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Brzęczkowice Słupna
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Dni robocze
506 35 606 36 706 36 806 36 906 36 1006 36 1106 36 1206 36 1306 36 1406 36 1506 36 1606 36 1706 36 1805 35 1905 35 2035 2135 2235
Soboty
444 535 635 706 36 806 36 906 36 1006 36 1106 36 1206 36 1306 36 1406 35 1535 1635 1735 1835 1935 2035 2135 2235
Niedziele i święta
445 535 635 735 835 935 1035 1135 1235 1335 1435 1535 1635 1735 1835 1935 2035 2135 2235

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 8.586 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

35 | Przystanek: | Brzęczkowice Kościół
 | Kierunek: | Brzęczkowice Osiedle Powstańców
Dni robocze
509 38 609 39 709 39 809 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1509 39 1609 39 1709 39 1808 38 1908 38 2038 2138 2238
Soboty
447 538 638 709 39 809 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 38 1538 1638 1738 1838 1938 2038 2138 2238
Niedziele i święta
448 538 638 738 838 938 1038 1138 1238 1338 1438 1538 1638 1738 1838 1938 2038 2138 2238

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 7.768 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Katowice Dworzec PKP
 | Kierunek: | Mikołów Dworzec PKP
Dni robocze
348 448 518 48 608 28 58 728 58 843 930 1013 1100 43 1213 43 1313 43 1413 43 1513 43 1613 50 1728 1813 1913 2013 2113 2213
Soboty, niedziele i święta
348 5 03 603 7 03 803 33 9 13 1003 1103 33 1213 1313 14 13 1513 16 13 1713 18 13 1913 20 13 2113 22 13

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.072 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Mikołów Dworzec PKP
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
405 40 520 50 620 50 720 50 820 50 920 50 1035 1120 1205 50 1320 50 1420 50 1520 50 1620 1705 50 1830 1910 2005 2105 2205 2305
Soboty, niedziele i święta
4 05 40 6 05 705 8 03 905 1005 35 1105 1205 13 05 35 1405 15 05 1605 17 05 1805 19 05 2005 21 05 2205 23 05

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.075 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Katowice Mikołowska I
 | Kierunek: | Mikołów Dworzec PKP
Dni robocze
351 451 521 52 612 32 702 32 802 47 934 1017 1104 47 1217 47 1317 47 1417 47 1517 47 1617 54 1732 1817 1916 2016 2116 2216
Soboty, niedziele i święta
351 5 06 606 7 06 806 36 9 16 1006 1106 36 1216 1316 14 16 1516 16 16 1716 18 16 1916 20 16 2116 22 16

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.078 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Mikołów Plac 750-lecia
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
407 42 522 52 622 52 722 52 822 52 922 52 1037 1122 1207 52 1322 52 1422 52 1522 52 1622 1707 52 1832 1912 2007 2107 2207 2307
Soboty, niedziele i święta
4 07 42 6 07 707 8 05 907 1007 37 1107 1207 13 07 37 1407 15 07 1607 17 07 1807 19 07 2007 21 07 2207 23 07

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.080 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Katowice Mikołowska II
 | Kierunek: | Mikołów Dworzec PKP
Dni robocze
353 453 523 54 614 34 704 34 804 49 936 1019 1106 49 1219 49 1319 49 1419 49 1519 49 1619 56 1734 1819 1918 2018 2118 2218
Soboty, niedziele i święta
353 5 08 608 7 08 808 38 9 18 1008 1108 38 1218 1318 14 18 1518 16 18 1718 18 18 1918 20 18 2118 22 18

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.155 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Mikołów Dworzec PKP
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
409 44 524 54 624 54 724 54 824 54 924 54 1039 1124 1209 54 1324 54 1424 54 1524 54 1624 1709 54 1834 1914 2009 2109 2209 2309
Soboty, niedziele i święta
4 09 44 6 09 709 8 07 909 1009 39 1109 1209 13 09 39 1409 15 09 1609 17 09 1809 19 09 2009 21 09 2209 23 09

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.087 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Brynów W.Pola
 | Kierunek: | Mikołów Dworzec PKP
Dni robocze
356 456 526 57 617 37 707 37 807 52 939 1022 1109 52 1222 52 1322 52 1422 52 1522 52 1622 59 1737 1822 1921 2021 2121 2221
Soboty, niedziele i święta
356 5 11 611 7 11 811 41 9 21 1011 1111 41 1221 1321 14 21 1521 16 21 1721 18 21 1921 20 21 2121 22 21

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.091 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Mikołów Musioła
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
412 47 527 57 627 57 727 57 827 57 927 57 1042 1127 1212 57 1327 57 1427 57 1527 57 1627 1712 57 1837 1917 2012 2112 2212 2312
Soboty, niedziele i święta
4 11 46 6 11 711 8 09 911 1011 41 1111 1211 13 11 41 1411 15 11 1611 17 11 1811 19 11 2011 21 11 2211 23 11

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.092 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Brynów Dziewięciu z Wujka
 | Kierunek: | Mikołów Dworzec PKP
Dni robocze
357 457 527 58 618 38 708 38 808 53 940 1023 1110 53 1223 53 1323 53 1423 53 1523 53 1623 1700 38 1823 1922 2022 2122 2222
Soboty, niedziele i święta
357 5 12 612 7 12 812 42 9 22 1012 1112 42 1222 1322 14 22 1522 16 22 1722 18 22 1922 20 22 2122 22 22

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.407 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Mikołów Podleska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
414 49 529 59 629 59 729 59 829 59 929 59 1044 1129 1214 59 1329 59 1429 59 1529 59 1629 1714 59 1839 1919 2014 2114 2214 2314
Soboty, niedziele i święta
4 13 48 6 13 713 8 11 913 1013 43 1113 1213 13 13 43 1413 15 13 1613 17 13 1813 19 13 2013 21 13 2213 23 13

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.098 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Brynów Zgody
 | Kierunek: | Mikołów Dworzec PKP
Dni robocze
358 458 528 59 619 39 709 39 809 54 941 1024 1111 54 1224 54 1324 54 1424 54 1524 54 1624 1701 39 1824 1923 2023 2123 2223
Soboty, niedziele i święta
358 5 13 613 7 13 813 43 9 23 1013 1113 43 1223 1323 14 23 1523 16 23 1723 18 23 1923 20 23 2123 22 23

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.139 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Mikołów Kopalnia Barbara
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
416 51 531 601 31 701 31 801 31 901 31 1001 46 1131 1216 1301 31 1401 31 1501 31 1601 31 1716 1801 41 1921 2016 2116 2216 2316
Soboty, niedziele i święta
4 15 50 6 15 715 8 13 915 1015 45 1115 1215 13 15 45 1415 15 15 1615 17 15 1815 19 15 2015 21 15 2215 23 15

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.105 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Brynów Załęska
 | Kierunek: | Mikołów Dworzec PKP
Dni robocze
359 459 529 600 20 40 710 40 810 55 942 1025 1112 55 1225 55 1325 55 1425 55 1525 55 1625 1702 40 1825 1924 2024 2124 2224
Soboty, niedziele i święta
359 5 14 614 7 14 814 44 9 24 1014 1114 44 1224 1324 14 24 1524 16 24 1724 18 24 1924 20 24 2124 22 24

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.527 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Zarzecze II
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
418 53 533 603 33 703 33 803 33 903 33 1003 48 1133 1218 1303 33 1403 33 1503 33 1603 33 1718 1803 43 1923 2018 2118 2218 2318
Soboty, niedziele i święta
4 17 52 6 17 717 8 15 917 1017 47 1117 1217 13 17 47 1417 15 17 1617 17 17 1817 19 17 2017 21 17 2217 23 17

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.111 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Ligota Ośrodek Zdrowia
 | Kierunek: | Mikołów Dworzec PKP
Dni robocze
401 501 31 602 22 42 712 42 812 57 944 1027 1114 57 1227 57 1327 57 1427 57 1527 57 1627 1704 42 1827 1926 2026 2126 2226
Soboty, niedziele i święta
401 5 16 616 7 16 816 46 9 26 1016 1116 46 1226 1326 14 26 1526 16 26 1726 18 26 1926 20 26 2126 22 26

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.114 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Zarzecze I
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
420 55 535 605 35 705 35 805 35 905 35 1005 50 1135 1220 1305 35 1405 35 1505 35 1605 35 1720 1805 45 1925 2020 2120 2220 2320
Soboty, niedziele i święta
4 18 53 6 18 718 8 16 918 1018 48 1118 1218 13 18 48 1418 15 18 1618 17 18 1818 19 18 2018 21 18 2218 23 18

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.137 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Ligota Poleska
 | Kierunek: | Mikołów Dworzec PKP
Dni robocze
403 503 33 604 24 44 714 44 814 59 946 1029 1116 59 1229 59 1329 59 1429 59 1529 59 1629 1706 44 1829 1928 2028 2128 2228
Soboty, niedziele i święta
403 5 18 618 7 18 818 48 9 28 1018 1118 48 1228 1328 14 28 1528 16 28 1728 18 28 1928 20 28 2128 22 28

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.122 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Podlesie Dworzec PKP
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
422 57 537 607 37 707 37 807 37 907 37 1007 52 1137 1222 1307 37 1407 37 1507 37 1607 37 1722 1807 47 1927 2022 2122 2222 2322
Soboty, niedziele i święta
4 20 55 6 20 720 8 18 920 1020 50 1120 1220 13 20 50 1420 15 20 1620 17 20 1820 19 20 2020 21 20 2220 23 20

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.123 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Piotrowice Dworzec PKP
 | Kierunek: | Mikołów Dworzec PKP
Dni robocze
406 506 36 607 27 47 717 47 817 902 49 1032 1119 1202 32 1302 32 1402 32 1502 32 1602 32 1709 47 1832 1931 2031 2131 2231
Soboty, niedziele i święta
406 5 21 621 7 21 821 51 9 31 1021 1121 51 1231 1331 14 31 1531 16 31 1731 18 31 1931 20 31 2131 22 31

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.126 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Podlesie Uniczowska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
424 59 539 609 39 709 39 809 39 909 39 1009 54 1139 1224 1309 39 1409 39 1509 39 1609 39 1724 1809 49 1929 2024 2124 2224 2324
Soboty, niedziele i święta
4 22 57 6 22 722 8 20 922 1022 52 1122 1222 13 22 52 1422 15 22 1622 17 22 1822 19 22 2022 21 22 2222 23 22

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.129 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Piotrowice Fabryka Maszyn
 | Kierunek: | Mikołów Dworzec PKP
Dni robocze
407 507 37 608 28 48 718 48 818 903 50 1033 1120 1203 33 1303 33 1403 33 1503 33 1603 33 1710 48 1833 1932 2032 2132 2232
Soboty, niedziele i święta
407 5 22 622 7 22 822 52 9 32 1022 1122 52 1232 1332 14 32 1532 16 32 1732 18 32 1932 20 32 2132 22 32

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.133 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Podlesie Droga do Kostuchny
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
425 500 40 610 40 710 40 810 40 910 40 1010 55 1140 1225 1310 40 1410 40 1510 40 1610 40 1725 1810 50 1930 2025 2125 2225 2325
Soboty, niedziele i święta
4 23 58 6 23 723 8 21 923 1023 53 1123 1223 13 23 53 1423 15 23 1623 17 23 1823 19 23 2023 21 23 2223 23 23

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.135 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Piotrowice Skrzyżowanie
 | Kierunek: | Mikołów Dworzec PKP
Dni robocze
408 508 38 610 30 50 720 50 820 905 52 1035 1122 1205 35 1305 35 1405 35 1505 35 1605 35 1712 50 1835 1933 2033 2133 2233
Soboty, niedziele i święta
408 5 23 623 7 23 823 53 9 33 1023 1123 53 1233 1333 14 33 1533 16 33 1733 18 33 1933 20 33 2133 22 33

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.140 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Podlesie Strzelnica
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
427 502 42 612 42 712 42 812 42 912 42 1012 57 1142 1227 1312 42 1412 42 1512 42 1612 42 1727 1812 52 1932 2027 2127 2227 2327
Soboty, niedziele i święta
4 25 500 6 25 725 8 23 925 1025 55 1125 1225 13 25 55 1425 15 25 1625 17 25 1825 19 25 2025 21 25 2225 23 25

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.141 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Piotrowice Cmentarz
 | Kierunek: | Mikołów Dworzec PKP
Dni robocze
410 510 40 612 32 52 722 52 822 907 54 1037 1124 1207 37 1307 37 1407 37 1507 37 1607 37 1714 52 1837 1935 2035 2135 2235
Soboty, niedziele i święta
410 5 25 625 7 25 825 55 9 35 1025 1125 55 1235 1335 14 35 1535 16 35 1735 18 35 1935 20 35 2135 22 35

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.296 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Kostuchna Migdałowców
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
429 504 44 614 44 714 44 814 44 914 44 1014 59 1144 1229 1314 44 1414 44 1514 44 1614 44 1729 1814 54 1934 2029 2129 2229 2329
Soboty, niedziele i święta
4 27 502 6 27 727 8 25 927 1027 57 1127 1227 13 27 57 1427 15 27 1627 17 27 1827 19 27 2027 21 27 2227 23 27

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.147 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Kostuchna Fińskie Domki
 | Kierunek: | Mikołów Dworzec PKP
Dni robocze
411 511 41 613 33 53 723 53 823 908 55 1038 1125 1208 38 1308 38 1408 38 1508 38 1608 38 1715 53 1838 1936 2036 2136 2236
Soboty, niedziele i święta
411 5 26 626 7 26 826 56 9 36 1026 1126 56 1236 1336 14 36 1536 16 36 1736 18 36 1936 20 36 2136 22 36

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.263 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Kostuchna Skrzyżowanie
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
431 506 46 616 46 716 46 816 46 916 46 1016 1101 46 1231 1316 46 1416 46 1516 46 1616 46 1731 1816 56 1936 2031 2131 2231 2331
Soboty, niedziele i święta
4 29 504 6 29 729 8 27 929 1029 59 1129 1229 13 29 59 1429 15 29 1629 17 29 1829 19 29 2029 21 29 2229 23 29

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.568 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Kostuchna Skrzyżowanie
 | Kierunek: | Mikołów Dworzec PKP
Dni robocze
412 512 42 614 34 54 724 54 824 909 56 1039 1126 1209 39 1309 39 1409 39 1509 39 1609 39 1716 54 1839 1937 2037 2137 2237
Soboty, niedziele i święta
412 5 27 627 7 27 827 57 9 37 1027 1127 57 1237 1337 14 37 1537 16 37 1737 18 37 1937 20 37 2137 22 37

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.156 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Kostuchna Fińskie Domki
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
432 507 47 617 47 717 47 817 47 917 47 1017 1102 47 1232 1317 47 1417 47 1517 47 1617 47 1732 1817 57 1937 2032 2132 2232 2332
Soboty, niedziele i święta
4 30 505 6 30 730 8 28 930 1030 11 00 30 1230 13 30 1400 30 15 30 1630 17 30 1830 19 30 2030 21 30 2230 23 30

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.209 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Kostuchna Migdałowców
 | Kierunek: | Mikołów Dworzec PKP
Dni robocze
413 513 43 615 35 55 725 55 825 910 57 1040 1127 1210 40 1310 40 1410 40 1510 40 1610 40 1717 55 1840 1938 2038 2138 2238
Soboty, niedziele i święta
413 5 28 628 7 28 828 58 9 38 1028 1128 58 1238 1338 14 38 1538 16 38 1738 18 38 1938 20 38 2138 22 38

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.163 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Piotrowice Cmentarz
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
433 508 48 618 48 718 48 818 48 918 48 1018 1103 48 1233 1318 48 1418 48 1518 48 1618 48 1733 1818 58 1938 2033 2133 2233 2333
Soboty, niedziele i święta
4 31 506 6 31 731 8 29 931 1031 11 01 31 1231 13 31 1401 31 15 31 1631 17 31 1831 19 31 2031 21 31 2231 23 31

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.292 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Podlesie Strzelnica
 | Kierunek: | Mikołów Dworzec PKP
Dni robocze
415 515 45 617 37 57 727 57 827 912 59 1042 1129 1212 42 1312 42 1412 42 1512 42 1612 42 1719 57 1842 1940 2040 2140 2240
Soboty, niedziele i święta
415 5 30 630 7 30 830 900 40 1030 1130 12 00 40 1340 14 40 1540 16 40 1740 18 40 1940 20 40 2140 22 40

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.168 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Piotrowice Skrzyżowanie
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
435 510 50 620 50 720 50 820 50 920 50 1020 1105 50 1235 1320 50 1420 50 1520 50 1620 50 1735 1820 1900 40 2035 2135 2235 2335
Soboty, niedziele i święta
4 33 508 6 33 733 8 31 933 1033 11 03 33 1233 13 33 1403 33 15 33 1633 17 33 1833 19 33 2033 21 33 2233 23 33

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.370 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Podlesie Droga do Kostuchny
 | Kierunek: | Mikołów Dworzec PKP
Dni robocze
417 517 47 619 39 59 729 59 829 914 1001 44 1131 1214 44 1314 44 1414 44 1514 44 1614 44 1721 59 1844 1942 2042 2142 2242
Soboty, niedziele i święta
417 5 32 632 7 32 832 902 42 1032 1132 12 02 42 1342 14 42 1542 16 42 1742 18 42 1942 20 42 2142 22 42

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.175 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Piotrowice Fabryka Maszyn
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
436 511 51 621 51 721 51 821 51 921 51 1021 1106 51 1236 1321 51 1421 51 1521 51 1621 51 1736 1821 1901 41 2036 2136 2236 2336
Soboty, niedziele i święta
4 34 509 6 34 734 8 32 934 1034 11 04 34 1234 13 34 1404 34 15 34 1634 17 34 1834 19 34 2034 21 34 2234 23 34

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.190 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Podlesie Uniczowska
 | Kierunek: | Mikołów Dworzec PKP
Dni robocze
418 518 48 620 40 700 30 800 30 915 1002 45 1132 1215 45 1315 45 1415 45 1515 45 1615 45 1722 1800 45 1943 2043 2143 2243
Soboty, niedziele i święta
418 5 33 633 7 33 833 903 43 1033 1133 12 03 43 1343 14 43 1543 16 43 1743 18 43 1943 20 43 2143 22 43

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.180 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Piotrowice Dworzec PKP
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
437 512 52 622 52 722 52 822 52 922 52 1022 1107 52 1237 1322 52 1422 52 1522 52 1622 52 1737 1822 1902 42 2037 2137 2237 2337
Soboty, niedziele i święta
4 35 510 6 35 735 8 33 935 1035 11 05 35 1235 13 35 1405 35 15 35 1635 17 35 1835 19 35 2035 21 35 2235 23 35

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.213 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Podlesie Dworzec PKP
 | Kierunek: | Mikołów Dworzec PKP
Dni robocze
420 520 50 622 42 702 32 802 32 917 1004 47 1134 1217 47 1317 47 1417 47 1517 47 1617 47 1724 1802 47 1945 2045 2145 2245
Soboty, niedziele i święta
420 5 35 635 7 35 835 905 45 1035 1135 12 05 45 1345 14 45 1545 16 45 1745 18 45 1945 20 45 2145 22 45

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.187 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Ligota Poleska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
440 515 55 625 55 725 55 825 55 925 55 1025 1110 55 1240 1325 55 1425 55 1525 55 1625 55 1740 1825 1905 45 2040 2140 2240 2340
Soboty, niedziele i święta
4 37 512 6 37 737 8 35 937 1037 11 07 37 1237 13 37 1407 37 15 37 1637 17 37 1837 19 37 2037 21 37 2237 23 37

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.520 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Zarzecze I
 | Kierunek: | Mikołów Dworzec PKP
Dni robocze
422 522 52 624 44 704 34 804 34 919 1006 49 1136 1219 49 1319 49 1419 49 1519 49 1619 49 1726 1804 49 1947 2047 2147 2247
Soboty, niedziele i święta
422 5 37 637 7 37 837 907 47 1037 1137 12 07 47 1347 14 47 1547 16 47 1747 18 47 1947 20 47 2147 22 47

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.302 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Ligota Panewnicka
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
441 516 56 626 56 726 56 826 56 926 56 1026 1111 56 1241 1326 56 1426 56 1526 56 1626 56 1741 1826 1906 46 2041 2141 2241 2341
Soboty, niedziele i święta
4 38 513 6 38 738 8 36 938 1038 11 08 38 1238 13 38 1408 38 15 38 1638 17 38 1838 19 38 2038 21 38 2238 23 38

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.446 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Zarzecze II
 | Kierunek: | Mikołów Dworzec PKP
Dni robocze
423 523 53 626 46 706 36 806 36 921 1008 51 1138 1221 51 1321 51 1421 51 1521 51 1621 51 1728 1806 51 1948 2048 2148 2248
Soboty, niedziele i święta
423 5 38 638 7 38 838 908 48 1038 1138 12 08 48 1348 14 48 1548 16 48 1748 18 48 1948 20 48 2148 22 48

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.211 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Ligota Ośrodek Zdrowia
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
443 518 58 628 58 728 58 828 58 928 58 1028 1113 58 1243 1328 58 1428 58 1528 58 1628 58 1743 1828 1908 48 2043 2143 2243 2343
Soboty, niedziele i święta
4 39 514 6 39 739 8 37 939 1039 11 09 39 1239 13 39 1409 39 15 39 1639 17 39 1839 19 39 2039 21 39 2239 23 39

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.201 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Mikołów Kopalnia Barbara
 | Kierunek: | Mikołów Dworzec PKP
Dni robocze
425 525 55 628 48 708 38 808 38 923 1010 53 1140 1223 53 1323 53 1423 53 1523 53 1623 53 1730 1808 53 1950 2050 2150 2250
Soboty, niedziele i święta
425 5 40 640 7 40 840 910 50 1040 1140 12 10 50 1350 14 50 1550 16 50 1750 18 50 1950 20 50 2150 22 50

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.204 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Brynów Załęska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
445 520 600 30 700 30 800 30 900 30 1000 30 1115 1200 45 1330 1400 30 1500 30 1600 30 1700 45 1830 1910 50 2045 2145 2245 2345
Soboty, niedziele i święta
4 41 516 6 41 741 8 39 941 1041 11 11 41 1241 13 41 1411 41 15 41 1641 17 41 1841 19 41 2041 21 41 2241 23 41

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.306 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Mikołów Podleska
 | Kierunek: | Mikołów Dworzec PKP
Dni robocze
427 527 57 630 50 710 40 810 40 925 1012 55 1142 1225 55 1325 55 1425 55 1525 55 1625 55 1732 1810 55 1952 2052 2152 2252
Soboty, niedziele i święta
427 5 42 642 7 42 842 912 52 1042 1142 12 12 52 1352 14 52 1552 16 52 1752 18 52 1952 20 52 2152 22 52

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.210 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Brynów Zgody
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
446 521 601 31 701 31 801 31 901 31 1001 31 1116 1201 46 1331 1401 31 1501 31 1601 31 1701 46 1831 1911 51 2046 2146 2246 2346
Soboty, niedziele i święta
4 42 517 6 42 742 8 40 942 1042 11 12 42 1242 13 42 1412 42 15 42 1642 17 42 1842 19 42 2042 21 42 2242 23 42

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.325 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Mikołów Musioła
 | Kierunek: | Mikołów Dworzec PKP
Dni robocze
429 529 59 633 53 713 43 813 43 928 1015 58 1145 1228 58 1328 58 1428 58 1528 58 1628 58 1735 1813 58 1954 2054 2154 2254
Soboty, niedziele i święta
429 5 44 644 7 44 844 914 54 1044 1144 12 14 54 1354 14 54 1554 16 54 1754 18 54 1954 20 54 2154 22 54

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.217 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Brynów Dziewięciu z Wujka
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
447 522 602 32 702 32 802 32 902 32 1002 32 1117 1202 47 1332 1402 32 1502 32 1602 32 1702 47 1832 1912 52 2047 2147 2247 2347
Soboty, niedziele i święta
4 43 518 6 43 743 8 41 943 1043 11 13 43 1243 13 43 1413 43 15 43 1643 17 43 1843 19 43 2043 21 43 2243 23 43

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.379 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Mikołów Szpital
 | Kierunek: | Mikołów Dworzec PKP
Dni robocze
431 531 601 35 55 715 45 815 45 930 1017 1100 47 1230 1300 30 1400 30 1500 30 1600 30 1700 37 1815 1900 56 2056 2156 2256
Soboty, niedziele i święta
431 5 46 646 7 46 846 916 56 1046 1146 12 16 56 1356 14 56 1556 16 56 1756 18 56 1956 20 56 2156 22 56

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.222 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Brynów W.Pola
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
448 523 603 33 703 33 803 33 903 33 1003 33 1118 1203 48 1333 1403 33 1503 33 1603 33 1703 48 1833 1913 53 2048 2148 2248 2348
Soboty, niedziele i święta
4 44 519 6 44 744 8 42 944 1044 11 14 44 1244 13 44 1414 44 15 44 1644 17 44 1844 19 44 2044 21 44 2244 23 44

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.418 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Katowice Mikołowska II
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
450 525 605 35 705 35 805 35 905 35 1005 35 1120 1205 50 1335 1405 35 1505 35 1605 35 1705 50 1835 1915 55 2050 2150 2250 2350
Soboty, niedziele i święta
4 46 521 6 46 746 8 44 946 1046 11 16 46 1246 13 46 1416 46 15 46 1646 17 46 1846 19 46 2046 21 46 2246 23 46

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.230 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

37 | Przystanek: | Katowice Mikołowska I
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
452 527 607 37 707 37 807 37 907 37 1007 37 1122 1207 52 1337 1407 37 1507 37 1607 37 1707 52 1837 1917 57 2052 2152 2252 2352
Soboty, niedziele i święta
4 47 522 6 47 747 8 45 947 1047 11 17 47 1247 13 47 1417 47 15 47 1647 17 47 1847 19 47 2047 21 47 2247 23 47

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003

Wersja skryptu: 0.9.b15 | 0.238 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Bytom Dworzec PKP
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
430TP 505TP 40TP 615TP 50TP 725P 800P 915 59 1025 1100 35 1210 45 1355 1430 1505 40 1615 50 1750 1846 1950T 2050TP 2135TP 2224TN
Soboty, niedziele i święta
430TP 540TP 725P 835 1025 1135 1245 1320 1430 1540 1620 50 1750 1850 1950T 2050TP 2135TP 2220TN

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
P - kurs z pominięciem przystanku Wirek Plaza
N - kurs do przystanku Nowy Bytom Urząd Miejski
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Ruda Tesco i Wirek Plaza.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.176 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Kochłowice Kopalnia Śląsk
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
445PT 520PT 55PT 630PT 705PT 40P 815P 50 925 1044 1150 1225 1300 35 1420 1500 40 1630 1705 40 1818 40 1915 2010T 2108PT 2205PT 47PN
Soboty, niedziele i święta
555PT 705PT 850 1000 1150 1300 1410 55 1555 1705 44 1815 1915 2012T 2105PT 2205PT 48PN

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
T - kurs z pominięciem przystanku Ruda Tesco
N - kurs do przystanku Nowy Bytom Urząd Miejski
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Wirek Plaza i Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.157 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Bytom Wrocławska
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
432TP 508TP 43TP 618TP 53TP 728P 803P 918 1002 28 1103 38 1213 48 1358 1433 1508 43 1618 53 1753 1849 1952T 2052TP 2137TP 2226TN
Soboty, niedziele i święta
432TP 542TP 727P 837 1027 1137 1247 1322 1432 1542 1622 52 1752 1852 1952T 2052TP 2137TP 2222TN

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
P - kurs z pominięciem przystanku Wirek Plaza
N - kurs do przystanku Nowy Bytom Urząd Miejski
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Ruda Tesco i Wirek Plaza.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.499 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Kochłowice Oświęcimska II
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
447PT 522PT 57PT 632PT 707PT 42P 817P 52 927 1046 1152 1227 1302 37 1422 1502 42 1632 1707 42 1820 42 1917 2012T 2110PT 2207PT 49PN
Soboty, niedziele i święta
557PT 707PT 852 1002 1152 1302 1412 57 1557 1707 46 1817 1917 2014T 2107PT 2207PT 50PN

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
T - kurs z pominięciem przystanku Ruda Tesco
N - kurs do przystanku Nowy Bytom Urząd Miejski
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Wirek Plaza i Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.319 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Bytom Łużycka
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
434TP 511TP 46TP 621TP 56TP 731P 806P 921 1005 31 1106 41 1216 51 1401 36 1511 46 1621 56 1756 1852 1954T 2054TP 2139TP 2228TN
Soboty, niedziele i święta
434TP 544TP 729P 839 1029 1139 1249 1324 1434 1544 1624 54 1754 1854 1954T 2054TP 2139TP 2224TN

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
P - kurs z pominięciem przystanku Wirek Plaza
N - kurs do przystanku Nowy Bytom Urząd Miejski
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Ruda Tesco i Wirek Plaza.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.215 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Kochłowice Oświęcimska I
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
448PT 523PT 58PT 633PT 708PT 43P 818P 53 928 1047 1153 1228 1303 38 1423 1503 43 1633 1708 43 1821 43 1918 2013T 2111PT 2208PT 50PN
Soboty, niedziele i święta
558PT 708PT 853 1003 1153 1303 1413 58 1558 1708 47 1818 1918 2015T 2108PT 2208PT 51PN

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
T - kurs z pominięciem przystanku Ruda Tesco
N - kurs do przystanku Nowy Bytom Urząd Miejski
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Wirek Plaza i Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.311 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Karb Konstytucji
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
437TP 514TP 49TP 624TP 59TP 734P 809P 924 1008 34 1109 44 1219 54 1404 39 1514 49 1624 59 1759 1855 1957T 2057TP 2142TP 2231TN
Soboty, niedziele i święta
437TP 547TP 732P 842 1032 1142 1252 1327 1437 1547 1627 57 1757 1857 1957T 2057TP 2142TP 2227TN

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
P - kurs z pominięciem przystanku Wirek Plaza
N - kurs do przystanku Nowy Bytom Urząd Miejski
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Ruda Tesco i Wirek Plaza.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.234 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Kochłowice Kościół
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
450PT 525PT 600PT 35PT 710PT 45P 820P 55 930 1049 1155 1230 1305 40 1425 1505 45 1635 1710 45 1823 45 1920 2015T 2113PT 2210PT 52PN
Soboty, niedziele i święta
600PT 710PT 855 1005 1155 1305 1415 1500 1600 1710 49 1820 1920 2017T 2110PT 2210PT 53PN

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
T - kurs z pominięciem przystanku Ruda Tesco
N - kurs do przystanku Nowy Bytom Urząd Miejski
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Wirek Plaza i Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.337 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Karb Worpie
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
438TP 515TP 50TP 625TP 700TP 35P 810P 925 1009 35 1110 45 1220 55 1405 40 1515 50 1625 1700 1800 56 1958T 2058TP 2143TP 2232TN
Soboty, niedziele i święta
438TP 548TP 733P 843 1033 1143 1253 1328 1438 1548 1628 58 1758 1858 1958T 2058TP 2143TP 2228TN

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
P - kurs z pominięciem przystanku Wirek Plaza
N - kurs do przystanku Nowy Bytom Urząd Miejski
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Ruda Tesco i Wirek Plaza.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.250 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Kochłowice Rynek
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
451PT 526PT 601PT 36PT 711PT 46P 821P 56 931 1050 1156 1231 1306 41 1426 1506 46 1636 1711 46 1824 46 1921 2016T 2114PT 2211PT 53PN
Soboty, niedziele i święta
601PT 711PT 856 1006 1156 1306 1416 1501 1601 1711 50 1821 1921 2018T 2111PT 2211PT 54PN

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
T - kurs z pominięciem przystanku Ruda Tesco
N - kurs do przystanku Nowy Bytom Urząd Miejski
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Wirek Plaza i Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.346 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Bobrek Kopalnia
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
439TP 517TP 52TP 627TP 702TP 37P 812P 927 1011 37 1112 47 1222 57 1407 42 1517 52 1627 1702 1802 58 1959T 2059TP 2144TP 2233TN
Soboty, niedziele i święta
439TP 549TP 734P 844 1034 1144 1254 1329 1439 1549 1629 59 1759 1859 1959T 2059TP 2144TP 2229TN

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
P - kurs z pominięciem przystanku Wirek Plaza
N - kurs do przystanku Nowy Bytom Urząd Miejski
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Ruda Tesco i Wirek Plaza.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.271 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Kochłowice Krzyż
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
454PT 529PT 604PT 39PT 714PT 49P 824P 59 934 1053 1159 1234 1309 44 1429 1509 49 1639 1714 49 1827 49 1924 2019T 2117PT 2214PT 56PN
Soboty, niedziele i święta
604PT 714PT 859 1009 1159 1309 1419 1504 1604 1714 53 1824 1924 2021T 2114PT 2214PT 57PN

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
T - kurs z pominięciem przystanku Ruda Tesco
N - kurs do przystanku Nowy Bytom Urząd Miejski
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Wirek Plaza i Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.381 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Bobrek Piecucha
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
441TP 520TP 55TP 630TP 705TP 40P 815P 930 1014 40 1115 50 1225 1300 1410 45 1520 55 1630 1705 1805 1901 2001T 2101TP 46TP 2235TN
Soboty, niedziele i święta
441TP 551TP 736P 846 1036 1146 1256 1331 1441 1551 1631 1701 1801 1901 2001T 2101TP 46TP 2231TN

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
P - kurs z pominięciem przystanku Wirek Plaza
N - kurs do przystanku Nowy Bytom Urząd Miejski
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Ruda Tesco i Wirek Plaza.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.289 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Kochłowice Tunkla
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
455PT 530PT 605PT 40PT 715PT 50P 825P 900 35 1054 1200 35 1310 45 1430 1510 50 1640 1715 50 1828 50 1925 2020T 2118PT 2215PT 57PN
Soboty, niedziele i święta
605PT 715PT 900 1010 1200 1310 1420 1505 1605 1715 54 1825 1925 2022T 2115PT 2215PT 58PN

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
T - kurs z pominięciem przystanku Ruda Tesco
N - kurs do przystanku Nowy Bytom Urząd Miejski
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Wirek Plaza i Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.552 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Bobrek Stara Cynkownia na żądanie
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
443TP 522TP 57TP 632TP 707TP 42P 817P 932 1016 42 1117 52 1227 1302 1412 47 1522 57 1632 1707 1807 1903 2003T 2103TP 48TP 2237TN
Soboty, niedziele i święta
443TP 553TP 738P 848 1038 1148 1258 1333 1443 1553 1633 1703 1803 1903 2003T 2103TP 48TP 2233TN

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
P - kurs z pominięciem przystanku Wirek Plaza
N - kurs do przystanku Nowy Bytom Urząd Miejski
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Ruda Tesco i Wirek Plaza.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.310 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Kochłowice Kopalnia Nowy Wirek
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
457PT 532PT 607PT 42PT 717PT 52P 827P 902 37 1056 1202 37 1312 47 1432 1512 52 1642 1717 52 1830 52 1927 2022T 2120PT 2217PT 59PN
Soboty, niedziele i święta
607PT 717PT 902 1012 1202 1312 1422 1507 1607 1717 56 1827 1927 2024T 2117PT 2217PT 2300PN

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
T - kurs z pominięciem przystanku Ruda Tesco
N - kurs do przystanku Nowy Bytom Urząd Miejski
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Wirek Plaza i Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.373 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Ruda Sobieskiego
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
445TP 524TP 59TP 634TP 709TP 44P 819P 934 1018 44 1119 54 1229 1304 1414 49 1524 59 1634 1709 1809 1905 2005T 2105TP 50TP 2239TN
Soboty, niedziele i święta
445TP 555TP 740P 850 1040 1150 1300 35 1445 1555 1635 1705 1805 1905 2005T 2105TP 50TP 2235TN

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
P - kurs z pominięciem przystanku Wirek Plaza
N - kurs do przystanku Nowy Bytom Urząd Miejski
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Ruda Tesco i Wirek Plaza.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.327 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Zgoda Droga Kochłowicka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
458PT 534PT 609PT 44PT 719PT 54P 829P 904 39 1058 1204 39 1314 49 1434 1514 54 1644 1719 54 1832 54 1928 2023T 2121PT 2218PT 2300PN
Soboty, niedziele i święta
608PT 718PT 903 1013 1203 1313 1423 1508 1608 1718 57 1828 1928 2025T 2118PT 2218PT 2301PN

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
T - kurs z pominięciem przystanku Ruda Tesco
N - kurs do przystanku Nowy Bytom Urząd Miejski
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Wirek Plaza i Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.623 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Biskupice Pętla
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
447TP 526TP 601TP 36TP 711TP 46P 821P 936 1020 46 1121 56 1231 1306 1416 51 1526 1601 36 1711 1811 1907 2007T 2107TP 52TP 2241TN
Soboty, niedziele i święta
447TP 557TP 742P 852 1042 1152 1302 37 1447 1557 1637 1707 1807 1907 2007T 2107TP 52TP 2237TN

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
P - kurs z pominięciem przystanku Wirek Plaza
N - kurs do przystanku Nowy Bytom Urząd Miejski
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Ruda Tesco i Wirek Plaza.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.345 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Bykowina Niedźwiedziniec
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
500PT 36PT 611PT 46PT 721PT 56P 831P 906 41 1100 1206 41 1316 51 1436 1516 56 1646 1721 56 1834 56 1930 2025T 2123PT 2220PT 2302PN
Soboty, niedziele i święta
610PT 720PT 905 1015 1205 1315 1425 1510 1610 1720 59 1830 1930 2027T 2120PT 2220PT 2303PN

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
T - kurs z pominięciem przystanku Ruda Tesco
N - kurs do przystanku Nowy Bytom Urząd Miejski
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Wirek Plaza i Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.303 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Biskupice Zamkowa
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
449TP 529TP 604TP 39TP 714TP 49P 824P 939 1023 49 1124 59 1234 1309 1419 54 1529 1604 39 1714 1814 1909 2009T 2109TP 54TP 2243TN
Soboty, niedziele i święta
449TP 559TP 744P 854 1044 1154 1304 39 1449 1559 1639 1709 1809 1909 2009T 2109TP 54TP 2239TN

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
P - kurs z pominięciem przystanku Wirek Plaza
N - kurs do przystanku Nowy Bytom Urząd Miejski
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Ruda Tesco i Wirek Plaza.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.568 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Bykowina 11 Listopada
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
501PT 37PT 612PT 47PT 722PT 57P 832P 907 42 1101 1207 42 1317 52 1437 1517 57 1647 1722 57 1835 57 1931 2026T 2124PT 2221PT 2303PN
Soboty, niedziele i święta
611PT 721PT 906 1016 1206 1316 1426 1511 1611 1721 1800 31 1931 2028T 2121PT 2221PT 2304PN

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
T - kurs z pominięciem przystanku Ruda Tesco
N - kurs do przystanku Nowy Bytom Urząd Miejski
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Wirek Plaza i Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.181 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Biskupice Trębacka
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
451TP 531TP 606TP 41TP 716TP 51P 826P 941 1025 51 1126 1201 36 1311 1421 56 1531 1606 41 1716 1816 1911 2011T 2111TP 56TP 2245TN
Soboty, niedziele i święta
451TP 601TP 746P 856 1046 1156 1306 41 1451 1601 41 1711 1811 1911 2011T 2111TP 56TP 2241TN

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
P - kurs z pominięciem przystanku Wirek Plaza
N - kurs do przystanku Nowy Bytom Urząd Miejski
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Ruda Tesco i Wirek Plaza.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.726 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Bykowina Gwarecka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
503PT 39PT 614PT 49PT 724PT 59P 834P 909 44 1103 1209 44 1319 54 1439 1519 59 1649 1724 59 1837 59 1933 2028T 2126PT 2223PT 2305PN
Soboty, niedziele i święta
613PT 723PT 908 1018 1208 1318 1428 1513 1613 1723 1802 33 1933 2030T 2123PT 2223PT 2306PN

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
T - kurs z pominięciem przystanku Ruda Tesco
N - kurs do przystanku Nowy Bytom Urząd Miejski
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Wirek Plaza i Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.414 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Ruda Szczęść Boże
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
453TP 533TP 608TP 43TP 718TP 53P 828P 943 1027 53 1128 1203 38 1313 1423 58 1533 1608 43 1718 1818 1913 2013T 2113TP 58TP 2247TN
Soboty, niedziele i święta
453TP 603TP 748P 858 1048 1158 1308 43 1453 1603 43 1713 1813 1913 2013T 2113TP 58TP 2243TN

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
P - kurs z pominięciem przystanku Wirek Plaza
N - kurs do przystanku Nowy Bytom Urząd Miejski
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Ruda Tesco i Wirek Plaza.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.731 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Bykowina Górnośląska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
505PT 41PT 616PT 51PT 726PT 801P 36P 911 46 1105 1211 46 1321 56 1441 1521 1601 51 1726 1801 39 1901 35 2030T 2128PT 2225PT 2307PN
Soboty, niedziele i święta
615PT 725PT 910 1020 1210 1320 1430 1515 1615 1725 1804 35 1935 2032T 2125PT 2225PT 2308PN

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
T - kurs z pominięciem przystanku Ruda Tesco
N - kurs do przystanku Nowy Bytom Urząd Miejski
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Wirek Plaza i Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.355 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Ruda Szkoła
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
456TP 536TP 611TP 46TP 721TP 56P 831P 946 1030 56 1131 1206 41 1316 1426 1501 36 1611 46 1721 1821 1916 2016T 2116TP 2201TP 50TN
Soboty, niedziele i święta
456TP 606TP 751P 901 1051 1201 1311 46 1456 1606 46 1716 1816 1916 2016T 2116TP 2201TP 46TN

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
P - kurs z pominięciem przystanku Wirek Plaza
N - kurs do przystanku Nowy Bytom Urząd Miejski
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Ruda Tesco i Wirek Plaza.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.799 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Wirek Katowicka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
507PT 43PT 618PT 53PT 728PT 803P 38P 913 48 1107 1213 48 1323 58 1443 1523 1603 53 1728 1803 41 1903 37 2032T 2130PT 2227PT 2309PN
Soboty, niedziele i święta
617PT 727PT 912 1022 1212 1322 1432 1517 1617 1727 1806 37 1937 2034T 2127PT 2227PT 2310PN

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
T - kurs z pominięciem przystanku Ruda Tesco
N - kurs do przystanku Nowy Bytom Urząd Miejski
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Wirek Plaza i Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.379 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Ruda Kościół
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
458TP 538TP 613TP 48TP 723TP 58P 833P 948 1032 58 1133 1208 43 1318 1428 1503 38 1613 48 1723 1823 1918 2018T 2118TP 2203TP 52TN
Soboty, niedziele i święta
458TP 608TP 753P 903 1053 1203 1313 48 1458 1608 48 1718 1818 1918 2018T 2118TP 2203TP 48TN

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
P - kurs z pominięciem przystanku Wirek Plaza
N - kurs do przystanku Nowy Bytom Urząd Miejski
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Ruda Tesco i Wirek Plaza.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.797 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Wirek Odrodzenia
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
509PT 45PT 620PT 55PT 730PT 805P 40P 915 50 1109 1215 50 1325 1400 45 1525 1605 55 1730 1805 43 1905 39 2034T 2132PT 2229PT 2311PN
Soboty, niedziele i święta
619PT 729PT 914 1024 1214 1324 1434 1519 1619 1729 1808 39 1939 2036T 2129PT 2229PT 2312PN

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
T - kurs z pominięciem przystanku Ruda Tesco
N - kurs do przystanku Nowy Bytom Urząd Miejski
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Wirek Plaza i Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.770 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Ruda Dworzec PKP
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
500TP 40TP 615TP 50TP 725TP 800P 35P 950 1034 1100 35 1210 45 1320 1430 1505 40 1615 50 1725 1825 1920 2020T 2120TP 2205TP 54TN
Soboty, niedziele i święta
500TP 610TP 755P 905 1055 1205 1315 50 1500 1610 50 1720 1820 1920 2020T 2120TP 2205TP 50TN

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
P - kurs z pominięciem przystanku Wirek Plaza
N - kurs do przystanku Nowy Bytom Urząd Miejski
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Ruda Tesco i Wirek Plaza.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.948 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Wirek Plaza
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
918 53 1112 1218 53 1328 1403 48 1528 1608 58 1733 1808 46 1908 42 2037T
Soboty, niedziele i święta
917 1027 1217 1327 1437 1522 1622 1732 1811 42 1942 2039T

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
W dniach 25-26 grudnia i 1 stycznia przystanek nie jest obsługiwany.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.676 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Ruda Wolności
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
502TP 42TP 617TP 52TP 727TP 802P 37P 952 1036 1102 37 1212 47 1322 1432 1507 42 1617 52 1727 1827 1922 2022T 2122TP 2207TP 56TN
Soboty, niedziele i święta
502TP 612TP 757P 907 1057 1207 1317 52 1502 1612 52 1722 1822 1922 2022T 2122TP 2207TP 52TN

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
P - kurs z pominięciem przystanku Wirek Plaza
N - kurs do przystanku Nowy Bytom Urząd Miejski
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Ruda Tesco i Wirek Plaza.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.873 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Wirek Kopalnia Pokój
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
511T 47T 622T 57T 732T 807 42 921 56 1115 1221 56 1331 1406 51 1531 1611 1701 36 1811 49 1911 45 2040T 2134T 2231T 2313N
Soboty, niedziele i święta
621T 731T 920 1030 1220 1330 1440 1525 1625 1735 1814 45 1945 2042T 2131T 2231T 2314N

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
N - kurs do przystanku Nowy Bytom Urząd Miejski
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.817 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Ruda Południowa
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
504TP 44TP 619TP 54TP 729TP 804P 39P 954 1038 1104 39 1214 49 1324 1434 1509 44 1619 54 1729 1829 1924 2024T 2124TP 2209TP 58TN
Soboty, niedziele i święta
504TP 614TP 759P 909 1059 1209 1319 54 1504 1614 54 1724 1824 1924 2024T 2124TP 2209TP 54TN

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
P - kurs z pominięciem przystanku Wirek Plaza
N - kurs do przystanku Nowy Bytom Urząd Miejski
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Ruda Tesco i Wirek Plaza.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.927 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Ruda Zamet
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
439TP 506TP 46TP 621TP 56TP 731TP 806P 41P 956 1040 1106 41 1216 51 1326 1436 1511 46 1621 56 1731 1831 1926 2026T 2126TP 2211TP 2300TN
Soboty, niedziele i święta
506TP 616TP 801P 911 1101 1211 1321 56 1506 1616 56 1726 1826 1926 2026T 2126TP 2211TP 56TN

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
P - kurs z pominięciem przystanku Wirek Plaza
N - kurs do przystanku Nowy Bytom Urząd Miejski
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Ruda Tesco i Wirek Plaza.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.022 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Nowy Bytom Centrum
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
439T 514T 50T 625T 700T 35T 810 45 924 59 1118 1224 59 1334 1409 54 1534 1614 1704 39 1814 52 1913 47 2042T 2136T 2233T
Soboty, niedziele i święta
439T 623T 733T 922 1032 1222 1332 1442 1527 1627 1737 1816 47 1947 2044T 2133T 2233T

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.872 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Ruda 1 Maja
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
442TP 509TP 49TP 624TP 59TP 734TP 809P 44P 959 1043 1109 44 1219 54 1329 1439 1514 49 1624 59 1734 1834 1929 2029T 2129TP 2214TP 2303TN
Soboty, niedziele i święta
509TP 619TP 804P 914 1104 1214 1324 59 1509 1619 59 1729 1829 1929 2029T 2129TP 2214TP 59TN

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
P - kurs z pominięciem przystanku Wirek Plaza
N - kurs do przystanku Nowy Bytom Urząd Miejski
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Ruda Tesco i Wirek Plaza.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.784 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Nowy Bytom Zakłady Odzieżowe
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
441T 516T 52T 627T 702T 37T 812 47 926 1001 1120 1226 1301 36 1411 56 1536 1616 1706 41 1816 54 1915 49 2044T 2138T 2235T
Soboty, niedziele i święta
441T 625T 735T 924 1034 1224 1334 1444 1529 1629 1739 1818 49 1949 2046T 2135T 2235T

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.269 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Ruda Tesco
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
812P 47P 1002 46 1112 47 1222 57 1332 1442 1517 52 1627 1702 37 1837 1932
Soboty, niedziele i święta
807P 917 1107 1217 1327 1402 1512 1622 1702 32 1832 1932

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
W dniach 25-26 grudnia i 1 stycznia przystanek nie jest obsługiwany.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.943 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Nowy Bytom Czarny Las
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
442T 517T 53T 628T 703T 38T 813 48 927 1002 1121 1227 1302 37 1412 57 1537 1617 1707 42 1817 55 1916 50 2045T 2139T 2236T
Soboty, niedziele i święta
442T 626T 736T 925 1035 1225 1335 1445 1530 1630 1740 1819 50 1950 2047T 2136T 2236T

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.768 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Nowy Bytom Czarny Las
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
443P 510P 50P 625P 700P 35P 815P 50P 1005 49 1115 50 1225 1300 35 1445 1520 55 1630 1705 40 1840 1935 2030 2130P 2215P 2304N
Soboty, niedziele i święta
510P 620P 810P 920 1110 1220 1330 1405 1515 1625 1705 35 1835 1935 2030 2130P 2215P 2300N

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
N - kurs do przystanku Nowy Bytom Urząd Miejski
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Wirek Plaza.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.035 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Ruda Tesco
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
816 51 930 1005 1124 1230 1305 40 1415 1500 40 1620 1710 45 1820 58 1919 53
Soboty, niedziele i święta
928 1038 1228 1338 1448 1533 1633 1743 1822 53 1953

Objaśnienia:
W dniach 25-26 grudnia i 1 stycznia przystanek nie jest obsługiwany.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.004 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Nowy Bytom Zakłady Odzieżowe
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
444P 511P 51P 626P 701P 36P 816P 51P 1006 50 1116 51 1226 1301 36 1446 1521 56 1631 1706 41 1841 1936 2031 2131P 2216P 2305N
Soboty, niedziele i święta
511P 621P 811P 921 1111 1221 1331 1406 1516 1626 1706 36 1836 1936 2031 2131P 2216P 2301N

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
N - kurs do przystanku Nowy Bytom Urząd Miejski
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Wirek Plaza.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.121 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Ruda 1 Maja
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
443 518 54 629 704 39 819 54 933 1008 1127 1233 1308 43 1418 1503 43 1623 1713 48 1823 1901 22 56 2046 2140 2237
Soboty, niedziele i święta
443 627 737 931 1041 1231 1341 1451 1536 1636 1746 1825 56 1956 2048 2137 2237

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.580 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Ruda Zamet
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
446 521 57 632 707 42 822 57 936 1011 1130 1236 1311 46 1421 1506 46 1626 1716 51 1826 1904 25 59 2049 2143 2240
Soboty, niedziele i święta
446 630 740 934 1044 1234 1344 1454 1539 1639 1749 1828 59 1959 2051 2140 2240

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.086 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Nowy Bytom Centrum
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
413P 46P 514P 54P 629P 704P 39P 819P 54P 1009 53 1119 54 1229 1304 39 1449 1524 59 1634 1709 44 1844 1938 2033 2133P 2218P
Soboty, niedziele i święta
513P 623P 813P 923 1113 1223 1333 1408 1518 1628 1708 38 1838 1938 2033 2133P 2218P

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Wirek Plaza.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.657 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Ruda Południowa
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
448 523 59 634 709 44 824 59 938 1013 1132 1238 1313 48 1423 1508 48 1628 1718 53 1828 1906 27 2001 51 2145 2242
Soboty, niedziele i święta
448 632 742 936 1046 1236 1346 1456 1541 1641 1751 1830 1901 2001 53 2142 2242

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.088 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Wirek Kopalnia Pokój
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
415P 48P 516P 56P 631P 706P 41P 821P 56P 1011 55 1121 56 1231 1306 41 1451 1526 1601 36 1711 46 1846 1940 2035 2135P 2220P
Soboty, niedziele i święta
515P 625P 815P 925 1115 1225 1335 1410 1520 1630 1710 40 1840 1940 2035 2135P 2220P

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Wirek Plaza.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.682 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Ruda Wolności
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
450 525 601 36 711 46 826 901 40 1015 1134 1240 1315 50 1425 1510 50 1630 1720 55 1830 1908 29 2003 53 2147 2244
Soboty, niedziele i święta
450 634 744 938 1048 1238 1348 1458 1543 1643 1753 1832 1903 2003 55 2144 2244

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.693 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Wirek Plaza
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
1013 57 1123 58 1233 1308 43 1453 1528 1603 38 1713 48 1848 1942 2037
Soboty, niedziele i święta
927 1117 1227 1337 1412 1522 1632 1712 42 1842 1942 2037

Objaśnienia:
W dniach 25-26 grudnia i 1 stycznia przystanek nie jest obsługiwany.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.721 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Ruda Dworzec PKP
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
452 527 603 38 713 48 828 903 42 1017 1136 1242 1317 52 1427 1512 52 1632 1722 57 1832 1910 31 2005 55 2149 2246
Soboty, niedziele i święta
452 636 746 940 1050 1240 1350 1500 45 1645 1755 1834 1905 2005 57 2146 2246

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.386 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Wirek Odrodzenia
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
417 50 518 58 633 708 43 823 58 1017 1101 27 1202 37 1312 47 1457 1532 1607 42 1717 52 1852 1946 2041 2137 2222
Soboty, niedziele i święta
517 627 817 931 1121 1231 1341 1416 1526 1636 1716 46 1846 1946 2041 2137 2222

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.727 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Ruda Matejki
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
454 529 605 40 715 50 830 905 44 1019 1138 1244 1319 54 1429 1514 54 1634 1724 59 1834 1912 33 2007 57 2151 2248
Soboty, niedziele i święta
454 638 748 942 1052 1242 1352 1502 47 1647 1757 1836 1907 2007 59 2148 2248

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.732 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Wirek Katowicka
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
419 52 520 600 35 710 45 825 900 1019 1103 29 1204 39 1314 49 1459 1534 1609 44 1719 54 1854 1948 2043 2139 2224
Soboty, niedziele i święta
519 629 819 933 1123 1233 1343 1418 1528 1638 1718 48 1848 1948 2043 2139 2224

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.369 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Ruda Kościół
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
456 531 607 42 717 52 832 907 46 1021 1140 1246 1321 56 1431 1516 56 1636 1726 1801 36 1914 35 2009 59 2153 2250
Soboty, niedziele i święta
456 640 750 944 1054 1244 1354 1504 49 1649 1759 1838 1909 2009 2101 50 2250

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.786 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Bykowina Górnośląska
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
421 54 522 602 37 712 47 827 902 1021 1105 31 1206 41 1316 51 1501 36 1611 46 1721 56 1856 1950 2045 2141 2226
Soboty, niedziele i święta
521 631 821 935 1125 1235 1345 1420 1530 1640 1720 50 1850 1950 2045 2141 2226

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.339 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Ruda Szkoła
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
458 533 609 44 719 54 834 909 48 1023 1142 1248 1323 58 1433 1518 58 1638 1728 1803 38 1916 37 2011 2101 55 2252
Soboty, niedziele i święta
458 642 752 946 1056 1246 1356 1506 51 1651 1801 40 1911 2011 2103 52 2252

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.570 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Bykowina Gwarecka
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
423 56 524 604 39 714 49 829 904 1023 1107 33 1208 43 1318 53 1503 38 1613 48 1723 58 1858 1952 2047 2143 2228
Soboty, niedziele i święta
523 633 823 937 1127 1237 1347 1422 1532 1642 1722 52 1852 1952 2047 2143 2228

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.845 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Ruda Szczęść Boże
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
501 36 612 47 722 57 837 912 51 1026 1145 1251 1326 1401 36 1521 1601 41 1731 1806 41 1919 40 2014 2104 58 2255
Soboty, niedziele i święta
501 645 755 949 1059 1249 1359 1509 54 1654 1804 43 1914 2014 2106 55 2255

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.646 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Bykowina Niedźwiedziniec
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
425 58 526 606 41 716 51 831 906 1025 1109 35 1210 45 1320 55 1505 40 1615 50 1725 1800 1900 54 2049 2145 2230
Soboty, niedziele i święta
525 635 825 939 1129 1239 1349 1424 1534 1644 1724 54 1854 1954 2049 2145 2230

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 2.669 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Biskupice Trębacka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
503 38 614 49 724 59 839 914 53 1028 1147 1253 1328 1403 38 1523 1603 43 1733 1808 43 1921 42 2016 2106 2200 57
Soboty, niedziele i święta
503 647 757 951 1101 1251 1401 1511 56 1656 1806 45 1916 2016 2108 57 2257

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.665 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Zgoda Droga Kochłowicka
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
427 500 28 608 43 718 53 833 908 1027 1111 37 1212 47 1322 57 1507 42 1617 52 1727 1802 1902 56 2051 2147 2232
Soboty, niedziele i święta
527 637 827 941 1131 1241 1351 1426 1536 1646 1726 56 1856 1956 2051 2147 2232

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 2.571 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Biskupice Zamkowa
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
505 40 616 51 726 801 41 916 55 1030 1149 1255 1330 1405 40 1525 1605 45 1735 1810 45 1923 44 2018 2108 2202 59
Soboty, niedziele i święta
505 649 759 953 1103 1253 1403 1513 58 1658 1808 47 1918 2018 2110 59 2259

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.684 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Kochłowice Kopalnia Nowy Wirek
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
428 502 30 610 45 720 55 835 910 1029 1113 39 1214 49 1324 59 1509 44 1619 54 1729 1804 1903 57 2052 2148 2233
Soboty, niedziele i święta
528 638 828 942 1132 1242 1352 1427 1537 1647 1727 57 1857 1957 2052 2148 2233

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 2.645 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Biskupice Ziemska na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
506 41 617 52 727 802 42 917 56 1031 1150 1256 1331 1406 41 1526 1606 46 1736 1811 46 1924 45 2019 2109 2203 2300
Soboty, niedziele i święta
506 650 800 954 1104 1254 1404 1514 59 1659 1809 48 1919 2019 2111 2200 2300

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.708 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Kochłowice Tunkla
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
430 504 32 612 47 722 57 837 912 1031 1115 41 1216 51 1326 1401 1511 46 1621 56 1731 1806 1905 59 2054 2150 2235
Soboty, niedziele i święta
530 640 830 944 1134 1244 1354 1429 1539 1649 1729 59 1859 1959 2054 2150 2235

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.993 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Biskupice Pętla
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
508 43 619 54 729 804 44 919 58 1033 1152 1258 1333 1408 43 1528 1608 48 1738 1813 48 1925 46 2020 2110 2204 2301
Soboty, niedziele i święta
507 651 801 955 1105 1255 1405 1515 1600 1700 1810 49 1920 2020 2112 2201 2301

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.718 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Kochłowice Krzyż
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
431 505 33 613 48 723 58 838 913 1032 1116 42 1217 52 1327 1402 1512 47 1622 57 1732 1807 1906 2000 55 2151 2236
Soboty, niedziele i święta
531 641 831 945 1135 1245 1355 1430 1540 1650 1730 1800 1900 2000 55 2151 2236

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.686 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Ruda Sobieskiego
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
511 46 622 57 732 807 47 922 1001 36 1155 1301 36 1411 46 1531 1611 51 1741 1816 51 1928 49 2023 2113 2207 2304
Soboty, niedziele i święta
510 654 804 958 1108 1258 1408 1518 1603 1703 1813 52 1923 2023 2115 2204 2304

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.729 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Kochłowice Kościół
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
433 507 35 615 50 725 800 40 915 1034 1118 44 1219 54 1329 1404 1514 49 1624 59 1734 1809 1908 2002 57 2153 2238
Soboty, niedziele i święta
533 643 833 947 1137 1247 1357 1432 1542 1652 1732 1802 1902 2002 57 2153 2238

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.632 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Bobrek Ratusz
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
515 50 626 701 36 811 51 926 1005 40 1159 1305 40 1415 50 1535 1615 55 1745 1820 55 1931 52 2026 2116 2210 2307
Soboty, niedziele i święta
513 657 807 1001 1111 1301 1411 1521 1606 1706 1816 55 1926 2026 2118 2207 2307

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 2.462 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Kochłowice Rynek
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
434 508 36 616 51 726 801 41 916 1035 1119 45 1220 55 1330 1405 1515 50 1625 1700 35 1810 1909 2003 58 2154 2239
Soboty, niedziele i święta
534 644 834 948 1138 1248 1358 1433 1543 1653 1733 1803 1903 2003 58 2154 2239

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.670 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Bobrek Kopalnia
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
517 52 628 703 38 813 53 928 1007 42 1201 1307 42 1417 52 1537 1617 57 1747 1822 57 1933 54 2028 2118 2212 2309
Soboty, niedziele i święta
515 659 809 1003 1113 1303 1413 1523 1608 1708 1818 57 1928 2028 2120 2209 2309

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.810 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Kochłowice Oświęcimska I
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
436 510 38 618 53 728 803 43 918 1037 1121 47 1222 57 1332 1407 1517 52 1627 1702 37 1812 1911 2005 2100 56 2241
Soboty, niedziele i święta
536 646 836 950 1140 1250 1400 35 1545 1655 1735 1805 1905 2005 2100 56 2241

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.224 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Karb Worpie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
518 53 629 704 39 814 54 929 1008 43 1202 1308 43 1418 53 1538 1618 58 1748 1823 58 1934 55 2029 2119 2213 2310
Soboty, niedziele i święta
516 700 810 1004 1114 1304 1414 1524 1609 1709 1819 58 1929 2029 2121 2210 2310

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.928 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Kochłowice Oświęcimska II
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
437 511 39 619 54 729 804 44 919 1038 1122 48 1223 58 1333 1408 1518 53 1628 1703 38 1813 1912 2006 2101 57 2242
Soboty, niedziele i święta
537 647 837 951 1141 1251 1401 36 1546 1656 1736 1806 1906 2006 2101 57 2242

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.714 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Bytom Łużycka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
521 56 632 707 42 817 57 932 1011 46 1205 1311 46 1421 56 1541 1621 1701 51 1826 1901 37 58 2032 2122 2216 2313
Soboty, niedziele i święta
519 703 813 1007 1117 1307 1417 1527 1612 1712 1822 1901 32 2032 2124 2213 2313

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.584 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

39 | Przystanek: | Bytom Wrocławska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
524 59 635 710 45 820 900 35 1014 49 1208 1314 49 1424 59 1544 1624 1704 54 1829 1903 39 2000 34 2124 2218 2315
Soboty, niedziele i święta
521 705 815 1009 1119 1309 1419 1529 1614 1714 1824 1903 34 2034 2126 2215 2315

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.513 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Osiedle Zamkowe PKT
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
441 508 38 608 38 708 38 808 908 38 1008 38 1138 1208 38 1308 38 1408 38 1508 38 1608 1711 1811 1911 2011 2111 2211
Soboty
441 511 41 611 41 711 41 811 38 908 38 1008 38 1108 38 1208 38 1308 38 1408 1511 1611 1711 1811 1911 2011 2111 2211
Niedziele i święta
511 611 711 811 911 1011 1111 1211 1311 1411 1511 1611 1711 1811 1911 2011 2111 2211

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.225 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Katowice Piotra Skargi
 | Kierunek: | Osiedle Zamkowe PKT
Dni robocze
532 602 32 702 32 802 32 902 1002 32 1102 32 1232 1302 32 1402 32 1502 32 1602 32 1702 1802 1905 2005 2105 2205 2305
Soboty
535 605 32 702 32 802 32 902 32 1002 32 1102 32 1202 32 1302 32 1402 32 1505 1605 1705 1805 1905 2005 2105 2205 2305
Niedziele i święta
605 705 805 905 1005 1105 1205 1305 1405 1505 1605 1705 1805 1905 2005 2105 2205 2305

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.110 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Osiedle Zamkowe II
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
442 509 39 609 39 709 39 809 909 39 1009 39 1139 1209 39 1309 39 1409 39 1509 39 1609 1712 1812 1912 2012 2112 2212
Soboty
442 512 42 612 42 712 42 812 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 1512 1612 1712 1812 1912 2012 2112 2212
Niedziele i święta
512 612 712 812 912 1012 1112 1212 1312 1412 1512 1612 1712 1812 1912 2012 2112 2212

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.125 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Katowice Sokolska
 | Kierunek: | Osiedle Zamkowe PKT
Dni robocze
533 603 33 703 33 803 33 903 1003 33 1103 33 1233 1303 33 1403 33 1503 33 1603 33 1703 1803 1906 2006 2106 2206 2306
Soboty
536 606 33 703 33 803 33 903 33 1003 33 1103 33 1203 33 1303 33 1403 33 1506 1606 1706 1806 1906 2006 2106 2206 2306
Niedziele i święta
606 706 806 906 1006 1106 1206 1306 1406 1506 1606 1706 1806 1906 2006 2106 2206 2306

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.124 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Osiedle Zamkowe III
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
443 510 40 610 40 710 40 810 910 40 1010 40 1140 1210 40 1310 40 1410 40 1510 40 1610 1713 1813 1913 2013 2113 2213
Soboty
443 513 43 613 43 713 43 813 40 910 40 1010 40 1110 40 1210 40 1310 40 1410 1513 1613 1713 1813 1913 2013 2113 2213
Niedziele i święta
513 613 713 813 913 1013 1113 1213 1313 1413 1513 1613 1713 1813 1913 2013 2113 2213

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.135 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Katowice Hotel Warszawa
 | Kierunek: | Osiedle Zamkowe PKT
Dni robocze
539 609 39 709 39 809 39 909 1009 39 1109 39 1239 1309 39 1409 39 1509 39 1609 39 1709 1809 1911 2011 2111 2211 2311
Soboty
541 611 39 709 39 809 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1511 1611 1711 1811 1911 2011 2111 2211 2311
Niedziele i święta
611 711 811 911 1011 1111 1211 1311 1411 1511 1611 1711 1811 1911 2011 2111 2211 2311

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.260 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Osiedle Zamkowe Grodziecka
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
444 511 41 611 41 711 41 811 911 41 1011 41 1141 1211 41 1311 41 1411 41 1511 41 1611 1714 1814 1914 2014 2114 2214
Soboty
444 514 44 614 44 714 44 814 41 911 41 1011 41 1111 41 1211 41 1311 41 1411 1514 1614 1714 1814 1914 2014 2114 2214
Niedziele i święta
514 614 714 814 914 1014 1114 1214 1314 1414 1514 1614 1714 1814 1914 2014 2114 2214

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.148 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Bogucice Polmozbyt
 | Kierunek: | Osiedle Zamkowe PKT
Dni robocze
542 612 42 712 42 812 42 912 1012 42 1112 42 1242 1312 42 1412 42 1512 42 1612 42 1712 1812 1914 2014 2114 2214 2314
Soboty
544 614 42 712 42 812 42 912 42 1012 42 1112 42 1212 42 1312 42 1412 42 1514 1614 1714 1814 1914 2014 2114 2214 2314
Niedziele i święta
614 714 814 914 1014 1114 1214 1314 1414 1514 1614 1714 1814 1914 2014 2114 2214 2314

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.260 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Będzin Targowisko
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
445 512 42 612 42 712 42 812 912 42 1012 42 1142 1212 42 1312 42 1412 42 1512 42 1612 1715 1815 1915 2015 2115 2215
Soboty
445 515 45 615 45 715 45 815 42 912 42 1012 42 1112 42 1212 42 1312 42 1412 1515 1615 1715 1815 1915 2015 2115 2215
Niedziele i święta
515 615 715 815 915 1015 1115 1215 1315 1415 1515 1615 1715 1815 1915 2015 2115 2215

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.161 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Dąbrówka Mała Carrefour
 | Kierunek: | Osiedle Zamkowe PKT
Dni robocze
543 613 43 713 43 813 43 913 1013 43 1113 43 1243 1313 43 1413 43 1513 43 1613 43 1713 1813 1915 2015 2115 2215 2315
Soboty
545 615 43 713 43 813 43 913 43 1013 43 1113 43 1213 43 1313 43 1413 43 1515 1615 1715 1815 1915 2015 2115 2215 2315
Niedziele i święta
615 715 815 915 1015 1115 1215 1315 1415 1515 1615 1715 1815 1915 2015 2115 2215 2315

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.302 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Osiedle Syberka Przychodnia
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
448 515 45 615 45 715 45 815 915 45 1015 45 1145 1215 45 1315 45 1415 45 1515 45 1615 1718 1818 1918 2018 2118 2218
Soboty
448 518 48 618 48 718 48 818 45 915 45 1015 45 1115 45 1215 45 1315 45 1415 1518 1618 1718 1818 1918 2018 2118 2218
Niedziele i święta
518 618 718 818 918 1018 1118 1218 1318 1418 1518 1618 1718 1818 1918 2018 2118 2218

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.531 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Dąbrówka Mała Skrzyżowanie
 | Kierunek: | Osiedle Zamkowe PKT
Dni robocze
545 615 45 715 45 815 45 915 1015 45 1115 45 1245 1315 45 1415 45 1515 45 1615 45 1715 1815 1917 2017 2117 2217 2317
Soboty
547 617 45 715 45 815 45 915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1517 1617 1717 1817 1917 2017 2117 2217 2317
Niedziele i święta
617 717 817 917 1017 1117 1217 1317 1417 1517 1617 1717 1817 1917 2017 2117 2217 2317

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.302 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Osiedle Syberka Pawilony
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
449 516 46 616 46 716 46 816 916 46 1016 46 1146 1216 46 1316 46 1416 46 1516 46 1616 1719 1819 1919 2019 2119 2219
Soboty
449 519 49 619 49 719 49 819 46 916 46 1016 46 1116 46 1216 46 1316 46 1416 1519 1619 1719 1819 1919 2019 2119 2219
Niedziele i święta
519 619 719 819 919 1019 1119 1219 1319 1419 1519 1619 1719 1819 1919 2019 2119 2219

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.199 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Milowice Skrzyżowanie
 | Kierunek: | Osiedle Zamkowe PKT
Dni robocze
549 619 49 719 49 819 49 919 1019 49 1119 49 1249 1319 49 1419 49 1519 49 1619 49 1719 1819 1920 2020 2120 2220 2320
Soboty
550 620 49 719 49 819 49 919 49 1019 49 1119 49 1219 49 1319 49 1419 49 1520 1620 1720 1820 1920 2020 2120 2220 2320
Niedziele i święta
620 720 820 920 1020 1120 1220 1320 1420 1520 1620 1720 1820 1920 2020 2120 2220 2320

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.275 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Osiedle Syberka Kościół
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
450 518 48 618 48 718 48 818 918 48 1018 48 1148 1218 48 1318 48 1418 48 1518 48 1618 1720 1820 1920 2020 2120 2220
Soboty
450 520 50 620 50 720 50 820 48 918 48 1018 48 1118 48 1218 48 1318 48 1418 1520 1620 1720 1820 1920 2020 2120 2220
Niedziele i święta
520 620 720 820 920 1020 1120 1220 1320 1420 1520 1620 1720 1820 1920 2020 2120 2220

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.197 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Rudna Prema-Milmet
 | Kierunek: | Osiedle Zamkowe PKT
Dni robocze
551 621 51 721 51 821 51 921 1021 51 1121 51 1251 1321 51 1421 51 1521 51 1621 51 1721 1821 1922 2022 2122 2222 2322
Soboty
552 622 51 721 51 821 51 921 51 1021 51 1121 51 1221 51 1321 51 1421 51 1522 1622 1722 1822 1922 2022 2122 2222 2322
Niedziele i święta
622 722 822 922 1022 1122 1222 1322 1422 1522 1622 1722 1822 1922 2022 2122 2222 2322

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.271 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Osiedle Syberka BUT-Będzin
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
452 520 50 620 50 720 50 820 920 50 1020 50 1150 1220 50 1320 50 1420 50 1520 50 1620 1722 1822 1922 2022 2122 2222
Soboty
452 522 52 622 52 722 52 822 50 920 50 1020 50 1120 50 1220 50 1320 50 1420 1522 1622 1722 1822 1922 2022 2122 2222
Niedziele i święta
522 622 722 822 922 1022 1122 1222 1322 1422 1522 1622 1722 1822 1922 2022 2122 2222

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.209 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Pogoń Grota-Roweckiego
 | Kierunek: | Osiedle Zamkowe PKT
Dni robocze
553 623 53 723 53 823 53 923 1023 53 1123 53 1253 1323 53 1423 53 1523 53 1623 53 1723 1823 1924 2024 2124 2224 2324
Soboty
554 624 53 723 53 823 53 923 53 1023 53 1123 53 1223 53 1323 53 1423 53 1524 1624 1724 1824 1924 2024 2124 2224 2324
Niedziele i święta
624 724 824 924 1024 1124 1224 1324 1424 1524 1624 1724 1824 1924 2024 2124 2224 2324

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.458 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Będzin Stadion
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
454 522 52 622 52 722 52 822 922 52 1022 52 1152 1222 52 1322 52 1422 52 1522 52 1622 1724 1824 1924 2024 2124 2224
Soboty
454 524 54 624 54 724 54 824 52 922 52 1022 52 1122 52 1222 52 1322 52 1422 1524 1624 1724 1824 1924 2024 2124 2224
Niedziele i święta
524 624 724 824 924 1024 1124 1224 1324 1424 1524 1624 1724 1824 1924 2024 2124 2224

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.221 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Pogoń Orla
 | Kierunek: | Osiedle Zamkowe PKT
Dni robocze
555 625 55 725 55 825 55 925 1025 55 1125 55 1255 1325 55 1425 55 1525 55 1625 55 1725 1825 1926 2026 2126 2226 2326
Soboty
556 626 55 725 55 825 55 925 55 1025 55 1125 55 1225 55 1325 55 1425 55 1526 1626 1726 1826 1926 2026 2126 2226 2326
Niedziele i święta
626 726 826 926 1026 1126 1226 1326 1426 1526 1626 1726 1826 1926 2026 2126 2226 2326

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.531 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
455 523 53 623 53 723 53 823 923 53 1023 53 1153 1223 53 1323 53 1423 53 1523 53 1623 1725 1825 1925 2025 2125 2225
Soboty
455 525 55 625 55 725 55 825 53 923 53 1023 53 1123 53 1223 53 1323 53 1423 1525 1625 1725 1825 1925 2025 2125 2225
Niedziele i święta
525 625 725 825 925 1025 1125 1225 1325 1425 1525 1625 1725 1825 1925 2025 2125 2225

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.234 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Pogoń Kościół
 | Kierunek: | Osiedle Zamkowe PKT
Dni robocze
556 626 56 726 56 826 56 926 1026 56 1126 56 1256 1326 56 1426 56 1526 56 1626 56 1726 1826 1927 2027 2127 2227 2327
Soboty
557 627 56 726 56 826 56 926 56 1026 56 1126 56 1226 56 1326 56 1426 56 1527 1627 1727 1827 1927 2027 2127 2227 2327
Niedziele i święta
627 727 827 927 1027 1127 1227 1327 1427 1527 1627 1727 1827 1927 2027 2127 2227 2327

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.286 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Będzin Miasto Dworzec PKP
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
457 525 55 625 55 725 55 825 925 55 1025 55 1155 1225 55 1325 55 1425 55 1525 55 1625 1727 1827 1927 2027 2127 2227
Soboty
457 527 57 627 57 727 57 827 55 925 55 1025 55 1125 55 1225 55 1325 55 1425 1527 1627 1727 1827 1927 2027 2127 2227
Niedziele i święta
527 627 727 827 927 1027 1127 1227 1327 1427 1527 1627 1727 1827 1927 2027 2127 2227

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.247 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Pogoń Akademiki
 | Kierunek: | Osiedle Zamkowe PKT
Dni robocze
558 628 58 728 58 828 58 928 1028 58 1128 58 1258 1328 58 1428 58 1528 58 1628 58 1728 1828 1929 2029 2129 2229 2329
Soboty
559 629 58 728 58 828 58 928 58 1028 58 1128 58 1228 58 1328 58 1428 58 1529 1629 1729 1829 1929 2029 2129 2229 2329
Niedziele i święta
629 729 829 929 1029 1129 1229 1329 1429 1529 1629 1729 1829 1929 2029 2129 2229 2329

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.484 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Będzin Krasickiego
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
459 527 57 627 57 727 57 827 927 57 1027 57 1157 1227 57 1327 57 1427 57 1527 57 1627 1729 1829 1929 2029 2129 2229
Soboty
459 529 59 629 59 729 59 829 57 927 57 1027 57 1127 57 1227 57 1327 57 1427 1529 1629 1729 1829 1929 2029 2129 2229
Niedziele i święta
529 629 729 829 929 1029 1129 1229 1329 1429 1529 1629 1729 1829 1929 2029 2129 2229

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.258 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Będzin Elektrownia
 | Kierunek: | Osiedle Zamkowe PKT
Dni robocze
600 30 700 30 800 30 900 30 1030 1100 30 1200 1300 30 1400 30 1500 30 1600 30 1700 30 1830 1931 2031 2131 2231 2331
Soboty
601 31 700 30 800 30 900 30 1000 30 1100 30 1200 30 1300 30 1400 30 1500 31 1631 1731 1831 1931 2031 2131 2231 2331
Niedziele i święta
631 731 831 931 1031 1131 1231 1331 1431 1531 1631 1731 1831 1931 2031 2131 2231 2331

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.497 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Będzin Małobądzka II
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
500 28 58 628 58 728 58 828 928 58 1028 58 1158 1228 58 1328 58 1428 58 1528 58 1628 1730 1830 1930 2030 2130 2230
Soboty
500 30 600 30 700 30 800 30 58 928 58 1028 58 1128 58 1228 58 1328 58 1428 1530 1630 1730 1830 1930 2030 2130 2230
Niedziele i święta
530 630 730 830 930 1030 1130 1230 1330 1430 1530 1630 1730 1830 1930 2030 2130 2230

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.271 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Będzin Małobądzka III
 | Kierunek: | Osiedle Zamkowe PKT
Dni robocze
601 31 701 31 801 31 901 31 1031 1101 31 1201 1301 31 1401 31 1501 31 1601 31 1701 31 1831 1932 2032 2132 2232 2332
Soboty
602 32 701 31 801 31 901 31 1001 31 1101 31 1201 31 1301 31 1401 31 1501 32 1632 1732 1832 1932 2032 2132 2232 2332
Niedziele i święta
632 732 832 932 1032 1132 1232 1332 1432 1532 1632 1732 1832 1932 2032 2132 2232 2332

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.449 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Będzin Małobądzka III
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
501 29 59 629 59 729 59 829 929 59 1029 59 1159 1229 59 1329 59 1429 59 1529 59 1629 1731 1831 1931 2031 2131 2231
Soboty
501 31 601 31 701 31 801 31 59 929 59 1029 59 1129 59 1229 59 1329 59 1429 1531 1631 1731 1831 1931 2031 2131 2231
Niedziele i święta
531 631 731 831 931 1031 1131 1231 1331 1431 1531 1631 1731 1831 1931 2031 2131 2231

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.286 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Będzin Małobądzka II
 | Kierunek: | Osiedle Zamkowe PKT
Dni robocze
602 32 702 32 802 32 902 32 1032 1102 32 1202 1302 32 1402 32 1502 32 1602 32 1702 32 1832 1933 2033 2133 2233 2333
Soboty
603 33 702 32 802 32 902 32 1002 32 1102 32 1202 32 1302 32 1402 32 1502 33 1633 1733 1833 1933 2033 2133 2233 2333
Niedziele i święta
633 733 833 933 1033 1133 1233 1333 1433 1533 1633 1733 1833 1933 2033 2133 2233 2333

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.574 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Będzin Cmentarz
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
502 30 600 30 700 30 800 30 930 1000 30 1100 1200 30 1300 30 1400 30 1500 30 1600 30 1732 1832 1932 2032 2132 2232
Soboty
502 32 602 32 702 32 802 32 900 30 1000 30 1100 30 1200 30 1300 30 1400 30 1532 1632 1732 1832 1932 2032 2132 2232
Niedziele i święta
532 632 732 832 932 1032 1132 1232 1332 1432 1532 1632 1732 1832 1932 2032 2132 2232

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.296 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Będzin Krasickiego
 | Kierunek: | Osiedle Zamkowe PKT
Dni robocze
603 33 703 33 803 33 903 33 1033 1103 33 1203 1303 33 1403 33 1503 33 1603 33 1703 33 1833 1934 2034 2134 2234 2334
Soboty
604 34 703 33 803 33 903 33 1003 33 1103 33 1203 33 1303 33 1403 33 1503 34 1634 1734 1834 1934 2034 2134 2234 2334
Niedziele i święta
634 734 834 934 1034 1134 1234 1334 1434 1534 1634 1734 1834 1934 2034 2134 2234 2334

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.567 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Pogoń Akademiki
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
504 32 602 32 702 32 802 32 932 1002 32 1102 1202 32 1302 32 1402 32 1502 32 1602 32 1734 1834 1934 2034 2134 2234
Soboty
504 34 604 34 704 34 804 34 902 32 1002 32 1102 32 1202 32 1302 32 1402 32 1534 1634 1734 1834 1934 2034 2134 2234
Niedziele i święta
534 634 734 834 934 1034 1134 1234 1334 1434 1534 1634 1734 1834 1934 2034 2134 2234

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.311 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Będzin Miasto Dworzec PKP
 | Kierunek: | Osiedle Zamkowe PKT
Dni robocze
606 36 706 36 806 36 906 36 1036 1106 36 1206 1306 36 1406 36 1506 36 1606 36 1706 36 1836 1937 2037 2137 2237 2337
Soboty
607 37 706 36 806 36 906 36 1006 36 1106 36 1206 36 1306 36 1406 36 1506 37 1637 1737 1837 1937 2037 2137 2237 2337
Niedziele i święta
637 737 837 937 1037 1137 1237 1337 1437 1537 1637 1737 1837 1937 2037 2137 2237 2337

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.567 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Pogoń Klub Kiepury
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
506 34 604 34 704 34 804 34 934 1004 34 1104 1204 34 1304 34 1404 34 1504 34 1604 34 1736 1836 1936 2036 2136 2236
Soboty
506 36 606 36 706 36 806 36 904 34 1004 34 1104 34 1204 34 1304 34 1404 34 1536 1636 1736 1836 1936 2036 2136 2236
Niedziele i święta
536 636 736 836 936 1036 1136 1236 1336 1436 1536 1636 1736 1836 1936 2036 2136 2236

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.320 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Osiedle Zamkowe PKT
Dni robocze
608 38 708 38 808 38 908 38 1038 1108 38 1208 1308 38 1408 38 1508 38 1608 38 1708 38 1838 1939 2039 2139 2239 2339
Soboty
609 39 708 38 808 38 908 38 1008 38 1108 38 1208 38 1308 38 1408 38 1508 39 1639 1739 1839 1939 2039 2139 2239 2339
Niedziele i święta
639 739 839 939 1039 1139 1239 1339 1439 1539 1639 1739 1839 1939 2039 2139 2239 2339

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.653 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Pogoń Orla
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
507 35 605 35 705 35 805 35 935 1005 35 1105 1205 35 1305 35 1405 35 1505 35 1605 35 1737 1837 1937 2037 2137 2237
Soboty
507 37 607 37 707 37 807 37 905 35 1005 35 1105 35 1205 35 1305 35 1405 35 1537 1637 1737 1837 1937 2037 2137 2237
Niedziele i święta
537 637 737 837 937 1037 1137 1237 1337 1437 1537 1637 1737 1837 1937 2037 2137 2237

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.334 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Będzin Stadion
 | Kierunek: | Osiedle Zamkowe PKT
Dni robocze
609 39 709 39 809 39 909 39 1039 1109 39 1209 1309 39 1409 39 1509 39 1609 39 1709 39 1839 1940 2040 2140 2240 2340
Soboty
610 40 709 39 809 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1509 40 1640 1740 1840 1940 2040 2140 2240 2340
Niedziele i święta
640 740 840 940 1040 1140 1240 1340 1440 1540 1640 1740 1840 1940 2040 2140 2240 2340

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.614 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Pogoń Grota-Roweckiego
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
509 37 607 37 707 37 807 37 937 1007 37 1107 1207 37 1307 37 1407 37 1507 37 1607 37 1739 1839 1939 2039 2139 2239
Soboty
509 39 609 39 709 39 809 39 907 37 1007 37 1107 37 1207 37 1307 37 1407 37 1539 1639 1739 1839 1939 2039 2139 2239
Niedziele i święta
539 639 739 839 939 1039 1139 1239 1339 1439 1539 1639 1739 1839 1939 2039 2139 2239

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.345 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Osiedle Syberka BUT-Będzin
 | Kierunek: | Osiedle Zamkowe PKT
Dni robocze
612 42 712 42 812 42 912 42 1042 1112 42 1212 1312 42 1412 42 1512 42 1612 42 1712 42 1842 1942 2042 2142 2242 2342
Soboty
612 42 712 42 812 42 912 42 1012 42 1112 42 1212 42 1312 42 1412 42 1512 42 1642 1742 1842 1942 2042 2142 2242 2342
Niedziele i święta
642 742 842 942 1042 1142 1242 1342 1442 1542 1642 1742 1842 1942 2042 2142 2242 2342

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.566 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Rudna Prema-Milmet
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
511 39 609 39 709 39 809 39 939 1009 39 1109 1209 39 1309 39 1409 39 1509 39 1609 39 1741 1841 1941 2041 2141 2241
Soboty
511 41 611 41 711 41 811 41 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1541 1641 1741 1841 1941 2041 2141 2241
Niedziele i święta
541 641 741 841 941 1041 1141 1241 1341 1441 1541 1641 1741 1841 1941 2041 2141 2241

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.765 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Osiedle Syberka Kościół
 | Kierunek: | Osiedle Zamkowe PKT
Dni robocze
614 44 714 44 814 44 914 44 1044 1114 44 1214 1314 44 1414 44 1514 44 1614 44 1714 44 1844 1944 2044 2144 2244 2344
Soboty
614 44 714 44 814 44 914 44 1014 44 1114 44 1214 44 1314 44 1414 44 1514 44 1644 1744 1844 1944 2044 2144 2244 2344
Niedziele i święta
644 744 844 944 1044 1144 1244 1344 1444 1544 1644 1744 1844 1944 2044 2144 2244 2344

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.741 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Milowice Skrzyżowanie
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
513 41 611 41 711 41 811 41 941 1011 41 1111 1211 41 1311 41 1411 41 1511 41 1611 41 1743 1843 1943 2043 2143 2243
Soboty
513 43 613 43 713 43 813 43 911 41 1011 41 1111 41 1211 41 1311 41 1411 41 1543 1643 1743 1843 1943 2043 2143 2243
Niedziele i święta
543 643 743 843 943 1043 1143 1243 1343 1443 1543 1643 1743 1843 1943 2043 2143 2243

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.603 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Osiedle Syberka Pawilony
 | Kierunek: | Osiedle Zamkowe PKT
Dni robocze
615 45 715 45 815 45 915 45 1045 1115 45 1215 1315 45 1415 45 1515 45 1615 45 1715 45 1845 1945 2045 2145 2245 2345
Soboty
615 45 715 45 815 45 915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45 1645 1745 1845 1945 2045 2145 2245 2345
Niedziele i święta
645 745 845 945 1045 1145 1245 1345 1445 1545 1645 1745 1845 1945 2045 2145 2245 2345

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.717 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Dąbrówka Mała Nowosam
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
516 44 614 44 714 44 814 44 944 1014 44 1114 1214 44 1314 44 1414 44 1514 44 1614 44 1746 1846 1946 2046 2146 2246
Soboty
516 46 616 46 716 46 816 46 914 44 1014 44 1114 44 1214 44 1314 44 1414 44 1546 1646 1746 1846 1946 2046 2146 2246
Niedziele i święta
546 646 746 846 946 1046 1146 1246 1346 1446 1546 1646 1746 1846 1946 2046 2146 2246

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.775 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Osiedle Syberka Przychodnia
 | Kierunek: | Osiedle Zamkowe PKT
Dni robocze
616 46 716 46 816 46 916 46 1046 1116 46 1216 1316 46 1416 46 1516 46 1616 46 1716 46 1846 1946 2046 2146 2246 2346
Soboty
616 46 716 46 816 46 916 46 1016 46 1116 46 1216 46 1316 46 1416 46 1516 46 1646 1746 1846 1946 2046 2146 2246 2346
Niedziele i święta
646 746 846 946 1046 1146 1246 1346 1446 1546 1646 1746 1846 1946 2046 2146 2246 2346

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.740 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Dąbrówka Mała Skrzyżowanie
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
517 45 615 45 715 45 815 45 945 1015 45 1115 1215 45 1315 45 1415 45 1515 45 1615 45 1747 1847 1947 2047 2147 2247
Soboty
517 47 617 47 717 47 817 47 915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1547 1647 1747 1847 1947 2047 2147 2247
Niedziele i święta
547 647 747 847 947 1047 1147 1247 1347 1447 1547 1647 1747 1847 1947 2047 2147 2247

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.499 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Będzin Rondo
 | Kierunek: | Osiedle Zamkowe PKT
Dni robocze
618 48 718 48 818 48 918 48 1048 1118 48 1218 1318 48 1418 48 1518 48 1618 48 1718 48 1848 1948 2048 2148 2248 2348
Soboty
618 48 718 48 818 48 918 48 1018 48 1118 48 1218 48 1318 48 1418 48 1518 48 1648 1748 1848 1948 2048 2148 2248 2348
Niedziele i święta
648 748 848 948 1048 1148 1248 1348 1448 1548 1648 1748 1848 1948 2048 2148 2248 2348

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.772 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Dąbrówka Mała Ikea
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
518 47 617 47 717 47 817 47 947 1017 47 1117 1217 47 1317 47 1417 47 1517 47 1617 47 1748 1848 1948 2048 2148 2248
Soboty
518 48 618 48 718 48 818 48 917 47 1017 47 1117 47 1217 47 1317 47 1417 47 1548 1648 1748 1848 1948 2048 2148 2248
Niedziele i święta
548 648 748 848 948 1048 1148 1248 1348 1448 1548 1648 1748 1848 1948 2048 2148 2248

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.669 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Będzin Targowisko
 | Kierunek: | Osiedle Zamkowe PKT
Dni robocze
619 49 719 49 819 49 919 49 1049 1119 49 1219 1319 49 1419 49 1519 49 1619 49 1719 49 1849 1949 2049 2149 2249 2349
Soboty
619 49 719 49 819 49 919 49 1019 49 1119 49 1219 49 1319 49 1419 49 1519 49 1649 1749 1849 1949 2049 2149 2249 2349
Niedziele i święta
649 749 849 949 1049 1149 1249 1349 1449 1549 1649 1749 1849 1949 2049 2149 2249 2349

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.793 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Dąbrówka Mała Agata
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
519 48 618 48 718 48 818 48 948 1018 48 1118 1218 48 1318 48 1418 48 1518 48 1618 48 1749 1849 1949 2049 2149 2249
Soboty
519 49 619 49 719 49 819 49 918 48 1018 48 1118 48 1218 48 1318 48 1418 48 1549 1649 1749 1849 1949 2049 2149 2249
Niedziele i święta
549 649 749 849 949 1049 1149 1249 1349 1449 1549 1649 1749 1849 1949 2049 2149 2249

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.844 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Osiedle Zamkowe Grodziecka
 | Kierunek: | Osiedle Zamkowe PKT
Dni robocze
620 50 720 50 820 50 920 50 1050 1120 50 1220 1320 50 1420 50 1520 50 1620 50 1720 50 1850 1950 2050 2150 2250 2350
Soboty
620 50 720 50 820 50 920 50 1020 50 1120 50 1220 50 1320 50 1420 50 1520 50 1650 1750 1850 1950 2050 2150 2250 2350
Niedziele i święta
650 750 850 950 1050 1150 1250 1350 1450 1550 1650 1750 1850 1950 2050 2150 2250 2350

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.823 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Bogucice Skrzyżowanie
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
521 50 620 50 720 50 820 50 950 1020 50 1120 1220 50 1320 50 1420 50 1520 50 1620 50 1751 1851 1951 2051 2151 2251
Soboty
521 51 621 51 721 51 821 51 920 50 1020 50 1120 50 1220 50 1320 50 1420 50 1551 1651 1751 1851 1951 2051 2151 2251
Niedziele i święta
551 651 751 851 951 1051 1151 1251 1351 1451 1551 1651 1751 1851 1951 2051 2151 2251

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.748 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Osiedle Zamkowe III
 | Kierunek: | Osiedle Zamkowe PKT
Dni robocze
621 51 721 51 821 51 921 51 1051 1121 51 1221 1321 51 1421 51 1521 51 1621 51 1721 51 1851 1951 2051 2151 2251 2351
Soboty
621 51 721 51 821 51 921 51 1021 51 1121 51 1221 51 1321 51 1421 51 1521 51 1651 1751 1851 1951 2051 2151 2251 2351
Niedziele i święta
651 751 851 951 1051 1151 1251 1351 1451 1551 1651 1751 1851 1951 2051 2151 2251 2351

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.838 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Katowice Kopalnia
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
523 52 622 52 722 52 822 52 952 1022 52 1122 1222 52 1322 52 1422 52 1522 52 1622 52 1753 1853 1953 2053 2153 2253
Soboty
523 53 623 53 723 53 823 53 922 52 1022 52 1122 52 1222 52 1322 52 1422 52 1553 1653 1753 1853 1953 2053 2153 2253
Niedziele i święta
553 653 753 853 953 1053 1153 1253 1353 1453 1553 1653 1753 1853 1953 2053 2153 2253

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 1.003 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Osiedle Zamkowe II
 | Kierunek: | Osiedle Zamkowe PKT
Dni robocze
622 52 722 52 822 52 922 52 1052 1122 52 1222 1322 52 1422 52 1522 52 1622 52 1722 52 1852 1952 2052 2152 2252 2352
Soboty
622 52 722 52 822 52 922 52 1022 52 1122 52 1222 52 1322 52 1422 52 1522 52 1652 1752 1852 1952 2052 2152 2252 2352
Niedziele i święta
652 752 852 952 1052 1152 1252 1352 1452 1552 1652 1752 1852 1952 2052 2152 2252 2352

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.852 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Katowice Rondo
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
524 54 624 54 724 54 824 54 954 1024 54 1124 1224 54 1324 54 1424 54 1524 54 1624 54 1754 1854 1954 2054 2154 2254
Soboty
524 54 624 54 724 54 824 54 924 54 1024 54 1124 54 1224 54 1324 54 1424 54 1554 1654 1754 1854 1954 2054 2154 2254
Niedziele i święta
554 654 754 854 954 1054 1154 1254 1354 1454 1554 1654 1754 1854 1954 2054 2154 2254

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.696 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

40 | Przystanek: | Katowice Korfantego
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
526 56 626 56 726 56 826 56 956 1026 56 1126 1226 56 1326 56 1426 56 1526 56 1626 56 1756 1856 1956 2056 2156 2256
Soboty
526 56 626 56 726 56 826 56 926 56 1026 56 1126 56 1226 56 1326 56 1426 56 1556 1656 1756 1856 1956 2056 2156 2256
Niedziele i święta
556 656 756 856 956 1056 1156 1256 1356 1456 1556 1656 1756 1856 1956 2056 2156 2256

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000

Wersja skryptu: 0.9.b15 | 0.744 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Gliwice Plac Piastów
 | Kierunek: | Mikołów Krakowska
Dni robocze
500 40 600 40 700 30 850 1010 1110 1210 40 1310 40 1410 45 1510 45 1610 40 1725 40 1825 1925 2025 2125 2225
Soboty, niedziele i święta
555 755 1000 1100 1200 1300 1410 1510 1610 1710 1810 1910 2010 2110 2210

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.088 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Mikołów Krakowska
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
431 56 536 56 636 56 736 56 911 1011 1111 1211 1311 46 1411 41 1511 41 1611 46 1711 1826 1926 2026 2126 2226
Soboty, niedziele i święta
441 656 901 1101 1201 1301 1411 1511 1611 1711 1811 1911 2011 2111 2211

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.118 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Gliwice Mikołowska
 | Kierunek: | Mikołów Krakowska
Dni robocze
503 43 603 43 703 33 853 1013 1113 1213 43 1313 43 1413 48 1513 48 1613 43 1728 43 1828 1928 2028 2128 2228
Soboty, niedziele i święta
558 758 1003 1103 1203 1303 1413 1513 1613 1713 1813 1913 2013 2113 2213

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.061 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Mikołów Plac 750-lecia
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
434 59 539 59 639 59 739 59 914 1014 1114 1214 1314 49 1414 44 1514 44 1614 49 1714 1829 1929 2029 2129 2229
Soboty, niedziele i święta
444 659 904 1104 1204 1304 1414 1514 1614 1714 1814 1914 2014 2114 2214

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.118 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Gliwice Komag
 | Kierunek: | Mikołów Krakowska
Dni robocze
506 46 606 46 706 36 856 1016 1116 1216 46 1316 46 1416 51 1516 51 1616 46 1731 46 1831 1931 2031 2131 2231
Soboty, niedziele i święta
601 801 1006 1106 1206 1306 1416 1516 1616 1716 1816 1916 2016 2116 2216

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.065 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Mikołów Dworzec PKP
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
436 501 41 601 41 701 41 801 916 1016 1116 1216 1316 51 1416 46 1516 46 1616 51 1716 1831 1931 2031 2131 2231
Soboty, niedziele i święta
446 701 906 1106 1206 1306 1416 1516 1616 1716 1816 1916 2016 2116 2216

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.126 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Gliwice Kopalnia I
 | Kierunek: | Mikołów Krakowska
Dni robocze
508 48 608 48 708 38 858 1018 1118 1218 48 1318 48 1418 53 1518 53 1618 48 1733 48 1833 1933 2033 2133 2233
Soboty, niedziele i święta
603 803 1008 1108 1208 1308 1418 1518 1618 1718 1818 1918 2018 2118 2218

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.074 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Reta
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
438 503 43 603 43 703 43 803 918 1018 1118 1218 1318 53 1418 48 1518 48 1618 53 1718 1833 1933 2033 2133 2233
Soboty, niedziele i święta
448 703 908 1108 1208 1308 1418 1518 1618 1718 1818 1918 2018 2118 2218

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.083 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Gliwice Jacka
 | Kierunek: | Mikołów Krakowska
Dni robocze
510 50 610 50 710 40 900 1020 1120 1220 50 1320 50 1420 55 1520 55 1620 50 1735 50 1835 1935 2035 2135 2235
Soboty, niedziele i święta
605 805 1010 1110 1210 1310 1420 1520 1620 1720 1820 1920 2020 2120 2220

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.075 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Mokre Auchan
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
440 505 45 605 45 705 45 805 920 1020 1120 1220 1320 55 1420 50 1520 50 1620 55 1720 1835 1935 2035 2135 2235
Soboty, niedziele i święta
450 705 910 1110 1210 1310 1420 1520 1620 1720 1820 1920 2020 2120 2220

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.103 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Gliwice Carbochem
 | Kierunek: | Mikołów Krakowska
Dni robocze
512 52 612 52 712 42 902 1022 1122 1222 52 1322 52 1422 57 1522 57 1622 52 1737 52 1837 1937 2037 2137 2237
Soboty, niedziele i święta
607 807 1012 1112 1212 1312 1422 1522 1622 1722 1822 1922 2022 2122 2222

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.102 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Mokre Goj
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
441 506 46 606 46 706 46 806 921 1021 1121 1221 1321 56 1421 51 1521 51 1621 56 1721 1836 1936 2036 2136 2236
Soboty, niedziele i święta
451 706 911 1111 1211 1311 1421 1521 1621 1721 1821 1921 2021 2121 2221

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.147 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Gliwice Baza Transportu
 | Kierunek: | Mikołów Krakowska
Dni robocze
514 54 614 54 714 44 904 1024 1124 1224 54 1324 54 1424 59 1524 59 1624 54 1739 54 1839 1939 2039 2139 2239
Soboty, niedziele i święta
609 809 1014 1114 1214 1314 1424 1524 1624 1724 1824 1924 2024 2124 2224

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.116 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Śmiłowice Łączna
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
443 508 48 608 48 708 48 808 923 1023 1123 1223 1323 58 1423 53 1523 53 1623 58 1723 1838 1938 2038 2138 2238
Soboty, niedziele i święta
453 708 913 1113 1213 1313 1423 1523 1623 1723 1823 1923 2023 2123 2223

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.170 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Przyszowice Szyb
 | Kierunek: | Mikołów Krakowska
Dni robocze
516 56 616 56 716 46 906 1026 1126 1226 56 1326 56 1426 1501 26 1601 26 56 1741 56 1841 1941 2041 2141 2241
Soboty, niedziele i święta
611 811 1016 1116 1216 1316 1426 1526 1626 1726 1826 1926 2026 2126 2226

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.084 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Śmiłowice Szkoła
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
445 510 50 610 50 710 50 810 925 1025 1125 1225 1325 1400 25 55 1525 55 1625 1700 25 1840 1940 2040 2140 2240
Soboty, niedziele i święta
455 710 915 1115 1215 1315 1425 1525 1625 1725 1825 1925 2025 2125 2225

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.186 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Przyszowice Dwór
 | Kierunek: | Mikołów Krakowska
Dni robocze
517 57 617 57 717 47 907 1027 1127 1227 57 1327 57 1427 1502 27 1602 27 57 1742 57 1842 1942 2042 2142 2242
Soboty, niedziele i święta
612 812 1017 1117 1217 1317 1427 1527 1627 1727 1827 1927 2027 2127 2227

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.154 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Śmiłowice Przystanek
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
447 512 52 612 52 712 52 812 927 1027 1127 1227 1327 1402 27 57 1527 57 1627 1702 27 1842 1942 2042 2142 2242
Soboty, niedziele i święta
457 712 917 1117 1217 1317 1427 1527 1627 1727 1827 1927 2027 2127 2227

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.159 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Przyszowice Skrzyżowanie
 | Kierunek: | Mikołów Krakowska
Dni robocze
520 600 20 700 20 50 910 1030 1130 1230 1300 30 1400 30 1505 30 1605 30 1700 45 1800 45 1945 2045 2145 2245
Soboty, niedziele i święta
615 815 1020 1120 1220 1320 1430 1530 1630 1730 1830 1930 2030 2130 2230

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.175 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Śmiłowice Las
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
448 513 53 613 53 713 53 813 928 1028 1128 1228 1328 1403 28 58 1528 58 1628 1703 28 1843 1943 2043 2143 2243
Soboty, niedziele i święta
458 713 918 1118 1218 1318 1428 1528 1628 1728 1828 1928 2028 2128 2228

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.183 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Paniówki Droga do Brzegu
 | Kierunek: | Mikołów Krakowska
Dni robocze
522 602 22 702 22 52 912 1032 1132 1232 1302 32 1402 32 1507 32 1607 32 1702 47 1802 47 1947 2047 2147 2247
Soboty, niedziele i święta
617 817 1022 1122 1222 1322 1432 1532 1632 1732 1832 1932 2032 2132 2232

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.175 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Nowa Wygoda
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
449 514 54 614 54 714 54 814 929 1029 1129 1229 1329 1404 29 59 1529 59 1629 1704 29 1844 1944 2044 2144 2244
Soboty, niedziele i święta
459 714 919 1119 1219 1319 1429 1529 1629 1729 1829 1929 2029 2129 2229

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.197 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Paniówki Rogatka
 | Kierunek: | Mikołów Krakowska
Dni robocze
524 604 24 704 24 54 914 1034 1134 1234 1304 34 1404 34 1509 34 1609 34 1704 49 1804 49 1949 2049 2149 2249
Soboty, niedziele i święta
619 819 1024 1124 1224 1324 1434 1534 1634 1734 1834 1934 2034 2134 2234

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.103 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Wygoda Skrzyżowanie
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
451 516 56 616 56 716 56 816 931 1031 1131 1231 1331 1406 31 1501 31 1601 31 1706 31 1846 1946 2046 2146 2246
Soboty, niedziele i święta
501 716 921 1121 1221 1321 1431 1531 1631 1731 1831 1931 2031 2131 2231

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.141 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Paniówki Skrzyżowanie
 | Kierunek: | Mikołów Krakowska
Dni robocze
527 607 27 707 27 57 917 1037 1137 1237 1307 37 1407 37 1512 37 1612 37 1707 52 1807 52 1952 2052 2152 2252
Soboty, niedziele i święta
622 822 1027 1127 1227 1327 1437 1537 1637 1737 1837 1937 2037 2137 2237

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.105 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Borowa Wieś Szkoła
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
453 518 58 618 58 718 58 818 933 1033 1133 1233 1333 1408 33 1503 33 1603 33 1708 33 1848 1948 2048 2148 2248
Soboty, niedziele i święta
503 718 923 1123 1223 1323 1433 1533 1633 1733 1833 1933 2033 2133 2233

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.146 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Borowa Wieś Świetlica
 | Kierunek: | Mikołów Krakowska
Dni robocze
529 609 29 709 29 59 919 1039 1139 1239 1309 39 1409 39 1514 39 1614 39 1709 54 1809 54 1954 2054 2154 2254
Soboty, niedziele i święta
624 824 1029 1129 1229 1329 1439 1539 1639 1739 1839 1939 2039 2139 2239

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.206 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Borowa Wieś Świetlica
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
455 520 600 20 700 20 800 20 935 1035 1135 1235 1335 1410 35 1505 35 1605 35 1710 35 1850 1950 2050 2150 2250
Soboty, niedziele i święta
505 720 925 1125 1225 1325 1435 1535 1635 1735 1835 1935 2035 2135 2235

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.184 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Borowa Wieś Szkoła
 | Kierunek: | Mikołów Krakowska
Dni robocze
531 611 31 711 31 801 921 1041 1141 1241 1311 41 1411 41 1516 41 1616 41 1711 56 1811 56 1956 2056 2156 2256
Soboty, niedziele i święta
626 826 1031 1131 1231 1331 1441 1541 1641 1741 1841 1941 2041 2141 2241

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.112 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Paniówki Skrzyżowanie
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
457 522 602 22 702 22 802 22 937 1037 1137 1237 1337 1412 37 1507 37 1607 37 1712 37 1852 1952 2052 2152 2252
Soboty, niedziele i święta
507 722 927 1127 1227 1327 1437 1537 1637 1737 1837 1937 2037 2137 2237

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.191 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Wygoda Skrzyżowanie
 | Kierunek: | Mikołów Krakowska
Dni robocze
533 613 33 713 33 803 923 1043 1143 1243 1313 43 1413 43 1518 43 1618 43 1713 58 1813 58 1958 2058 2158 2258
Soboty, niedziele i święta
628 828 1033 1133 1233 1333 1443 1543 1643 1743 1843 1943 2043 2143 2243

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.116 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Paniówki Rogatka
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
500 25 605 25 705 25 805 25 940 1040 1140 1240 1340 1415 40 1510 40 1610 40 1715 40 1855 1955 2055 2155 2255
Soboty, niedziele i święta
510 725 930 1130 1230 1330 1440 1540 1640 1740 1840 1940 2040 2140 2240

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.176 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Nowa Wygoda
 | Kierunek: | Mikołów Krakowska
Dni robocze
535 615 35 715 35 805 925 1045 1145 1245 1315 45 1415 45 1520 45 1620 45 1715 1800 15 1900 2000 2100 2200 2300
Soboty, niedziele i święta
630 830 1035 1135 1235 1335 1445 1545 1645 1745 1845 1945 2045 2145 2245

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.225 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Paniówki Droga do Brzegu
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
502 27 607 27 707 27 807 27 942 1042 1142 1242 1342 1417 42 1512 42 1612 42 1717 42 1857 1957 2057 2157 2257
Soboty, niedziele i święta
512 727 932 1132 1232 1332 1442 1542 1642 1742 1842 1942 2042 2142 2242

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.214 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Śmiłowice Las
 | Kierunek: | Mikołów Krakowska
Dni robocze
536 616 36 716 36 806 926 1046 1146 1246 1316 46 1416 46 1521 46 1621 46 1716 1801 16 1901 2001 2101 2201 2301
Soboty, niedziele i święta
631 831 1036 1136 1236 1336 1446 1546 1646 1746 1846 1946 2046 2146 2246

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.213 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Przyszowice Skrzyżowanie
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
504 29 609 29 709 29 809 29 944 1044 1144 1244 1344 1419 44 1514 44 1614 44 1719 44 1859 1959 2059 2159 2259
Soboty, niedziele i święta
514 729 934 1134 1234 1334 1444 1544 1644 1744 1844 1944 2044 2144 2244

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.221 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Śmiłowice Przystanek
 | Kierunek: | Mikołów Krakowska
Dni robocze
537 617 37 717 37 807 927 1047 1147 1247 1317 47 1417 47 1522 47 1622 47 1717 1802 17 1902 2002 2102 2202 2302
Soboty, niedziele i święta
632 832 1037 1137 1237 1337 1447 1547 1647 1747 1847 1947 2047 2147 2247

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.215 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Przyszowice Dwór
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
507 32 612 32 712 32 812 32 947 1047 1147 1247 1347 1422 47 1517 47 1617 47 1722 47 1902 2002 2102 2202 2302
Soboty, niedziele i święta
517 732 937 1137 1237 1337 1447 1547 1647 1747 1847 1947 2047 2147 2247

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.215 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Śmiłowice Szkoła
 | Kierunek: | Mikołów Krakowska
Dni robocze
539 619 39 719 39 809 929 1049 1149 1249 1319 49 1419 49 1524 49 1624 49 1719 1804 19 1904 2004 2104 2204 2304
Soboty, niedziele i święta
634 834 1039 1139 1239 1339 1449 1549 1649 1749 1849 1949 2049 2149 2249

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.246 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Przyszowice Szyb
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
508 33 613 33 713 33 813 33 948 1048 1148 1248 1348 1423 48 1518 48 1618 48 1723 48 1903 2003 2103 2203 2303
Soboty, niedziele i święta
518 733 938 1138 1238 1338 1448 1548 1648 1748 1848 1948 2048 2148 2248

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.239 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Śmiłowice Łączna
 | Kierunek: | Mikołów Krakowska
Dni robocze
541 621 41 721 41 811 931 1051 1151 1251 1321 51 1421 51 1526 51 1626 51 1721 1806 21 1906 2006 2106 2206 2306
Soboty, niedziele i święta
636 836 1041 1141 1241 1341 1451 1551 1651 1751 1851 1951 2051 2151 2251

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.242 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Gliwice Baza Transportu
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
510 35 615 35 715 35 815 35 950 1050 1150 1250 1350 1425 50 1520 50 1620 50 1725 50 1905 2005 2105 2205 2305
Soboty, niedziele i święta
520 735 940 1140 1240 1340 1450 1550 1650 1750 1850 1950 2050 2150 2250

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.245 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Mokre Goj
 | Kierunek: | Mikołów Krakowska
Dni robocze
543 623 43 723 43 813 933 1053 1153 1253 1323 53 1423 53 1528 53 1628 53 1723 1808 23 1908 2008 2108 2208 2308
Soboty, niedziele i święta
638 838 1043 1143 1243 1343 1453 1553 1653 1753 1853 1953 2053 2153 2253

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.208 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Gliwice Carbochem
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
512 37 617 37 717 37 817 37 952 1052 1152 1252 1352 1427 52 1522 52 1622 52 1727 52 1907 2007 2107 2207 2307
Soboty, niedziele i święta
522 737 942 1142 1242 1342 1452 1552 1652 1752 1852 1952 2052 2152 2252

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.206 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Mokre Auchan
 | Kierunek: | Mikołów Krakowska
Dni robocze
544 624 44 724 44 814 934 1054 1154 1254 1324 54 1424 54 1529 54 1629 54 1724 1809 24 1909 2009 2109 2209 2309
Soboty, niedziele i święta
639 839 1044 1144 1244 1344 1454 1554 1654 1754 1854 1954 2054 2154 2254

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.320 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Gliwice Jacka
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
514 39 619 39 719 39 819 39 954 1054 1154 1254 1354 1429 54 1524 54 1624 54 1729 54 1909 2009 2109 2209 2309
Soboty, niedziele i święta
524 739 944 1144 1244 1344 1454 1554 1654 1754 1854 1954 2054 2154 2254

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.271 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Reta
 | Kierunek: | Mikołów Krakowska
Dni robocze
546 626 46 726 46 816 936 1056 1156 1256 1326 56 1426 56 1531 56 1631 56 1726 1811 26 1911 2011 2111 2211 2311
Soboty, niedziele i święta
641 841 1046 1146 1246 1346 1456 1556 1656 1756 1856 1956 2056 2156 2256

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.257 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Gliwice Kopalnia I
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
516 41 621 41 721 41 821 41 956 1056 1156 1256 1356 1431 56 1526 56 1626 56 1731 56 1911 2011 2111 2211 2311
Soboty, niedziele i święta
526 741 946 1146 1246 1346 1456 1556 1656 1756 1856 1956 2056 2156 2256

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.272 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Mikołów Dworzec PKP
 | Kierunek: | Mikołów Krakowska
Dni robocze
548 628 48 728 48 818 938 1058 1158 1258 1328 58 1428 58 1533 58 1633 58 1728 1813 28 1913 2013 2113 2213 2313
Soboty, niedziele i święta
643 843 1048 1148 1248 1348 1458 1558 1658 1758 1858 1958 2058 2158 2258

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.305 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Gliwice Komag
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
518 43 623 43 723 43 823 43 958 1058 1158 1258 1358 1433 58 1528 58 1628 58 1733 58 1913 2013 2113 2213 2313
Soboty, niedziele i święta
528 743 948 1148 1248 1348 1458 1558 1658 1758 1858 1958 2058 2158 2258

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.281 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Mikołów Plac 750-lecia
 | Kierunek: | Mikołów Krakowska
Dni robocze
550 630 50 730 50 820 940 1100 1200 1300 30 1400 30 1500 35 1600 35 1700 30 1815 30 1915 2015 2115 2215 2315
Soboty, niedziele i święta
645 845 1050 1150 1250 1350 1500 1600 1700 1800 1900 2000 2100 2200 2300

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.297 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

41 | Przystanek: | Gliwice Wrocławska
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
521 46 626 46 726 46 826 46 1001 1101 1201 1301 1401 36 1501 31 1601 31 1701 36 1801 1916 2016 2116 2216 2316
Soboty, niedziele i święta
531 746 951 1151 1251 1351 1501 1601 1701 1801 1901 2001 2101 2201 2301

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002

Wersja skryptu: 0.9.b15 | 0.265 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Ksawera I
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
443 518 43 1248
Dni robocze (w okresach przerw w zajęciach szkolnych)
443 518 43 1248

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.120 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Bytom Dworzec PKP
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
504 56 628 701 816 56 936 1021 1101 1221 1301 1402 20B 1504 1606 46 1736 1826 1916 2011 2106 2216K 2301
Dni robocze (w okresach przerw w zajęciach szkolnych)
504 56 628 701 816 56 936 1021 1101 1221 1301 1402 20B 1504 1606 46 1736 1826 1916 2011 2106 2216K 2301
Soboty
507 607 707 807 907 1007 1107 1207 1307 1407 1507 58 1738 1918 2106 2216 2301
Niedziele i święta
507 607 707 58 938 1118 1307 1407 1507 58 1738 1918 2106 2216 2301

Objaśnienia:
B - od przystanku Będzin Kościuszki przez Ksawerę i Koszelew
K - od przystanku Będzin Kościuszki kurs do przystanku Koszelew przez Ksawerę

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.282 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Ksawera II
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
444 519 44 1249
Dni robocze (w okresach przerw w zajęciach szkolnych)
444 519 44 1249

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.096 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Bytom Siemianowicka
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
507 600 32 705 820 900 40 1025 1105 1225 1305 1406 24B 1508 1610 50 1739 1829 1919 2014 2109 2219K 2304
Dni robocze (w okresach przerw w zajęciach szkolnych)
507 600 32 705 820 900 40 1025 1105 1225 1305 1406 24B 1508 1610 50 1739 1829 1919 2014 2109 2219K 2304
Soboty
510 610 710 810 910 1010 1110 1210 1310 1410 1510 1601 1741 1921 2109 2219 2304
Niedziele i święta
510 610 710 801 941 1121 1310 1410 1510 1601 1741 1921 2109 2219 2304

Objaśnienia:
B - od przystanku Będzin Kościuszki przez Ksawerę i Koszelew
K - od przystanku Będzin Kościuszki kurs do przystanku Koszelew przez Ksawerę

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.212 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Ksawera Siemońska na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
446 521 46 1251
Dni robocze (w okresach przerw w zajęciach szkolnych)
446 521 46 1251

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.142 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Bytom Zakłady Górnicze
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
509 603 35 708 823 903 43 1028 1108 1228 1308 1409 27B 1511 1613 53 1741 1831 1921 2016 2111 2221K 2306
Dni robocze (w okresach przerw w zajęciach szkolnych)
509 603 35 708 823 903 43 1028 1108 1228 1308 1409 27B 1511 1613 53 1741 1831 1921 2016 2111 2221K 2306
Soboty
512 612 712 812 912 1012 1112 1212 1312 1412 1512 1603 1743 1923 2111 2221 2306
Niedziele i święta
512 612 712 803 943 1123 1312 1412 1512 1603 1743 1923 2111 2221 2306

Objaśnienia:
B - od przystanku Będzin Kościuszki przez Ksawerę i Koszelew
K - od przystanku Będzin Kościuszki kurs do przystanku Koszelew przez Ksawerę

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.347 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Koszelew
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
447 522 47 1252
Dni robocze (w okresach przerw w zajęciach szkolnych)
447 522 47 1252

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.185 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Bytom Droga do Szybu Lompy
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
510 605 37 710 825 905 45 1030 1110 1230 1310 1411 29B 1513 1615 55 1742 1832 1922 2017 2112 2222K 2307
Dni robocze (w okresach przerw w zajęciach szkolnych)
510 605 37 710 825 905 45 1030 1110 1230 1310 1411 29B 1513 1615 55 1742 1832 1922 2017 2112 2222K 2307
Soboty
513 613 713 813 913 1013 1113 1213 1313 1413 1513 1604 1744 1924 2112 2222 2307
Niedziele i święta
513 613 713 804 944 1124 1313 1413 1513 1604 1744 1924 2112 2222 2307

Objaśnienia:
B - od przystanku Będzin Kościuszki przez Ksawerę i Koszelew
K - od przystanku Będzin Kościuszki kurs do przystanku Koszelew przez Ksawerę

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.372 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Będzin Aleja Kołłątaja
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
450 525 50 1255
Dni robocze (w okresach przerw w zajęciach szkolnych)
450 525 50 1255

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.182 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Brzeziny Śląskie Stare Osiedle
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
511 606 38 711 826 906 46 1031 1111 1231 1311 1412 30B 1514 1616 56 1743 1833 1923 2018 2113 2223K 2308
Dni robocze (w okresach przerw w zajęciach szkolnych)
511 606 38 711 826 906 46 1031 1111 1231 1311 1412 30B 1514 1616 56 1743 1833 1923 2018 2113 2223K 2308
Soboty
514 614 714 814 914 1014 1114 1214 1314 1414 1514 1605 1745 1925 2113 2223 2308
Niedziele i święta
514 614 714 805 945 1125 1314 1414 1514 1605 1745 1925 2113 2223 2308

Objaśnienia:
B - od przystanku Będzin Kościuszki przez Ksawerę i Koszelew
K - od przystanku Będzin Kościuszki kurs do przystanku Koszelew przez Ksawerę

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.204 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Będzin Zamek
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
452 527 52 1257
Dni robocze (w okresach przerw w zajęciach szkolnych)
452 527 52 1257

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.194 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Brzeziny Śląskie ZGH Orzeł Biały
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
513 608 40 713 828 908 48 1033 1113 1233 1313 1414 32B 1516 1618 58 1745 1835 1925 2020 2115 2225K 2310
Dni robocze (w okresach przerw w zajęciach szkolnych)
513 608 40 713 828 908 48 1033 1113 1233 1313 1414 32B 1516 1618 58 1745 1835 1925 2020 2115 2225K 2310
Soboty
516 616 716 816 916 1016 1116 1216 1316 1416 1516 1607 1747 1927 2115 2225 2310
Niedziele i święta
516 616 716 807 947 1127 1316 1416 1516 1607 1747 1927 2115 2225 2310

Objaśnienia:
B - od przystanku Będzin Kościuszki przez Ksawerę i Koszelew
K - od przystanku Będzin Kościuszki kurs do przystanku Koszelew przez Ksawerę

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.209 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
453 528 53 1258
Dni robocze (w okresach przerw w zajęciach szkolnych)
453 528 53 1258

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.202 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Brzeziny Śląskie Roździeńskiego
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
515 610 42 715 830 910 50 1035 1115 1235 1315 1416 34B 1518 1620 1700 47 1837 1927 2022 2117 2227K 2312
Dni robocze (w okresach przerw w zajęciach szkolnych)
515 610 42 715 830 910 50 1035 1115 1235 1315 1416 34B 1518 1620 1700 47 1837 1927 2022 2117 2227K 2312
Soboty
518 618 718 818 918 1018 1118 1218 1318 1418 1518 1609 1749 1929 2117 2227 2312
Niedziele i święta
518 618 718 809 949 1129 1318 1418 1518 1609 1749 1929 2117 2227 2312

Objaśnienia:
B - od przystanku Będzin Kościuszki przez Ksawerę i Koszelew
K - od przystanku Będzin Kościuszki kurs do przystanku Koszelew przez Ksawerę

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.227 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Będzin Kościuszki
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
412 55 530 58 703 48 833 918 58 1118 58 1300 22 1410 1508 48 1633 1728 1818 1915 2008 2103 2213
Dni robocze (w okresach przerw w zajęciach szkolnych)
412 55 530 58 703 48 833 918 58 1118 58 1300 22 1410 1508 48 1633 1728 1818 1915 2008 2103 2213
Soboty
417 507 607 707 807 907 1007 1107 1207 1307 1407 1507 1647 1827 2008 2103 2213
Niedziele i święta
417 507 607 707 847 1027 1207 1307 1407 1507 1647 1827 2008 2103 2213

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.470 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Dąbrówka Wielka Szkoła
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
518 613 45 718 833 913 53 1038 1118 1238 1318 1419 37B 1521 1623 1703 50 1840 1930 2025 2120 2230K 2315
Dni robocze (w okresach przerw w zajęciach szkolnych)
518 613 45 718 833 913 53 1038 1118 1238 1318 1419 37B 1521 1623 1703 50 1840 1930 2025 2120 2230K 2315
Soboty
521 621 721 821 921 1021 1121 1221 1321 1421 1521 1612 1752 1932 2120 2230 2315
Niedziele i święta
521 621 721 812 952 1132 1321 1421 1521 1612 1752 1932 2120 2230 2315

Objaśnienia:
B - od przystanku Będzin Kościuszki przez Ksawerę i Koszelew
K - od przystanku Będzin Kościuszki kurs do przystanku Koszelew przez Ksawerę

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.238 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Będzin Miasto Dworzec PKP
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
413 56 532 600 705 50 835 920 1000 1120 1200 1302 24 1412 1510 50 1635 1729 1819 1916 2009 2104 2214
Dni robocze (w okresach przerw w zajęciach szkolnych)
413 56 532 600 705 50 835 920 1000 1120 1200 1302 24 1412 1510 50 1635 1729 1819 1916 2009 2104 2214
Soboty
418 508 608 708 808 908 1008 1108 1208 1308 1408 1508 1648 1828 2009 2104 2214
Niedziele i święta
418 508 608 708 848 1028 1208 1308 1408 1508 1648 1828 2009 2104 2214

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.300 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Dąbrówka Wielka
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
519 614 46 719 834 914 54 1039 1119 1239 1319 1420 38B 1522 1624 1704 51 1841 1931 2026 2121 2231K 2316
Dni robocze (w okresach przerw w zajęciach szkolnych)
519 614 46 719 834 914 54 1039 1119 1239 1319 1420 38B 1522 1624 1704 51 1841 1931 2026 2121 2231K 2316
Soboty
522 622 722 822 922 1022 1122 1222 1322 1422 1522 1613 1753 1933 2121 2231 2316
Niedziele i święta
522 622 722 813 953 1133 1322 1422 1522 1613 1753 1933 2121 2231 2316

Objaśnienia:
B - od przystanku Będzin Kościuszki przez Ksawerę i Koszelew
K - od przystanku Będzin Kościuszki kurs do przystanku Koszelew przez Ksawerę

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.254 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
415 58 534 602 707 52 837 922 1002 1122 1202 1304 26 1414 1512 52 1637 1731 1821 1918 2011 2106 2216
Dni robocze (w okresach przerw w zajęciach szkolnych)
415 58 534 602 707 52 837 922 1002 1122 1202 1304 26 1414 1512 52 1637 1731 1821 1918 2011 2106 2216
Soboty
420 510 610 710 810 910 1010 1110 1210 1310 1410 1510 1650 1830 2011 2106 2216
Niedziele i święta
420 510 610 710 850 1030 1210 1310 1410 1510 1650 1830 2011 2106 2216

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.434 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Dąbrówka Wielka Skrzyżowanie
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
520 615 47 720 835 915 55 1040 1120 1240 1320 1421 39B 1523 1625 1705 52 1842 1932 2027 2122 2232K 2317
Dni robocze (w okresach przerw w zajęciach szkolnych)
520 615 47 720 835 915 55 1040 1120 1240 1320 1421 39B 1523 1625 1705 52 1842 1932 2027 2122 2232K 2317
Soboty
523 623 723 823 923 1023 1123 1223 1323 1423 1523 1614 1754 1934 2122 2232 2317
Niedziele i święta
523 623 723 814 954 1134 1323 1423 1523 1614 1754 1934 2122 2232 2317

Objaśnienia:
B - od przystanku Będzin Kościuszki przez Ksawerę i Koszelew
K - od przystanku Będzin Kościuszki kurs do przystanku Koszelew przez Ksawerę

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.269 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Będzin Stadion
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
416 59 535 603 708 53 838 923 1003 1123 1203 1305 27 1415 1513 53 1638 1732 1822 1919 2012 2107 2217
Dni robocze (w okresach przerw w zajęciach szkolnych)
416 59 535 603 708 53 838 923 1003 1123 1203 1305 27 1415 1513 53 1638 1732 1822 1919 2012 2107 2217
Soboty
421 511 611 711 811 911 1011 1111 1211 1311 1411 1511 1651 1831 2012 2107 2217
Niedziele i święta
421 511 611 711 851 1031 1211 1311 1411 1511 1651 1831 2012 2107 2217

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.554 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Dąbrówka Wielka Droga do Szybu Rozalia na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
521 616 48 721 836 916 56 1041 1121 1241 1321 1422 40B 1524 1626 1706 53 1843 1933 2028 2123 2233K 2318
Dni robocze (w okresach przerw w zajęciach szkolnych)
521 616 48 721 836 916 56 1041 1121 1241 1321 1422 40B 1524 1626 1706 53 1843 1933 2028 2123 2233K 2318
Soboty
524 624 724 824 924 1024 1124 1224 1324 1424 1524 1615 1755 1935 2123 2233 2318
Niedziele i święta
524 624 724 815 955 1135 1324 1424 1524 1615 1755 1935 2123 2233 2318

Objaśnienia:
B - od przystanku Będzin Kościuszki przez Ksawerę i Koszelew
K - od przystanku Będzin Kościuszki kurs do przystanku Koszelew przez Ksawerę

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.286 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Osiedle Syberka BUT-Będzin
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
418 501 38 606 711 56 841 926 1006 1126 1206 1308 30 1418 1516 56 1641 1734 1824 1921 2014 2109 2219
Dni robocze (w okresach przerw w zajęciach szkolnych)
418 501 38 606 711 56 841 926 1006 1126 1206 1308 30 1418 1516 56 1641 1734 1824 1921 2014 2109 2219
Soboty
423 513 613 713 813 913 1013 1113 1213 1313 1413 1513 1653 1833 2014 2109 2219
Niedziele i święta
423 513 613 713 853 1033 1213 1313 1413 1513 1653 1833 2014 2109 2219

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.519 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Michałkowice Skrzyżowanie
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
523 618 50 723 838 918 58 1043 1123 1243 1323 1424 42B 1526 1628 1708 55 1845 1935 2030 2125 2235K 2320
Dni robocze (w okresach przerw w zajęciach szkolnych)
523 618 50 723 838 918 58 1043 1123 1243 1323 1424 42B 1526 1628 1708 55 1845 1935 2030 2125 2235K 2320
Soboty
526 626 726 826 926 1026 1126 1226 1326 1426 1526 1617 1757 1937 2125 2235 2320
Niedziele i święta
526 626 726 817 957 1137 1326 1426 1526 1617 1757 1937 2125 2235 2320

Objaśnienia:
B - od przystanku Będzin Kościuszki przez Ksawerę i Koszelew
K - od przystanku Będzin Kościuszki kurs do przystanku Koszelew przez Ksawerę

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.300 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Osiedle Syberka Kościół
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
420 503 40 608 713 58 843 928 1008 1128 1208 1310 32 1420 1518 58 1643 1736 1826 1923 2016 2111 2221
Dni robocze (w okresach przerw w zajęciach szkolnych)
420 503 40 608 713 58 843 928 1008 1128 1208 1310 32 1420 1518 58 1643 1736 1826 1923 2016 2111 2221
Soboty
425 515 615 715 815 915 1015 1115 1215 1315 1415 1515 1655 1835 2016 2111 2221
Niedziele i święta
425 515 615 715 855 1035 1215 1315 1415 1515 1655 1835 2016 2111 2221

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.523 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Bańgów Gospoda
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
525 620 52 725 840 920 1000 45 1125 1245 1325 1426 44B 1528 1630 1710 57 1847 1937 2032 2127 2237K 2322
Dni robocze (w okresach przerw w zajęciach szkolnych)
525 620 52 725 840 920 1000 45 1125 1245 1325 1426 44B 1528 1630 1710 57 1847 1937 2032 2127 2237K 2322
Soboty
528 628 728 828 928 1028 1128 1228 1328 1428 1528 1619 1759 1939 2127 2237 2322
Niedziele i święta
528 628 728 819 959 1139 1328 1428 1528 1619 1759 1939 2127 2237 2322

Objaśnienia:
B - od przystanku Będzin Kościuszki przez Ksawerę i Koszelew
K - od przystanku Będzin Kościuszki kurs do przystanku Koszelew przez Ksawerę

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.316 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Osiedle Syberka Pawilony
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
421 504 41 609 714 59 844 929 1009 1129 1209 1311 33 1421 1519 59 1644 1737 1827 1924 2017 2112 2222
Dni robocze (w okresach przerw w zajęciach szkolnych)
421 504 41 609 714 59 844 929 1009 1129 1209 1311 33 1421 1519 59 1644 1737 1827 1924 2017 2112 2222
Soboty
426 516 616 716 816 916 1016 1116 1216 1316 1416 1516 1656 1836 2017 2112 2222
Niedziele i święta
426 516 616 716 856 1036 1216 1316 1416 1516 1656 1836 2017 2112 2222

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.609 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Bańgów Osiedle II
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
528 623 55 728 843 923 1003 48 1128 1248 1328 1429 47B 1531 1633 1713 1800 50 1940 2035 2130 2240K 2325
Dni robocze (w okresach przerw w zajęciach szkolnych)
528 623 55 728 843 923 1003 48 1128 1248 1328 1429 47B 1531 1633 1713 1800 50 1940 2035 2130 2240K 2325
Soboty
531 631 731 831 931 1031 1131 1231 1331 1431 1531 1622 1802 1942 2130 2240 2325
Niedziele i święta
531 631 731 822 1002 1142 1331 1431 1531 1622 1802 1942 2130 2240 2325

Objaśnienia:
B - od przystanku Będzin Kościuszki przez Ksawerę i Koszelew
K - od przystanku Będzin Kościuszki kurs do przystanku Koszelew przez Ksawerę

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.328 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Osiedle Syberka Przychodnia
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
422 505 42 610 715 800 45 930 1010 1130 1210 1312 34 1422 1520 1600 45 1738 1828 1925 2018 2113 2223
Dni robocze (w okresach przerw w zajęciach szkolnych)
422 505 42 610 715 800 45 930 1010 1130 1210 1312 34 1422 1520 1600 45 1738 1828 1925 2018 2113 2223
Soboty
427 517 617 717 817 917 1017 1117 1217 1317 1417 1517 1657 1837 2018 2113 2223
Niedziele i święta
427 517 617 717 857 1037 1217 1317 1417 1517 1657 1837 2018 2113 2223

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.572 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Czeladź Pompy na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
530 626 58 731 846 926 1006 51 1131 1251 1331 1432 50B 1534 1636 1716 1802 52 1942 2037 2132 2242K 2327
Dni robocze (w okresach przerw w zajęciach szkolnych)
530 626 58 731 846 926 1006 51 1131 1251 1331 1432 50B 1534 1636 1716 1802 52 1942 2037 2132 2242K 2327
Soboty
533 633 733 833 933 1033 1133 1233 1333 1433 1533 1624 1804 1944 2132 2242 2327
Niedziele i święta
533 633 733 824 1004 1144 1333 1433 1533 1624 1804 1944 2132 2242 2327

Objaśnienia:
B - od przystanku Będzin Kościuszki przez Ksawerę i Koszelew
K - od przystanku Będzin Kościuszki kurs do przystanku Koszelew przez Ksawerę

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.346 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Osiedle Syberka Czeladzka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
423 506 44 612 717 802 47 932 1012 1132 1212 1314 36 1424 1522 1602 47 1739 1829 1926 2019 2114 2224
Dni robocze (w okresach przerw w zajęciach szkolnych)
423 506 44 612 717 802 47 932 1012 1132 1212 1314 36 1424 1522 1602 47 1739 1829 1926 2019 2114 2224
Soboty
428 518 618 718 818 918 1018 1118 1218 1318 1418 1518 1658 1838 2019 2114 2224
Niedziele i święta
428 518 618 718 858 1038 1218 1318 1418 1518 1658 1838 2019 2114 2224

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.701 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Czeladź Staszica
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
531 627 59 732 847 927 1007 52 1132 1252 1332 1433 51B 1535 1637 1717 1803 53 1943 2038 2133 2243K 2328
Dni robocze (w okresach przerw w zajęciach szkolnych)
531 627 59 732 847 927 1007 52 1132 1252 1332 1433 51B 1535 1637 1717 1803 53 1943 2038 2133 2243K 2328
Soboty
534 634 734 834 934 1034 1134 1234 1334 1434 1534 1625 1805 1945 2133 2243 2328
Niedziele i święta
534 634 734 825 1005 1145 1334 1434 1534 1625 1805 1945 2133 2243 2328

Objaśnienia:
B - od przystanku Będzin Kościuszki przez Ksawerę i Koszelew
K - od przystanku Będzin Kościuszki kurs do przystanku Koszelew przez Ksawerę

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.363 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Piaski Centrum Handlowe
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
424 507 45 613 718 803 48 933 1013 1133 1213 1315 37 1425 1523 1603 48 1740 1830 1927 2020 2115 2225
Dni robocze (w okresach przerw w zajęciach szkolnych)
424 507 45 613 718 803 48 933 1013 1133 1213 1315 37 1425 1523 1603 48 1740 1830 1927 2020 2115 2225
Soboty
429 519 619 719 819 919 1019 1119 1219 1319 1419 1519 1659 1839 2020 2115 2225
Niedziele i święta
429 519 619 719 859 1039 1219 1319 1419 1519 1659 1839 2020 2115 2225

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.654 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Czeladź Rynek
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
534 630 702 35 850 930 1010 55 1135 1255 1335 1436 54B 1538 1640 1720 1806 56 1946 2041 2136 2246K 2331
Dni robocze (w okresach przerw w zajęciach szkolnych)
534 630 702 35 850 930 1010 55 1135 1255 1335 1436 54B 1538 1640 1720 1806 56 1946 2041 2136 2246K 2331
Soboty
537 637 737 837 937 1037 1137 1237 1337 1437 1537 1628 1808 1948 2136 2246 2331
Niedziele i święta
537 637 737 828 1008 1148 1337 1437 1537 1628 1808 1948 2136 2246 2331

Objaśnienia:
B - od przystanku Będzin Kościuszki przez Ksawerę i Koszelew
K - od przystanku Będzin Kościuszki kurs do przystanku Koszelew przez Ksawerę

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.378 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Czeladź Rynek
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
427 510 48 616 721 806 51 936 1016 1136 1216 1318 40 1428 1526 1606 51 1743 1833 1930 2023 2118 2228
Dni robocze (w okresach przerw w zajęciach szkolnych)
427 510 48 616 721 806 51 936 1016 1136 1216 1318 40 1428 1526 1606 51 1743 1833 1930 2023 2118 2228
Soboty
432 522 622 722 822 922 1022 1122 1222 1322 1422 1522 1702 1842 2023 2118 2228
Niedziele i święta
432 522 622 722 902 1042 1222 1322 1422 1522 1702 1842 2023 2118 2228

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.756 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Piaski Centrum Handlowe
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
538 634 706 39 854 934 1014 59 1139 1259 1339 1440 58B 1542 1644 1724 1810 1900 50 2045 2140 2250K 2335
Dni robocze (w okresach przerw w zajęciach szkolnych)
538 634 706 39 854 934 1014 59 1139 1259 1339 1440 58B 1542 1644 1724 1810 1900 50 2045 2140 2250K 2335
Soboty
541 641 741 841 941 1041 1141 1241 1341 1441 1541 1632 1812 1952 2140 2250 2335
Niedziele i święta
541 641 741 832 1012 1152 1341 1441 1541 1632 1812 1952 2140 2250 2335

Objaśnienia:
B - od przystanku Będzin Kościuszki przez Ksawerę i Koszelew
K - od przystanku Będzin Kościuszki kurs do przystanku Koszelew przez Ksawerę

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.816 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Czeladź Staszica
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
429 512 50 618 723 808 53 938 1018 1138 1218 1320 42 1430 1528 1608 53 1745 1835 1932 2025 2120 2230
Dni robocze (w okresach przerw w zajęciach szkolnych)
429 512 50 618 723 808 53 938 1018 1138 1218 1320 42 1430 1528 1608 53 1745 1835 1932 2025 2120 2230
Soboty
434 524 624 724 824 924 1024 1124 1224 1324 1424 1524 1704 1844 2025 2120 2230
Niedziele i święta
434 524 624 724 904 1044 1224 1324 1424 1524 1704 1844 2025 2120 2230

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.787 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Osiedle Syberka 9 Maja
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
540 636 708 41 856 936 1016 1101 41 1301 41 1442 1500B 44 1646 1726 1812 1902 52 2047 2142 2252K 2337
Dni robocze (w okresach przerw w zajęciach szkolnych)
540 636 708 41 856 936 1016 1101 41 1301 41 1442 1500B 44 1646 1726 1812 1902 52 2047 2142 2252K 2337
Soboty
543 643 743 843 943 1043 1143 1243 1343 1443 1543 1634 1814 1954 2142 2252 2337
Niedziele i święta
543 643 743 834 1014 1154 1343 1443 1543 1634 1814 1954 2142 2252 2337

Objaśnienia:
B - od przystanku Będzin Kościuszki przez Ksawerę i Koszelew
K - od przystanku Będzin Kościuszki kurs do przystanku Koszelew przez Ksawerę

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.696 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Czeladź Pompy na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
430 513 51 619 724 809 54 939 1019 1139 1219 1321 43 1431 1529 1609 54 1746 1836 1933 2026 2121 2231
Dni robocze (w okresach przerw w zajęciach szkolnych)
430 513 51 619 724 809 54 939 1019 1139 1219 1321 43 1431 1529 1609 54 1746 1836 1933 2026 2121 2231
Soboty
435 525 625 725 825 925 1025 1125 1225 1325 1425 1525 1705 1845 2026 2121 2231
Niedziele i święta
435 525 625 725 905 1045 1225 1325 1425 1525 1705 1845 2026 2121 2231

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.852 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Osiedle Syberka Kościół
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
541 637 709 42 857 937 1017 1102 42 1302 42 1443 1501B 45 1647 1727 1813 1903 53 2048 2143 2253K 2338
Dni robocze (w okresach przerw w zajęciach szkolnych)
541 637 709 42 857 937 1017 1102 42 1302 42 1443 1501B 45 1647 1727 1813 1903 53 2048 2143 2253K 2338
Soboty
544 644 744 844 944 1044 1144 1244 1344 1444 1544 1635 1815 1955 2143 2253 2338
Niedziele i święta
544 644 744 835 1015 1155 1344 1444 1544 1635 1815 1955 2143 2253 2338

Objaśnienia:
B - od przystanku Będzin Kościuszki przez Ksawerę i Koszelew
K - od przystanku Będzin Kościuszki kurs do przystanku Koszelew przez Ksawerę

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.561 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Bańgów Osiedle II
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
433 516 54 622 727 812 57 942 1022 1142 1222 1324 46 1434 1532 1612 57 1749 1839 1936 2029 2124 2234
Dni robocze (w okresach przerw w zajęciach szkolnych)
433 516 54 622 727 812 57 942 1022 1142 1222 1324 46 1434 1532 1612 57 1749 1839 1936 2029 2124 2234
Soboty
438 528 628 728 828 928 1028 1128 1228 1328 1428 1528 1708 1848 2029 2124 2234
Niedziele i święta
438 528 628 728 908 1048 1228 1328 1428 1528 1708 1848 2029 2124 2234

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.840 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Osiedle Syberka BUT-Będzin
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
542 639 711 44 859 939 1019 1104 44 1304 44 1445 1503B 47 1649 1729 1814 1904 54 2049 2144 2254K 2339
Dni robocze (w okresach przerw w zajęciach szkolnych)
542 639 711 44 859 939 1019 1104 44 1304 44 1445 1503B 47 1649 1729 1814 1904 54 2049 2144 2254K 2339
Soboty
545 645 745 845 945 1045 1145 1245 1345 1445 1545 1636 1816 1956 2144 2254 2339
Niedziele i święta
545 645 745 836 1016 1156 1345 1445 1545 1636 1816 1956 2144 2254 2339

Objaśnienia:
B - od przystanku Będzin Kościuszki przez Ksawerę i Koszelew
K - od przystanku Będzin Kościuszki kurs do przystanku Koszelew przez Ksawerę

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.886 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Bańgów na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
435 518 56 624 729 814 59 944 1024 1144 1224 1326 48 1436 1534 1614 59 1751 1841 1938 2031 2126 2236
Dni robocze (w okresach przerw w zajęciach szkolnych)
435 518 56 624 729 814 59 944 1024 1144 1224 1326 48 1436 1534 1614 59 1751 1841 1938 2031 2126 2236
Soboty
440 530 630 730 830 930 1030 1130 1230 1330 1430 1530 1710 1850 2031 2126 2236
Niedziele i święta
440 530 630 730 910 1050 1230 1330 1430 1530 1710 1850 2031 2126 2236

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.814 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Będzin Stadion
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
544 641 713 46 901 41 1021 1106 46 1306 46 1447 1505B 49 1651 1731 1816 1906 56 2051 2146 2256K 2341
Dni robocze (w okresach przerw w zajęciach szkolnych)
544 641 713 46 901 41 1021 1106 46 1306 46 1447 1505B 49 1651 1731 1816 1906 56 2051 2146 2256K 2341
Soboty
547 647 747 847 947 1047 1147 1247 1347 1447 1547 1638 1818 1958 2146 2256 2341
Niedziele i święta
547 647 747 838 1018 1158 1347 1447 1547 1638 1818 1958 2146 2256 2341

Objaśnienia:
B - od przystanku Będzin Kościuszki przez Ksawerę i Koszelew
K - od przystanku Będzin Kościuszki kurs do przystanku Koszelew przez Ksawerę

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.999 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Bańgów Gospoda
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
436 519 57 625 730 815 900 45 1025 1145 1225 1327 49 1437 1535 1615 1700 52 1842 1939 2032 2127 2237
Dni robocze (w okresach przerw w zajęciach szkolnych)
436 519 57 625 730 815 900 45 1025 1145 1225 1327 49 1437 1535 1615 1700 52 1842 1939 2032 2127 2237
Soboty
441 531 631 731 831 931 1031 1131 1231 1331 1431 1531 1711 1851 2032 2127 2237
Niedziele i święta
441 531 631 731 911 1051 1231 1331 1431 1531 1711 1851 2032 2127 2237

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.918 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
545 642 714 47 902 42 1022 1107 47 1307 47 1448 1506B 50 1652 1732 1817 1907 57 2052 2147 2257K 2342
Dni robocze (w okresach przerw w zajęciach szkolnych)
545 642 714 47 902 42 1022 1107 47 1307 47 1448 1506B 50 1652 1732 1817 1907 57 2052 2147 2257K 2342
Soboty
548 648 748 848 948 1048 1148 1248 1348 1448 1548 1639 1819 1959 2147 2257 2342
Niedziele i święta
548 648 748 839 1019 1159 1348 1448 1548 1639 1819 1959 2147 2257 2342

Objaśnienia:
B - od przystanku Będzin Kościuszki przez Ksawerę i Koszelew
K - od przystanku Będzin Kościuszki kurs do przystanku Koszelew przez Ksawerę

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.940 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Michałkowice Skrzyżowanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
438 521 59 627 732 817 902 47 1027 1147 1227 1329 51 1439 1537 1617 1702 54 1844 1941 2034 2129 2239
Dni robocze (w okresach przerw w zajęciach szkolnych)
438 521 59 627 732 817 902 47 1027 1147 1227 1329 51 1439 1537 1617 1702 54 1844 1941 2034 2129 2239
Soboty
443 533 633 733 833 933 1033 1133 1233 1333 1433 1533 1713 1853 2034 2129 2239
Niedziele i święta
443 533 633 733 913 1053 1233 1333 1433 1533 1713 1853 2034 2129 2239

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.945 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Będzin Miasto Dworzec PKP
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
547 644 716 49 904 44 1024 1109 49 1309 49 1450 1508B 52 1654 1734 1819 1909 59 2054 2149 2259K 2344
Dni robocze (w okresach przerw w zajęciach szkolnych)
547 644 716 49 904 44 1024 1109 49 1309 49 1450 1508B 52 1654 1734 1819 1909 59 2054 2149 2259K 2344
Soboty
550 650 750 850 950 1050 1150 1250 1350 1450 1550 1641 1821 2001 2149 2259 2344
Niedziele i święta
550 650 750 841 1021 1201 1350 1450 1550 1641 1821 2001 2149 2259 2344

Objaśnienia:
B - od przystanku Będzin Kościuszki przez Ksawerę i Koszelew
K - od przystanku Będzin Kościuszki kurs do przystanku Koszelew przez Ksawerę

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.768 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Dąbrówka Wielka Droga do Szybu Rozalia na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
440 523 601 29 734 819 904 49 1029 1149 1229 1331 53 1441 1539 1619 1704 56 1846 1943 2036 2131 2241
Dni robocze (w okresach przerw w zajęciach szkolnych)
440 523 601 29 734 819 904 49 1029 1149 1229 1331 53 1441 1539 1619 1704 56 1846 1943 2036 2131 2241
Soboty
445 535 635 735 835 935 1035 1135 1235 1335 1435 1535 1715 1855 2036 2131 2241
Niedziele i święta
445 535 635 735 915 1055 1235 1335 1435 1535 1715 1855 2036 2131 2241

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.969 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Będzin Kościuszki
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
735P 1509 2300K
Dni robocze (w okresach przerw w zajęciach szkolnych)
1509 2300K

Objaśnienia:
K - kurs do przystanku Koszelew
P - kurs do przystanku Będzin Promyka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.863 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Dąbrówka Wielka Skrzyżowanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
441 524 602 30 735 820 905 50 1030 1150 1230 1332 54 1442 1540 1620 1705 57 1847 1944 2037 2132 2242
Dni robocze (w okresach przerw w zajęciach szkolnych)
441 524 602 30 735 820 905 50 1030 1150 1230 1332 54 1442 1540 1620 1705 57 1847 1944 2037 2132 2242
Soboty
446 536 636 736 836 936 1036 1136 1236 1336 1436 1536 1716 1856 2037 2132 2242
Niedziele i święta
446 536 636 736 916 1056 1236 1336 1436 1536 1716 1856 2037 2132 2242

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 1.027 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
737P 1511 2302K
Dni robocze (w okresach przerw w zajęciach szkolnych)
1511 2302K

Objaśnienia:
K - kurs do przystanku Koszelew
P - kurs do przystanku Będzin Promyka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.532 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Dąbrówka Wielka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
442 525 603 31 736 821 906 51 1031 1151 1231 1333 55 1443 1541 1621 1706 58 1848 1945 2038 2133 2243
Dni robocze (w okresach przerw w zajęciach szkolnych)
442 525 603 31 736 821 906 51 1031 1151 1231 1333 55 1443 1541 1621 1706 58 1848 1945 2038 2133 2243
Soboty
447 537 637 737 837 937 1037 1137 1237 1337 1437 1537 1717 1857 2038 2133 2243
Niedziele i święta
447 537 637 737 917 1057 1237 1337 1437 1537 1717 1857 2038 2133 2243

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.985 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Będzin Aleja Kołłątaja
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
740P 1514 2305K
Dni robocze (w okresach przerw w zajęciach szkolnych)
1514 2305K

Objaśnienia:
K - kurs do przystanku Koszelew
P - kurs do przystanku Będzin Promyka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.868 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Dąbrówka Wielka Szkoła
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
443 526 604 32 737 822 907 52 1032 1152 1232 1334 56 1444 1542 1622 1707 59 1849 1946 2039 2134 2244
Dni robocze (w okresach przerw w zajęciach szkolnych)
443 526 604 32 737 822 907 52 1032 1152 1232 1334 56 1444 1542 1622 1707 59 1849 1946 2039 2134 2244
Soboty
448 538 638 738 838 938 1038 1138 1238 1338 1438 1538 1718 1858 2039 2134 2244
Niedziele i święta
448 538 638 738 918 1058 1238 1338 1438 1538 1718 1858 2039 2134 2244

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.946 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Ksawera I
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
743P 1517 2308K
Dni robocze (w okresach przerw w zajęciach szkolnych)
1517 2308K

Objaśnienia:
K - kurs do przystanku Koszelew
P - kurs do przystanku Będzin Promyka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.817 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Brzeziny Śląskie Roździeńskiego
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
446 529 607 35 740 825 910 55 1035 1155 1235 1337 59 1447 1545 1625 1710 1802 52 1949 2042 2137 2247
Dni robocze (w okresach przerw w zajęciach szkolnych)
446 529 607 35 740 825 910 55 1035 1155 1235 1337 59 1447 1545 1625 1710 1802 52 1949 2042 2137 2247
Soboty
451 541 641 741 841 941 1041 1141 1241 1341 1441 1541 1721 1901 2042 2137 2247
Niedziele i święta
451 541 641 741 921 1101 1241 1341 1441 1541 1721 1901 2042 2137 2247

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 1.105 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Ksawera II
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
744P 1518 2309K
Dni robocze (w okresach przerw w zajęciach szkolnych)
1518 2309K

Objaśnienia:
K - kurs do przystanku Koszelew
P - kurs do przystanku Będzin Promyka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.904 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Brzeziny Śląskie ZGH Orzeł Biały
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
448 531 609 37 742 827 912 57 1037 1157 1237 1339 1401 49 1547 1627 1712 1804 54 1951 2044 2139 2249
Dni robocze (w okresach przerw w zajęciach szkolnych)
448 531 609 37 742 827 912 57 1037 1157 1237 1339 1401 49 1547 1627 1712 1804 54 1951 2044 2139 2249
Soboty
453 543 643 743 843 943 1043 1143 1243 1343 1443 1543 1723 1903 2044 2139 2249
Niedziele i święta
453 543 643 743 923 1103 1243 1343 1443 1543 1723 1903 2044 2139 2249

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 1.097 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Ksawera Siemońska na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
746P 1520 2311K
Dni robocze (w okresach przerw w zajęciach szkolnych)
1520 2311K

Objaśnienia:
K - kurs do przystanku Koszelew
P - kurs do przystanku Będzin Promyka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.864 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Brzeziny Śląskie Stare Osiedle
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
450 533 611 39 744 829 914 59 1039 1159 1239 1341 1403 51 1549 1629 1714 1806 56 1953 2046 2141 2251
Dni robocze (w okresach przerw w zajęciach szkolnych)
450 533 611 39 744 829 914 59 1039 1159 1239 1341 1403 51 1549 1629 1714 1806 56 1953 2046 2141 2251
Soboty
455 545 645 745 845 945 1045 1145 1245 1345 1445 1545 1725 1905 2046 2141 2251
Niedziele i święta
455 545 645 745 925 1105 1245 1345 1445 1545 1725 1905 2046 2141 2251

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 1.075 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Koszelew
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
747P 1521
Dni robocze (w okresach przerw w zajęciach szkolnych)
1521

Objaśnienia:
P - kurs do przystanku Będzin Promyka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.969 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Bytom Droga do Szybu Lompy
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
451 534 612 40 745 830 915 1000 40 1200 40 1342 1404 52 1550 1630 1715 1807 57 1954 2047 2142 2252
Dni robocze (w okresach przerw w zajęciach szkolnych)
451 534 612 40 745 830 915 1000 40 1200 40 1342 1404 52 1550 1630 1715 1807 57 1954 2047 2142 2252
Soboty
456 546 646 746 846 946 1046 1146 1246 1346 1446 1546 1726 1906 2047 2142 2252
Niedziele i święta
456 546 646 746 926 1106 1246 1346 1446 1546 1726 1906 2047 2142 2252

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 1.612 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Będzin Aleja Kołłątaja
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
1524
Dni robocze (w okresach przerw w zajęciach szkolnych)
1524

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.948 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Bytom Zakłady Górnicze
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
452 535 613 41 746 831 916 1001 41 1201 41 1343 1405 53 1551 1631 1716 1808 58 1955 2048 2143 2253
Dni robocze (w okresach przerw w zajęciach szkolnych)
452 535 613 41 746 831 916 1001 41 1201 41 1343 1405 53 1551 1631 1716 1808 58 1955 2048 2143 2253
Soboty
457 547 647 747 847 947 1047 1147 1247 1347 1447 1547 1727 1907 2048 2143 2253
Niedziele i święta
457 547 647 747 927 1107 1247 1347 1447 1547 1727 1907 2048 2143 2253

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 1.632 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Będzin Zamek
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
1526
Dni robocze (w okresach przerw w zajęciach szkolnych)
1526

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 1.045 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Bytom Siemianowicka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
454 537 615 43 748 833 918 1003 43 1203 43 1345 1407 55 1553 1633 1718 1810 1900 57 2050 2145 2255
Dni robocze (w okresach przerw w zajęciach szkolnych)
454 537 615 43 748 833 918 1003 43 1203 43 1345 1407 55 1553 1633 1718 1810 1900 57 2050 2145 2255
Soboty
459 549 649 749 849 949 1049 1149 1249 1349 1449 1549 1729 1909 2050 2145 2255
Niedziele i święta
459 549 649 749 929 1109 1249 1349 1449 1549 1729 1909 2050 2145 2255

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.709 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
1527
Dni robocze (w okresach przerw w zajęciach szkolnych)
1527

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.619 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

42 | Przystanek: | Bytom Plac Sobieskiego
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
456 539 618 46 751 836 921 1006 46 1206 46 1348 1410 58 1556 1636 1721 1812 1902 59 2052 2147 2257
Dni robocze (w okresach przerw w zajęciach szkolnych)
456 539 618 46 751 836 921 1006 46 1206 46 1348 1410 58 1556 1636 1721 1812 1902 59 2052 2147 2257
Soboty
501 51 651 751 851 951 1051 1151 1251 1351 1451 1551 1731 1911 2052 2147 2257
Niedziele i święta
501 51 651 751 931 1111 1251 1351 1451 1551 1731 1911 2052 2147 2257

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 1.241 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Katowice Kopernika
 | Kierunek: | Wojkowice Park
Dni robocze
441 537 621 50 718 53 853 953 1043 1143 1243 1318 48 1418 48 1523 1608 48 1728 1812 1916 50W 2050W 2205W
Soboty
407W 53W 550W 650W 750W 850W 950W 1050W 1150W 1250W 1350W 1450W 1550W 1650W 1750W 1850W 1950W 2050W 2205W
Niedziele i święta
407W 550W 750W 850W 950W 1050W 1150W 1250W 1350W 1450W 1550W 1650W 1750W 1850W 1950W 2050W 2205W

Objaśnienia:
W - kurs do przystanku Wojkowice Park

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.129 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Wojkowice Park
 | Kierunek: | Katowice Kopernika
Dni robocze
2056 2206 2306S
Soboty
455 555 655 755 855 955 1055 1155 1255 1355 1456 1556 1656 1756 1856 1956 2056 2206 2306S
Niedziele i święta
456 656 856 956 1056 1156 1256 1356 1456 1556 1656 1756 1856 1956 2056 2206 2306S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.089 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Katowice Sokolska
 | Kierunek: | Wojkowice Park
Dni robocze
444 541 625 54 724 59 859 959 1049 1149 1249 1324 54 1424 54 1529 1614 54 1734 1818 1920 54W 2054W 2209W
Soboty
410W 56W 554W 654W 754W 854W 954W 1054W 1154W 1254W 1354W 1454W 1554W 1654W 1754W 1854W 1954W 2054W 2209W
Niedziele i święta
410W 554W 754W 854W 954W 1054W 1154W 1254W 1354W 1454W 1554W 1654W 1754W 1854W 1954W 2054W 2209W

Objaśnienia:
W - kurs do przystanku Wojkowice Park

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.153 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Wojkowice Ośrodek Zdrowia na żądanie
 | Kierunek: | Katowice Kopernika
Dni robocze
2058 2208 2308S
Soboty
457 557 657 757 857 957 1057 1157 1257 1357 1458 1558 1658 1758 1858 1958 2058 2208 2308S
Niedziele i święta
458 658 858 958 1058 1158 1258 1358 1458 1558 1658 1758 1858 1958 2058 2208 2308S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.106 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Koszutka GIG
 | Kierunek: | Wojkowice Park
Dni robocze
447 545 629 58 728 803 903 1003 53 1153 1253 1328 58 1428 58 1533 1618 58 1738 1822 1924 58W 2058W 2213W
Soboty
413W 59W 558W 658W 758W 858W 958W 1058W 1158W 1258W 1358W 1458W 1558W 1658W 1758W 1858W 1958W 2058W 2213W
Niedziele i święta
413W 558W 758W 858W 958W 1058W 1158W 1258W 1358W 1458W 1558W 1658W 1758W 1858W 1958W 2058W 2213W

Objaśnienia:
W - kurs do przystanku Wojkowice Park

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.177 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Wojkowice Giełda
 | Kierunek: | Katowice Kopernika
Dni robocze
2059 2209 2309S
Soboty
458 558 658 758 858 958 1058 1158 1258 1358 1459 1559 1659 1759 1859 1959 2059 2209 2309S
Niedziele i święta
459 659 859 959 1059 1159 1259 1359 1459 1559 1659 1759 1859 1959 2059 2209 2309S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.123 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Wełnowiec Poczta
 | Kierunek: | Wojkowice Park
Dni robocze
448 547 631 700 30 805 905 1005 55 1155 1255 1330 1400 30 1500 35 1620 1700 40 1824 1926 2000W 2100W 2215W
Soboty
414W 500W 600W 700W 800W 900W 1000W 1100W 1200W 1300W 1400W 1500W 1600W 1700W 1800W 1900W 2000W 2100W 2215W
Niedziele i święta
414W 600W 800W 900W 1000W 1100W 1200W 1300W 1400W 1500W 1600W 1700W 1800W 1900W 2000W 2100W 2215W

Objaśnienia:
W - kurs do przystanku Wojkowice Park

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.394 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Wojkowice Kościół
 | Kierunek: | Katowice Kopernika
Dni robocze
2100 2210 2310S
Soboty
459 559 659 759 859 959 1059 1159 1259 1359 1500 1600 1700 1800 1900 2000 2100 2210 2310S
Niedziele i święta
500 700 900 1000 1100 1200 1300 1400 1500 1600 1700 1800 1900 2000 2100 2210 2310S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.140 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Wełnowiec Cynkownia
 | Kierunek: | Wojkowice Park
Dni robocze
450 549 633 702 32 807 907 1007 57 1157 1257 1332 1402 32 1502 37 1622 1702 42 1826 1928 2002W 2102W 2217W
Soboty
416W 502W 602W 702W 802W 902W 1002W 1102W 1202W 1302W 1402W 1502W 1602W 1702W 1802W 1902W 2002W 2102W 2217W
Niedziele i święta
416W 602W 802W 902W 1002W 1102W 1202W 1302W 1402W 1502W 1602W 1702W 1802W 1902W 2002W 2102W 2217W

Objaśnienia:
W - kurs do przystanku Wojkowice Park

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.227 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Wojkowice Łęg
 | Kierunek: | Katowice Kopernika
Dni robocze
2102 2212 2312S
Soboty
501 601 701 801 901 1001 1101 1201 1301 1401 1502 1602 1702 1802 1902 2002 2102 2212 2312S
Niedziele i święta
502 702 902 1002 1102 1202 1302 1402 1502 1602 1702 1802 1902 2002 2102 2212 2312S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.159 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Wełnowiec Plac Alfreda
 | Kierunek: | Wojkowice Park
Dni robocze
452 551 635 704 34 809 909 1009 59 1159 1259 1334 1404 34 1504 39 1624 1704 44 1828 1930 2004W 2104W 2219W
Soboty
418W 504W 604W 704W 804W 904W 1004W 1104W 1204W 1304W 1404W 1504W 1604W 1704W 1804W 1904W 2004W 2104W 2219W
Niedziele i święta
418W 604W 804W 904W 1004W 1104W 1204W 1304W 1404W 1504W 1604W 1704W 1804W 1904W 2004W 2104W 2219W

Objaśnienia:
W - kurs do przystanku Wojkowice Park

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.251 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Grodziec Kopalnia
 | Kierunek: | Katowice Kopernika
Dni robocze
2104 2214 2314S
Soboty
503 603 703 803 903 1003 1103 1203 1303 1403 1504 1604 1704 1804 1904 2004 2104 2214 2314S
Niedziele i święta
504 704 904 1004 1104 1204 1304 1404 1504 1604 1704 1804 1904 2004 2104 2214 2314S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.385 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Siemianowice Plac Skargi
 | Kierunek: | Wojkowice Park
Dni robocze
455 554 638 707 37 812 912 1012 1102 1202 1302 37 1407 37 1507 42 1627 1707 47 1831 1933 2007W 2107W 2222W
Soboty
421W 507W 607W 707W 807W 907W 1007W 1107W 1207W 1307W 1407W 1507W 1607W 1707W 1807W 1907W 2007W 2107W 2222W
Niedziele i święta
421W 607W 807W 907W 1007W 1107W 1207W 1307W 1407W 1507W 1607W 1707W 1807W 1907W 2007W 2107W 2222W

Objaśnienia:
W - kurs do przystanku Wojkowice Park

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.277 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Grodziec Poczta
 | Kierunek: | Katowice Kopernika
Dni robocze
2105 2215 2315S
Soboty
504 604 704 804 904 1004 1104 1204 1304 1404 1505 1605 1705 1805 1905 2005 2105 2215 2315S
Niedziele i święta
505 705 905 1005 1105 1205 1305 1405 1505 1605 1705 1805 1905 2005 2105 2215 2315S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.204 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Siemianowice Świerczewskiego
 | Kierunek: | Wojkowice Park
Dni robocze
457 556 640 709 39 814 914 1014 1104 1204 1304 39 1409 39 1509 44 1629 1709 49 1833 1935 2009W 2109W 2224W
Soboty
423W 509W 609W 709W 809W 909W 1009W 1109W 1209W 1309W 1409W 1509W 1609W 1709W 1809W 1909W 2009W 2109W 2224W
Niedziele i święta
423W 609W 809W 909W 1009W 1109W 1209W 1309W 1409W 1509W 1609W 1709W 1809W 1909W 2009W 2109W 2224W

Objaśnienia:
W - kurs do przystanku Wojkowice Park

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.302 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Grodziec Kościół
 | Kierunek: | Katowice Kopernika
Dni robocze
2107 2217 2317S
Soboty
506 606 706 806 906 1006 1106 1206 1306 1406 1507 1607 1707 1807 1907 2007 2107 2217 2317S
Niedziele i święta
507 707 907 1007 1107 1207 1307 1407 1507 1607 1707 1807 1907 2007 2107 2217 2317S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.307 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Siemianowice Zakłady Naprawcze na żądanie
 | Kierunek: | Wojkowice Park
Dni robocze
458 558 642 711 41 816 916 1016 1106 1206 1306 41 1411 41 1511 46 1631 1711 51 1835 1937 2011W 2111W 2226W
Soboty
424W 511W 611W 711W 811W 911W 1011W 1111W 1211W 1311W 1411W 1511W 1611W 1711W 1811W 1911W 2011W 2111W 2226W
Niedziele i święta
424W 611W 811W 911W 1011W 1111W 1211W 1311W 1411W 1511W 1611W 1711W 1811W 1911W 2011W 2111W 2226W

Objaśnienia:
W - kurs do przystanku Wojkowice Park

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.323 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Grodziec OSP
 | Kierunek: | Katowice Kopernika
Dni robocze
2108 2218 2318S
Soboty
507 607 707 807 907 1007 1107 1207 1307 1407 1508 1608 1708 1808 1908 2008 2108 2218 2318S
Niedziele i święta
508 708 908 1008 1108 1208 1308 1408 1508 1608 1708 1808 1908 2008 2108 2218 2318S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.321 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Siemianowice Ośrodek Łowiecki na żądanie
 | Kierunek: | Wojkowice Park
Dni robocze
459 559 643 712 42 817 917 1017 1107 1207 1307 42 1412 42 1512 47 1632 1712 52 1836 1938 2012W 2112W 2227W
Soboty
425W 512W 612W 712W 812W 912W 1012W 1112W 1212W 1312W 1412W 1512W 1612W 1712W 1812W 1912W 2012W 2112W 2227W
Niedziele i święta
425W 612W 812W 912W 1012W 1112W 1212W 1312W 1412W 1512W 1612W 1712W 1812W 1912W 2012W 2112W 2227W

Objaśnienia:
W - kurs do przystanku Wojkowice Park

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.434 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Grodziec Południowa na żądanie
 | Kierunek: | Katowice Kopernika
Dni robocze
2109 2219 2319S
Soboty
508 608 708 808 908 1008 1108 1208 1308 1408 1509 1609 1709 1809 1909 2009 2109 2219 2319S
Niedziele i święta
509 709 909 1009 1109 1209 1309 1409 1509 1609 1709 1809 1909 2009 2109 2219 2319S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.331 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Bańgów Zwycięstwa na żądanie
 | Kierunek: | Wojkowice Park
Dni robocze
501 601 45 714 44 819 919 1019 1109 1209 1309 44 1414 44 1514 49 1634 1714 54 1838 1940 2014W 2114W 2229W
Soboty
427W 514W 614W 714W 814W 914W 1014W 1114W 1214W 1314W 1414W 1514W 1614W 1714W 1814W 1914W 2014W 2114W 2229W
Niedziele i święta
427W 614W 814W 914W 1014W 1114W 1214W 1314W 1414W 1514W 1614W 1714W 1814W 1914W 2014W 2114W 2229W

Objaśnienia:
W - kurs do przystanku Wojkowice Park

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.374 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Czeladź Grodziecka II
 | Kierunek: | Katowice Kopernika
Dni robocze
2111 2221 2321S
Soboty
510 610 710 810 910 1010 1110 1210 1310 1410 1511 1611 1711 1811 1911 2011 2111 2221 2321S
Niedziele i święta
511 711 911 1011 1111 1211 1311 1411 1511 1611 1711 1811 1911 2011 2111 2221 2321S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.340 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Bańgów Gospoda
 | Kierunek: | Wojkowice Park
Dni robocze
502 602 46 715 45 820 920 1020 1110 1210 1310 45 1415 45 1515 50 1635 1715 55 1839 1941 2015W 2115W 2230W
Soboty
428W 515W 615W 715W 815W 915W 1015W 1115W 1215W 1315W 1415W 1515W 1615W 1715W 1815W 1915W 2015W 2115W 2230W
Niedziele i święta
428W 615W 815W 915W 1015W 1115W 1215W 1315W 1415W 1515W 1615W 1715W 1815W 1915W 2015W 2115W 2230W

Objaśnienia:
W - kurs do przystanku Wojkowice Park

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.399 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Czeladź Grodziecka I
 | Kierunek: | Katowice Kopernika
Dni robocze
2113 2223 2323S
Soboty
512 612 712 812 912 1012 1112 1212 1312 1412 1513 1613 1713 1813 1913 2013 2113 2223 2323S
Niedziele i święta
513 713 913 1013 1113 1213 1313 1413 1513 1613 1713 1813 1913 2013 2113 2223 2323S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.593 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Bańgów Osiedle II
 | Kierunek: | Wojkowice Park
Dni robocze
505 605 49 718 48 823 923 1023 1113 1213 1313 48 1418 48 1518 53 1638 1717 57 1841 1943 2017W 2117W 2232W
Soboty
430W 517W 617W 717W 817W 917W 1017W 1117W 1217W 1317W 1417W 1517W 1617W 1717W 1817W 1917W 2017W 2117W 2232W
Niedziele i święta
430W 617W 817W 917W 1017W 1117W 1217W 1317W 1417W 1517W 1617W 1717W 1817W 1917W 2017W 2117W 2232W

Objaśnienia:
W - kurs do przystanku Wojkowice Park

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.421 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Czeladź Rynek
 | Kierunek: | Katowice Kopernika
Dni robocze
2114 2224 2324S
Soboty
514 614 714 814 914 1014 1114 1214 1314 1414 1514 1614 1714 1814 1914 2014 2114 2224 2324S
Niedziele i święta
514 714 914 1014 1114 1214 1314 1414 1514 1614 1714 1814 1914 2014 2114 2224 2324S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.298 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Czeladź Pompy na żądanie
 | Kierunek: | Wojkowice Park
Dni robocze
508 608 52 721 51 826 926 1026 1116 1216 1316 51 1421 51 1521 56 1641 1720 1800 44 1946 2020W 2120W 2235W
Soboty
433W 520W 620W 720W 820W 920W 1020W 1120W 1220W 1320W 1420W 1520W 1620W 1720W 1820W 1920W 2020W 2120W 2235W
Niedziele i święta
433W 620W 820W 920W 1020W 1120W 1220W 1320W 1420W 1520W 1620W 1720W 1820W 1920W 2020W 2120W 2235W

Objaśnienia:
W - kurs do przystanku Wojkowice Park

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.470 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Czeladź Staszica
 | Kierunek: | Katowice Kopernika
Dni robocze
2116 2226 2326S
Soboty
516 616 716 816 916 1016 1116 1216 1316 1416 1516 1616 1716 1816 1916 2016 2116 2226 2326S
Niedziele i święta
516 716 916 1016 1116 1216 1316 1416 1516 1616 1716 1816 1916 2016 2116 2226 2326S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.556 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Czeladź Staszica
 | Kierunek: | Wojkowice Park
Dni robocze
509 609 53 722 52 827 927 1027 1117 1217 1317 52 1422 52 1522 57 1642 1721 1801 45 1947 2021W 2121W 2236W
Soboty
434W 521W 621W 721W 821W 921W 1021W 1121W 1221W 1321W 1421W 1521W 1621W 1721W 1821W 1921W 2021W 2121W 2236W
Niedziele i święta
434W 621W 821W 921W 1021W 1121W 1221W 1321W 1421W 1521W 1621W 1721W 1821W 1921W 2021W 2121W 2236W

Objaśnienia:
W - kurs do przystanku Wojkowice Park

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.468 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Czeladź Pompy na żądanie
 | Kierunek: | Katowice Kopernika
Dni robocze
2117 2227 2327S
Soboty
517 617 717 817 917 1017 1117 1217 1317 1417 1517 1617 1717 1817 1917 2017 2117 2227 2327S
Niedziele i święta
517 717 917 1017 1117 1217 1317 1417 1517 1617 1717 1817 1917 2017 2117 2227 2327S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.554 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Czeladź Rynek
 | Kierunek: | Wojkowice Park
Dni robocze
512 612 56 725 55 830 930 1030 1120 1220 1320 55 1425 55 1525 1600 45 1723 1803 47 1949 2023W 2123W 2238W
Soboty
436W 523W 623W 723W 823W 923W 1023W 1123W 1223W 1323W 1423W 1523W 1623W 1723W 1823W 1923W 2023W 2123W 2238W
Niedziele i święta
436W 623W 823W 923W 1023W 1123W 1223W 1323W 1423W 1523W 1623W 1723W 1823W 1923W 2023W 2123W 2238W

Objaśnienia:
W - kurs do przystanku Wojkowice Park

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.494 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Bańgów Osiedle II
 | Kierunek: | Katowice Kopernika
Dni robocze
2120 2230 2330S
Soboty
520 620 720 820 920 1020 1120 1220 1320 1420 1520 1620 1720 1820 1920 2020 2120 2230 2330S
Niedziele i święta
520 720 920 1020 1120 1220 1320 1420 1520 1620 1720 1820 1920 2020 2120 2230 2330S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 1.126 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Czeladź Grodziecka I
 | Kierunek: | Wojkowice Park
Dni robocze
514 614 58 727 57 832 932 1032 1122 1222 1322 57 1427 57 1527 1602 47 1725 1805 49 1950 2024W 2124W 2239W
Soboty
437W 525W 625W 725W 825W 925W 1025W 1125W 1225W 1325W 1425W 1524W 1624W 1724W 1824W 1924W 2024W 2124W 2239W
Niedziele i święta
437W 624W 824W 924W 1024W 1124W 1224W 1324W 1424W 1524W 1624W 1724W 1824W 1924W 2024W 2124W 2239W

Objaśnienia:
W - kurs do przystanku Wojkowice Park

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.515 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Bańgów na żądanie
 | Kierunek: | Katowice Kopernika
Dni robocze
2121 2231 2331S
Soboty
521 621 721 821 921 1021 1121 1221 1321 1421 1521 1621 1721 1821 1921 2021 2121 2231 2331S
Niedziele i święta
521 721 921 1021 1121 1221 1321 1421 1521 1621 1721 1821 1921 2021 2121 2231 2331S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.396 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Czeladź Grodziecka II
 | Kierunek: | Wojkowice Park
Dni robocze
516 616 700 29 59 834 934 1034 1124 1224 1324 59 1429 59 1529 1604 49 1727 1807 51 1952 2026W 2126W 2241W
Soboty
439W 527W 627W 727W 827W 927W 1027W 1127W 1227W 1327W 1427W 1526W 1626W 1726W 1826W 1926W 2026W 2126W 2241W
Niedziele i święta
439W 626W 826W 926W 1026W 1126W 1226W 1326W 1426W 1526W 1626W 1726W 1826W 1926W 2026W 2126W 2241W

Objaśnienia:
W - kurs do przystanku Wojkowice Park

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 1.370 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Bańgów Gospoda
 | Kierunek: | Katowice Kopernika
Dni robocze
2122 2232 2332S
Soboty
522 622 722 822 922 1022 1122 1222 1322 1422 1522 1622 1722 1822 1922 2022 2122 2232 2332S
Niedziele i święta
522 722 922 1022 1122 1222 1322 1422 1522 1622 1722 1822 1922 2022 2122 2232 2332S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.424 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Grodziec Południowa na żądanie
 | Kierunek: | Wojkowice Park
Dni robocze
518 618 702 31 801 36 936 1036 1126 1226 1326 1401 31 1501 31 1606 51 1729 1809 53 1954 2028W 2128W 2243W
Soboty
441W 529W 629W 729W 829W 929W 1029W 1129W 1229W 1329W 1429W 1528W 1628W 1728W 1828W 1928W 2028W 2128W 2243W
Niedziele i święta
441W 628W 828W 928W 1028W 1128W 1228W 1328W 1428W 1528W 1628W 1728W 1828W 1928W 2028W 2128W 2243W

Objaśnienia:
W - kurs do przystanku Wojkowice Park

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.602 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Siemianowice Ośrodek Łowiecki na żądanie
 | Kierunek: | Katowice Kopernika
Dni robocze
2125 2235 2335S
Soboty
525 625 725 825 925 1025 1125 1225 1325 1425 1525 1625 1725 1825 1925 2025 2125 2235 2335S
Niedziele i święta
525 725 925 1025 1125 1225 1325 1425 1525 1625 1725 1825 1925 2025 2125 2235 2335S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.782 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Grodziec OSP
 | Kierunek: | Wojkowice Park
Dni robocze
519 619 703 32 802 37 937 1037 1127 1227 1327 1402 32 1502 32 1607 52 1730 1810 54 1955 2029W 2129W 2244W
Soboty
442W 530W 630W 730W 830W 930W 1030W 1130W 1230W 1330W 1430W 1529W 1629W 1729W 1829W 1929W 2029W 2129W 2244W
Niedziele i święta
442W 629W 829W 929W 1029W 1129W 1229W 1329W 1429W 1529W 1629W 1729W 1829W 1929W 2029W 2129W 2244W

Objaśnienia:
W - kurs do przystanku Wojkowice Park

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 1.132 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Siemianowice Zakłady Naprawcze na żądanie
 | Kierunek: | Katowice Kopernika
Dni robocze
2126 2236 2336S
Soboty
526 626 726 826 926 1026 1126 1226 1326 1426 1526 1626 1726 1826 1926 2026 2126 2236 2336S
Niedziele i święta
526 726 926 1026 1126 1226 1326 1426 1526 1626 1726 1826 1926 2026 2126 2236 2336S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.754 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Grodziec Kościół
 | Kierunek: | Wojkowice Park
Dni robocze
521 621 705 34 804 39 939 1039 1129 1229 1329 1404 34 1504 34 1609 54 1732 1812 56 1956 2030W 2130W 2245W
Soboty
443W 532W 632W 732W 832W 932W 1032W 1132W 1232W 1332W 1432W 1530W 1630W 1730W 1830W 1930W 2030W 2130W 2245W
Niedziele i święta
443W 630W 830W 930W 1030W 1130W 1230W 1330W 1430W 1530W 1630W 1730W 1830W 1930W 2030W 2130W 2245W

Objaśnienia:
W - kurs do przystanku Wojkowice Park

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 1.216 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Siemianowice Świerczewskiego
 | Kierunek: | Katowice Kopernika
Dni robocze
2128 2238 2338S
Soboty
528 628 728 828 928 1028 1128 1228 1328 1428 1528 1628 1728 1828 1928 2028 2128 2238 2338S
Niedziele i święta
528 728 928 1028 1128 1228 1328 1428 1528 1628 1728 1828 1928 2028 2128 2238 2338S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.744 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Grodziec Poczta
 | Kierunek: | Wojkowice Park
Dni robocze
523 623 707 36 806 41 941 1041 1131 1231 1331 1406 36 1506 36 1611 56 1734 1814 58 1958 2032W 2132W 2247W
Soboty
445W 534W 634W 734W 834W 934W 1034W 1134W 1234W 1334W 1434W 1532W 1632W 1732W 1832W 1932W 2032W 2132W 2247W
Niedziele i święta
445W 632W 832W 932W 1032W 1132W 1232W 1332W 1432W 1532W 1632W 1732W 1832W 1932W 2032W 2132W 2247W

Objaśnienia:
W - kurs do przystanku Wojkowice Park

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 1.658 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Siemianowice Plac Skargi
 | Kierunek: | Katowice Kopernika
Dni robocze
2130 2240 2340S
Soboty
530 630 730 830 930 1030 1130 1230 1330 1430 1530 1630 1730 1830 1930 2030 2130 2240 2340S
Niedziele i święta
530 730 930 1030 1130 1230 1330 1430 1530 1630 1730 1830 1930 2030 2130 2240 2340S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 1.238 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Grodziec Kopalnia
 | Kierunek: | Wojkowice Park
Dni robocze
524 624 708 37 807 42 942 1042 1132 1232 1332 1407 37 1507 37 1612 57 1735 1815 59 1959 2033W 2133W 2248W
Soboty
446W 535W 635W 735W 835W 935W 1035W 1135W 1235W 1335W 1435W 1533W 1633W 1733W 1833W 1933W 2033W 2133W 2248W
Niedziele i święta
446W 633W 833W 933W 1033W 1133W 1233W 1333W 1433W 1533W 1633W 1733W 1833W 1933W 2033W 2133W 2248W

Objaśnienia:
W - kurs do przystanku Wojkowice Park

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 1.841 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Wełnowiec Plac Alfreda
 | Kierunek: | Katowice Kopernika
Dni robocze
2133 2243 2343S
Soboty
533 633 733 833 933 1033 1133 1233 1333 1433 1533 1633 1733 1833 1933 2033 2133 2243 2343S
Niedziele i święta
533 733 933 1033 1133 1233 1333 1433 1533 1633 1733 1833 1933 2033 2133 2243 2343S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.522 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Wojkowice Łęg
 | Kierunek: | Wojkowice Park
Dni robocze
526 626 710 39 809 44 944 1044 1134 1234 1334 1409 39 1509 39 1614 59 1737 1817 1901 2001 35W 2135W 2250W
Soboty
448W 537W 637W 737W 837W 937W 1037W 1137W 1237W 1337W 1437W 1535W 1635W 1735W 1835W 1935W 2035W 2135W 2250W
Niedziele i święta
448W 635W 835W 935W 1035W 1135W 1235W 1335W 1435W 1535W 1635W 1735W 1835W 1935W 2035W 2135W 2250W

Objaśnienia:
W - kurs do przystanku Wojkowice Park

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 1.304 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Wełnowiec Cynkownia
 | Kierunek: | Katowice Kopernika
Dni robocze
2135 2245 2345S
Soboty
535 635 735 835 935 1035 1135 1235 1335 1435 1535 1635 1735 1835 1935 2035 2135 2245 2345S
Niedziele i święta
535 735 935 1035 1135 1235 1335 1435 1535 1635 1735 1835 1935 2035 2135 2245 2345S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.993 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Wojkowice Kościół
 | Kierunek: | Wojkowice Park
Dni robocze
528 628 712 41 811 46 946 1046 1136 1236 1336 1411 41 1511 41 1616 1701 39 1819 1903 2003 37W 2137W 2252W
Soboty
450W 539W 639W 739W 839W 939W 1039W 1139W 1239W 1339W 1439W 1537W 1637W 1737W 1837W 1937W 2037W 2137W 2252W
Niedziele i święta
450W 637W 837W 937W 1037W 1137W 1237W 1337W 1437W 1537W 1637W 1737W 1837W 1937W 2037W 2137W 2252W

Objaśnienia:
W - kurs do przystanku Wojkowice Park

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 1.351 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Koszutka Słoneczna
 | Kierunek: | Katowice Kopernika
Dni robocze
2138 2248 2347S
Soboty
538 638 738 838 938 1038 1138 1238 1338 1438 1538 1638 1738 1838 1938 2038 2138 2248 2347S
Niedziele i święta
538 738 938 1038 1138 1238 1338 1438 1538 1638 1738 1838 1938 2038 2138 2248 2347S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.984 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Wojkowice Giełda
 | Kierunek: | Wojkowice Park
Dni robocze
529 629 713 42 812 47 947 1047 1137 1237 1337 1412 42 1512 42 1617 1702 40 1820 1904 2004 38W 2138W 2253W
Soboty
451W 540W 640W 740W 840W 940W 1040W 1140W 1240W 1340W 1440W 1538W 1638W 1738W 1838W 1938W 2038W 2138W 2253W
Niedziele i święta
451W 638W 838W 938W 1038W 1138W 1238W 1338W 1438W 1538W 1638W 1738W 1838W 1938W 2038W 2138W 2253W

Objaśnienia:
W - kurs do przystanku Wojkowice Park

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 1.919 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Koszutka Morcinka
 | Kierunek: | Katowice Kopernika
Dni robocze
2141 2251 2349S
Soboty
541 641 741 841 941 1041 1141 1241 1341 1441 1541 1641 1741 1841 1941 2041 2141 2251 2349S
Niedziele i święta
541 741 941 1041 1141 1241 1341 1441 1541 1641 1741 1841 1941 2041 2141 2251 2349S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 1.075 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Wojkowice Ośrodek Zdrowia na żądanie
 | Kierunek: | Wojkowice Park
Dni robocze
530 630 714 43 813 48 948 1048 1138 1238 1338 1413 43 1513 43 1618 1703 41 1821 1905 2005

Objaśnienia:
W - kurs do przystanku Wojkowice Park

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.894 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Katowice Chorzowska
 | Kierunek: | Katowice Kopernika
Dni robocze
2142 2252
Soboty
542 642 742 842 942 1042 1142 1242 1342 1442 1542 1642 1742 1842 1942 2042 2142 2252
Niedziele i święta
542 742 942 1042 1142 1242 1342 1442 1542 1642 1742 1842 1942 2042 2142 2252

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 1.043 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Wojkowice Park
 | Kierunek: | Katowice Kopernika
Dni robocze
532 632 716 45 815 50 950 1050 1140 1240 1340 1415 45 1515 45 1620 1705 43 1823 1907 2007

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 1.711 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Katowice Sokolska
 | Kierunek: | Katowice Kopernika
Dni robocze
2143 2253
Soboty
543 643 743 843 943 1043 1143 1243 1343 1443 1543 1643 1743 1843 1943 2043 2143 2253
Niedziele i święta
543 743 943 1043 1143 1243 1343 1443 1543 1643 1743 1843 1943 2043 2143 2253

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.787 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Żychcice Alfred
 | Kierunek: | Katowice Kopernika
Dni robocze
533 633 717 46 816 51 951 1051 1141 1241 1341 1416 46 1516 46 1621 1706 44 1824 1908 2008

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 1.452 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Żychcice Szkoła
 | Kierunek: | Katowice Kopernika
Dni robocze
535 635 719 48 818 53 953 1053 1143 1243 1343 1418 48 1518 48 1623 1708 46 1826 1910 2010

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 1.520 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Dąbrówka Wielka Dołki
 | Kierunek: | Katowice Kopernika
Dni robocze
538 638 722 51 821 56 956 1056 1146 1246 1346 1421 51 1521 51 1626 1711 49 1829 1913 2013

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 1.498 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Dąbrówka Wielka Droga do Kopalni Andaluzja na żądanie
 | Kierunek: | Katowice Kopernika
Dni robocze
539 639 723 52 822 57 957 1057 1147 1247 1347 1422 52 1522 52 1627 1712 50 1830 1914 2014

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 2.281 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Dąbrówka Wielka Skrzyżowanie
 | Kierunek: | Katowice Kopernika
Dni robocze
540 640 724 53 823 58 958 1058 1148 1248 1348 1423 53 1523 53 1628 1713 51 1831 1915 2015

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 1.024 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Dąbrówka Wielka Droga do Szybu Rozalia na żądanie
 | Kierunek: | Katowice Kopernika
Dni robocze
541 641 725 54 824 59 959 1059 1149 1249 1349 1424 54 1524 54 1629 1714 52 1832 1916 2016

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 2.560 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Michałkowice Skrzyżowanie
 | Kierunek: | Katowice Kopernika
Dni robocze
543 643 727 56 826 901 1001 1101 51 1251 1351 1426 56 1526 56 1631 1716 54 1834 1918 2018

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 2.725 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Michałkowice Bank
 | Kierunek: | Katowice Kopernika
Dni robocze
545 645 729 58 828 903 1003 1103 53 1253 1353 1428 58 1528 58 1633 1718 56 1836 1920 2020

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 2.491 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Michałkowice Kościół
 | Kierunek: | Katowice Kopernika
Dni robocze
547 647 731 800 30 905 1005 1105 55 1255 1355 1430 1500 30 1600 35 1720 58 1838 1922 2022

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 2.514 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Michałkowice Kopalnia
 | Kierunek: | Katowice Kopernika
Dni robocze
548 648 732 801 31 906 1006 1106 56 1256 1356 1431 1501 31 1601 36 1721 59 1839 1923 2023

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 2.022 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Siemianowice Łącząca
 | Kierunek: | Katowice Kopernika
Dni robocze
550 650 734 803 33 908 1008 1108 58 1258 1358 1433 1503 33 1603 38 1723 1801 41 1925 2025

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 2.533 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Siemianowice Nowy Świat
 | Kierunek: | Katowice Kopernika
Dni robocze
551 651 735 804 34 909 1009 1109 59 1259 1359 1434 1504 34 1604 39 1724 1802 42 1926 2026

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 2.579 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Siemianowice Świerczewskiego
 | Kierunek: | Katowice Kopernika
Dni robocze
553 653 737 806 36 911 1011 1111 1201 1301 1401 36 1506 36 1606 41 1726 1804 44 1928 2028

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 2.958 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Siemianowice Plac Skargi
 | Kierunek: | Katowice Kopernika
Dni robocze
555 655 739 808 38 913 1013 1113 1203 1303 1403 38 1508 38 1608 43 1728 1806 46 1930 2030

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 2.973 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Wełnowiec Plac Alfreda
 | Kierunek: | Katowice Kopernika
Dni robocze
558 658 742 811 41 916 1016 1116 1206 1306 1406 41 1511 41 1611 46 1731 1809 49 1933 2033

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 3.185 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Wełnowiec Cynkownia
 | Kierunek: | Katowice Kopernika
Dni robocze
600 700 44 813 43 918 1018 1118 1208 1308 1408 43 1513 43 1613 48 1733 1811 51 1935 2035

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 3.501 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Koszutka Słoneczna
 | Kierunek: | Katowice Kopernika
Dni robocze
603 703 47 816 46 921 1021 1121 1211 1311 1411 46 1516 46 1616 51 1736 1814 54 1938 2038

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 3.936 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Koszutka Morcinka
 | Kierunek: | Katowice Kopernika
Dni robocze
606 706 50 819 49 924 1024 1124 1214 1314 1414 49 1519 49 1619 54 1739 1817 57 1941 2041

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 2.569 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Katowice Chorzowska
 | Kierunek: | Katowice Kopernika
Dni robocze
607 707 51 820 50 925 1025 1125 1215 1315 1415 50 1520 50 1620 55 1740 1818 58 1942 2042

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 3.140 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

43 | Przystanek: | Katowice Sokolska
 | Kierunek: | Katowice Kopernika
Dni robocze
608 708 52 821 51 926 1026 1126 1216 1316 1416 51 1521 51 1621 56 1741 1819 59 1943 2043

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 1.677 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Zawodzie Zajezdnia
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
5 36 636 7 36 9 36 11 36 13 36 1436 15 36 17 36 19 36
Soboty, niedziele i święta
5 37 7 37 9 37 11 37 13 37 15 37 17 37 19 37

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.032 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Wesoła Kopalnia II
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
544 6 44 744 8 44 10 44 12 44 1344 14 44 1544 16 44 18 44 20 44
Soboty, niedziele i święta
6 44 8 44 10 44 12 44 14 44 16 44 18 44 20 44

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.035 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Szopienice Roździeńska
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
439 5 39 639 7 39 9 39 11 39 1239 13 39 1439 15 39 17 39 19 39
Soboty, niedziele i święta
5 40 7 40 9 40 11 40 13 40 15 40 17 40 19 40

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.037 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Wesoła Kopalnia I
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
546 6 46 746 8 46 10 46 12 46 1346 14 46 1546 16 46 18 46 20 46
Soboty, niedziele i święta
6 46 8 46 10 46 12 46 14 46 16 46 18 46 20 46

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.038 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Burowiec
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
441 5 41 641 7 41 9 41 11 41 1241 13 41 1441 15 41 17 41 19 41
Soboty, niedziele i święta
5 42 7 42 9 42 11 42 13 42 15 42 17 42 19 42

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.041 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Wesoła Spółdzielnia
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
547 6 47 747 8 47 10 47 12 47 1347 14 47 1547 16 47 18 47 20 47
Soboty, niedziele i święta
6 47 8 47 10 47 12 47 14 47 16 47 18 47 20 47

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.041 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Szopienice Bednorza
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
443 5 43 643 7 43 9 43 11 43 1243 13 43 1443 15 43 17 43 19 43
Soboty, niedziele i święta
5 44 7 44 9 44 11 44 13 44 15 44 17 44 19 44

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.044 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Wesoła Skrzyżowanie
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
549 6 49 749 8 49 10 49 12 49 1349 14 49 1549 16 49 18 49 20 49
Soboty, niedziele i święta
6 49 8 49 10 49 12 49 14 49 16 49 18 49 20 49

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.044 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Szopienice Kościół
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
444 5 44 644 7 44 9 44 11 44 1244 13 44 1444 15 44 17 44 19 44
Soboty, niedziele i święta
5 45 7 45 9 45 11 45 13 45 15 45 17 45 19 45

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.048 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Wesoła Mostek
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
550 6 50 750 8 50 10 50 12 50 1350 14 50 1550 16 50 18 50 20 50
Soboty, niedziele i święta
6 50 8 50 10 50 12 50 14 50 16 50 18 50 20 50

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.088 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Wilhelmina Skrzyżowanie
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
446 5 47 647 7 47 9 47 11 47 1247 13 47 1447 15 47 17 47 19 46
Soboty, niedziele i święta
5 47 7 47 9 47 11 47 13 47 15 47 17 47 19 47

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.051 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Larysz
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
552 6 52 752 8 52 10 52 12 52 1352 14 52 1552 16 52 18 52 20 52
Soboty, niedziele i święta
6 52 8 52 10 52 12 52 14 52 16 52 18 52 20 52

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.051 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Janów Wolności
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
448 5 49 649 7 49 9 49 11 49 1249 13 49 1449 15 49 17 49 19 48
Soboty, niedziele i święta
5 49 7 49 9 49 11 49 13 49 15 49 17 49 19 49

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.054 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Morgi Pukowca
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
554 6 54 754 8 54 10 54 12 54 1354 14 54 1554 16 54 18 54 20 54
Soboty, niedziele i święta
6 54 8 54 10 54 12 54 14 54 16 54 18 54 20 54

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.055 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Janów Szkoła
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
450 5 51 651 7 51 9 51 11 51 1251 13 51 1451 15 51 17 51 19 50
Soboty, niedziele i święta
5 51 7 51 9 51 11 51 13 51 15 51 17 51 19 51

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.058 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Morgi Skrzyżowanie
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
555 6 55 755 8 55 10 55 12 55 1355 14 55 1555 16 55 18 55 20 55
Soboty, niedziele i święta
6 55 8 55 10 55 12 55 14 55 16 55 18 55 20 55

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.058 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Janów Osiedle Tuwima
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
453 5 54 654 7 54 9 54 11 54 1254 13 54 1454 15 54 17 54 19 53
Soboty, niedziele i święta
5 54 7 54 9 54 11 54 13 54 15 54 17 54 19 54

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.061 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Brzezinka Leśna
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
557 6 57 757 8 57 10 57 12 57 1357 14 57 1557 16 57 18 57 20 57
Soboty, niedziele i święta
6 57 8 57 10 57 12 57 14 57 16 57 18 57 20 57

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.073 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Janów Chłopska
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
455 5 56 656 7 56 9 56 11 56 1256 13 56 1456 15 56 17 56 19 55
Soboty, niedziele i święta
5 56 7 56 9 56 11 56 13 56 15 56 17 56 19 56

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.064 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Brzezinka Topolowa
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
558 6 58 758 8 58 10 58 12 58 1358 14 58 1558 16 58 18 58 20 58
Soboty, niedziele i święta
6 58 8 58 10 58 12 58 14 58 16 58 18 58 20 58

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.067 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Janów Poczta
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
456 5 57 657 7 57 9 57 11 57 1257 13 57 1457 15 57 17 57 19 56
Soboty, niedziele i święta
5 57 7 57 9 57 11 57 13 57 15 57 17 57 19 57

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.068 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Brzezinka Reja
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
600 7 00 800 9 00 11 00 13 00 1400 15 00 1600 17 00 19 00 21 00
Soboty, niedziele i święta
7 00 9 00 11 00 13 00 15 00 17 00 19 00 21 00

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.077 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Janów Janowska na żądanie
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
457 5 58 658 7 58 9 58 11 58 1258 13 58 1458 15 58 17 58 19 57
Soboty, niedziele i święta
5 58 7 58 9 58 11 58 13 58 15 58 17 58 19 58

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.071 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Brzęczkowice Gospoda
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
602 7 02 802 9 02 11 02 13 02 1402 15 02 1602 17 02 19 02 21 02
Soboty, niedziele i święta
7 02 9 02 11 02 13 02 15 02 17 02 19 02 21 02

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.111 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Ćmok Skrzyżowanie
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
458 5 59 659 7 59 9 59 11 59 1259 13 59 1459 15 59 17 59 19 58
Soboty, niedziele i święta
5 59 7 59 9 59 11 59 13 59 15 59 17 59 19 59

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.075 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Brzęczkowice Kościół
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
604 7 04 804 9 04 11 04 13 04 1404 15 04 1604 17 04 19 04 21 04
Soboty, niedziele i święta
7 04 9 04 11 04 13 04 15 04 17 04 19 04 21 04

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.088 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Mysłowice Cmentarz
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
500 6 01 701 8 01 10 01 12 01 1301 14 01 1501 16 01 18 01 20 00
Soboty, niedziele i święta
6 01 8 01 10 01 12 01 14 01 16 01 18 01 20 01

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.079 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Brzęczkowice Słupna
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
606 7 06 806 9 06 11 06 13 06 1406 15 06 1606 17 06 19 06 21 06
Soboty, niedziele i święta
7 06 9 06 11 06 13 06 15 06 17 06 19 06 21 06

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.109 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Mysłowice Dworzec PKP
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
503 6 04 704 8 04 10 04 12 04 1304 14 04 1504 16 04 18 04 20 03
Soboty, niedziele i święta
6 04 8 04 10 04 12 04 14 04 16 04 18 04 20 04

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.082 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Mysłowice Dworzec PKP
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
608 7 08 808 9 08 11 08 13 08 1408 15 08 1608 17 08 19 08 21 08
Soboty, niedziele i święta
7 08 9 08 11 08 13 08 15 08 17 08 19 08 21 08

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.090 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Brzęczkowice Słupna
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
505 6 06 706 8 06 10 06 12 06 1306 14 06 1506 16 06 18 06 20 05
Soboty, niedziele i święta
6 06 8 06 10 06 12 06 14 06 16 06 18 06 20 06

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.085 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Mysłowice Cmentarz
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
5 11 611 7 11 811 9 11 11 11 13 11 1411 15 11 1611 17 11 19 11 21 11
Soboty, niedziele i święta
5 11 7 11 9 11 11 11 13 11 15 11 17 11 19 11 21 11

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.106 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Brzęczkowice Kościół
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
507 6 08 708 8 08 10 08 12 08 1308 14 08 1508 16 08 18 08 20 07
Soboty, niedziele i święta
6 08 8 08 10 08 12 08 14 08 16 08 18 08 20 08

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.189 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Ćmok Skrzyżowanie
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
5 13 613 7 13 813 9 13 11 13 13 13 1413 15 13 1613 17 13 19 13 21 13
Soboty, niedziele i święta
5 13 7 13 9 13 11 13 13 13 15 13 17 13 19 13 21 13

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.104 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Brzęczkowice Gospoda
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
509 6 10 710 8 10 10 10 12 10 1310 14 10 1510 16 10 18 10 20 09
Soboty, niedziele i święta
6 10 8 10 10 10 12 10 14 10 16 10 18 10 20 10

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.131 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Janów Janowska na żądanie
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
5 14 614 7 14 814 9 14 11 14 13 14 1414 15 14 1614 17 14 19 14 21 14
Soboty, niedziele i święta
5 14 7 14 9 14 11 14 13 14 15 14 17 14 19 14 21 14

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.100 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Brzezinka Reja
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
512 6 13 713 8 13 10 13 12 13 1313 14 13 1513 16 13 18 13 20 12
Soboty, niedziele i święta
6 12 8 12 10 12 12 12 14 12 16 12 18 12 20 12

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.132 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Janów Poczta
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
5 15 615 7 15 815 9 15 11 15 13 15 1415 15 15 1615 17 15 19 15 21 15
Soboty, niedziele i święta
5 15 7 15 9 15 11 15 13 15 15 15 17 15 19 15 21 15

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.105 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Brzezinka Topolowa
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
514 6 15 715 8 15 10 15 12 15 1315 14 15 1515 16 15 18 15 20 14
Soboty, niedziele i święta
6 14 8 14 10 14 12 14 14 14 16 14 18 14 20 14

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.099 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Janów Chłopska
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
5 17 617 7 17 817 9 17 11 17 13 17 1417 15 17 1617 17 17 19 17 21 17
Soboty, niedziele i święta
5 17 7 17 9 17 11 17 13 17 15 17 17 17 19 17 21 17

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.103 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Brzezinka Leśna
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
515 6 16 716 8 16 10 16 12 16 1316 14 16 1516 16 16 18 16 20 15
Soboty, niedziele i święta
6 15 8 15 10 15 12 15 14 15 16 15 18 15 20 15

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.140 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Janów Osiedle Tuwima
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
5 19 619 7 19 819 9 19 11 19 13 19 1419 15 19 1619 17 19 19 19 21 19
Soboty, niedziele i święta
5 19 7 19 9 19 11 19 13 19 15 19 17 19 19 19 21 19

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.106 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Morgi Skrzyżowanie
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
517 6 18 718 8 18 10 18 12 18 1318 14 18 1518 16 18 18 18 20 17
Soboty, niedziele i święta
6 17 8 17 10 17 12 17 14 17 16 17 18 17 20 17

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.137 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Janów Szkoła
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
5 22 622 7 22 822 9 22 11 22 13 22 1422 15 22 1622 17 22 19 22 21 22
Soboty, niedziele i święta
5 22 7 22 9 22 11 22 13 22 15 22 17 22 19 22 21 22

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.110 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Morgi Pukowca
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
518 6 19 719 8 19 10 19 12 19 1319 14 19 1519 16 19 18 19 20 18
Soboty, niedziele i święta
6 18 8 18 10 18 12 18 14 18 16 18 18 18 20 18

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.146 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Janów Wolności
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
5 24 624 7 24 824 9 24 11 24 13 24 1424 15 24 1624 17 24 19 23 21 23
Soboty, niedziele i święta
5 23 7 23 9 23 11 23 13 23 15 23 17 23 19 23 21 23

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.113 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Larysz
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
520 6 21 721 8 21 10 21 12 21 1321 14 21 1521 16 21 18 21 20 20
Soboty, niedziele i święta
6 19 8 19 10 19 12 19 14 19 16 19 18 19 20 19

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.137 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Wilhelmina Skrzyżowanie
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
5 26 626 7 26 826 9 26 11 26 13 26 1426 15 26 1626 17 26 19 25 21 25
Soboty, niedziele i święta
5 25 7 25 9 25 11 25 13 25 15 25 17 25 19 25 21 25

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.117 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Wesoła Mostek
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
522 6 23 723 8 23 10 23 12 23 1323 14 23 1523 16 23 18 23 20 22
Soboty, niedziele i święta
6 21 8 21 10 21 12 21 14 21 16 21 18 21 20 21

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.159 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Szopienice Kościół
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
5 28 628 7 28 828 9 28 11 28 13 28 1428 15 28 1628 17 28 19 27 21 27
Soboty, niedziele i święta
5 27 7 27 9 27 11 27 13 27 15 27 17 27 19 27 21 27

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.120 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Wesoła Skrzyżowanie
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
524 6 25 725 8 25 10 25 12 25 1325 14 25 1525 16 25 18 25 20 24
Soboty, niedziele i święta
6 23 8 23 10 23 12 23 14 23 16 23 18 23 20 23

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.151 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Szopienice Bednorza
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
5 29 629 7 29 829 9 29 11 29 13 29 1429 15 29 1629 17 29 19 28 21 28
Soboty, niedziele i święta
5 28 7 28 9 28 11 28 13 28 15 28 17 28 19 28 21 28

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.124 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Wesoła Spółdzielnia
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
526 6 27 727 8 27 10 27 12 27 1327 14 27 1527 16 27 18 27 20 26
Soboty, niedziele i święta
6 25 8 25 10 25 12 25 14 25 16 25 18 25 20 25

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.123 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Burowiec
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
5 31 631 7 31 831 9 31 11 31 13 31 1431 15 31 1631 17 31 19 30 21 30
Soboty, niedziele i święta
5 30 7 30 9 30 11 30 13 30 15 30 17 30 19 30 21 30

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.129 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Wesoła Kopalnia I
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
527 6 28 728 8 28 10 28 12 28 1328 14 28 1528 16 28 18 28 20 27
Soboty, niedziele i święta
6 26 8 26 10 26 12 26 14 26 16 26 18 26 20 26

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.126 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Szopienice Roździeńska
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
5 32 632 7 32 832 9 32 11 32 13 32 1432 15 32 1632 17 32 19 31 21 31
Soboty, niedziele i święta
5 31 7 31 9 31 11 31 13 31 15 31 17 31 19 31 21 31

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.130 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Zawodzie Zajezdnia
 | Kierunek: | Brzezinka Pętla
Dni robocze
5 36 636 7 36 9 36 11 36 13 36 1436 15 36 17 36 19 36
Soboty, niedziele i święta
5 37 7 37 9 37 11 37 13 37 15 37 17 37 19 37

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 8.05.2004

Wersja skryptu: 0.9.b15 | 0.038 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Brzezinka Pętla
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
556 6 56 756 8 56 10 56 12 56 1356 14 56 1556 16 56 18 56 20 56
Soboty, niedziele i święta
6 56 8 56 10 56 12 56 14 56 16 56 18 56 20 56

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 8.05.2004

Wersja skryptu: 0.9.b15 | 0.035 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Szopienice Roździeńska
 | Kierunek: | Brzezinka Pętla
Dni robocze
439 5 39 639 7 39 9 39 11 39 1239 13 39 1439 15 39 17 39 19 39
Soboty, niedziele i święta
5 40 7 40 9 40 11 40 13 40 15 40 17 40 19 40

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 8.05.2004

Wersja skryptu: 0.9.b15 | 0.077 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Brzezinka Transgór
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
557 6 57 757 8 57 10 57 12 57 1357 14 57 1557 16 57 18 57 20 57
Soboty, niedziele i święta
6 57 8 57 10 57 12 57 14 57 16 57 18 57 20 57

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 8.05.2004

Wersja skryptu: 0.9.b15 | 0.038 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Burowiec
 | Kierunek: | Brzezinka Pętla
Dni robocze
441 5 41 641 7 41 9 41 11 41 1241 13 41 1441 15 41 17 41 19 41
Soboty, niedziele i święta
5 42 7 42 9 42 11 42 13 42 15 42 17 42 19 42

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 8.05.2004

Wersja skryptu: 0.9.b15 | 0.079 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Brzezinka II
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
558 6 58 758 8 58 10 58 12 58 1358 14 58 1558 16 58 18 58 20 58
Soboty, niedziele i święta
6 58 8 58 10 58 12 58 14 58 16 58 18 58 20 58

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 8.05.2004

Wersja skryptu: 0.9.b15 | 0.042 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Szopienice Bednorza
 | Kierunek: | Brzezinka Pętla
Dni robocze
443 5 43 643 7 43 9 43 11 43 1243 13 43 1443 15 43 17 43 19 43
Soboty, niedziele i święta
5 44 7 44 9 44 11 44 13 44 15 44 17 44 19 44

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 8.05.2004

Wersja skryptu: 0.9.b15 | 0.094 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Brzezinka I
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
600 7 00 800 9 00 11 00 13 00 1400 15 00 1600 17 00 19 00 21 00
Soboty, niedziele i święta
7 00 9 00 11 00 13 00 15 00 17 00 19 00 21 00

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 8.05.2004

Wersja skryptu: 0.9.b15 | 0.048 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Szopienice Kościół
 | Kierunek: | Brzezinka Pętla
Dni robocze
444 5 44 644 7 44 9 44 11 44 1244 13 44 1444 15 44 17 44 19 44
Soboty, niedziele i święta
5 45 7 45 9 45 11 45 13 45 15 45 17 45 19 45

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 8.05.2004

Wersja skryptu: 0.9.b15 | 0.098 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Brzęczkowice Gospoda
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
602 7 02 802 9 02 11 02 13 02 1402 15 02 1602 17 02 19 02 21 02
Soboty, niedziele i święta
7 02 9 02 11 02 13 02 15 02 17 02 19 02 21 02

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 8.05.2004

Wersja skryptu: 0.9.b15 | 0.050 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Wilhelmina Skrzyżowanie
 | Kierunek: | Brzezinka Pętla
Dni robocze
446 5 47 647 7 47 9 47 11 47 1247 13 47 1447 15 47 17 47 19 46
Soboty, niedziele i święta
5 47 7 47 9 47 11 47 13 47 15 47 17 47 19 47

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 8.05.2004

Wersja skryptu: 0.9.b15 | 0.107 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Brzęczkowice Kościół
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
604 7 04 804 9 04 11 04 13 04 1404 15 04 1604 17 04 19 04 21 04
Soboty, niedziele i święta
7 04 9 04 11 04 13 04 15 04 17 04 19 04 21 04

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 8.05.2004

Wersja skryptu: 0.9.b15 | 0.053 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Janów Wolności
 | Kierunek: | Brzezinka Pętla
Dni robocze
448 5 49 649 7 49 9 49 11 49 1249 13 49 1449 15 49 17 49 19 48
Soboty, niedziele i święta
5 49 7 49 9 49 11 49 13 49 15 49 17 49 19 49

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 8.05.2004

Wersja skryptu: 0.9.b15 | 0.099 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Brzęczkowice Słupna
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
606 7 06 806 9 06 11 06 13 06 1406 15 06 1606 17 06 19 06 21 06
Soboty, niedziele i święta
7 06 9 06 11 06 13 06 15 06 17 06 19 06 21 06

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 8.05.2004

Wersja skryptu: 0.9.b15 | 0.057 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Janów Szkoła
 | Kierunek: | Brzezinka Pętla
Dni robocze
450 5 51 651 7 51 9 51 11 51 1251 13 51 1451 15 51 17 51 19 50
Soboty, niedziele i święta
5 51 7 51 9 51 11 51 13 51 15 51 17 51 19 51

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 8.05.2004

Wersja skryptu: 0.9.b15 | 0.118 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Mysłowice Dworzec PKP
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
608 7 08 808 9 08 11 08 13 08 1408 15 08 1608 17 08 19 08 21 08
Soboty, niedziele i święta
7 08 9 08 11 08 13 08 15 08 17 08 19 08 21 08

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 8.05.2004

Wersja skryptu: 0.9.b15 | 0.061 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Janów Osiedle Tuwima
 | Kierunek: | Brzezinka Pętla
Dni robocze
453 5 54 654 7 54 9 54 11 54 1254 13 54 1454 15 54 17 54 19 53
Soboty, niedziele i święta
5 54 7 54 9 54 11 54 13 54 15 54 17 54 19 54

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 8.05.2004

Wersja skryptu: 0.9.b15 | 0.122 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Mysłowice Cmentarz
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
5 11 611 7 11 811 9 11 11 11 13 11 1411 15 11 1611 17 11 19 11 21 11
Soboty, niedziele i święta
5 11 7 11 9 11 11 11 13 11 15 11 17 11 19 11 21 11

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 8.05.2004

Wersja skryptu: 0.9.b15 | 0.067 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Janów Chłopska
 | Kierunek: | Brzezinka Pętla
Dni robocze
455 5 56 656 7 56 9 56 11 56 1256 13 56 1456 15 56 17 56 19 55
Soboty, niedziele i święta
5 56 7 56 9 56 11 56 13 56 15 56 17 56 19 56

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 8.05.2004

Wersja skryptu: 0.9.b15 | 0.111 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Ćmok Skrzyżowanie
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
5 13 613 7 13 813 9 13 11 13 13 13 1413 15 13 1613 17 13 19 13 21 13
Soboty, niedziele i święta
5 13 7 13 9 13 11 13 13 13 15 13 17 13 19 13 21 13

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 8.05.2004

Wersja skryptu: 0.9.b15 | 0.071 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Janów Poczta
 | Kierunek: | Brzezinka Pętla
Dni robocze
456 5 57 657 7 57 9 57 11 57 1257 13 57 1457 15 57 17 57 19 56
Soboty, niedziele i święta
5 57 7 57 9 57 11 57 13 57 15 57 17 57 19 57

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 8.05.2004

Wersja skryptu: 0.9.b15 | 0.109 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Janów Janowska na żądanie
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
5 14 614 7 14 814 9 14 11 14 13 14 1414 15 14 1614 17 14 19 14 21 14
Soboty, niedziele i święta
5 14 7 14 9 14 11 14 13 14 15 14 17 14 19 14 21 14

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 8.05.2004

Wersja skryptu: 0.9.b15 | 0.074 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Janów Janowska na żądanie
 | Kierunek: | Brzezinka Pętla
Dni robocze
457 5 58 658 7 58 9 58 11 58 1258 13 58 1458 15 58 17 58 19 57
Soboty, niedziele i święta
5 58 7 58 9 58 11 58 13 58 15 58 17 58 19 58

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 8.05.2004

Wersja skryptu: 0.9.b15 | 0.092 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Janów Poczta
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
5 15 615 7 15 815 9 15 11 15 13 15 1415 15 15 1615 17 15 19 15 21 15
Soboty, niedziele i święta
5 15 7 15 9 15 11 15 13 15 15 15 17 15 19 15 21 15

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 8.05.2004

Wersja skryptu: 0.9.b15 | 0.078 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Ćmok Skrzyżowanie
 | Kierunek: | Brzezinka Pętla
Dni robocze
458 5 59 659 7 59 9 59 11 59 1259 13 59 1459 15 59 17 59 19 58
Soboty, niedziele i święta
5 59 7 59 9 59 11 59 13 59 15 59 17 59 19 59

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 8.05.2004

Wersja skryptu: 0.9.b15 | 0.096 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Janów Chłopska
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
5 17 617 7 17 817 9 17 11 17 13 17 1417 15 17 1617 17 17 19 17 21 17
Soboty, niedziele i święta
5 17 7 17 9 17 11 17 13 17 15 17 17 17 19 17 21 17

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 8.05.2004

Wersja skryptu: 0.9.b15 | 0.082 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Mysłowice Cmentarz
 | Kierunek: | Brzezinka Pętla
Dni robocze
500 6 01 701 8 01 10 01 12 01 1301 14 01 1501 16 01 18 01 20 00
Soboty, niedziele i święta
6 01 8 01 10 01 12 01 14 01 16 01 18 01 20 01

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 8.05.2004

Wersja skryptu: 0.9.b15 | 0.089 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Janów Osiedle Tuwima
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
5 19 619 7 19 819 9 19 11 19 13 19 1419 15 19 1619 17 19 19 19 21 19
Soboty, niedziele i święta
5 19 7 19 9 19 11 19 13 19 15 19 17 19 19 19 21 19

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 8.05.2004

Wersja skryptu: 0.9.b15 | 0.087 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Mysłowice Dworzec PKP
 | Kierunek: | Brzezinka Pętla
Dni robocze
503 6 04 704 8 04 10 04 12 04 1304 14 04 1504 16 04 18 04 20 03
Soboty, niedziele i święta
6 04 8 04 10 04 12 04 14 04 16 04 18 04 20 04

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 8.05.2004

Wersja skryptu: 0.9.b15 | 0.088 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Janów Szkoła
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
5 22 622 7 22 822 9 22 11 22 13 22 1422 15 22 1622 17 22 19 22 21 22
Soboty, niedziele i święta
5 22 7 22 9 22 11 22 13 22 15 22 17 22 19 22 21 22

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 8.05.2004

Wersja skryptu: 0.9.b15 | 0.090 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Brzęczkowice Słupna
 | Kierunek: | Brzezinka Pętla
Dni robocze
505 6 06 706 8 06 10 06 12 06 1306 14 06 1506 16 06 18 06 20 05
Soboty, niedziele i święta
6 06 8 06 10 06 12 06 14 06 16 06 18 06 20 06

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 8.05.2004

Wersja skryptu: 0.9.b15 | 0.187 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Janów Wolności
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
5 24 624 7 24 824 9 24 11 24 13 24 1424 15 24 1624 17 24 19 23 21 23
Soboty, niedziele i święta
5 23 7 23 9 23 11 23 13 23 15 23 17 23 19 23 21 23

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 8.05.2004

Wersja skryptu: 0.9.b15 | 0.095 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Brzęczkowice Kościół
 | Kierunek: | Brzezinka Pętla
Dni robocze
507 6 08 708 8 08 10 08 12 08 1308 14 08 1508 16 08 18 08 20 07
Soboty, niedziele i święta
6 08 8 08 10 08 12 08 14 08 16 08 18 08 20 08

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 8.05.2004

Wersja skryptu: 0.9.b15 | 0.089 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Wilhelmina Skrzyżowanie
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
5 26 626 7 26 826 9 26 11 26 13 26 1426 15 26 1626 17 26 19 25 21 25
Soboty, niedziele i święta
5 25 7 25 9 25 11 25 13 25 15 25 17 25 19 25 21 25

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 8.05.2004

Wersja skryptu: 0.9.b15 | 0.117 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Brzęczkowice Gospoda
 | Kierunek: | Brzezinka Pętla
Dni robocze
509 6 10 710 8 10 10 10 12 10 1310 14 10 1510 16 10 18 10 20 09
Soboty, niedziele i święta
6 10 8 10 10 10 12 10 14 10 16 10 18 10 20 10

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 8.05.2004

Wersja skryptu: 0.9.b15 | 0.193 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Szopienice Kościół
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
5 28 628 7 28 828 9 28 11 28 13 28 1428 15 28 1628 17 28 19 27 21 27
Soboty, niedziele i święta
5 27 7 27 9 27 11 27 13 27 15 27 17 27 19 27 21 27

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 8.05.2004

Wersja skryptu: 0.9.b15 | 0.122 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Brzezinka I
 | Kierunek: | Brzezinka Pętla
Dni robocze
511 6 12 712 8 12 10 12 12 12 1312 14 12 1512 16 12 18 12 20 11
Soboty, niedziele i święta
6 12 8 12 10 12 12 12 14 12 16 12 18 12 20 12

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 8.05.2004

Wersja skryptu: 0.9.b15 | 0.191 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Szopienice Bednorza
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
5 29 629 7 29 829 9 29 11 29 13 29 1429 15 29 1629 17 29 19 28 21 28
Soboty, niedziele i święta
5 28 7 28 9 28 11 28 13 28 15 28 17 28 19 28 21 28

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 8.05.2004

Wersja skryptu: 0.9.b15 | 0.110 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Brzezinka II
 | Kierunek: | Brzezinka Pętla
Dni robocze
513 6 14 714 8 14 10 14 12 14 1314 14 14 1514 16 14 18 14 20 13
Soboty, niedziele i święta
6 14 8 14 10 14 12 14 14 14 16 14 18 14 20 14

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 8.05.2004

Wersja skryptu: 0.9.b15 | 0.200 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Burowiec
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
5 31 631 7 31 831 9 31 11 31 13 31 1431 15 31 1631 17 31 19 30 21 30
Soboty, niedziele i święta
5 30 7 30 9 30 11 30 13 30 15 30 17 30 19 30 21 30

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 8.05.2004

Wersja skryptu: 0.9.b15 | 0.122 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Brzezinka Transgór
 | Kierunek: | Brzezinka Pętla
Dni robocze
514 6 15 715 8 15 10 15 12 15 1315 14 15 1515 16 15 18 15 20 14
Soboty, niedziele i święta
6 15 8 15 10 15 12 15 14 15 16 15 18 15 20 15

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 8.05.2004

Wersja skryptu: 0.9.b15 | 0.203 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

44 | Przystanek: | Szopienice Roździeńska
 | Kierunek: | Zawodzie Zajezdnia
Dni robocze
5 32 632 7 32 832 9 32 11 32 13 32 1432 15 32 1632 17 32 19 31 21 31
Soboty, niedziele i święta
5 31 7 31 9 31 11 31 13 31 15 31 17 31 19 31 21 31

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 8.05.2004

Wersja skryptu: 0.9.b15 | 0.117 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

46 | Przystanek: | Katowice Dworzec PKP
 | Kierunek: | Ligota Zadole
Dni robocze
550 620 50 720 50 820 50 920 1020 1120 1220 50 1320 50 1420 50 1520 50 1620 1720 1820 1918 2018 2118 2218
Soboty
643 743 918 1018 1118 1218 1318 1418 1518 1618 1718 1818 1918 2018 2118 2218
Niedziele i święta
918 1018 1118 1218 1318 1418 1518 1618 1718 1818 1918 2018 2118 2218

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.076 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

46 | Przystanek: | Ligota Zadole
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
513 613 43 713 43 813 43 913 43 1043 1143 1243 1313 43 1413 43 1513 43 1613 1743 1843 1943 2043 2143 2243
Soboty
613 713 813 943 1043 1143 1243 1343 1443 1543 1643 1743 1843 1943 2043 2143 2243
Niedziele i święta
943 1043 1143 1243 1343 1443 1543 1643 1743 1843 1943 2043 2143 2243

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.077 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

46 | Przystanek: | Katowice Mikołowska I
 | Kierunek: | Ligota Zadole
Dni robocze
554 624 54 724 54 824 54 924 1024 1124 1224 54 1324 54 1424 54 1524 54 1624 1724 1824 1922 2022 2122 2222
Soboty
646 746 921 1021 1121 1221 1321 1421 1521 1621 1721 1821 1921 2021 2121 2221
Niedziele i święta
921 1021 1121 1221 1321 1421 1521 1621 1721 1821 1921 2021 2121 2221

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.081 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

46 | Przystanek: | Ligota Poleska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
517 617 47 717 47 817 47 917 47 1047 1147 1247 1317 47 1417 47 1517 47 1617 1747 1847 1947 2047 2147 2247
Soboty
617 717 817 947 1047 1147 1247 1347 1447 1547 1647 1747 1847 1947 2047 2147 2247
Niedziele i święta
947 1047 1147 1247 1347 1447 1547 1647 1747 1847 1947 2047 2147 2247

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.085 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

46 | Przystanek: | Katowice Mikołowska II
 | Kierunek: | Ligota Zadole
Dni robocze
556 626 56 726 56 826 56 926 1026 1126 1226 56 1326 56 1426 56 1526 56 1626 1726 1826 1924 2024 2124 2224
Soboty
648 748 923 1023 1123 1223 1323 1423 1523 1623 1723 1823 1923 2023 2123 2223
Niedziele i święta
923 1023 1123 1223 1323 1423 1523 1623 1723 1823 1923 2023 2123 2223

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.088 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

46 | Przystanek: | Ligota Panewnicka
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
518 618 48 718 48 818 48 918 48 1048 1148 1248 1318 48 1418 48 1518 48 1618 1748 1848 1948 2048 2148 2248
Soboty
618 718 818 948 1048 1148 1248 1348 1448 1548 1648 1748 1848 1948 2048 2148 2248
Niedziele i święta
948 1048 1148 1248 1348 1448 1548 1648 1748 1848 1948 2048 2148 2248

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.089 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

46 | Przystanek: | Brynów W.Pola
 | Kierunek: | Ligota Zadole
Dni robocze
559 629 59 729 59 829 59 929 1029 1129 1229 59 1329 59 1429 59 1529 59 1629 1729 1829 1927 2027 2127 2227
Soboty
651 751 926 1026 1126 1226 1326 1426 1526 1626 1726 1826 1926 2026 2126 2226
Niedziele i święta
926 1026 1126 1226 1326 1426 1526 1626 1726 1826 1926 2026 2126 2226

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.094 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

46 | Przystanek: | Ligota Ośrodek Zdrowia
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
519 619 49 719 49 819 49 919 49 1049 1149 1249 1319 49 1419 49 1519 49 1619 1749 1849 1949 2049 2149 2249
Soboty
619 719 819 949 1049 1149 1249 1349 1449 1549 1649 1749 1849 1949 2049 2149 2249
Niedziele i święta
949 1049 1149 1249 1349 1449 1549 1649 1749 1849 1949 2049 2149 2249

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.095 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

46 | Przystanek: | Brynów Kopalnia Wujek
 | Kierunek: | Ligota Zadole
Dni robocze
602 32 702 32 802 32 902 32 1032 1132 1232 1302 32 1402 32 1502 32 1602 32 1732 1832 1930 2030 2130 2230
Soboty
653 753 928 1028 1128 1228 1328 1428 1528 1628 1728 1828 1928 2028 2128 2228
Niedziele i święta
928 1028 1128 1228 1328 1428 1528 1628 1728 1828 1928 2028 2128 2228

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.100 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

46 | Przystanek: | Brynów Załęska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
521 621 51 721 51 821 51 921 51 1051 1151 1251 1321 51 1421 51 1521 51 1621 1751 1851 1951 2051 2151 2251
Soboty
621 721 821 951 1051 1151 1251 1351 1451 1551 1651 1751 1851 1951 2051 2151 2251
Niedziele i święta
951 1051 1151 1251 1351 1451 1551 1651 1751 1851 1951 2051 2151 2251

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.101 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

46 | Przystanek: | Brynów Stroma
 | Kierunek: | Ligota Zadole
Dni robocze
604 34 704 34 804 34 904 34 1034 1134 1234 1304 34 1404 34 1504 34 1604 34 1734 1834 1932 2032 2132 2232
Soboty
655 755 930 1030 1130 1230 1330 1430 1530 1630 1730 1830 1930 2030 2130 2230
Niedziele i święta
930 1030 1130 1230 1330 1430 1530 1630 1730 1830 1930 2030 2130 2230

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.105 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

46 | Przystanek: | Brynów Stroma
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
523 623 53 723 53 823 53 923 53 1053 1153 1253 1323 53 1423 53 1523 53 1623 1753 1853 1953 2053 2153 2253
Soboty
623 723 823 953 1053 1153 1253 1353 1453 1553 1653 1753 1853 1953 2053 2153 2253
Niedziele i święta
953 1053 1153 1253 1353 1453 1553 1653 1753 1853 1953 2053 2153 2253

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.111 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

46 | Przystanek: | Brynów Załęska
 | Kierunek: | Ligota Zadole
Dni robocze
606 36 706 36 806 36 906 36 1036 1136 1236 1306 36 1406 36 1506 36 1606 36 1736 1836 1934 2034 2134 2234
Soboty
657 757 932 1032 1132 1232 1332 1432 1532 1632 1732 1832 1932 2032 2132 2232
Niedziele i święta
932 1032 1132 1232 1332 1432 1532 1632 1732 1832 1932 2032 2132 2232

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.111 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

46 | Przystanek: | Brynów Kopalnia Wujek
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
525 625 55 725 55 825 55 925 55 1055 1155 1255 1325 55 1425 55 1525 55 1625 1755 1855 1955 2055 2155 2255
Soboty
625 725 825 955 1055 1155 1255 1355 1455 1555 1655 1755 1855 1955 2055 2155 2255
Niedziele i święta
955 1055 1155 1255 1355 1455 1555 1655 1755 1855 1955 2055 2155 2255

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.113 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

46 | Przystanek: | Ligota Ośrodek Zdrowia
 | Kierunek: | Ligota Zadole
Dni robocze
608 38 708 38 808 38 908 38 1038 1138 1238 1308 38 1408 38 1508 38 1608 38 1738 1838 1936 2036 2136 2236
Soboty
659 759 934 1034 1134 1234 1334 1434 1534 1634 1734 1834 1934 2034 2134 2234
Niedziele i święta
934 1034 1134 1234 1334 1434 1534 1634 1734 1834 1934 2034 2134 2234

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.157 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

46 | Przystanek: | Brynów W.Pola
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
528 628 58 728 58 828 58 928 58 1058 1158 1258 1328 58 1428 58 1528 58 1628 1758 1858 1958 2058 2158 2258
Soboty
627 727 827 957 1057 1157 1257 1357 1457 1557 1657 1757 1857 1957 2057 2157 2257
Niedziele i święta
957 1057 1157 1257 1357 1457 1557 1657 1757 1857 1957 2057 2157 2257

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.119 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

46 | Przystanek: | Ligota Panewnicka
 | Kierunek: | Ligota Zadole
Dni robocze
610 40 710 40 810 40 910 40 1040 1140 1240 1310 40 1410 40 1510 40 1610 40 1740 1840 1938 2038 2138 2238
Soboty
701 801 936 1036 1136 1236 1336 1436 1536 1636 1736 1836 1936 2036 2136 2236
Niedziele i święta
936 1036 1136 1236 1336 1436 1536 1636 1736 1836 1936 2036 2136 2236

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.124 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

46 | Przystanek: | Katowice Mikołowska II
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
530 630 700 30 800 30 900 30 1000 1100 1200 1300 30 1400 30 1500 30 1600 30 1800 1900 2000 2100 2200 2300
Soboty
629 729 829 959 1059 1159 1259 1359 1459 1559 1659 1759 1859 1959 2059 2159 2259
Niedziele i święta
959 1059 1159 1259 1359 1459 1559 1659 1759 1859 1959 2059 2159 2259

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.126 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

46 | Przystanek: | Katowice Mikołowska I
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
532 632 702 32 802 32 902 32 1002 1102 1202 1302 32 1402 32 1502 32 1602 32 1802 1902 2002 2102 2202 2302
Soboty
631 731 831 1001 1101 1201 1301 1401 1501 1601 1701 1801 1901 2001 2101 2201 2301
Niedziele i święta
1001 1101 1201 1301 1401 1501 1601 1701 1801 1901 2001 2101 2201 2301

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.132 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Zabrze Goethego
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
417 42 512 42 612 42 712 42 812 42 927 1007 42 1112 42 1212 42 1312 42 1412 42 1512 42 1612 42 1727 1812 42 1927 2017 57 2142 2212
Soboty
402 57 532 612 707 47 837 927 1017 1112 1207 47 1337 1427 1517 1607 1702 47 1837 1927 2017 2102 2212
Niedziele i święta
402 57 612 707 47 837 927 1017 1112 1207 47 1337 1427 1517 1607 1702 47 1837 1927 2017 2102 2212

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.178 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Szczygłowice Kopalnia
 | Kierunek: | Zabrze Goethego
Dni robocze
442 517 52 622 52 722 52 822 52 922 1002 32 1112 52 1222 52 1322 52 1422 52 1522 52 1622 52 1722 1802 32 1922 2002 47 2122 2212 42 2312K
Soboty
502 607 37 712 812 902 52 1027 1127 1222 1312 1407 52 1527 1622 1722 1812 1907 37 2052 2122 2212 2312K
Niedziele i święta
502 607 712 812 902 52 1027 1127 1222 1312 1407 52 1527 1622 1722 1812 1907 37 2052 2122 2212 2312K

Objaśnienia:
K - kurs do przystanku Knurów Wojska Polskiego

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.136 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Zabrze 1 Maja
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
419 45 515 45 615 45 715 45 815 45 930 1010 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1730 1815 44 1929 2019 59 2144 2214
Soboty
404 59 534 614 709 49 839 929 1019 1114 1209 49 1339 1429 1519 1609 1704 49 1839 1929 2019 2104 2214
Niedziele i święta
404 59 614 709 49 839 929 1019 1114 1209 49 1339 1429 1519 1609 1704 49 1839 1929 2019 2104 2214

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.179 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Szczygłowice Osiedle
 | Kierunek: | Zabrze Goethego
Dni robocze
444 519 54 624 54 724 54 824 54 924 1004 34 1114 54 1224 54 1324 54 1424 54 1524 54 1624 54 1724 1804 34 1924 2004 49 2124 2214 44 2314K
Soboty
504 609 39 714 814 904 54 1029 1129 1224 1314 1409 54 1529 1624 1724 1814 1909 39 2054 2124 2214 2314K
Niedziele i święta
504 609 714 814 904 54 1029 1129 1224 1314 1409 54 1529 1624 1724 1814 1909 39 2054 2124 2214 2314K

Objaśnienia:
K - kurs do przystanku Knurów Wojska Polskiego

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.278 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Zabrze de Gaulle'a
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
420 46 516 46 616 46 716 46 816 46 931 1011 46 1116 46 1216 46 1316 46 1416 46 1516 46 1616 46 1731 1816 45 1930 2020 2100 45 2215
Soboty
405 500 35 615 710 50 840 930 1020 1115 1210 50 1340 1430 1520 1610 1705 50 1840 1930 2020 2105 2215
Niedziele i święta
405 500 615 710 50 840 930 1020 1115 1210 50 1340 1430 1520 1610 1705 50 1840 1930 2020 2105 2215

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.183 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Szczygłowice Skrzyżowanie
 | Kierunek: | Zabrze Goethego
Dni robocze
445 520 55 625 55 725 55 825 55 925 1005 35 1115 55 1225 55 1325 55 1425 55 1525 55 1625 55 1725 1805 35 1925 2005 50 2125 2215 45 2315K
Soboty
505 610 40 715 815 905 55 1030 1130 1225 1315 1410 55 1530 1625 1725 1815 1910 40 2055 2125 2215 2315K
Niedziele i święta
505 610 715 815 905 55 1030 1130 1225 1315 1410 55 1530 1625 1725 1815 1910 40 2055 2125 2215 2315K

Objaśnienia:
K - kurs do przystanku Knurów Wojska Polskiego

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.295 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Zabrze Osiedle Matejki
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
422 48 518 48 618 48 718 48 818 48 933 1013 48 1118 48 1218 48 1318 48 1418 48 1518 48 1618 48 1733 1818 47 1932 2022 2102 47 2217
Soboty
407 502 37 617 712 52 842 932 1022 1117 1212 52 1342 1432 1522 1612 1707 52 1842 1932 2022 2107 2217
Niedziele i święta
407 502 617 712 52 842 932 1022 1117 1212 52 1342 1432 1522 1612 1707 52 1842 1932 2022 2107 2217

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.258 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Krywałd Kasyno
 | Kierunek: | Zabrze Goethego
Dni robocze
448 523 58 628 58 728 58 828 58 928 1008 38 1118 58 1228 58 1328 58 1428 58 1528 58 1628 58 1728 1807 37 1927 2007 52 2127 2217 47 2317K
Soboty
507 612 42 717 817 907 57 1032 1132 1227 1317 1412 57 1532 1627 1727 1817 1912 42 2057 2127 2217 2317K
Niedziele i święta
507 612 717 817 907 57 1032 1132 1227 1317 1412 57 1532 1627 1727 1817 1912 42 2057 2127 2217 2317K

Objaśnienia:
K - kurs do przystanku Knurów Wojska Polskiego

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.374 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Zabrze Ślęczka
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
423 49 519 49 619 49 719 49 819 49 934 1014 49 1119 49 1219 49 1319 49 1419 49 1519 49 1619 49 1734 1819 48 1933 2023 2103 48 2218
Soboty
408 503 38 618 713 53 843 933 1023 1118 1213 53 1343 1433 1523 1613 1708 53 1843 1933 2023 2108 2218
Niedziele i święta
408 503 618 713 53 843 933 1023 1118 1213 53 1343 1433 1523 1613 1708 53 1843 1933 2023 2108 2218

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.212 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Krywałd Michalskiego
 | Kierunek: | Zabrze Goethego
Dni robocze
450 525 600 30 700 30 800 30 900 30 1010 40 1120 1200 30 1300 30 1400 30 1500 30 1600 30 1700 30 1809 39 1929 2009 54 2129 2219 49 2319K
Soboty
509 614 44 719 819 909 59 1034 1134 1229 1319 1414 59 1534 1629 1729 1819 1914 44 2059 2129 2219 2319K
Niedziele i święta
509 614 719 819 909 59 1034 1134 1229 1319 1414 59 1534 1629 1729 1819 1914 44 2059 2129 2219 2319K

Objaśnienia:
K - kurs do przystanku Knurów Wojska Polskiego

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.342 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Zabrze Kopalnia Guido
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
425 51 521 51 621 51 721 51 821 51 936 1016 51 1121 51 1221 51 1321 51 1421 51 1521 51 1621 51 1736 1821 50 1935 2025 2105 50 2220
Soboty
410 505 40 620 715 55 845 935 1025 1120 1215 55 1345 1435 1525 1615 1710 55 1845 1935 2025 2110 2220
Niedziele i święta
410 505 620 715 55 845 935 1025 1120 1215 55 1345 1435 1525 1615 1710 55 1845 1935 2025 2110 2220

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.239 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Krywałd Zacisze
 | Kierunek: | Zabrze Goethego
Dni robocze
452 527 602 32 702 32 802 32 902 32 1012 42 1122 1202 32 1302 32 1402 32 1502 32 1602 32 1702 32 1811 41 1931 2011 56 2131 2221 51 2321K
Soboty
511 616 46 721 821 911 1001 36 1136 1231 1321 1416 1501 36 1631 1731 1821 1916 46 2101 31 2221 2321K
Niedziele i święta
511 616 721 821 911 1001 36 1136 1231 1321 1416 1501 36 1631 1731 1821 1916 46 2101 31 2221 2321K

Objaśnienia:
K - kurs do przystanku Knurów Wojska Polskiego

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.374 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Zabrze Osiedle Janek
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
427 53 523 53 623 53 723 53 823 53 938 1018 53 1123 53 1223 53 1323 53 1423 53 1523 53 1623 53 1738 1823 52 1937 2027 2107 52 2222
Soboty
412 507 42 622 717 57 847 937 1027 1122 1217 57 1347 1437 1527 1617 1712 57 1847 1937 2027 2112 2222
Niedziele i święta
412 507 622 717 57 847 937 1027 1122 1217 57 1347 1437 1527 1617 1712 57 1847 1937 2027 2112 2222

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.453 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Knurów Astoria
 | Kierunek: | Zabrze Goethego
Dni robocze
455 530 605 35 705 35 805 35 905 35 1015 45 1125 1205 35 1305 35 1405 35 1505 35 1605 35 1705 35 1813 43 1933 2013 58 2133 2223 53 2323K
Soboty
513 618 48 723 823 913 1003 38 1138 1233 1323 1418 1503 38 1633 1733 1823 1918 48 2103 33 2223 2323K
Niedziele i święta
513 618 723 823 913 1003 38 1138 1233 1323 1418 1503 38 1633 1733 1823 1918 48 2103 33 2223 2323K

Objaśnienia:
K - kurs do przystanku Knurów Wojska Polskiego

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.426 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Makoszowy Koksownia
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
429 55 525 55 625 55 725 55 825 55 940 1020 55 1125 55 1225 55 1325 55 1425 55 1525 55 1625 55 1740 1825 54 1939 2029 2109 54 2224
Soboty
414 509 44 624 719 59 849 939 1029 1124 1219 59 1349 1439 1529 1619 1714 59 1849 1939 2029 2114 2224
Niedziele i święta
414 509 624 719 59 849 939 1029 1124 1219 59 1349 1439 1529 1619 1714 59 1849 1939 2029 2114 2224

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.303 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Knurów Szpitalna
 | Kierunek: | Zabrze Goethego
Dni robocze
457 532 607 37 707 37 807 37 907 37 1017 47 1127 1207 37 1307 37 1407 37 1507 37 1607 37 1707 37 1815 45 1935 2015 2100 35 2225 55 2325K
Soboty
515 620 50 725 825 915 1005 40 1140 1235 1325 1420 1505 40 1635 1735 1825 1920 50 2105 35 2225 2325K
Niedziele i święta
515 620 725 825 915 1005 40 1140 1235 1325 1420 1505 40 1635 1735 1825 1920 50 2105 35 2225 2325K

Objaśnienia:
K - kurs do przystanku Knurów Wojska Polskiego

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.252 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Makoszowy Dworzec PKP
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
430 57 527 57 627 57 727 57 827 57 942 1022 57 1127 57 1227 57 1327 57 1427 57 1527 57 1627 57 1742 1827 55 1940 2030 2110 55 2225
Soboty
415 510 45 625 720 800 50 940 1030 1125 1220 1300 50 1440 1530 1620 1715 1800 50 1940 2030 2115 2225
Niedziele i święta
415 510 625 720 800 50 940 1030 1125 1220 1300 50 1440 1530 1620 1715 1800 50 1940 2030 2115 2225

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.463 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Knurów Cegielnia
 | Kierunek: | Zabrze Goethego
Dni robocze
459 534 609 39 709 39 809 39 909 39 1019 49 1129 1209 39 1309 39 1409 39 1509 39 1609 39 1709 39 1817 47 1937 2017 2102 37 2227 57 2327K
Soboty
517 622 52 727 827 917 1007 42 1142 1237 1327 1422 1507 42 1637 1737 1827 1922 52 2107 37 2227 2327K
Niedziele i święta
517 622 727 827 917 1007 42 1142 1237 1327 1422 1507 42 1637 1737 1827 1922 52 2107 37 2227 2327K

Objaśnienia:
K - kurs do przystanku Knurów Wojska Polskiego

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.416 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Makoszowy Strzelnica na żądanie
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
431 58 528 58 628 58 728 58 828 58 943 1023 58 1128 58 1228 58 1328 58 1428 58 1528 58 1628 58 1743 1828 56 1941 2031 2111 56 2226
Soboty
416 511 46 626 721 801 51 941 1031 1126 1221 1301 51 1441 1531 1621 1716 1801 51 1941 2031 2116 2226
Niedziele i święta
416 511 626 721 801 51 941 1031 1126 1221 1301 51 1441 1531 1621 1716 1801 51 1941 2031 2116 2226

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.517 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Knurów Wojska Polskiego
 | Kierunek: | Zabrze Goethego
Dni robocze
501 36 611 41 711 41 811 41 911 41 1021 51 1131 1211 41 1311 41 1411 41 1511 41 1611 41 1711 41 1819 49 1939 2019 2104 39 2229 59
Soboty
519 624 54 729 829 919 1009 44 1144 1239 1329 1424 1509 44 1639 1739 1829 1924 54 2109 39 2229
Niedziele i święta
519 624 729 829 919 1009 44 1144 1239 1329 1424 1509 44 1639 1739 1829 1924 54 2109 39 2229

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.394 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Makoszowy Legnicka
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
432 59 529 59 629 59 729 59 829 59 944 1024 59 1129 59 1229 59 1329 59 1429 59 1529 59 1629 59 1744 1829 57 1942 2032 2112 57 2227
Soboty
417 512 47 627 722 802 52 942 1032 1127 1222 1302 52 1442 1532 1622 1717 1802 52 1942 2032 2117 2227
Niedziele i święta
417 512 627 722 802 52 942 1032 1127 1222 1302 52 1442 1532 1622 1717 1802 52 1942 2032 2117 2227

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.283 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Knurów Straż Pożarna
 | Kierunek: | Zabrze Goethego
Dni robocze
503 38 613 43 713 43 813 43 913 43 1023 53 1133 1213 43 1313 43 1413 43 1513 43 1613 43 1713 43 1821 51 1941 2021 2106 41 2231 2301
Soboty
521 626 56 731 831 921 1011 46 1146 1241 1331 1426 1511 46 1641 1741 1831 1926 56 2111 41 2231
Niedziele i święta
521 626 731 831 921 1011 46 1146 1241 1331 1426 1511 46 1641 1741 1831 1926 56 2111 41 2231

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.625 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Makoszowy Pomnik
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
434 501 31 601 31 701 31 801 31 901 46 1026 1101 31 1201 31 1301 31 1401 31 1501 31 1601 31 1701 46 1831 59 1944 2034 2114 59 2229
Soboty
419 514 49 629 724 804 54 944 1034 1129 1224 1304 54 1444 1534 1624 1719 1804 54 1944 2034 2119 2229
Niedziele i święta
419 514 629 724 804 54 944 1034 1129 1224 1304 54 1444 1534 1624 1719 1804 54 1944 2034 2119 2229

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.623 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Knurów Poczta
 | Kierunek: | Zabrze Goethego
Dni robocze
505 40 615 45 715 45 815 45 915 45 1025 55 1135 1215 45 1315 45 1415 45 1515 45 1615 45 1715 45 1823 53 1943 2023 2108 43 2233 2303
Soboty
523 628 58 733 833 923 1013 48 1148 1243 1333 1428 1513 48 1643 1743 1833 1928 58 2113 43 2233
Niedziele i święta
523 628 733 833 923 1013 48 1148 1243 1333 1428 1513 48 1643 1743 1833 1928 58 2113 43 2233

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.375 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Przyszowice Grobla
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
436 503 33 603 33 703 33 803 33 903 48 1028 1103 33 1203 33 1303 33 1403 33 1503 33 1603 33 1703 48 1833 1901 46 2036 2116 2201 31
Soboty
421 516 51 631 726 806 56 946 1036 1131 1226 1306 56 1446 1536 1626 1721 1806 56 1946 2036 2121 2231
Niedziele i święta
421 516 631 726 806 56 946 1036 1131 1226 1306 56 1446 1536 1626 1721 1806 56 1946 2036 2121 2231

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.656 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Knurów Dworzec PKP
 | Kierunek: | Zabrze Goethego
Dni robocze
507 42 617 47 717 47 817 47 917 47 1027 57 1137 1217 47 1317 47 1417 47 1517 47 1617 47 1717 47 1825 55 1945 2025 2110 45 2235 2305
Soboty
525 630 700 35 835 925 1015 50 1150 1245 1335 1430 1515 50 1645 1745 1835 1930 2000 2115 45 2235
Niedziele i święta
525 630 735 835 925 1015 50 1150 1245 1335 1430 1515 50 1645 1745 1835 1930 2000 2115 45 2235

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.444 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Przyszowice Skrzyżowanie
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
438 505 35 605 35 705 35 805 35 905 50 1030 1105 35 1205 35 1305 35 1405 35 1505 35 1605 35 1705 50 1835 1903 48 2038 2118 2203 33
Soboty
423 518 53 633 728 808 58 948 1038 1133 1228 1308 58 1448 1538 1628 1723 1808 58 1948 2038 2123 2233
Niedziele i święta
423 518 633 728 808 58 948 1038 1133 1228 1308 58 1448 1538 1628 1723 1808 58 1948 2038 2123 2233

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.358 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Gierałtowice Granica
 | Kierunek: | Zabrze Goethego
Dni robocze
509 44 619 49 719 49 819 49 919 49 1029 59 1139 1219 49 1319 49 1419 49 1519 49 1619 49 1719 49 1827 57 1947 2027 2112 47 2237 2307
Soboty
527 632 702 37 837 927 1017 52 1152 1247 1337 1432 1517 52 1647 1747 1837 1932 2002 2117 47 2237
Niedziele i święta
527 632 737 837 927 1017 52 1152 1247 1337 1432 1517 52 1647 1747 1837 1932 2002 2117 47 2237

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.846 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Przyszowice Kościół
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
439 506 36 606 36 706 36 806 36 906 51 1031 1106 36 1206 36 1306 36 1406 36 1506 36 1606 36 1706 51 1836 1904 49 2039 2119 2204 34
Soboty
424 519 54 634 729 809 59 949 1039 1134 1229 1309 59 1449 1539 1629 1724 1809 59 1949 2039 2124 2234
Niedziele i święta
424 519 634 729 809 59 949 1039 1134 1229 1309 59 1449 1539 1629 1724 1809 59 1949 2039 2124 2234

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.532 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Gierałtowice Zaczek
 | Kierunek: | Zabrze Goethego
Dni robocze
512 47 622 52 722 52 822 52 922 52 1032 1102 42 1222 52 1322 52 1422 52 1522 52 1622 52 1722 52 1828 58 1948 2028 2113 48 2238 2308
Soboty
528 633 703 38 838 928 1018 53 1153 1248 1338 1433 1518 53 1648 1748 1838 1933 2003 2118 48 2238
Niedziele i święta
528 633 738 838 928 1018 53 1153 1248 1338 1433 1518 53 1648 1748 1838 1933 2003 2118 48 2238

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.406 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Gierałtowice Dworzec PKP
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
441 508 38 608 38 708 38 808 38 908 53 1033 1108 38 1208 38 1308 38 1408 38 1508 38 1608 38 1708 53 1838 1906 51 2041 2121 2206 36
Soboty
426 521 56 636 731 811 901 51 1041 1136 1231 1311 1401 51 1541 1631 1726 1811 1901 51 2041 2126 2236
Niedziele i święta
426 521 636 731 811 901 51 1041 1136 1231 1311 1401 51 1541 1631 1726 1811 1901 51 2041 2126 2236

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.673 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Gierałtowice Kościół
 | Kierunek: | Zabrze Goethego
Dni robocze
513 48 623 53 723 53 823 53 923 53 1033 1103 43 1223 53 1323 53 1423 53 1523 53 1623 53 1723 53 1830 1900 50 2030 2115 50 2240 2310
Soboty
530 635 705 40 840 930 1020 55 1155 1250 1340 1435 1520 55 1650 1750 1840 1935 2005 2120 50 2240
Niedziele i święta
530 635 740 840 930 1020 55 1155 1250 1340 1435 1520 55 1650 1750 1840 1935 2005 2120 50 2240

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.725 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Gierałtowice Skrzyżowanie
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
443 510 40 610 40 710 40 810 40 910 55 1035 1110 40 1210 40 1310 40 1410 40 1510 40 1610 40 1710 55 1840 1908 53 2043 2123 2208 38
Soboty
428 523 58 638 733 813 903 53 1043 1138 1233 1313 1403 53 1543 1633 1728 1813 1903 53 2043 2128 2238
Niedziele i święta
428 523 638 733 813 903 53 1043 1138 1233 1313 1403 53 1543 1633 1728 1813 1903 53 2043 2128 2238

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.699 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Gierałtowice Skrzyżowanie
 | Kierunek: | Zabrze Goethego
Dni robocze
515 50 625 55 725 55 825 55 925 55 1035 1105 45 1225 55 1325 55 1425 55 1525 55 1625 55 1725 55 1832 1902 52 2032 2117 52 2242 2312
Soboty
532 637 707 42 842 932 1022 57 1157 1252 1342 1437 1522 57 1652 1752 1842 1937 2007 2122 52 2242
Niedziele i święta
532 637 742 842 932 1022 57 1157 1252 1342 1437 1522 57 1652 1752 1842 1937 2007 2122 52 2242

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.781 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Gierałtowice Kościół
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
445 512 42 612 42 712 42 812 42 912 57 1037 1112 42 1212 42 1312 42 1412 42 1512 42 1612 42 1712 57 1842 1910 55 2045 2125 2210 40
Soboty
430 525 600 40 735 815 905 55 1045 1140 1235 1315 1405 55 1545 1635 1730 1815 1905 55 2045 2130 2240
Niedziele i święta
430 525 640 735 815 905 55 1045 1140 1235 1315 1405 55 1545 1635 1730 1815 1905 55 2045 2130 2240

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.789 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Gierałtowice Dworzec PKP
 | Kierunek: | Zabrze Goethego
Dni robocze
517 52 627 57 727 57 827 57 927 57 1037 1107 47 1227 57 1327 57 1427 57 1527 57 1627 57 1727 57 1834 1904 54 2034 2119 54 2244 2314
Soboty
534 639 709 44 844 934 1024 59 1159 1254 1344 1439 1524 59 1654 1754 1844 1939 2009 2124 54 2244
Niedziele i święta
534 639 744 844 934 1024 59 1159 1254 1344 1439 1524 59 1654 1754 1844 1939 2009 2124 54 2244

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.834 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Gierałtowice Zaczek
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
447 514 44 614 44 714 44 814 44 914 59 1039 1114 44 1214 44 1314 44 1414 44 1514 44 1614 44 1714 59 1844 1912 57 2047 2127 2212 42
Soboty
432 527 602 42 737 817 907 57 1047 1142 1237 1317 1407 57 1547 1637 1732 1817 1907 57 2047 2132 2242
Niedziele i święta
432 527 642 737 817 907 57 1047 1142 1237 1317 1407 57 1547 1637 1732 1817 1907 57 2047 2132 2242

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.731 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Przyszowice Kościół
 | Kierunek: | Zabrze Goethego
Dni robocze
519 54 629 59 729 59 829 59 929 59 1039 1109 49 1229 59 1329 59 1429 59 1529 59 1629 59 1729 59 1836 1906 56 2036 2121 56 2246 2316
Soboty
536 641 711 46 846 936 1026 1101 1201 56 1346 1441 1526 1601 56 1756 1846 1941 2011 2126 56 2246
Niedziele i święta
536 641 746 846 936 1026 1101 1201 56 1346 1441 1526 1601 56 1756 1846 1941 2011 2126 56 2246

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.789 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Gierałtowice Granica
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
448 515 45 615 45 715 45 815 45 915 1000 40 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1715 1800 45 1913 58 2048 2128 2213 43
Soboty
433 528 603 43 738 818 908 58 1048 1143 1238 1318 1408 58 1548 1638 1733 1818 1908 58 2048 2133 2243
Niedziele i święta
433 528 643 738 818 908 58 1048 1143 1238 1318 1408 58 1548 1638 1733 1818 1908 58 2048 2133 2243

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.773 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Przyszowice Skrzyżowanie
 | Kierunek: | Zabrze Goethego
Dni robocze
520 55 630 700 30 800 30 900 30 1000 40 1110 50 1230 1300 30 1400 30 1500 30 1600 30 1700 30 1800 37 1907 57 2037 2122 57 2247 2317
Soboty
537 642 712 47 847 937 1027 1102 1202 57 1347 1442 1527 1602 57 1757 1847 1942 2012 2127 57 2247
Niedziele i święta
537 642 747 847 937 1027 1102 1202 57 1347 1442 1527 1602 57 1757 1847 1942 2012 2127 57 2247

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.908 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Knurów Dworzec PKP
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
450 518 48 618 48 718 48 818 48 918 1003 43 1118 48 1218 48 1318 48 1418 48 1518 48 1618 48 1718 1803 48 1915 2000 50 2130 2215 45
Soboty
435 530 605 45 740 820 910 1000 50 1145 1240 1320 1410 1500 50 1640 1735 1820 1910 2000 50 2135 2245
Niedziele i święta
435 530 645 740 820 910 1000 50 1145 1240 1320 1410 1500 50 1640 1735 1820 1910 2000 50 2135 2245

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.840 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Przyszowice Grobla
 | Kierunek: | Zabrze Goethego
Dni robocze
522 57 632 702 32 802 32 902 32 1002 42 1112 52 1232 1302 32 1402 32 1502 32 1602 32 1702 32 1802 39 1909 59 2039 2124 59 2249 2319
Soboty
539 644 714 49 849 939 1029 1104 1204 59 1349 1444 1529 1604 59 1759 1849 1944 2014 2129 59 2249
Niedziele i święta
539 644 749 849 939 1029 1104 1204 59 1349 1444 1529 1604 59 1759 1849 1944 2014 2129 59 2249

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.903 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Knurów Poczta
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
452 520 50 620 50 720 50 820 50 920 1005 45 1120 50 1220 50 1320 50 1420 50 1520 50 1620 50 1720 1805 50 1917 2002 52 2132 2217 47
Soboty
437 532 607 47 742 822 912 1002 52 1147 1242 1322 1412 1502 52 1642 1737 1822 1912 2002 52 2137 2247
Niedziele i święta
437 532 647 742 822 912 1002 52 1147 1242 1322 1412 1502 52 1642 1737 1822 1912 2002 52 2137 2247

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.915 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Makoszowy Pomnik
 | Kierunek: | Zabrze Goethego
Dni robocze
524 59 634 704 34 804 34 904 34 1004 44 1114 54 1234 1304 34 1404 34 1504 34 1604 34 1704 34 1804 41 1911 2001 41 2126 2201 51 2321
Soboty
541 646 716 51 851 941 1031 1106 1206 1301 51 1446 1531 1606 1701 1801 51 1946 2016 2131 2201 51
Niedziele i święta
541 646 751 851 941 1031 1106 1206 1301 51 1446 1531 1606 1701 1801 51 1946 2016 2131 2201 51

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.891 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Knurów Straż Pożarna
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
454 522 52 622 52 722 52 822 52 922 1007 47 1122 52 1222 52 1322 52 1422 52 1522 52 1622 52 1722 1807 52 1919 2004 54 2134 2219 49
Soboty
439 534 609 49 744 824 914 1004 54 1149 1244 1324 1414 1504 54 1644 1739 1824 1914 2004 54 2139 2249
Niedziele i święta
439 534 649 744 824 914 1004 54 1149 1244 1324 1414 1504 54 1644 1739 1824 1914 2004 54 2139 2249

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.686 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Makoszowy Legnicka
 | Kierunek: | Zabrze Goethego
Dni robocze
526 601 36 706 36 806 36 906 36 1006 46 1116 56 1236 1306 36 1406 36 1506 36 1606 36 1706 36 1806 43 1913 2003 43 2128 2203 53 2323
Soboty
543 648 718 53 853 943 1033 1108 1208 1303 53 1448 1533 1608 1703 1803 53 1948 2018 2133 2203 53
Niedziele i święta
543 648 753 853 943 1033 1108 1208 1303 53 1448 1533 1608 1703 1803 53 1948 2018 2133 2203 53

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.841 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Knurów Wojska Polskiego
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
425 56 524 54 624 54 724 54 824 54 924 1009 49 1124 54 1224 54 1324 54 1424 54 1524 54 1624 54 1724 1809 54 1921 2006 56 2136 2221 51
Soboty
441 536 611 51 746 826 916 1006 56 1151 1246 1326 1416 1506 56 1646 1741 1826 1916 2006 56 2141 2251
Niedziele i święta
441 536 651 746 826 916 1006 56 1151 1246 1326 1416 1506 56 1646 1741 1826 1916 2006 56 2141 2251

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.867 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Makoszowy Strzelnica na żądanie
 | Kierunek: | Zabrze Goethego
Dni robocze
527 602 37 707 37 807 37 907 37 1007 47 1117 57 1237 1307 37 1407 37 1507 37 1607 37 1707 37 1807 43 1913 2003 43 2128 2203 53 2323
Soboty
543 648 718 53 853 943 1033 1108 1208 1303 53 1448 1533 1608 1703 1803 53 1948 2018 2133 2203 53
Niedziele i święta
543 648 753 853 943 1033 1108 1208 1303 53 1448 1533 1608 1703 1803 53 1948 2018 2133 2203 53

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 1.057 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Knurów Cegielnia
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
427 58 526 56 626 56 726 56 826 56 926 1011 51 1126 56 1226 56 1326 56 1426 56 1526 56 1626 56 1726 1811 56 1923 2008 58 2138 2223 53
Soboty
443 538 613 53 748 828 918 1008 58 1153 1248 1328 1418 1508 58 1648 1743 1828 1918 2008 58 2143 2253
Niedziele i święta
443 538 653 748 828 918 1008 58 1153 1248 1328 1418 1508 58 1648 1743 1828 1918 2008 58 2143 2253

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.888 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Makoszowy Dworzec PKP
 | Kierunek: | Zabrze Goethego
Dni robocze
528 603 38 708 38 808 38 908 38 1008 48 1118 58 1238 1308 38 1408 38 1508 38 1608 38 1708 38 1808 44 1914 2004 44 2129 2204 54 2324
Soboty
544 649 719 54 854 944 1034 1109 1209 1304 54 1449 1534 1609 1704 1804 54 1949 2019 2134 2204 54
Niedziele i święta
544 649 754 854 944 1034 1109 1209 1304 54 1449 1534 1609 1704 1804 54 1949 2019 2134 2204 54

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.964 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Knurów Szpitalna
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
429 500 28 58 628 58 728 58 828 58 928 1013 53 1128 58 1228 58 1328 58 1428 58 1528 58 1628 58 1728 1813 58 1925 2010 2100 40 2225 55
Soboty
445 540 615 55 750 830 920 1010 1100 55 1250 1330 1420 1510 1600 50 1745 1830 1920 2010 2100 45 2255
Niedziele i święta
445 540 655 750 830 920 1010 1100 55 1250 1330 1420 1510 1600 50 1745 1830 1920 2010 2100 45 2255

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.919 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Makoszowy Koksownia
 | Kierunek: | Zabrze Goethego
Dni robocze
530 605 40 710 40 810 40 910 40 1010 50 1120 1200 40 1310 40 1410 40 1510 40 1610 40 1710 40 1810 46 1916 2006 46 2131 2206 56 2326
Soboty
546 651 721 56 856 946 1036 1111 1211 1306 56 1451 1536 1611 1706 1806 56 1951 2021 2136 2206 56
Niedziele i święta
546 651 756 856 946 1036 1111 1211 1306 56 1451 1536 1611 1706 1806 56 1951 2021 2136 2206 56

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 1.078 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Knurów Astoria
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
431 502 30 600 30 700 30 800 30 900 30 1015 55 1130 1200 30 1300 30 1400 30 1500 30 1600 30 1700 30 1815 1900 27 2012 2102 42 2227 57
Soboty
447 542 617 57 752 832 922 1012 1102 57 1252 1332 1422 1512 1602 52 1747 1832 1922 2012 2102 47 2257
Niedziele i święta
447 542 657 752 832 922 1012 1102 57 1252 1332 1422 1512 1602 52 1747 1832 1922 2012 2102 47 2257

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 1.039 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Zabrze Osiedle Janek
 | Kierunek: | Zabrze Goethego
Dni robocze
532 607 42 712 42 812 42 912 42 1012 52 1122 1202 42 1312 42 1412 42 1512 42 1612 42 1712 42 1812 48 1918 2008 48 2133 2208 58 2328
Soboty
548 653 723 58 858 948 1038 1113 1213 1308 58 1453 1538 1613 1708 1808 58 1953 2023 2138 2208 58
Niedziele i święta
548 653 758 858 948 1038 1113 1213 1308 58 1453 1538 1613 1708 1808 58 1953 2023 2138 2208 58

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.799 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Krywałd Zacisze
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
433 504 33 603 33 703 33 803 33 903 33 1018 58 1133 1203 33 1303 33 1403 33 1503 33 1603 33 1703 33 1818 1903 29 2014 2104 44 2229 59
Soboty
449 544 619 59 754 834 924 1014 1104 59 1254 1334 1424 1514 1604 54 1749 1834 1924 2014 2104 49 2259
Niedziele i święta
449 544 659 754 834 924 1014 1104 59 1254 1334 1424 1514 1604 54 1749 1834 1924 2014 2104 49 2259

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.991 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Zabrze Kopalnia Guido
 | Kierunek: | Zabrze Goethego
Dni robocze
534 609 44 714 44 814 44 914 44 1014 54 1124 1204 44 1314 44 1414 44 1514 44 1614 44 1714 44 1814 50 1920 2010 50 2135 2210 2300 30
Soboty
550 655 725 800 900 50 1040 1115 1215 1310 1400 55 1540 1615 1710 1810 1900 55 2025 2140 2210 2300
Niedziele i święta
550 655 800 900 50 1040 1115 1215 1310 1400 55 1540 1615 1710 1810 1900 55 2025 2140 2210 2300

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 1.171 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Krywałd Michalskiego
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
435 506 35 605 35 705 35 805 35 905 35 1020 1100 35 1205 35 1305 35 1405 35 1505 35 1605 35 1705 35 1820 1905 31 2016 2106 46 2231 2301
Soboty
451 546 621 701 56 836 926 1016 1106 1201 56 1336 1426 1516 1606 56 1751 1836 1926 2016 2106 51 2301
Niedziele i święta
451 546 701 56 836 926 1016 1106 1201 56 1336 1426 1516 1606 56 1751 1836 1926 2016 2106 51 2301

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 1.092 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Zabrze Hala Sportowa
 | Kierunek: | Zabrze Goethego
Dni robocze
536 611 46 716 46 816 46 916 46 1016 56 1126 1206 46 1316 46 1416 46 1516 46 1616 46 1716 46 1816 52 1922 2012 52 2137 2212 2302 32
Soboty
552 657 727 802 902 52 1042 1117 1217 1312 1402 57 1542 1617 1712 1812 1902 57 2027 2142 2212 2302
Niedziele i święta
552 657 802 902 52 1042 1117 1217 1312 1402 57 1542 1617 1712 1812 1902 57 2027 2142 2212 2302

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.983 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Krywałd Kasyno
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
437 508 37 607 37 707 37 807 37 907 37 1022 1102 37 1207 37 1307 37 1407 37 1507 37 1607 37 1707 37 1822 1907 33 2018 2108 48 2233 2303
Soboty
453 548 623 703 58 838 928 1018 1108 1203 58 1338 1428 1518 1608 58 1753 1838 1928 2018 2108 53 2303
Niedziele i święta
453 548 703 58 838 928 1018 1108 1203 58 1338 1428 1518 1608 58 1753 1838 1928 2018 2108 53 2303

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 1.000 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Zabrze Osiedle Matejki
 | Kierunek: | Zabrze Goethego
Dni robocze
537 612 47 717 47 817 47 917 47 1017 57 1127 1207 47 1317 47 1417 47 1517 47 1617 47 1717 47 1817 53 1923 2013 53 2138 2213 2303 33
Soboty
553 658 728 803 903 53 1043 1118 1218 1313 1403 58 1543 1618 1713 1813 1903 58 2028 2143 2213 2303
Niedziele i święta
553 658 803 903 53 1043 1118 1218 1313 1403 58 1543 1618 1713 1813 1903 58 2028 2143 2213 2303

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.607 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Szczygłowice Skrzyżowanie
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
439 510 40 610 40 710 40 810 40 910 40 1025 1105 40 1210 40 1310 40 1410 40 1510 40 1610 40 1710 40 1825 1910 35 2020 2110 50 2235 2305
Soboty
455 550 625 705 800 40 930 1020 1110 1205 1300 40 1430 1520 1610 1700 55 1840 1930 2020 2110 55 2305
Niedziele i święta
455 550 705 800 40 930 1020 1110 1205 1300 40 1430 1520 1610 1700 55 1840 1930 2020 2110 55 2305

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 1.164 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Zabrze de Gaulle'a
 | Kierunek: | Zabrze Goethego
Dni robocze
539 614 49 719 49 819 49 919 49 1019 59 1129 1209 49 1319 49 1419 49 1519 49 1619 49 1719 49 1819 55 1925 2015 55 2140 2215 2305 35
Soboty
555 700 30 805 905 55 1045 1120 1220 1315 1405 1500 45 1620 1715 1815 1905 2000 30 2145 2215 2305
Niedziele i święta
555 700 805 905 55 1045 1120 1220 1315 1405 1500 45 1620 1715 1815 1905 2000 30 2145 2215 2305

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.625 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Szczygłowice Osiedle
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
440 511 41 611 41 711 41 811 41 911 41 1026 1106 41 1211 41 1311 41 1411 41 1511 41 1611 41 1711 41 1826 1911 36 2021 2111 51 2236 2306
Soboty
456 551 626 706 801 41 931 1021 1111 1206 1301 41 1431 1521 1611 1701 56 1841 1931 2021 2111 56 2306
Niedziele i święta
456 551 706 801 41 931 1021 1111 1206 1301 41 1431 1521 1611 1701 56 1841 1931 2021 2111 56 2306

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.765 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Zabrze 1 Maja
 | Kierunek: | Zabrze Goethego
Dni robocze
540 615 50 720 50 820 50 920 50 1020 1100 30 1210 50 1320 50 1420 50 1520 50 1620 50 1720 50 1820 56 1926 2016 56 2141 2216 2306 36
Soboty
556 701 31 806 906 56 1046 1121 1221 1316 1406 1501 46 1621 1716 1816 1906 2001 31 2146 2216 2306
Niedziele i święta
556 701 806 906 56 1046 1121 1221 1316 1406 1501 46 1621 1716 1816 1906 2001 31 2146 2216 2306

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.642 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Zabrze Goethego
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
410 45 515 45 615 45 720 45 815 900 45 1030 1115 45 1215 45 1315 45 1415 45 1515 45 1620 1700 40 1820 1900 40 2025 2110 40 2220
Soboty, niedziele i święta
435 510 45 625 705 45 830 915 1000 45 1130 1215 1300 45 1425 1510 45 1620 1700 40 1820 1900 40 2025 2110 2210

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.176 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Szczygłowice Kopalnia
 | Kierunek: | Zabrze Goethego
Dni robocze
440 510 40 610 40 710 40 810 40 910 55 1040 1125 1210 40 1310 40 1410 40 1510 40 1610 55 1705K 40 1820 1900 40 2020 55 2135 2220 45 2324K
Soboty, niedziele i święta
450 545 630 710 45 825 905 50 1035 1120 1205 50 1335 1420 1505 40 1625 1700 35 1815 55 1935 2020 55 2140 2225 2315K

Objaśnienia:
K - kurs do przystanku Knurów Wojska Polskiego

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.100 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Zabrze 1 Maja
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
413 48 518 48 618 48 723 48 818 903 48 1033 1118 48 1218 48 1318 48 1418 48 1518 48 1623 1703 43 1823 1902 42 2027 2112 42 2222
Soboty, niedziele i święta
437 512 47 627 707 47 832 917 1002 47 1132 1217 1302 47 1427 1512 47 1622 1702 42 1822 1902 42 2027 2112 2212

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.119 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Szczygłowice Osiedle
 | Kierunek: | Zabrze Goethego
Dni robocze
442 512 42 612 42 712 42 812 42 912 57 1042 1127 1212 42 1312 42 1412 42 1512 42 1612 57 1707K 42 1822 1902 42 2022 57 2137 2222 47 2326K
Soboty, niedziele i święta
452 547 632 712 47 827 907 52 1037 1122 1207 52 1337 1422 1507 42 1627 1702 37 1817 57 1937 2022 57 2142 2227 2317K

Objaśnienia:
K - kurs do przystanku Knurów Wojska Polskiego

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.110 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Zabrze de Gaulle'a
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
414 49 519 49 619 49 724 49 819 904 49 1034 1119 49 1219 49 1319 49 1419 49 1519 49 1624 1704 44 1824 1903 43 2028 2113 43 2223
Soboty, niedziele i święta
438 513 48 628 708 48 833 918 1003 48 1133 1218 1303 48 1428 1513 48 1623 1703 43 1823 1903 43 2028 2113 2213

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.109 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Szczygłowice Skrzyżowanie
 | Kierunek: | Zabrze Goethego
Dni robocze
443 513 43 613 43 713 43 813 43 913 58 1043 1128 1213 43 1313 43 1413 43 1513 43 1613 58 1708K 43 1823 1903 43 2023 58 2138 2223 48 2327K
Soboty, niedziele i święta
453 548 633 713 48 828 908 53 1038 1123 1208 53 1338 1423 1508 43 1628 1703 38 1818 58 1938 2023 58 2143 2228 2318K

Objaśnienia:
K - kurs do przystanku Knurów Wojska Polskiego

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.120 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Zabrze Osiedle Matejki
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
416 51 521 51 621 51 726 51 821 906 51 1036 1121 51 1221 51 1321 51 1421 51 1521 51 1626 1706 46 1826 1905 45 2030 2115 45 2225
Soboty, niedziele i święta
440 515 50 630 710 50 835 920 1005 50 1135 1220 1305 50 1430 1515 50 1625 1705 45 1825 1905 45 2030 2115 2215

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.193 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Krywałd Kasyno
 | Kierunek: | Zabrze Goethego
Dni robocze
446 516 46 616 46 716 46 816 46 916 1001 46 1131 1216 46 1316 46 1416 46 1516 46 1616 1701 11K 45 1825 1905 45 2025 2100 40 2225 50 2329K
Soboty, niedziele i święta
455 550 635 715 50 830 910 55 1040 1125 1210 55 1340 1425 1510 45 1630 1705 40 1820 1900 40 2025 2100 45 2230 2320K

Objaśnienia:
K - kurs do przystanku Knurów Wojska Polskiego

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.182 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Zabrze Ślęczka
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
417 52 522 52 622 52 727 52 822 907 52 1037 1122 52 1222 52 1322 52 1422 52 1522 52 1627 1707 47 1827 1906 46 2031 2116 46 2226
Soboty, niedziele i święta
441 516 51 631 711 51 836 921 1006 51 1136 1221 1306 51 1431 1516 51 1626 1706 46 1826 1906 46 2031 2116 2216

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.187 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Krywałd Michalskiego
 | Kierunek: | Zabrze Goethego
Dni robocze
448 518 48 618 48 718 48 818 48 918 1003 48 1133 1218 48 1318 48 1418 48 1518 48 1618 1703 13K 47 1827 1907 47 2027 2102 42 2227 52 2331K
Soboty, niedziele i święta
457 552 637 717 52 832 912 57 1042 1127 1212 57 1342 1427 1512 47 1632 1707 42 1822 1902 42 2027 2102 47 2232 2322K

Objaśnienia:
K - kurs do przystanku Knurów Wojska Polskiego

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.141 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Zabrze Kopalnia Guido
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
419 54 524 54 624 54 729 54 824 909 54 1039 1124 54 1224 54 1324 54 1424 54 1524 54 1629 1709 49 1829 1908 48 2033 2118 48 2228
Soboty, niedziele i święta
443 518 53 633 713 53 838 923 1008 53 1138 1223 1308 53 1433 1518 53 1628 1708 48 1828 1908 48 2033 2118 2218

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.264 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Krywałd Zacisze
 | Kierunek: | Zabrze Goethego
Dni robocze
450 520 50 620 50 720 50 820 50 920 1005 50 1135 1220 50 1320 50 1420 50 1520 50 1620 1705 15K 49 1829 1909 49 2029 2104 44 2229 54 2333K
Soboty, niedziele i święta
459 554 639 719 54 834 914 59 1044 1129 1214 59 1344 1429 1514 49 1634 1709 44 1824 1904 44 2029 2104 49 2234 2324K

Objaśnienia:
K - kurs do przystanku Knurów Wojska Polskiego

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.151 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Zabrze Osiedle Janek
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
421 56 526 56 626 56 731 56 826 911 56 1041 1126 56 1226 56 1326 56 1426 56 1526 56 1631 1711 51 1831 1910 50 2035 2120 50 2230
Soboty, niedziele i święta
445 520 55 635 715 55 840 925 1010 55 1140 1225 1310 55 1435 1520 55 1630 1710 50 1830 1910 50 2035 2120 2220

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.282 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Knurów Astoria
 | Kierunek: | Zabrze Goethego
Dni robocze
453 523 53 623 53 723 53 823 53 923 1008 53 1138 1223 53 1323 53 1423 53 1523 53 1623 1708 18K 51 1831 1911 51 2031 2106 46 2231 56 2335K
Soboty, niedziele i święta
501 56 641 721 56 836 916 1001 46 1131 1216 1301 46 1431 1516 51 1636 1711 46 1826 1906 46 2031 2106 51 2236 2326K

Objaśnienia:
K - kurs do przystanku Knurów Wojska Polskiego

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.161 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Makoszowy Koksownia
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
423 58 528 58 628 58 733 58 828 913 58 1043 1128 58 1228 58 1328 58 1428 58 1528 58 1633 1713 53 1833 1912 52 2037 2122 52 2232
Soboty, niedziele i święta
447 522 57 637 717 57 842 927 1012 57 1142 1227 1312 57 1437 1522 57 1632 1712 52 1832 1912 52 2037 2122 2222

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.279 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Knurów Szpitalna
 | Kierunek: | Zabrze Goethego
Dni robocze
455 525 55 625 55 725 55 825 55 925 1010 55 1140 1225 55 1325 55 1425 55 1525 55 1625 1710 20K 53 1833 1913 53 2033 2108 48 2233 58 2337K
Soboty, niedziele i święta
503 58 643 723 58 838 918 1003 48 1133 1218 1303 48 1433 1518 53 1638 1713 48 1828 1908 48 2033 2108 53 2238 2328K

Objaśnienia:
K - kurs do przystanku Knurów Wojska Polskiego

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.171 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Makoszowy Kopalnia
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
425 500 30 600 30 700 35 800 30 915 1000 45 1130 1200 30 1300 30 1400 30 1500 30 1600 35 1715 55 1835 1914 54 2039 2124 54 2234
Soboty, niedziele i święta
449 524 59 639 719 59 844 929 1014 59 1144 1229 1314 59 1439 1524 59 1634 1714 54 1834 1914 54 2039 2124 2224

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.368 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Knurów Cegielnia
 | Kierunek: | Zabrze Goethego
Dni robocze
457 527 57 627 57 727 57 827 57 927 1012 57 1142 1227 57 1327 57 1427 57 1527 57 1627 1712 22K 55 1835 1915 55 2035 2110 50 2235 2300 39K
Soboty, niedziele i święta
505 600 45 725 800 40 920 1005 50 1135 1220 1305 50 1435 1520 55 1640 1715 50 1830 1910 50 2035 2110 55 2240 2330K

Objaśnienia:
K - kurs do przystanku Knurów Wojska Polskiego

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.308 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Kończyce Beskidzka
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
427 502 32 602 32 702 37 802 32 917 1002 47 1132 1202 32 1302 32 1402 32 1502 32 1602 37 1717 57 1837 1915 55 2040 2125 55 2235
Soboty, niedziele i święta
450 525 600 40 720 800 45 930 1015 1100 45 1230 1315 1400 40 1525 1600 35 1715 55 1835 1915 55 2040 2125 2225

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.181 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Knurów Wojska Polskiego
 | Kierunek: | Zabrze Goethego
Dni robocze
459 529 59 629 59 729 59 829 59 929 1014 59 1144 1229 59 1329 59 1429 59 1529 59 1629 1714 57 1837 1917 57 2037 2112 52 2237 2302
Soboty, niedziele i święta
507 602 47 727 802 42 922 1007 52 1137 1222 1307 52 1437 1522 57 1642 1717 52 1832 1912 52 2037 2112 57 2242

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.319 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Kończyce Pod Lasem
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
429 504 34 604 34 704 39 804 34 919 1004 49 1134 1204 34 1304 34 1404 34 1504 34 1604 39 1719 59 1839 1917 57 2042 2127 57 2237
Soboty, niedziele i święta
452 527 602 42 722 802 47 932 1017 1102 47 1232 1317 1402 42 1527 1602 37 1717 57 1837 1917 57 2042 2127 2227

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.192 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Knurów Straż Pożarna
 | Kierunek: | Zabrze Goethego
Dni robocze
501 31 601 31 701 31 801 31 901 31 1016 1101 46 1231 1301 31 1401 31 1501 31 1601 31 1716 59 1839 1919 59 2039 2114 54 2239 2304
Soboty, niedziele i święta
509 604 49 729 804 44 924 1009 54 1139 1224 1309 54 1439 1524 59 1644 1719 54 1834 1914 54 2039 2114 59 2244

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.380 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Paniówki Skrzyżowanie
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
436 511 41 611 41 711 46 811 41 926 1011 56 1141 1211 41 1311 41 1411 41 1511 41 1611 46 1726 1806 46 1923 2003 48 2133 2203 43
Soboty, niedziele i święta
458 533 608 48 728 808 53 938 1023 1108 53 1238 1323 1408 48 1533 1608 43 1723 1803 43 1923 2003 48 2133 2233

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.430 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Knurów Poczta
 | Kierunek: | Zabrze Goethego
Dni robocze
503 33 603 33 703 33 803 33 903 33 1018 1103 48 1233 1303 33 1403 33 1503 33 1603 33 1718 1801 41 1921 2001 41 2116 56 2241 2306
Soboty, niedziele i święta
511 606 51 731 806 46 926 1011 56 1141 1226 1311 56 1441 1526 1601 46 1721 56 1836 1916 56 2041 2116 2201 46

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.334 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Paniówki Rogatka
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
438 513 43 613 43 713 48 813 43 928 1013 58 1143 1213 43 1313 43 1413 43 1513 43 1613 48 1728 1808 48 1925 2005 50 2135 2205 45
Soboty, niedziele i święta
500 35 610 50 730 810 55 940 1025 1110 55 1240 1325 1410 50 1535 1610 45 1725 1805 45 1925 2005 50 2135 2235

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.233 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Knurów Dworzec PKP
 | Kierunek: | Zabrze Goethego
Dni robocze
505 35 605 35 705 35 805 35 905 35 1020 1105 50 1235 1305 35 1405 35 1505 35 1605 35 1720 1803 43 1923 2003 43 2118 58 2243 2308
Soboty, niedziele i święta
513 608 53 733 808 48 928 1013 58 1143 1228 1313 58 1443 1528 1603 48 1723 58 1838 1918 58 2043 2118 2203 48

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.487 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Paniówki Droga do Brzegu
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
440 515 45 615 45 715 50 815 45 930 1015 1100 45 1215 45 1315 45 1415 45 1515 45 1615 50 1730 1810 50 1927 2007 52 2137 2207 47
Soboty, niedziele i święta
502 37 612 52 732 812 57 942 1027 1112 57 1242 1327 1412 52 1537 1612 47 1727 1807 47 1927 2007 52 2137 2237

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.388 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Gierałtowice Granica
 | Kierunek: | Zabrze Goethego
Dni robocze
507 37 607 37 707 37 807 37 907 37 1022 1107 52 1237 1307 37 1407 37 1507 37 1607 37 1722 1805 45 1925 2005 45 2120 2200 45 2310
Soboty, niedziele i święta
515 610 55 735 810 50 930 1015 1100 45 1230 1315 1400 45 1530 1605 50 1725 1800 40 1920 2000 45 2120 2205 50

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.348 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Przyszowice Kościół
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
443 518 48 618 48 718 53 818 48 933 1018 1103 48 1218 48 1318 48 1418 48 1518 48 1618 53 1733 1813 53 1930 2010 55 2140 2210 50
Soboty, niedziele i święta
505 40 615 55 735 815 900 45 1030 1115 1200 45 1330 1415 55 1540 1615 50 1730 1810 50 1930 2010 55 2140 2240

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.375 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Gierałtowice Zaczek
 | Kierunek: | Zabrze Goethego
Dni robocze
510 40 610 40 710 40 810 40 910 40 1025 1110 55 1240 1310 40 1410 40 1510 40 1610 40 1725 1806 46 1926 2006 46 2121 2201 46 2311
Soboty, niedziele i święta
516 611 56 736 811 51 931 1016 1101 46 1231 1316 1401 46 1531 1606 51 1726 1801 41 1921 2001 46 2121 2206 51

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.432 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Gierałtowice Dworzec PKP
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
445 520 50 620 50 720 55 820 50 935 1020 1105 50 1220 50 1320 50 1420 50 1520 50 1620 55 1735 1815 55 1932 2012 57 2142 2212 52
Soboty, niedziele i święta
507 42 617 57 737 817 902 47 1032 1117 1202 47 1332 1417 57 1542 1617 52 1732 1812 52 1932 2012 57 2142 2242

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.245 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Gierałtowice Kościół
 | Kierunek: | Zabrze Goethego
Dni robocze
511 41 611 41 711 41 811 41 911 41 1026 1111 56 1241 1311 41 1411 41 1511 41 1611 41 1726 1808 48 1928 2008 48 2123 2203 48 2313
Soboty, niedziele i święta
518 613 58 738 813 53 933 1018 1103 48 1233 1318 1403 48 1533 1608 53 1728 1803 43 1923 2003 48 2123 2208 53

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.401 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Gierałtowice Skrzyżowanie
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
447 522 52 622 52 722 57 822 52 937 1022 1107 52 1222 52 1322 52 1422 52 1522 52 1622 57 1737 1817 57 1934 2014 59 2144 2214 54
Soboty, niedziele i święta
509 44 619 59 739 819 904 49 1034 1119 1204 49 1334 1419 59 1544 1619 54 1734 1814 54 1934 2014 59 2144 2244

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.253 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Gierałtowice Skrzyżowanie
 | Kierunek: | Zabrze Goethego
Dni robocze
513 43 613 43 713 43 813 43 913 43 1028 1113 58 1243 1313 43 1413 43 1513 43 1613 43 1728 1810 50 1930 2010 50 2125 2205 50 2315
Soboty, niedziele i święta
520 615 700 40 815 55 935 1020 1105 50 1235 1320 1405 50 1535 1610 55 1730 1805 45 1925 2005 50 2125 2210 55

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.569 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Gierałtowice Kościół
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
449 524 54 624 54 724 59 824 54 939 1024 1109 54 1224 54 1324 54 1424 54 1524 54 1624 59 1739 1819 59 1936 2016 2101 46 2216 56
Soboty, niedziele i święta
511 46 621 701 41 821 906 51 1036 1121 1206 51 1336 1421 1501 46 1621 56 1736 1816 56 1936 2016 2101 46 2246

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.264 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Gierałtowice Dworzec PKP
 | Kierunek: | Zabrze Goethego
Dni robocze
515 45 615 45 715 45 815 45 915 45 1030 1115 1200 45 1315 45 1415 45 1515 45 1615 45 1730 1812 52 1932 2012 52 2127 2207 52 2317
Soboty, niedziele i święta
522 617 702 42 817 57 937 1022 1107 52 1237 1322 1407 52 1537 1612 57 1732 1807 47 1927 2007 52 2127 2212 57

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.514 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Gierałtowice Zaczek
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
451 526 56 626 56 726 801 26 56 941 1026 1111 56 1226 56 1326 56 1426 56 1526 56 1626 1701 41 1821 1901 38 2018 2103 48 2218 58
Soboty, niedziele i święta
513 48 623 703 43 823 908 53 1038 1123 1208 53 1338 1423 1503 48 1623 58 1738 1818 58 1938 2018 2103 48 2248

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.275 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Przyszowice Kościół
 | Kierunek: | Zabrze Goethego
Dni robocze
517 47 617 47 717 47 817 47 917 47 1032 1117 1202 47 1317 47 1417 47 1517 47 1617 47 1732 1814 54 1934 2014 54 2129 2209 54 2319
Soboty, niedziele i święta
524 619 704 44 819 59 939 1024 1109 54 1239 1324 1409 54 1539 1614 59 1734 1809 49 1929 2009 54 2129 2214 59

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.597 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Gierałtowice Granica
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
452 527 57 627 57 727 802 27 57 942 1027 1112 57 1227 57 1327 57 1427 57 1527 57 1627 1702 42 1822 1902 39 2019 2104 49 2219 59
Soboty, niedziele i święta
514 49 624 704 44 824 909 54 1039 1124 1209 54 1339 1424 1504 49 1624 59 1739 1819 59 1939 2019 2104 49 2249

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.283 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Paniówki Droga do Brzegu
 | Kierunek: | Zabrze Goethego
Dni robocze
520 50 620 50 720 50 820 50 920 50 1035 1120 1205 50 1320 50 1420 50 1520 50 1620 50 1735 1816 56 1936 2016 56 2131 2211 56 2321
Soboty, niedziele i święta
526 621 706 46 821 901 41 1026 1111 56 1241 1326 1411 56 1541 1616 1701 36 1811 51 1931 2011 56 2131 2216 2301

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.442 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Knurów Dworzec PKP
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
455 530 600 30 700 30 805 30 900 45 1030 1115 1200 30 1300 30 1400 30 1500 30 1600 30 1705 45 1825 1905 41 2021 2106 51 2221 2301
Soboty, niedziele i święta
516 51 626 706 46 826 911 56 1041 1126 1211 56 1341 1426 1506 51 1626 1701 41 1821 1901 41 2021 2106 51 2251

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.295 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Paniówki Rogatka
 | Kierunek: | Zabrze Goethego
Dni robocze
522 52 622 52 722 52 822 52 922 52 1037 1122 1207 52 1322 52 1422 52 1522 52 1622 52 1737 1818 58 1938 2018 58 2133 2213 58 2323
Soboty, niedziele i święta
528 623 708 48 823 903 43 1028 1113 58 1243 1328 1413 58 1543 1618 1703 38 1813 53 1933 2013 58 2133 2218 2303

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.574 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Knurów Poczta
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
457 532 602 32 702 32 807 32 902 47 1032 1117 1202 32 1302 32 1402 32 1502 32 1602 32 1707 47 1827 1907 43 2023 2108 53 2223 2303
Soboty, niedziele i święta
518 53 628 708 48 828 913 58 1043 1128 1213 58 1343 1428 1508 53 1628 1703 43 1823 1903 43 2023 2108 53 2253

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.308 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Paniówki Skrzyżowanie
 | Kierunek: | Zabrze Goethego
Dni robocze
524 54 624 54 724 54 824 54 924 54 1039 1124 1209 54 1324 54 1424 54 1524 54 1624 54 1739 1820 1900 40 2020 2100 35 2215 2300 25
Soboty, niedziele i święta
530 625 710 50 825 905 45 1030 1115 1200 45 1330 1415 1500 45 1620 1705 40 1815 55 1935 2015 2100 35 2220 2305

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.625 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Knurów Straż Pożarna
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
459 534 604 34 704 34 809 34 904 49 1034 1119 1204 34 1304 34 1404 34 1504 34 1604 34 1709 49 1829 1909 45 2025 2110 55 2225 2305
Soboty, niedziele i święta
520 55 630 710 50 830 915 1000 45 1130 1215 1300 45 1430 1510 55 1630 1705 45 1825 1905 45 2025 2110 55 2255

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.316 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Kończyce Pod Lasem
 | Kierunek: | Zabrze Goethego
Dni robocze
531 601 31 701 31 801 31 901 31 1001 46 1131 1216 1301 31 1401 31 1501 31 1601 31 1701 46 1826 1906 46 2026 2106 41 2221 2306 31
Soboty, niedziele i święta
536 631 716 56 831 911 51 1036 1121 1206 51 1336 1421 1506 51 1626 1711 46 1821 1901 41 2021 2106 41 2226 2311

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.616 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Knurów Wojska Polskiego
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
424 54 501 36 606 36 706 36 811 36 906 51 1036 1121 1206 36 1306 36 1406 36 1506 36 1606 36 1711 51 1831 1911 47 2027 2112 57 2227 2307
Soboty, niedziele i święta
434 522 57 632 712 52 832 917 1002 47 1132 1217 1302 47 1432 1512 57 1632 1707 47 1827 1907 47 2027 2112 57 2257

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.327 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Kończyce Beskidzka
 | Kierunek: | Zabrze Goethego
Dni robocze
533 603 33 703 33 803 33 903 33 1003 48 1133 1218 1303 33 1403 33 1503 33 1603 33 1703 48 1827 1907 47 2027 2107 42 2222 2307 32
Soboty, niedziele i święta
537 632 717 57 832 912 52 1037 1122 1207 52 1337 1422 1507 52 1627 1712 47 1822 1902 42 2022 2107 42 2227 2312

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.652 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Knurów Cegielnia
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
426 56 503 38 608 38 708 38 813 38 908 53 1038 1123 1208 38 1308 38 1408 38 1508 38 1608 38 1713 53 1833 1913 49 2029 2114 59 2229 2309
Soboty, niedziele i święta
436 524 59 634 714 54 834 919 1004 49 1134 1219 1304 49 1434 1514 59 1634 1709 49 1829 1909 49 2029 2114 59 2259

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.339 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Makoszowy Kopalnia
 | Kierunek: | Zabrze Goethego
Dni robocze
535 605 35 705 35 805 35 905 35 1005 50 1135 1220 1305 35 1405 35 1505 35 1605 35 1705 50 1829 1909 49 2029 2109 44 2224 2309 34
Soboty, niedziele i święta
539 634 719 59 834 914 54 1039 1124 1209 54 1339 1424 1509 54 1629 1714 49 1824 1904 44 2024 2109 44 2229 2314

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.674 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Knurów Szpitalna
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
428 58 505 40 610 40 710 40 815 40 910 55 1040 1125 1210 40 1310 40 1410 40 1510 40 1610 40 1715 55 1835 1915 51 2031 2116 2201 31 2311
Soboty, niedziele i święta
438 526 601 36 716 56 836 921 1006 51 1136 1221 1306 51 1436 1516 1601 36 1711 51 1831 1911 51 2031 2116 2201 2301

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.600 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Makoszowy Koksownia
 | Kierunek: | Zabrze Goethego
Dni robocze
537 607 37 707 37 807 37 907 37 1007 52 1137 1222 1307 37 1407 37 1507 37 1607 37 1707 52 1831 1911 51 2031 2111 46 2226 2311 36
Soboty, niedziele i święta
541 636 721 801 36 916 56 1041 1126 1211 56 1341 1426 1511 56 1631 1716 51 1826 1906 46 2026 2111 46 2231 2316

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.415 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Knurów Astoria
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
430 500 07 42 612 42 712 42 817 42 912 57 1042 1127 1212 42 1312 42 1412 42 1512 42 1612 42 1717 57 1837 1917 53 2033 2118 2203 33 2313
Soboty, niedziele i święta
440 528 603 38 718 58 838 923 1008 53 1138 1223 1308 53 1438 1518 1603 38 1713 53 1833 1913 53 2033 2118 2203 2303

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.690 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Zabrze Osiedle Janek
 | Kierunek: | Zabrze Goethego
Dni robocze
539 609 39 709 39 809 39 909 39 1009 54 1139 1224 1309 39 1409 39 1509 39 1609 39 1709 54 1833 1913 53 2033 2113 48 2228 2313 38
Soboty, niedziele i święta
543 638 723 803 38 918 58 1043 1128 1213 58 1343 1428 1513 58 1633 1718 53 1828 1908 48 2028 2113 48 2233 2318

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.363 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Krywałd Zacisze
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
432 502 10 45 615 45 715 45 820 45 915 1000 45 1130 1215 45 1315 45 1415 45 1515 45 1615 45 1720 1800 40 1920 55 2035 2120 2205 35 2315
Soboty, niedziele i święta
442 530 605 40 720 800 40 925 1010 55 1140 1225 1310 55 1440 1520 1605 40 1715 55 1835 1915 55 2035 2120 2205 2305

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.648 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Zabrze Kopalnia Guido
 | Kierunek: | Zabrze Goethego
Dni robocze
541 611 41 711 41 811 41 911 41 1011 56 1141 1226 1311 41 1411 41 1511 41 1611 41 1711 56 1835 1915 55 2035 2115 50 2230 2315 40
Soboty, niedziele i święta
545 640 725 805 40 920 1000 45 1130 1215 1300 45 1430 1515 1600 35 1720 55 1830 1910 50 2030 2115 50 2235 2320

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.375 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Krywałd Michalskiego
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
433 503 12 47 617 47 717 47 822 47 917 1002 47 1132 1217 47 1317 47 1417 47 1517 47 1617 47 1722 1802 42 1922 57 2037 2122 2207 37 2317
Soboty, niedziele i święta
443 532 607 42 722 802 42 927 1012 57 1142 1227 1312 57 1442 1522 1607 42 1717 57 1837 1917 57 2037 2122 2207 2307

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.414 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Zabrze Hala Sportowa
 | Kierunek: | Zabrze Goethego
Dni robocze
543 613 43 713 43 813 43 913 43 1013 58 1143 1228 1313 43 1413 43 1513 43 1613 43 1713 58 1837 1917 57 2037 2117 52 2232 2317 42
Soboty, niedziele i święta
547 642 727 807 42 922 1002 47 1132 1217 1302 47 1432 1517 1602 37 1722 57 1832 1912 52 2032 2117 52 2237 2322

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.385 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Krywałd Kasyno
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
435 505 14 49 619 49 719 49 824 49 919 1004 49 1134 1219 49 1319 49 1419 49 1519 49 1619 49 1724 1804 44 1924 59 2039 2124 2209 39 2319
Soboty, niedziele i święta
445 534 609 44 724 804 44 929 1014 59 1144 1229 1314 59 1444 1524 1609 44 1719 59 1839 1919 59 2039 2124 2209 2309

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.391 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Zabrze Osiedle Matejki
 | Kierunek: | Zabrze Goethego
Dni robocze
544 614 44 714 44 814 44 914 44 1014 59 1144 1229 1314 44 1414 44 1514 44 1614 44 1714 59 1838 1918 58 2038 2118 53 2233 2318 43
Soboty, niedziele i święta
548 643 728 808 43 923 1003 48 1133 1218 1303 48 1433 1518 1603 38 1723 58 1833 1913 53 2033 2118 53 2238 2323

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.396 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Szczygłowice Skrzyżowanie
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
437 507 17 52 622 52 722 52 827 52 922 1007 52 1137 1222 52 1322 52 1422 52 1522 52 1622 52 1727 1807 47 1927 2001 41 2126 2211 41 2321
Soboty, niedziele i święta
447 536 611 46 726 806 46 931 1016 1101 46 1231 1316 1401 46 1526 1611 46 1721 1801 41 1921 2001 41 2126 2211 2311

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.400 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Zabrze de Gaulle'a
 | Kierunek: | Zabrze Goethego
Dni robocze
546 616 46 716 46 816 46 916 46 1016 1101 46 1231 1316 46 1416 46 1516 46 1616 46 1716 1801 40 1920 2000 40 2120 55 2235 2320 45
Soboty, niedziele i święta
550 645 730 810 45 925 1005 50 1135 1220 1305 50 1435 1520 1605 40 1725 1800 35 1915 55 2035 2120 55 2240 2325

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.405 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Szczygłowice Osiedle
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
438 508 18 53 623 53 723 53 828 53 923 1008 53 1138 1223 53 1323 53 1423 53 1523 53 1623 53 1728 1808 48 1928 2002 42 2127 2212 42 2322
Soboty, niedziele i święta
448 537 612 47 727 807 47 932 1017 1102 47 1232 1317 1402 47 1527 1612 47 1722 1802 42 1922 2002 42 2127 2212 2312

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.410 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

47 | Przystanek: | Zabrze 1 Maja
 | Kierunek: | Zabrze Goethego
Dni robocze
547 617 47 717 47 817 47 917 47 1017 1102 47 1232 1317 47 1417 47 1517 47 1617 47 1717 1802 41 1921 2001 41 2121 56 2236 2321 46
Soboty, niedziele i święta
551 646 731 811 46 926 1006 51 1136 1221 1306 51 1436 1521 1606 41 1726 1801 36 1916 56 2036 2121 56 2241 2326

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.417 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Katowice Dworzec PKP
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
425 55 525 55 625 58 725 55 8 25 55 925 55 1025 55 1125 55 1225 55 1325 55 1425 55 1525 55 1625 55 1725 55 1825 1908 20 08 21 08 2208 23 08 K
Soboty, niedziele i święta
5 08 6 08 708 808 908 10 08 11 08 1208 1308 1408 15 08 16 08 1708 1808 1908 20 08 21 08 2208 23 08 K

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Kochłowice Rynek

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.082 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Chorzów Plac Hutników
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
444 514 44 614 44 714 44 814 44 914 44 1014 44 1114 44 1214 44 1314 44 1414 44 1514 44 1614 44 1714 44 1814 44 1919 2019 21 19 22 19
Soboty, niedziele i święta
519 6 19 7 19 819 919 1019 11 19 12 19 1319 1419 1519 16 19 17 19 1819 1919 2019 21 19 22 19

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.074 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Katowice Mikołowska I
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
429 59 529 59 629 702 29 59 8 29 59 929 59 1029 59 1129 59 1229 59 1329 59 1429 59 1529 59 1629 59 1729 59 1829 1911 20 11 21 11 2211 23 11 K
Soboty, niedziele i święta
5 11 6 11 711 811 911 10 11 11 11 1211 1311 1411 15 11 16 11 1711 1811 1911 20 11 21 11 2211 23 11 K

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Kochłowice Rynek

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.140 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Chorzów Pałac Ślubów
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
447 517 47 617 47 717 47 817 47 917 47 1017 47 1117 47 1217 47 1317 47 1417 47 1517 47 1617 47 1717 47 1817 47 1921 2021 21 21 22 21
Soboty, niedziele i święta
521 6 21 7 21 821 921 1021 11 21 12 21 1321 1421 1521 16 21 17 21 1821 1921 2021 21 21 22 21

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.081 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Katowice Mikołowska II
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
431 501 31 601 31 704 31 801 31 901 31 1001 31 1101 31 1201 31 1301 31 1401 31 1501 31 1601 31 1701 31 1801 31 1913 20 13 21 13 2213 23 13 K
Soboty, niedziele i święta
5 13 6 13 713 813 913 10 13 11 13 1213 1313 1413 15 13 16 13 1713 1813 1913 20 13 21 13 2213 23 13 K

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Kochłowice Rynek

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.153 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Chorzów Hajducka
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
450 520 50 620 50 720 50 820 50 920 50 1020 50 1120 50 1220 50 1320 50 1420 50 1520 50 1620 50 1720 50 1820 50 1924 2024 21 24 22 24
Soboty, niedziele i święta
524 6 24 7 24 824 924 1024 11 24 12 24 1324 1424 1524 16 24 17 24 1824 1924 2024 21 24 22 24

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.178 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Brynów W.Pola
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
434 504 34 604 34 707 34 804 34 904 34 1004 34 1104 34 1204 34 1304 34 1404 34 1504 34 1604 34 1704 34 1804 34 1916 20 16 21 16 2216 23 16 K
Soboty, niedziele i święta
5 16 6 16 716 816 916 10 16 11 16 1216 1316 1416 15 16 16 16 1716 1816 1916 20 16 21 16 2216 23 16 K

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Kochłowice Rynek

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.170 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Chorzów Batory Dąbrowskiego
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
452 522 52 622 52 722 52 822 52 922 52 1022 52 1122 52 1222 52 1322 52 1422 52 1522 52 1622 52 1722 52 1822 52 1926 2026 21 26 22 26
Soboty, niedziele i święta
526 6 26 7 26 826 926 1026 11 26 12 26 1326 1426 1526 16 26 17 26 1826 1926 2026 21 26 22 26

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.198 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Brynów Załęska
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
437 507 37 607 37 710 37 807 37 907 37 1007 37 1107 37 1207 37 1307 37 1407 37 1507 37 1607 37 1707 37 1807 37 1919 20 19 21 19 2219 23 19 K
Soboty, niedziele i święta
5 19 6 19 719 819 919 10 19 11 19 1219 1319 1419 15 19 16 19 1719 1819 1919 20 19 21 19 2219 23 19 K

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Kochłowice Rynek

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.166 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Chorzów Batory Dworzec PKP
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
453 523 53 623 53 723 53 823 53 923 53 1023 53 1123 53 1223 53 1323 53 1423 53 1523 53 1623 53 1723 53 1823 53 1927 2027 21 27 22 27
Soboty, niedziele i święta
527 6 27 7 27 827 927 1027 11 27 12 27 1327 1427 1527 16 27 17 27 1827 1927 2027 21 27 22 27

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.101 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Ligota Ośrodek Zdrowia
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
439 509 39 609 39 712 39 809 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1509 39 1609 39 1709 39 1809 39 1921 20 21 21 21 2221 23 21 K
Soboty, niedziele i święta
5 21 6 21 721 821 921 10 21 11 21 1221 1321 1421 15 21 16 21 1721 1821 1921 20 21 21 21 2221 23 21 K

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Kochłowice Rynek

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.198 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Chorzów Batory 16 Lipca
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
455 525 55 625 55 725 55 825 55 925 55 1025 55 1125 55 1225 55 1325 55 1425 55 1525 55 1625 55 1725 55 1825 55 1929 2029 21 29 22 29
Soboty, niedziele i święta
529 6 29 7 29 829 929 1029 11 29 12 29 1329 1429 1529 16 29 17 29 1829 1929 2029 21 29 22 29

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.107 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Ligota Panewnicka
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
441 511 41 611 41 714 41 811 41 911 41 1011 41 1111 41 1211 41 1311 41 1411 41 1511 41 1611 41 1711 41 1811 41 1923 20 23 21 23 2223 23 23 K
Soboty, niedziele i święta
5 23 6 23 723 823 923 10 23 11 23 1223 1323 1423 15 23 16 23 1723 1823 1923 20 23 21 23 2223 23 23 K

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Kochłowice Rynek

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.171 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Chorzów Batory Kościół
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
456 526 56 626 56 726 56 826 56 926 56 1026 56 1126 56 1226 56 1326 56 1426 56 1526 56 1626 56 1726 56 1826 56 1930 2030 21 30 22 30
Soboty, niedziele i święta
530 6 30 7 30 830 930 1030 11 30 12 30 1330 1430 1530 16 30 17 30 1830 1930 2030 21 30 22 30

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.114 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Ligota Medyków
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
443 513 43 613 43 716 43 813 43 913 43 1013 43 1113 43 1213 43 1313 43 1413 43 1513 43 1613 43 1713 43 1813 43 1925 20 25 21 25 2225 23 25 K
Soboty, niedziele i święta
5 25 6 25 725 825 925 10 25 11 25 1225 1325 1425 15 25 16 25 1725 1825 1925 20 25 21 25 2225 23 25 K

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Kochłowice Rynek

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.189 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Chorzów Batory Osiedle
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
457 527 57 627 57 727 57 827 57 927 57 1027 57 1127 57 1227 57 1327 57 1427 57 1527 57 1627 57 1727 57 1827 57 1931 2031 21 31 22 31
Soboty, niedziele i święta
531 6 31 7 31 831 931 1031 11 31 12 31 1331 1431 1531 16 31 17 31 1831 1931 2031 21 31 22 31

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.120 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Panewniki Kijowska
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
445 515 45 615 45 718 45 815 45 915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1715 45 1815 45 1927 20 27 21 27 2227 23 27 K
Soboty, niedziele i święta
5 27 6 27 727 827 927 10 27 11 27 1227 1327 1427 15 27 16 27 1727 1827 1927 20 27 21 27 2227 23 27 K

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Kochłowice Rynek

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.181 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Chorzów Batory Klonowa
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
459 529 59 629 59 729 59 829 59 929 59 1029 59 1129 59 1229 59 1329 59 1429 59 1529 59 1629 59 1729 59 1829 59 1933 2033 21 33 22 33
Soboty, niedziele i święta
533 6 33 7 33 833 933 1033 11 33 12 33 1333 1433 1533 16 33 17 33 1833 1933 2033 21 33 22 33

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.149 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Panewniki Krucza I
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
448 518 48 618 48 721 48 818 48 918 48 1018 48 1118 48 1218 48 1318 48 1418 48 1518 48 1618 48 1718 48 1818 48 1929 20 29 21 29 2229 23 29 K
Soboty, niedziele i święta
5 29 6 29 729 829 929 10 29 11 29 1229 1329 1429 15 29 16 29 1729 1829 1929 20 29 21 29 2229 23 29 K

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Kochłowice Rynek

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.125 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Chorzów Batory Radoszowska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
500 30 600 30 700 30 800 30 900 30 10 00 30 1100 30 1200 30 1300 30 1400 30 1500 30 1600 30 1700 30 1800 30 1900 34 2034 21 34 22 34
Soboty, niedziele i święta
534 6 34 7 34 834 934 1034 11 34 12 34 1334 1434 1534 16 34 17 34 1834 1934 2034 21 34 22 34

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.270 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Panewniki Spółdzielnia
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
449 519 49 619 49 722 49 819 49 919 49 1019 49 1119 49 1219 49 1319 49 1419 49 1519 49 1619 49 1719 49 1819 49 1930 20 30 21 30 2230 23 30 K
Soboty, niedziele i święta
5 30 6 30 730 830 930 10 30 11 30 1230 1330 1430 15 30 16 30 1730 1830 1930 20 30 21 30 2230 23 30 K

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Kochłowice Rynek

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.270 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Kochłowice Przejazd Kolejowy
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
501 31 601 31 701 31 801 31 901 31 10 01 31 1101 31 1201 31 1301 31 1401 31 1501 31 1601 31 1701 31 1801 31 1901 35 2035 21 35 22 35
Soboty, niedziele i święta
535 6 35 7 35 835 935 1035 11 35 12 35 1335 1435 1535 16 35 17 35 1835 1935 2035 21 35 22 35

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.283 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Panewniki Krucza II
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
450 520 50 620 50 723 50 820 50 920 50 1020 50 1120 50 1220 50 1320 50 1420 50 1520 50 1620 50 1720 50 1820 50 1931 20 31 21 31 2231 23 31 K
Soboty, niedziele i święta
5 31 6 31 731 831 931 10 31 11 31 1231 1331 1431 15 31 16 31 1731 1831 1931 20 31 21 31 2231 23 31 K

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Kochłowice Rynek

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.218 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Kochłowice Radoszowska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
503 33 603 33 703 33 803 33 903 33 10 03 33 1103 33 1203 33 1303 33 1403 33 1503 33 1603 33 1703 33 1803 33 1903 37 2037 21 37 22 37
Soboty, niedziele i święta
537 6 37 7 37 837 937 1037 11 37 12 37 1337 1437 1537 16 37 17 37 1837 1937 2037 21 37 22 37

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.295 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Panewniki Bema
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
452 522 52 622 52 725 52 822 52 922 52 1022 52 1122 52 1222 52 1322 52 1422 52 1522 52 1622 52 1722 52 1822 52 1933 20 33 21 33 2233 23 33 K
Soboty, niedziele i święta
5 33 6 33 733 833 933 10 33 11 33 1233 1333 1433 15 33 16 33 1733 1833 1933 20 33 21 33 2233 23 33 K

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Kochłowice Rynek

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.296 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Kochłowice Osiedle
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
504 34 604 34 704 34 804 34 904 34 10 04 34 1104 34 1204 34 1304 34 1404 34 1504 34 1604 34 1704 34 1804 34 1904 38 2038 21 38 22 38
Soboty, niedziele i święta
538 6 38 7 38 838 938 1038 11 38 12 38 1338 1438 1538 16 38 17 38 1838 1938 2038 21 38 22 38

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.315 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Panewniki Ośrodek Rehabilitacji
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
453 523 53 623 53 726 53 823 53 923 53 1023 53 1123 53 1223 53 1323 53 1423 53 1523 53 1623 53 1723 53 1823 53 1934 20 34 21 34 2234 23 34 K
Soboty, niedziele i święta
5 34 6 34 734 834 934 10 34 11 34 1234 1334 1434 15 34 16 34 1734 1834 1934 20 34 21 34 2234 23 34 K

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Kochłowice Rynek

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.278 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Kochłowice Kościół
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
506 36 606 36 706 36 806 36 906 36 10 06 36 1106 36 1206 36 1306 36 1406 36 1506 36 1606 36 1706 36 1806 36 1906 40 2040 21 40 22 40
Soboty, niedziele i święta
540 6 40 7 40 840 940 1040 11 40 12 40 1340 1440 1540 16 40 17 40 1840 1940 2040 21 40 22 40

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.161 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Panewniki Bałtycka
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
454 524 54 624 54 727 54 824 54 924 54 1024 54 1124 54 1224 54 1324 54 1424 54 1524 54 1624 54 1724 54 1824 54 1935 20 35 21 35 2235 23 35 K
Soboty, niedziele i święta
5 35 6 35 735 835 935 10 35 11 35 1235 1335 1435 15 35 16 35 1735 1835 1935 20 35 21 35 2235 23 35 K

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Kochłowice Rynek

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.309 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Kochłowice Rynek
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
442 507 37 607 37 707 37 807 37 907 37 10 07 37 1107 37 1207 37 1307 37 1407 37 1507 37 1607 37 1707 37 1807 37 1907 41 2041 21 41 22 41
Soboty, niedziele i święta
441 541 6 41 7 41 841 941 1041 11 41 12 41 1341 1441 1541 16 41 17 41 1841 1941 2041 21 41 22 41

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.330 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Panewniki Stare
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
456 526 56 626 56 729 56 826 56 926 56 1026 56 1126 56 1226 56 1326 56 1426 56 1526 56 1626 56 1726 56 1826 56 1937 20 37 21 37 2237 23 37 K
Soboty, niedziele i święta
5 37 6 37 737 837 937 10 37 11 37 1237 1337 1437 15 37 16 37 1737 1837 1937 20 37 21 37 2237 23 37 K

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Kochłowice Rynek

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.329 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Kochłowice Cegielnia
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
444 509 39 609 39 709 39 809 39 909 39 10 09 39 1109 39 1209 39 1309 39 1409 39 1509 39 1609 39 1709 39 1809 39 1909 43 2043 21 43 22 43
Soboty, niedziele i święta
443 543 6 43 7 43 843 943 1043 11 43 12 43 1343 1443 1543 16 43 17 43 1843 1943 2043 21 43 22 43

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.176 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Kochłowice Ośrodek Rekreacyjny
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
457 527 57 627 57 730 57 827 57 927 57 1027 57 1127 57 1227 57 1327 57 1427 57 1527 57 1627 57 1727 57 1827 57 1938 20 38 21 38 2238 23 38 K
Soboty, niedziele i święta
5 38 6 38 738 838 938 10 38 11 38 1238 1338 1438 15 38 16 38 1738 1838 1938 20 38 21 38 2238 23 38 K

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Kochłowice Rynek

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.316 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Kochłowice Grzybowa
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
445 510 40 610 40 710 40 810 40 910 40 10 10 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610 40 1710 40 1810 40 1910 44 2044 21 44 22 44
Soboty, niedziele i święta
444 544 6 44 7 44 844 944 1044 11 44 12 44 1344 1444 1544 16 44 17 44 1844 1944 2044 21 44 22 44

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.283 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Kochłowice Piłsudskiego
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
458 528 58 628 58 731 58 828 58 928 58 1028 58 1128 58 1228 58 1328 58 1428 58 1528 58 1628 58 1728 58 1828 58 1939 20 39 21 39 2239 23 39 K
Soboty, niedziele i święta
5 39 6 39 739 839 939 10 39 11 39 1239 1339 1439 15 39 16 39 1739 1839 1939 20 39 21 39 2239 23 39 K

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Kochłowice Rynek

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.352 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Kochłowice Piłsudskiego
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
447 512 42 612 42 712 42 812 42 912 42 10 12 42 1112 42 1212 42 1312 42 1412 42 1512 42 1612 42 1712 42 1812 42 1912 46 2046 21 46 22 46
Soboty, niedziele i święta
446 546 6 46 7 46 846 946 1046 11 46 12 46 1346 1446 1546 16 46 17 46 1846 1946 2046 21 46 22 46

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.189 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Kochłowice Grzybowa
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
459 529 59 629 59 732 59 829 59 929 59 1029 59 1129 59 1229 59 1329 59 1429 59 1529 59 1629 59 1729 59 1829 59 1940 20 40 21 40 2240 23 40 K
Soboty, niedziele i święta
5 40 6 40 740 840 940 10 40 11 40 1240 1340 1440 15 40 16 40 1740 1840 1940 20 40 21 40 2240 23 40 K

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Kochłowice Rynek

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.348 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Kochłowice Ośrodek Rekreacyjny
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
448 513 43 613 43 713 43 813 43 913 43 10 13 43 1113 43 1213 43 1313 43 1413 43 1513 43 1613 43 1713 43 1813 43 1913 47 2047 21 47 22 47
Soboty, niedziele i święta
447 547 6 47 7 47 847 947 1047 11 47 12 47 1347 1447 1547 16 47 17 47 1847 1947 2047 21 47 22 47

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.196 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Kochłowice Cegielnia
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
500 30 600 30 700 33 800 30 9 00 30 1000 30 1100 30 1200 30 1300 30 1400 30 1500 30 1600 30 1700 30 1800 30 1900 41 20 41 21 41 2241 23 41 K
Soboty, niedziele i święta
5 41 6 41 741 841 941 10 41 11 41 1241 1341 1441 15 41 16 41 1741 1841 1941 20 41 21 41 2241 23 41 K

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Kochłowice Rynek

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.183 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Panewniki Stare
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
450 515 45 615 45 715 45 815 45 915 45 10 15 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1715 45 1815 45 1915 49 2049 21 49 22 49
Soboty, niedziele i święta
449 549 6 49 7 49 849 949 1049 11 49 12 49 1349 1449 1549 16 49 17 49 1849 1949 2049 21 49 22 49

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.227 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Kochłowice Kościół
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
503 33 603 33 703 36 803 33 9 03 33 1003 33 1103 33 1203 33 1303 33 1403 33 1503 33 1603 33 1703 33 1803 33 1903 43 20 43 21 43 2243 23 43 K
Soboty, niedziele i święta
5 43 6 43 743 843 943 10 43 11 43 1243 1343 1443 15 43 16 43 1743 1843 1943 20 43 21 43 2243 23 43 K

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Kochłowice Rynek

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.437 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Panewniki Bałtycka
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
451 516 46 616 46 716 46 816 46 916 46 10 16 46 1116 46 1216 46 1316 46 1416 46 1516 46 1616 46 1716 46 1816 46 1916 50 2050 21 50 22 50
Soboty, niedziele i święta
450 550 6 50 7 50 850 950 1050 11 50 12 50 1350 1450 1550 16 50 17 50 1850 1950 2050 21 50 22 50

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.211 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Kochłowice Rynek
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
439 504 34 604 34 704 37 804 34 9 04 34 1004 34 1104 34 1204 34 1304 34 1404 34 1504 34 1604 34 1704 34 1804 34 1904 44 20 44 21 44 2244
Soboty, niedziele i święta
447 5 44 6 44 744 844 944 10 44 11 44 1244 1344 1444 15 44 16 44 1744 1844 1944 20 44 21 44 2244

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.194 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Panewniki Ośrodek Rehabilitacji
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
452 517 47 617 47 717 47 817 47 917 47 10 17 47 1117 47 1217 47 1317 47 1417 47 1517 47 1617 47 1717 47 1817 47 1917 51 2051 21 51 22 51
Soboty, niedziele i święta
451 551 6 51 7 51 851 951 1051 11 51 12 51 1351 1451 1551 16 51 17 51 1851 1951 2051 21 51 22 51

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.216 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Kochłowice Osiedle
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
441 506 36 606 36 706 39 806 36 9 06 36 1006 36 1106 36 1206 36 1306 36 1406 36 1506 36 1606 36 1706 36 1806 36 1906 46 20 46 21 46 2246
Soboty, niedziele i święta
449 5 46 6 46 746 846 946 10 46 11 46 1246 1346 1446 15 46 16 46 1746 1846 1946 20 46 21 46 2246

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.198 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Panewniki Bema
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
453 518 48 618 48 718 48 818 48 918 48 10 18 48 1118 48 1218 48 1318 48 1418 48 1518 48 1618 48 1718 48 1818 48 1918 52 2052 21 52 22 52
Soboty, niedziele i święta
452 552 6 52 7 52 852 952 1052 11 52 12 52 1352 1452 1552 16 52 17 52 1852 1952 2052 21 52 22 52

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.223 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Kochłowice Radoszowska
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
442 507 37 607 37 707 40 807 37 9 07 37 1007 37 1107 37 1207 37 1307 37 1407 37 1507 37 1607 37 1707 37 1807 37 1907 47 20 47 21 47 2247
Soboty, niedziele i święta
450 5 47 6 47 747 847 947 10 47 11 47 1247 1347 1447 15 47 16 47 1747 1847 1947 20 47 21 47 2247

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.205 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Panewniki Krucza II
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
455 520 50 620 50 720 50 820 50 920 50 10 20 50 1120 50 1220 50 1320 50 1420 50 1520 50 1620 50 1720 50 1820 50 1920 54 2054 21 54 22 54
Soboty, niedziele i święta
454 554 6 54 7 54 854 954 1054 11 54 12 54 1354 1454 1554 16 54 17 54 1854 1954 2054 21 54 22 54

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.229 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Kochłowice Przejazd Kolejowy
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
444 509 39 609 39 709 42 809 39 9 09 39 1009 39 1109 39 1209 39 1309 39 1409 39 1509 39 1609 39 1709 39 1809 39 1909 49 20 49 21 49 2249
Soboty, niedziele i święta
452 5 49 6 49 749 849 949 10 49 11 49 1249 1349 1449 15 49 16 49 1749 1849 1949 20 49 21 49 2249

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.210 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Panewniki Spółdzielnia
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
456 521 51 621 51 721 51 821 51 921 51 10 21 51 1121 51 1221 51 1321 51 1421 51 1521 51 1621 51 1721 51 1821 51 1921 55 2055 21 55 22 55
Soboty, niedziele i święta
455 555 6 55 7 55 855 955 1055 11 55 12 55 1355 1455 1555 16 55 17 55 1855 1955 2055 21 55 22 55

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.236 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Chorzów Batory Radoszowska
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
445 510 40 610 40 710 43 810 40 9 10 40 1010 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610 40 1710 40 1810 40 1910 50 20 50 21 50 2250
Soboty, niedziele i święta
453 5 50 6 50 750 850 950 10 50 11 50 1250 1350 1450 15 50 16 50 1750 1850 1950 20 50 21 50 2250

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.217 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Panewniki Krucza I
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
457 522 52 622 52 722 52 822 52 922 52 10 22 52 1122 52 1222 52 1322 52 1422 52 1522 52 1622 52 1722 52 1822 52 1922 56 2056 21 56 22 56
Soboty, niedziele i święta
456 556 6 56 7 56 856 956 1056 11 56 12 56 1356 1456 1556 16 56 17 56 1856 1956 2056 21 56 22 56

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.498 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Chorzów Batory Klonowa
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
446 511 41 611 41 711 44 811 41 9 11 41 1011 41 1111 41 1211 41 1311 41 1411 41 1511 41 1611 41 1711 41 1811 41 1911 51 20 51 21 51 2251
Soboty, niedziele i święta
454 5 51 6 51 751 851 951 10 51 11 51 1251 1351 1451 15 51 16 51 1751 1851 1951 20 51 21 51 2251

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.223 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Panewniki Kijowska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
459 524 54 624 54 724 54 824 54 924 54 10 24 54 1124 54 1224 54 1324 54 1424 54 1524 54 1624 54 1724 54 1824 54 1924 58 2058 21 58 22 58
Soboty, niedziele i święta
458 558 6 58 7 58 858 958 1058 11 58 12 58 1358 1458 1558 16 58 17 58 1858 1958 2058 21 58 22 58

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.253 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Chorzów Batory Osiedle
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
448 513 43 613 43 713 46 813 43 9 13 43 1013 43 1113 43 1213 43 1313 43 1413 43 1513 43 1613 43 1713 43 1813 43 1913 53 20 53 21 53 2253
Soboty, niedziele i święta
456 5 53 6 53 753 853 953 10 53 11 53 1253 1353 1453 15 53 16 53 1753 1853 1953 20 53 21 53 2253

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.228 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Ligota Medyków
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
501 26 56 626 56 726 56 826 56 926 56 10 26 56 1126 56 1226 56 1326 56 1426 56 1526 56 1626 56 1726 56 1826 56 1926 2000 2100 22 00 23 00
Soboty, niedziele i święta
500 600 7 00 8 00 900 1000 1100 12 00 13 00 1400 1500 1600 17 00 18 00 1900 2000 2100 22 00 23 00

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.454 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Chorzów Batory Kościół
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
449 514 44 614 44 714 47 814 44 9 14 44 1014 44 1114 44 1214 44 1314 44 1414 44 1514 44 1614 44 1714 44 1814 44 1914 54 20 54 21 54 2254
Soboty, niedziele i święta
457 5 54 6 54 754 854 954 10 54 11 54 1254 1354 1454 15 54 16 54 1754 1854 1954 20 54 21 54 2254

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.233 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Ligota Wileńska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
502 27 57 627 57 727 57 827 57 927 57 10 27 57 1127 57 1227 57 1327 57 1427 57 1527 57 1627 57 1727 57 1827 57 1927 2001 2101 22 01 23 01
Soboty, niedziele i święta
501 601 7 01 8 01 901 1001 1101 12 01 13 01 1401 1501 1601 17 01 18 01 1901 2001 2101 22 01 23 01

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.264 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Chorzów Batory 16 Lipca
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
450 516 46 616 46 716 49 816 46 9 16 46 1016 46 1116 46 1216 46 1316 46 1416 46 1516 46 1616 46 1716 46 1816 46 1916 55 20 55 21 55 2255
Soboty, niedziele i święta
458 5 55 6 55 755 855 955 10 55 11 55 1255 1355 1455 15 55 16 55 1755 1855 1955 20 55 21 55 2255

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.241 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Ligota Panewnicka
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
504 29 59 629 59 729 59 829 59 929 59 10 29 59 1129 59 1229 59 1329 59 1429 59 1529 59 1629 59 1729 59 1829 59 1929 2003 2103 22 03 23 03
Soboty, niedziele i święta
503 603 7 03 8 03 903 1003 1103 12 03 13 03 1403 1503 1603 17 03 18 03 1903 2003 2103 22 03 23 03

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.269 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Chorzów Batory Dworzec PKP
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
452 518 48 618 48 718 51 818 48 9 18 48 1018 48 1118 48 1218 48 1318 48 1418 48 1518 48 1618 48 1718 48 1818 48 1918 57 20 57 21 57 2257
Soboty, niedziele i święta
500 57 6 57 757 857 957 10 57 11 57 1257 1357 1457 15 57 16 57 1757 1857 1957 20 57 21 57 2257

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.244 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Ligota Ośrodek Zdrowia
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
505 31 601 31 701 31 801 31 901 31 1001 30 1101 31 1201 31 1301 31 1401 31 1501 31 1601 31 1701 31 1801 31 1901 31 2004 2104 22 04 23 04
Soboty, niedziele i święta
505 604 7 04 8 04 904 1004 1104 12 04 13 04 1404 1504 1604 17 04 18 04 1904 2004 2104 22 04 23 04

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.278 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Chorzów Batory Dąbrowskiego
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
454 520 50 620 50 720 53 820 50 9 20 50 1020 50 1120 50 1220 50 1320 50 1420 50 1520 50 1620 50 1720 50 1820 50 1920 59 20 59 21 59 2259
Soboty, niedziele i święta
502 59 6 59 759 859 959 10 59 11 59 1259 1359 1459 15 59 16 59 1759 1859 1959 20 59 21 59 2259

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.252 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Brynów Załęska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
506 33 603 33 703 33 803 33 903 33 1003 32 1103 33 1203 33 1303 33 1403 33 1503 33 1603 33 1703 33 1803 33 1903 33 2006 2106 22 06 23 06
Soboty, niedziele i święta
507 606 7 06 8 06 906 1006 1106 12 06 13 06 1406 1506 1606 17 06 18 06 1906 2006 2106 22 06 23 06

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.603 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Chorzów Cmentarz
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
455 521 51 621 51 721 54 821 51 9 21 51 1021 51 1121 51 1221 51 1321 51 1421 51 1521 51 1621 51 1721 51 1821 51 1921 2000 21 00 22 00 2300
Soboty, niedziele i święta
503 6 00 7 00 800 900 1000 11 00 12 00 1300 1400 1500 16 00 17 00 1800 1900 2000 21 00 22 00 2300

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.359 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Brynów W.Pola
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
509 36 606 36 706 36 806 36 906 36 1006 35 1106 36 1206 36 1306 36 1406 36 1506 36 1606 36 1706 36 1806 36 1906 36 2009 2109 22 09 23 09
Soboty, niedziele i święta
510 609 7 09 8 09 909 1009 1109 12 09 13 09 1409 1509 1609 17 09 18 09 1909 2009 2109 22 09 23 09

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.291 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Chorzów ZUS
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
457 523 53 623 53 723 56 823 53 9 23 53 1023 53 1123 53 1223 53 1323 53 1423 53 1523 53 1623 53 1723 53 1823 53 1923 2002 21 02 22 02 2302
Soboty, niedziele i święta
505 6 02 7 02 802 902 1002 11 02 12 02 1302 1402 1502 16 02 17 02 1802 1902 2002 21 02 22 02 2302

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.261 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Katowice Mikołowska II
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
511 38 608 38 708 38 808 38 908 38 1008 37 1108 38 1208 38 1308 38 1408 38 1508 38 1608 38 1708 38 1808 38 1908 38 2011 2111 22 11 23 11
Soboty, niedziele i święta
512 611 7 11 8 11 911 1011 1111 12 11 13 11 1411 1511 1611 17 11 18 11 1911 2011 2111 22 11 23 11

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.297 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

48 | Przystanek: | Katowice Mikołowska I
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
512 40 610 40 710 40 810 40 910 40 1010 39 1110 40 1210 40 1310 40 1410 40 1510 40 1610 40 1710 40 1810 40 1910 40 2012 2112 22 12 23 12
Soboty, niedziele i święta
513 612 7 12 8 12 912 1012 1112 12 12 13 12 1412 1512 1612 17 12 18 12 1912 2012 2112 22 12 23 12

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.512 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Dąbrowa Górnicza Kopalnia Paryż
 | Kierunek: | Sławków ZWM
Dni robocze
553 656 821 931 1046 1156 1311 1421 1527 1646 1801 1911 2031 2201S
Soboty
713 921 1126 1326 1523 1726 1926 2126
Niedziele i święta
959 1313 1516 1721 1926 2126

Objaśnienia:
S - kurs do przystanku Sławków Rynek

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.121 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Sławków ZWM
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
555 653 800 930 1040 1155 1300 1416 1530 1650 1755 1905 2030 2203D
Soboty
607 815 1020 1224 1424 1620 1820 2020 2220D
Niedziele i święta
857 1210 1410 1610 1818 2020 2220D

Objaśnienia:
D - kurs do przystanku Dąbrowa Górnicza Centrum

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.114 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Dąbrowa Górnicza Huta Bankowa
 | Kierunek: | Sławków ZWM
Dni robocze
554 657 822 932 1047 1157 1312 1422 1528 1647 1802 1912 2032 2202S
Soboty
714 922 1127 1327 1524 1727 1927 2127
Niedziele i święta
1000 1314 1517 1722 1927 2127

Objaśnienia:
S - kurs do przystanku Sławków Rynek

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.128 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Sławków Most
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
556 654 801 931 1041 1156 1301 1417 1531 1651 1756 1906 2031 2204D
Soboty
608 816 1021 1225 1425 1621 1821 2021 2221D
Niedziele i święta
858 1211 1411 1611 1819 2021 2221D

Objaśnienia:
D - kurs do przystanku Dąbrowa Górnicza Centrum

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.116 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Dąbrowa Górnicza Centrum
 | Kierunek: | Sławków ZWM
Dni robocze
458 557 700 825 935 1050 1200 1315 1425 1531 1650 1805 1914 2034 2204S
Soboty
511 717 925 1130 1330 1526 1729 1929 2129
Niedziele i święta
805 1002 1316 1519 1724 1929 2129

Objaśnienia:
S - kurs do przystanku Sławków Rynek

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.172 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Sławków Rynek
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
448 558 656 803 933 1043 1158 1303 1419 1533 1653 1758 1908 2033 2206D
Soboty
610 818 1023 1227 1427 1623 1823 2023 2223D
Niedziele i święta
900 1213 1413 1613 1821 2023 2223D

Objaśnienia:
D - kurs do przystanku Dąbrowa Górnicza Centrum

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.142 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Dąbrowa Górnicza Aleja Róż
 | Kierunek: | Sławków ZWM
Dni robocze
500 59 702 827 937 1052 1202 1317 1427 1533 1652 1807 1916 2036 2206S
Soboty
513 719 927 1132 1332 1528 1731 1931 2131
Niedziele i święta
807 1004 1318 1521 1726 1931 2131

Objaśnienia:
S - kurs do przystanku Sławków Rynek

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.174 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Sławków Urząd Miasta
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
449 559 657 804 934 1044 1159 1304 1420 1534 1654 1759 1909 2034 2207D
Soboty
611 819 1024 1228 1428 1624 1824 2024 2224D
Niedziele i święta
901 1214 1414 1614 1822 2024 2224D

Objaśnienia:
D - kurs do przystanku Dąbrowa Górnicza Centrum

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.147 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Reden Wojska Polskiego
 | Kierunek: | Sławków ZWM
Dni robocze
501 600 703 828 938 1053 1203 1318 1428 1534 1653 1808 1917 2037 2207S
Soboty
514 720 928 1133 1333 1529 1732 1932 2132
Niedziele i święta
808 1005 1319 1522 1727 1932 2132

Objaśnienia:
S - kurs do przystanku Sławków Rynek

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.194 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Sławków Szkoła
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
450 600 58 805 935 1045 1200 1305 1421 1535 1655 1800 1910 2035 2208D
Soboty
612 820 1025 1229 1429 1625 1825 2025 2225D
Niedziele i święta
902 1215 1415 1615 1823 2025 2225D

Objaśnienia:
D - kurs do przystanku Dąbrowa Górnicza Centrum

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.183 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Reden Wojska Polskiego DZN
 | Kierunek: | Sławków ZWM
Dni robocze
503 602 705 830 940 1055 1205 1320 1430 1536 1655 1810 1918 2038 2208S
Soboty
516 722 930 1135 1335 1530 1733 1933 2133
Niedziele i święta
809 1006 1320 1523 1728 1933 2133

Objaśnienia:
S - kurs do przystanku Sławków Rynek

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.206 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Sławków Dworzec PKP
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
451 601 59 806 936 1046 1201 1306 1422 1536 1656 1801 1911 2036 2209D
Soboty
613 821 1026 1230 1430 1626 1826 2026 2226D
Niedziele i święta
903 1216 1416 1616 1824 2026 2226D

Objaśnienia:
D - kurs do przystanku Dąbrowa Górnicza Centrum

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.227 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Staszic
 | Kierunek: | Sławków ZWM
Dni robocze
505 604 707 832 942 1057 1207 1322 1432 1538 1657 1812 1920 2040 2210S
Soboty
518 724 932 1137 1337 1532 1735 1935 2135
Niedziele i święta
811 1008 1322 1525 1730 1935 2135

Objaśnienia:
S - kurs do przystanku Sławków Rynek

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.230 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Sławków Kołdaczka
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
453 603 701 808 938 1048 1203 1308 1424 1538 1658 1803 1913 2038 2211D
Soboty
615 823 1028 1232 1432 1628 1828 2028 2228D
Niedziele i święta
905 1218 1418 1618 1826 2028 2228D

Objaśnienia:
D - kurs do przystanku Dąbrowa Górnicza Centrum

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.172 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Albert na żądanie
 | Kierunek: | Sławków ZWM
Dni robocze
506 605 708 833 943 1058 1208 1323 1433 1539 1658 1813 1921 2041 2211S
Soboty
519 725 933 1138 1338 1533 1736 1936 2136
Niedziele i święta
812 1009 1323 1526 1731 1936 2136

Objaśnienia:
S - kurs do przystanku Sławków Rynek

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.216 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Sławków Hrubieszowska II
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
454 604 702 809 939 1049 1204 1309 1425 1539 1659 1804 1914 2039 2212D
Soboty
616 824 1029 1233 1433 1629 1829 2029 2229D
Niedziele i święta
906 1219 1419 1619 1827 2029 2229D

Objaśnienia:
D - kurs do przystanku Dąbrowa Górnicza Centrum

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.266 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Strzemieszyce Sulno
 | Kierunek: | Sławków ZWM
Dni robocze
509 608 711 836 946 1101 1211 1326 1436 1542 1701 1816 1923 2043 2213S
Soboty
522 728 936 1141 1341 1535 1738 1938 2138
Niedziele i święta
814 1011 1325 1528 1733 1938 2138

Objaśnienia:
S - kurs do przystanku Sławków Rynek

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.167 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Sławków Hrubieszowska I na żądanie
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
455 606 704 811 941 1051 1206 1311 1427 1541 1701 1806 1915 2040 2213D
Soboty
618 826 1031 1235 1435 1631 1831 2030 2230D
Niedziele i święta
907 1220 1420 1620 1828 2030 2230D

Objaśnienia:
D - kurs do przystanku Dąbrowa Górnicza Centrum

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.151 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Strzemieszyce Grabocińska I na żądanie
 | Kierunek: | Sławków ZWM
Dni robocze
510 609 712 837 947 1102 1212 1327 1437 1543 1702 1817 1924 2044 2214S
Soboty
523 729 937 1142 1342 1536 1739 1939 2139
Niedziele i święta
815 1012 1326 1529 1734 1939 2139

Objaśnienia:
S - kurs do przystanku Sławków Rynek

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.274 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Niwa II na żądanie
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
456 607 705 812 942 1052 1207 1312 1428 1542 1702 1807 1916 2041 2214D
Soboty
619 827 1032 1236 1436 1632 1832 2031 2231D
Niedziele i święta
908 1221 1421 1621 1829 2031 2231D

Objaśnienia:
D - kurs do przystanku Dąbrowa Górnicza Centrum

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.308 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Strzemieszyce Grabocińska II na żądanie
 | Kierunek: | Sławków ZWM
Dni robocze
511 610 713 838 948 1103 1213 1328 1438 1544 1703 1818 1925 2045 2215S
Soboty
524 730 938 1143 1343 1537 1740 1940 2140
Niedziele i święta
816 1013 1327 1530 1735 1940 2140

Objaśnienia:
S - kurs do przystanku Sławków Rynek

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.338 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Niwa I
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
458 609 707 814 944 1054 1209 1314 1430 1544 1704 1809 1918 2043 2216D
Soboty
621 829 1034 1238 1438 1634 1834 2033 2233D
Niedziele i święta
910 1223 1423 1623 1831 2033 2233D

Objaśnienia:
D - kurs do przystanku Dąbrowa Górnicza Centrum

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.344 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Grabocin Krzyż
 | Kierunek: | Sławków ZWM
Dni robocze
512 611 714 839 949 1104 1214 1329 1439 1545 1704 1819 1926 2046 2216S
Soboty
525 731 939 1144 1344 1538 1741 1941 2141
Niedziele i święta
817 1014 1328 1531 1736 1941 2141

Objaśnienia:
S - kurs do przystanku Sławków Rynek

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.165 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Niwa Budostal 6 na żądanie
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
459 610 708 815 945 1055 1210 1315 1431 1545 1705 1810 1919 2044 2217D
Soboty
622 830 1035 1239 1439 1635 1835 2034 2234D
Niedziele i święta
911 1224 1424 1624 1832 2034 2234D

Objaśnienia:
D - kurs do przystanku Dąbrowa Górnicza Centrum

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.189 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Grabocin na żądanie
 | Kierunek: | Sławków ZWM
Dni robocze
513 612 715 840 950 1105 1215 1330 1440 1546 1705 1820 1927 2047 2217S
Soboty
527 733 941 1146 1346 1540 1743 1943 2143
Niedziele i święta
819 1016 1330 1533 1738 1943 2143

Objaśnienia:
S - kurs do przystanku Sławków Rynek

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.288 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Groniec II na żądanie
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
500 612 710 817 947 1057 1212 1317 1433 1547 1707 1812 1920 2045 2218D
Soboty
624 832 1037 1241 1441 1637 1837 2035 2235D
Niedziele i święta
912 1225 1425 1625 1833 2035 2235D

Objaśnienia:
D - kurs do przystanku Dąbrowa Górnicza Centrum

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.334 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Grabocin Sosnowiecka
 | Kierunek: | Sławków ZWM
Dni robocze
515 614 717 842 952 1107 1217 1332 1442 1548 1707 1822 1928 2048 2218S
Soboty
529 735 943 1148 1348 1541 1744 1944 2144
Niedziele i święta
820 1017 1331 1534 1739 1944 2144

Objaśnienia:
S - kurs do przystanku Sławków Rynek

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.306 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Groniec I
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
501 613 711 818 948 1058 1213 1318 1434 1548 1708 1813 1921 2046 2219D
Soboty
625 833 1038 1242 1442 1638 1838 2036 2236D
Niedziele i święta
913 1226 1426 1626 1834 2036 2236D

Objaśnienia:
D - kurs do przystanku Dąbrowa Górnicza Centrum

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.317 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Strzemieszyce Aleje
 | Kierunek: | Sławków ZWM
Dni robocze
516 615 718 843 953 1108 1218 1333 1443 1549 1708 1823 1929 2049 2219S
Soboty
530 736 944 1149 1349 1542 1745 1945 2145
Niedziele i święta
821 1018 1332 1535 1740 1945 2145

Objaśnienia:
S - kurs do przystanku Sławków Rynek

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.374 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Strzemieszyce Rodzinna na żądanie
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
504 616 714 821 951 1101 1216 1321 1437 1551 1711 1816 1924 2049 2222D
Soboty
628 836 1041 1245 1445 1641 1841 2039 2239D
Niedziele i święta
916 1229 1429 1629 1837 2039 2239D

Objaśnienia:
D - kurs do przystanku Dąbrowa Górnicza Centrum

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.363 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Strzemieszyce Droga do Ostrów
 | Kierunek: | Sławków ZWM
Dni robocze
518 617 720 845 955 1110 1220 1335 1445 1551 1710 1825 1931 2051 2221S
Soboty
532 738 946 1151 1351 1544 1747 1947 2147
Niedziele i święta
823 1020 1334 1537 1742 1947 2147

Objaśnienia:
S - kurs do przystanku Sławków Rynek

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.392 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Strzemieszyce Ciołkowizna
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
505 617 715 822 952 1102 1217 1322 1438 1552 1712 1817 1925 2050 2223D
Soboty
629 837 1042 1246 1446 1642 1842 2040 2240D
Niedziele i święta
917 1230 1430 1630 1838 2040 2240D

Objaśnienia:
D - kurs do przystanku Dąbrowa Górnicza Centrum

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.382 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Strzemieszyce Dworzec Południowy
 | Kierunek: | Sławków ZWM
Dni robocze
520 619 722 847 957 1112 1222 1337 1447 1553 1712 1827 1933 2053 2223S
Soboty
534 740 948 1153 1353 1546 1749 1949 2149
Niedziele i święta
825 1022 1336 1539 1744 1949 2149

Objaśnienia:
S - kurs do przystanku Sławków Rynek

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.415 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Strzemieszyce Krzyż
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
506 618 716 823 953 1103 1218 1323 1439 1553 1713 1818 1926 2051 2224D
Soboty
630 838 1043 1247 1447 1643 1843 2041 2241D
Niedziele i święta
918 1231 1431 1631 1839 2041 2241D

Objaśnienia:
D - kurs do przystanku Dąbrowa Górnicza Centrum

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.450 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Strzemieszyce Przejazd Kolejowy III
 | Kierunek: | Sławków ZWM
Dni robocze
521 620 723 848 958 1113 1223 1338 1448 1554 1713 1828 1934 2054 2224S
Soboty
535 741 949 1154 1354 1547 1750 1950 2150
Niedziele i święta
826 1023 1337 1540 1745 1950 2150

Objaśnienia:
S - kurs do przystanku Sławków Rynek

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.443 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Strzemieszyce Fabryka
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
508 620 718 825 955 1105 1220 1325 1441 1555 1715 1820 1928 2053 2226D
Soboty
632 840 1045 1249 1449 1645 1845 2043 2243D
Niedziele i święta
920 1233 1433 1633 1841 2043 2243D

Objaśnienia:
D - kurs do przystanku Dąbrowa Górnicza Centrum

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.427 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Strzemieszyce CPN
 | Kierunek: | Sławków ZWM
Dni robocze
523 622 725 850 1000 1115 1225 1340 1450 1556 1715 1830 1936 2056 2226S
Soboty
537 743 951 1156 1356 1549 1752 1952 2152
Niedziele i święta
828 1025 1339 1542 1747 1952 2152

Objaśnienia:
S - kurs do przystanku Sławków Rynek

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.487 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Strzemieszyce CPN
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
509 621 719 826 956 1106 1221 1326 1442 1556 1716 1821 1929 2054 2227D
Soboty
633 841 1046 1250 1450 1646 1846 2044 2244D
Niedziele i święta
921 1234 1434 1634 1842 2044 2244D

Objaśnienia:
D - kurs do przystanku Dąbrowa Górnicza Centrum

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.498 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Strzemieszyce Fabryka
 | Kierunek: | Sławków ZWM
Dni robocze
524 623 726 851 1001 1116 1226 1341 1451 1557 1716 1831 1937 2057 2227S
Soboty
538 744 952 1157 1357 1550 1753 1953 2153
Niedziele i święta
829 1026 1340 1543 1748 1953 2153

Objaśnienia:
S - kurs do przystanku Sławków Rynek

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.453 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Strzemieszyce Przejazd Kolejowy III
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
511 623 721 828 958 1108 1223 1328 1444 1558 1718 1823 1931 2056 2229D
Soboty
635 843 1048 1252 1452 1648 1848 2046 2246D
Niedziele i święta
923 1236 1436 1636 1844 2046 2246D

Objaśnienia:
D - kurs do przystanku Dąbrowa Górnicza Centrum

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.407 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Strzemieszyce Krzyż
 | Kierunek: | Sławków ZWM
Dni robocze
526 625 728 853 1003 1118 1228 1343 1453 1559 1718 1833 1939 2059 2229S
Soboty
540 746 954 1159 1359 1552 1755 1955 2155
Niedziele i święta
831 1028 1342 1545 1750 1955 2155

Objaśnienia:
S - kurs do przystanku Sławków Rynek

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.545 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Strzemieszyce Dworzec Południowy
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
513 625 723 830 1000 1110 1225 1330 1446 1600 1720 1825 1933 2058 2231D
Soboty
637 845 1050 1254 1454 1650 1850 2048 2248D
Niedziele i święta
925 1238 1438 1638 1846 2048 2248D

Objaśnienia:
D - kurs do przystanku Dąbrowa Górnicza Centrum

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.494 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Strzemieszyce Ciołkowizna
 | Kierunek: | Sławków ZWM
Dni robocze
527 626 729 854 1004 1119 1229 1344 1454 1600 1719 1834 1940 2100 2230S
Soboty
541 747 955 1200 1400 1553 1756 1956 2156
Niedziele i święta
832 1029 1343 1546 1751 1956 2156

Objaśnienia:
S - kurs do przystanku Sławków Rynek

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.506 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Strzemieszyce Droga do Ostrów
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
515 627 725 832 1002 1112 1227 1332 1448 1602 1722 1827 1935 2100 2233D
Soboty
639 847 1052 1256 1456 1652 1852 2050 2250D
Niedziele i święta
927 1240 1440 1640 1848 2050 2250D

Objaśnienia:
D - kurs do przystanku Dąbrowa Górnicza Centrum

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.486 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Strzemieszyce Rodzinna na żądanie
 | Kierunek: | Sławków ZWM
Dni robocze
528 627 730 855 1005 1120 1230 1345 1455 1601 1720 1835 1941 2101 2231S
Soboty
542 748 956 1201 1401 1554 1757 1957 2157
Niedziele i święta
833 1030 1344 1547 1752 1957 2157

Objaśnienia:
S - kurs do przystanku Sławków Rynek

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.271 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Strzemieszyce Aleje
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
517 629 727 834 1004 1114 1229 1334 1450 1604 1724 1829 1937 2102 2235D
Soboty
641 849 1054 1258 1458 1654 1854 2052 2252D
Niedziele i święta
929 1242 1442 1642 1850 2052 2252D

Objaśnienia:
D - kurs do przystanku Dąbrowa Górnicza Centrum

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.574 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Groniec I
 | Kierunek: | Sławków ZWM
Dni robocze
531 630 733 858 1008 1123 1233 1348 1458 1604 1723 1838 1944 2104 2234S
Soboty
545 751 959 1204 1404 1557 1800 2000 2200
Niedziele i święta
836 1033 1347 1550 1755 2000 2200

Objaśnienia:
S - kurs do przystanku Sławków Rynek

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.480 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Grabocin Sosnowiecka
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
518 630 728 835 1005 1115 1230 1335 1451 1605 1725 1830 1938 2103 2236D
Soboty
642 850 1055 1259 1459 1655 1855 2053 2253D
Niedziele i święta
930 1243 1443 1643 1851 2053 2253D

Objaśnienia:
D - kurs do przystanku Dąbrowa Górnicza Centrum

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.526 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Groniec II na żądanie
 | Kierunek: | Sławków ZWM
Dni robocze
532 631 734 859 1009 1124 1234 1349 1459 1605 1724 1839 1945 2105 2235S
Soboty
546 752 1000 1205 1405 1558 1801 2001 2201
Niedziele i święta
837 1034 1348 1551 1756 2001 2201

Objaśnienia:
S - kurs do przystanku Sławków Rynek

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.289 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Grabocin na żądanie
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
520 632 730 837 1007 1117 1232 1337 1453 1607 1727 1832 1939 2104 2237D
Soboty
644 852 1057 1301 1501 1657 1857 2054 2254D
Niedziele i święta
931 1244 1444 1644 1852 2054 2254D

Objaśnienia:
D - kurs do przystanku Dąbrowa Górnicza Centrum

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.559 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Niwa Budostal 6 na żądanie
 | Kierunek: | Sławków ZWM
Dni robocze
534 633 736 901 1011 1126 1236 1351 1501 1607 1726 1841 1946 2106 2236S
Soboty
548 754 1002 1207 1407 1559 1802 2002 2202
Niedziele i święta
838 1035 1349 1552 1757 2002 2202

Objaśnienia:
S - kurs do przystanku Sławków Rynek

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.299 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Grabocin Krzyż
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
522 634 732 839 1009 1119 1234 1339 1455 1609 1729 1834 1941 2106 2239D
Soboty
646 854 1059 1303 1503 1659 1859 2056 2256D
Niedziele i święta
933 1246 1446 1646 1854 2056 2256D

Objaśnienia:
D - kurs do przystanku Dąbrowa Górnicza Centrum

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.581 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Niwa I
 | Kierunek: | Sławków ZWM
Dni robocze
535 634 737 902 1012 1127 1237 1352 1502 1608 1727 1842 1947 2107 2237S
Soboty
549 755 1003 1208 1408 1600 1803 2003 2203
Niedziele i święta
839 1036 1350 1553 1758 2003 2203

Objaśnienia:
S - kurs do przystanku Sławków Rynek

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.309 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Strzemieszyce Grabocińska II na żądanie
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
523 635 733 840 1010 1120 1235 1340 1456 1610 1730 1835 1942 2107 2240D
Soboty
647 855 1100 1304 1504 1700 1900 2057 2257D
Niedziele i święta
934 1247 1447 1647 1855 2057 2257D

Objaśnienia:
D - kurs do przystanku Dąbrowa Górnicza Centrum

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.617 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Niwa II na żądanie
 | Kierunek: | Sławków ZWM
Dni robocze
537 636 739 904 1014 1129 1239 1354 1504 1610 1729 1844 1949 2109 2239S
Soboty
551 757 1005 1210 1410 1602 1805 2005 2205
Niedziele i święta
841 1038 1352 1555 1800 2005 2205

Objaśnienia:
S - kurs do przystanku Sławków Rynek

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.317 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Strzemieszyce Grabocińska I na żądanie
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
524 636 734 841 1011 1121 1236 1341 1457 1611 1731 1836 1943 2108 2241D
Soboty
648 856 1101 1305 1505 1701 1901 2058 2258D
Niedziele i święta
935 1248 1448 1648 1856 2058 2258D

Objaśnienia:
D - kurs do przystanku Dąbrowa Górnicza Centrum

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.604 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Sławków Hrubieszowska I na żądanie
 | Kierunek: | Sławków ZWM
Dni robocze
538 637 740 905 1015 1130 1240 1355 1505 1611 1730 1845 1950 2110 2240S
Soboty
552 758 1006 1211 1411 1603 1806 2006 2206
Niedziele i święta
842 1039 1353 1556 1801 2006 2206

Objaśnienia:
S - kurs do przystanku Sławków Rynek

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.327 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Strzemieszyce Sulno
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
525 637 735 842 1012 1122 1237 1342 1458 1612 1732 1837 1944 2109 2242D
Soboty
649 857 1102 1306 1506 1702 1902 2059 2259D
Niedziele i święta
936 1249 1449 1649 1857 2059 2259D

Objaśnienia:
D - kurs do przystanku Dąbrowa Górnicza Centrum

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.651 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Sławków Hrubieszowska II
 | Kierunek: | Sławków ZWM
Dni robocze
540 639 742 907 1017 1132 1242 1357 1507 1613 1732 1847 1951 2111 2241S
Soboty
554 800 1008 1213 1413 1604 1807 2007 2207
Niedziele i święta
843 1040 1354 1557 1802 2007 2207

Objaśnienia:
S - kurs do przystanku Sławków Rynek

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.339 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Albert na żądanie
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
528 640 738 845 1015 1125 1240 1345 1501 1615 1735 1840 1946 2111 2244D
Soboty
652 900 1105 1309 1509 1705 1904 2101 2301D
Niedziele i święta
938 1251 1451 1651 1859 2101 2301D

Objaśnienia:
D - kurs do przystanku Dąbrowa Górnicza Centrum

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.646 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Sławków Kołdaczka
 | Kierunek: | Sławków ZWM
Dni robocze
541 640 743 908 1018 1133 1243 1358 1508 1614 1733 1848 1952 2112 2242S
Soboty
555 801 1009 1214 1414 1605 1808 2008 2208
Niedziele i święta
844 1041 1355 1558 1803 2008 2208

Objaśnienia:
S - kurs do przystanku Sławków Rynek

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.347 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Staszic
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
529 641 739 846 1016 1126 1241 1346 1502 1616 1736 1841 1947 2112 2245D
Soboty
653 901 1106 1310 1510 1706 1905 2102 2302D
Niedziele i święta
939 1252 1452 1652 1900 2102 2302D

Objaśnienia:
D - kurs do przystanku Dąbrowa Górnicza Centrum

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.696 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Sławków Dworzec PKP
 | Kierunek: | Sławków ZWM
Dni robocze
543 642 745 910 1020 1135 1245 1400 1510 1616 1735 1850 1954 2114 2244S
Soboty
557 803 1011 1216 1416 1607 1810 2010 2210
Niedziele i święta
846 1043 1357 1600 1805 2010 2210

Objaśnienia:
S - kurs do przystanku Sławków Rynek

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.356 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Reden Wojska Polskiego DZN
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
531 643 741 848 1018 1128 1243 1348 1504 1618 1738 1843 1949 2114 2247D
Soboty
655 903 1108 1312 1512 1708 1907 2104 2304D
Niedziele i święta
941 1254 1454 1654 1902 2104 2304D

Objaśnienia:
D - kurs do przystanku Dąbrowa Górnicza Centrum

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.723 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Sławków Szkoła
 | Kierunek: | Sławków ZWM
Dni robocze
544 643 746 911 1021 1136 1246 1401 1511 1617 1736 1851 1955 2115 2245S
Soboty
558 804 1012 1217 1417 1608 1811 2011 2211
Niedziele i święta
847 1044 1358 1601 1806 2011 2211

Objaśnienia:
S - kurs do przystanku Sławków Rynek

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.366 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Reden Wojska Polskiego
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
533 645 743 850 1020 1130 1245 1350 1506 1620 1740 1845 1950 2115 2248D
Soboty
657 905 1110 1314 1514 1710 1908 2105 2305D
Niedziele i święta
942 1255 1455 1655 1903 2105 2305D

Objaśnienia:
D - kurs do przystanku Dąbrowa Górnicza Centrum

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.613 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Sławków Urząd Miasta
 | Kierunek: | Sławków ZWM
Dni robocze
545 644 747 912 1022 1137 1247 1402 1512 1618 1737 1852 1956 2116 2246S
Soboty
559 805 1013 1218 1418 1609 1812 2012 2212
Niedziele i święta
848 1045 1359 1602 1807 2012 2212

Objaśnienia:
S - kurs do przystanku Sławków Rynek

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.376 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Dąbrowa Górnicza Aleja Róż
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
535 647 745 852 1022 1132 1247 1352 1508 1622 1742 1847 1952 2117 2250D
Soboty
659 907 1112 1316 1516 1712 1910 2107 2307D
Niedziele i święta
944 1257 1457 1657 1905 2107 2307D

Objaśnienia:
D - kurs do przystanku Dąbrowa Górnicza Centrum

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.379 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Sławków Rynek
 | Kierunek: | Sławków ZWM
Dni robocze
546 645 748 913 1023 1138 1248 1403 1513 1619 1738 1853 1957 2117
Soboty
600 806 1014 1219 1419 1610 1813 2013 2213
Niedziele i święta
849 1046 1400 1603 1808 2013 2213

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.833 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Dąbrowa Górnicza Centrum
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
536 648 746 853 1023 1133 1248 1353 1509 1623 1743 1848 1953 2118
Soboty
700 908 1113 1317 1517 1713 1911 2108
Niedziele i święta
945 1258 1458 1658 1906 2108

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.388 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Sławków Most
 | Kierunek: | Sławków ZWM
Dni robocze
548 647 750 915 1025 1140 1250 1405 1515 1621 1740 1855 1959 2119
Soboty
602 808 1016 1221 1421 1612 1815 2015 2215
Niedziele i święta
851 1048 1402 1605 1810 2015 2215

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.503 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

49 | Przystanek: | Dąbrowa Górnicza Huta Bankowa
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
539 651 749 856 1026 1136 1251 1356 1512 1626 1746 1851 1955 2120
Soboty
703 911 1116 1320 1520 1716 1913 2110
Niedziele i święta
947 1300 1500 1700 1908 2110

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.395 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 0 - wybierz przystanek

0

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Muchowiec Pętla
Przystanki:
Pszczelnik Park
Pszczelnik Stara Droga
Pszczelnik Szkoła
Siemianowice Szpital
Siemianowice Kościół
Siemianowice Świerczewskiego
Siemianowice Plac Skargi
Siemianowice Kopalnia
Siemianowice Spółdzielnia Inwalidów
Bytków II
Węzłowiec Osiedle I
Węzłowiec Osiedle II
Bytków III
Bytków MTK
Kolonia Agnieszki I
Dąb Krzyżowa
Józefowiec Ściegiennego I
Józefowiec Ściegiennego II
Józefowiec Elektromontaż
Koszutka OPTA
Koszutka Misjonarzy Oblatów
Koszutka Kino Kosmos
Katowice Chorzowska
Katowice Sokolska
Katowice Dworzec PKP
Katowice Jagiellońska
Katowice Francuska
Katowice Karbowa
Katowice Ceglana
Muchowiec Droga do Lotniska
Muchowiec I
Muchowiec Pętla
Kierunek: Pszczelnik Park
Przystanki:
Muchowiec Pętla
Muchowiec I
Muchowiec Droga do Lotniska
Katowice Ceglana
Katowice Karbowa
Katowice Francuska
Katowice Warszawska
Katowice Mickiewicza
Katowice Sokolska
Koszutka Misjonarzy Oblatów
Koszutka OPTA
Józefowiec Elektromontaż
Józefowiec Ściegiennego II
Józefowiec Ściegiennego I
Dąb Krzyżowa
Kolonia Agnieszki I
Bytków MTK
Bytków III
Węzłowiec Osiedle II
Węzłowiec Osiedle I
Bytków II
Bytków Osiedle Młodych
Bytków Kapicy
Siemianowice Spółdzielnia Inwalidów
Siemianowice Kopalnia
Siemianowice Plac Skargi
Siemianowice Świerczewskiego
Siemianowice Kościół
Siemianowice Szpital
Pszczelnik Szkoła
Pszczelnik Stara Droga
Pszczelnik Park

Przystanek strefowy

Na linii kursują autobusy niskopodłogowe.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003
Wersja skryptu: 0.9.b15 | 0.033 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 2 - wybierz przystanek

2

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Myszków Dworzec PKP
Przystanki:
Siewierz Rynek
Siewierz Urząd Miasta
Siewierz Przejazd Kolejowy
Piwoń II
Piwoń I
Czekanka
Żelisławice Cmentarz
Żelisławice II
Żelisławice Szkoła
Żelisławice I
Niwki
Leśniaki I
Leśniaki II
Leśniaki OSP
Smudzówka II
Smudzówka I
Myszków Czarnieckiego
Myszków Będusz
Myszków Wyzwolenia II
Myszków Wyzwolenia I
Myszków ZSR
Myszków Strugi
Myszków Urząd Skarbowy
Myszków MZP
Myszków Dworzec PKP
Kierunek: Siewierz Rynek
Przystanki:
Myszków Dworzec PKP
Myszków MZP
Myszków Urząd Skarbowy
Myszków Strugi
Myszków ZSR
Myszków Wyzwolenia I
Myszków Wyzwolenia II
Myszków Będusz
Myszków Czarnieckiego
Smudzówka I
Smudzówka II
Leśniaki OSP
Leśniaki II
Leśniaki I
Niwki
Żelisławice I
Żelisławice Szkoła
Żelisławice II
Żelisławice Cmentarz
Czekanka
Piwoń I
Piwoń II
Siewierz Przejazd Kolejowy
Siewierz Urząd Miasta
Siewierz Rynek

Przystanek strefowy

Uwaga! Na linii ważne są tylko bilety miesięczne KZK GOP.

Przewoźnik: Saniko Myszków
Rozkład jazdy ważny od: 17.02.2003
Wersja skryptu: 0.9.b15 | 0.018 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 5 - wybierz przystanek

5

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Tarnowskie Góry Dworzec PKP
Przystanki:
Katowice Mickiewicza
Katowice Sokolska
Koszutka GIG
Wełnowiec Poczta
Wełnowiec Cynkownia
Wełnowiec Plac Alfreda
Siemianowice Plac Skargi
Siemianowice Świerczewskiego
Siemianowice Nowy Świat
Siemianowice Łącząca
Michałkowice Kopalnia
Michałkowice Kościół
Michałkowice Bank
Michałkowice Skrzyżowanie
Dąbrówka Wielka Droga do Szybu Rozalia na żądanie
Dąbrówka Wielka Dołki Kaplica
Dąbrówka Wielka Dołki
Dąbrówka Wielka Droga do Kopalni Andaluzja na żądanie
Dąbrówka Wielka Skrzyżowanie
Dąbrówka Wielka
Dąbrówka Wielka Szkoła
Brzeziny Śląskie
Brzeziny Śląskie Bednorza na żądanie
Kamień Kopalnia Andaluzja
Kamień Osiedle Powstańców
Kamień
Brzozowice
Szarlej Osiedle Sowińskiego
Szarlej Wyszyńskiego
Szarlej Poczta
Piekary Śląskie Kościół
Piekary Śląskie PGR
Osiedle Wieczorka Szkoła
Osiedle Wieczorka Dworzec
Osiedle Wieczorka Szkoła
Piekary Śląskie PGR
Piekary Śląskie Lipki na żądanie
Kozłowa Góra Tarnogórska
Kozłowa Góra I
Świerklaniec Park
Świerklaniec Szkoła
Nakło Śląskie
Nakło Śląskie Szkoła Rolnicza
Tarnowskie Góry Obwodnica
Tarnowskie Góry Stara
Tarnowskie Góry Dworzec PKP
Kierunek: Katowice Mickiewicza
Przystanki:
Tarnowskie Góry Dworzec PKP
Tarnowskie Góry Stara
Tarnowskie Góry Obwodnica
Nakło Śląskie Szkoła Rolnicza
Nakło Śląskie
Świerklaniec Szkoła
Świerklaniec Park
Kozłowa Góra I
Kozłowa Góra Tarnogórska
Piekary Śląskie Lipki na żądanie
Piekary Śląskie PGR
Osiedle Wieczorka Szkoła
Osiedle Wieczorka Dworzec
Osiedle Wieczorka Szkoła
Piekary Śląskie PGR
Piekary Śląskie Kościół
Szarlej Poczta
Szarlej Wyszyńskiego
Szarlej Osiedle Sowińskiego
Brzozowice
Kamień
Kamień Osiedle Powstańców
Kamień Kopalnia Andaluzja
Brzeziny Śląskie Bednorza na żądanie
Brzeziny Śląskie
Dąbrówka Wielka Szkoła
Dąbrówka Wielka Dołki Kaplica
Dąbrówka Wielka
Dąbrówka Wielka Skrzyżowanie
Dąbrówka Wielka Droga do Szybu Rozalia na żądanie
Michałkowice Skrzyżowanie
Michałkowice Bank
Michałkowice Kościół
Michałkowice Kopalnia
Siemianowice Łącząca
Siemianowice Nowy Świat
Siemianowice Świerczewskiego
Siemianowice Plac Skargi
Wełnowiec Plac Alfreda
Wełnowiec Cynkownia
Koszutka Słoneczna
Katowice Korfantego
Katowice Mickiewicza

Przystanek strefowy

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003
Wersja skryptu: 0.9.b15 | 0.059 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 6 - wybierz przystanek

6

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Gliwice Plac Piastów
Przystanki:
Katowice Stawowa
Katowice Sokolska
Dąb Huta Baildon
Dąb Kościół
Osiedle Tysiąclecia ZOO
Chorzów Stadion AKS
Chorzów Estakada
Chorzów Pałac Ślubów
Chorzów Hajducka
Chorzów Batory Dąbrowskiego
Chorzów Batory Armii Krajowej
Świętochłowice Katowicka
Zgoda Skrzyżowanie
Zgoda ZUT
Nowy Bytom Chorzowska
Nowy Bytom Osiedle Otylia
Nowy Bytom Centrum
Nowy Bytom Zakłady Odzieżowe
Nowy Bytom Czarny Las
Ruda 1 Maja
Ruda Zamet
Godula Poligrafia
Orzegów Osiedle Powstańców Śląskich
Godula Osiedle
Godula Plac Niepodległości
Chebzie Pawła
Chebzie Dworcowa
Ruda Południowa
Ruda Klary
Poremba Bielszowicka
Zaborze Wschód
Zaborze Skargi
Zaborze Pogoń na żądanie
Zabrze Filharmonia
Zabrze Plac Krakowski
Zabrze Goethego
Zabrze Damrota
Zabrze Słowackiego
Maciejów Kondratowicza
Gliwice Zajezdnia
Gliwice Towarowa
Gliwice Zameczek Leśny na żądanie
Gliwice Chorzowska
Gliwice Dąbrowskiego
Gliwice Opolska
Gliwice Warszawska I
Gliwice Dworzec PKP
Gliwice Plac Piastów
Gliwice Franciszkańska
Gliwice Cecylia
Gliwice Franciszkańska Pętla
Kierunek: Katowice Stawowa
Przystanki:
Gliwice Franciszkańska Pętla
Gliwice Sportowa
Gliwice błog. Czesława
Gliwice Franciszkańska
Gliwice Plac Piastów
Gliwice Opolska
Gliwice Dąbrowskiego
Gliwice Chorzowska
Gliwice Towarowa
Gliwice Zajezdnia
Maciejów Kondratowicza
Zabrze Słowackiego
Zabrze Damrota
Zabrze Goethego
Zabrze Plac Krakowski
Zabrze Filharmonia
Zaborze Skargi
Zaborze Wschód
Poremba Bielszowicka
Ruda Klary
Ruda Południowa
Chebzie Dworcowa
Godula Plac Niepodległości
Godula Poligrafia
Ruda Zamet
Ruda 1 Maja
Nowy Bytom Czarny Las
Nowy Bytom Zakłady Odzieżowe
Nowy Bytom Centrum
Nowy Bytom Osiedle Otylia
Nowy Bytom Chorzowska
Zgoda ZUT
Zgoda Skrzyżowanie
Świętochłowice Katowicka
Chorzów Batory Armii Krajowej
Chorzów Batory Dąbrowskiego
Chorzów Cmentarz
Chorzów ZUS
Chorzów Estakada
Chorzów Stadion AKS
Osiedle Tysiąclecia ZOO
Dąb Kościół
Dąb Huta Baildon
Katowice Korfantego
Katowice Stawowa

Przystanek strefowy

Na linii kursują autobusy niskopodłogowe.

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003
Wersja skryptu: 0.9.b15 | 0.028 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 7 - wybierz przystanek

7

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Zabrze Goethego
Przystanki:
Katowice Mickiewicza
Katowice Sokolska
Dąb Huta Baildon
Dąb Kościół
Osiedle Tysiąclecia Dolne III
Osiedle Tysiąclecia Dolne II
Osiedle Tysiąclecia Dolne I
Załęże Gliwicka
Chorzów Batory Zajezdnia
Chorzów Batory Dworzec PKP
Chorzów Batory Armii Krajowej
Świętochłowice Katowicka
Zgoda Skrzyżowanie
Zgoda Droga Kochłowicka
Kochłowice Kopalnia Nowy Wirek
Kochłowice Tunkla
Kochłowice Krzyż
Kochłowice Kościół
Kochłowice Kolonia
Kochłowice Szyb Alina
Wirek Mrówcza Górka
Wirek Dworzec PKP
Wirek Ratusz
Wirek Kościół
Wirek Osiedle
Bielszowice Szpital
Bielszowice Kokota
Bielszowice Kopalnia
Bielszowice Na Piasku
Bielszowice Przychodnia na żądanie
Bielszowice Kolonia
Pawłów Szyb
Pawłów Kościół
Pawłów Dom Kultury
Pawłów I
Zabrze Kopalnia Guido
Zabrze Jagiełły
Zabrze Szpital
Zabrze Goethego
Kierunek: Katowice Mickiewicza
Przystanki:
Zabrze Goethego
Zabrze Szpital
Zabrze Jagiełły
Zabrze Kopalnia Guido
Pawłów I
Pawłów Dom Kultury
Pawłów Kościół
Pawłów Szyb
Bielszowice Kolonia
Bielszowice Przychodnia na żądanie
Bielszowice Na Piasku
Bielszowice Kopalnia
Bielszowice Kokota
Bielszowice Szpital
Wirek Osiedle
Wirek Kościół
Wirek Ratusz
Wirek Dworzec PKP
Wirek Mrówcza Górka
Kochłowice Szyb Alina
Kochłowice Kolonia
Kochłowice Rynek
Kochłowice Krzyż
Kochłowice Tunkla
Kochłowice Kopalnia Nowy Wirek
Zgoda Droga Kochłowicka
Zgoda Skrzyżowanie
Świętochłowice Katowicka
Chorzów Batory Armii Krajowej
Chorzów Batory Dworzec PKP
Chorzów Batory Zajezdnia
Załęże Gliwicka
Osiedle Tysiąclecia Dolne I
Osiedle Tysiąclecia Dolne II
Osiedle Tysiąclecia Dolne III
Dąb Kościół
Dąb Huta Baildon
Katowice Korfantego
Katowice Mickiewicza

Przystanek strefowy

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2002
Wersja skryptu: 0.9.b15 | 0.023 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 8 - wybierz przystanek

8

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Gliwice Opolska
Przystanki:
Gliwice Opolska
Gliwice Plac Piastów
Gliwice Mikołowska
Gliwice Komag
Gliwice Lotników
Gliwice Kopalnia II
Gliwice Siarkownia
Gliwice Fadom
Bojków Szyb
Bojków Świetlica
Bojków Straż Pożarna
Bojków Kościół
Bojków Piekarnia
Bojków Skrzyżowanie
Knurów Wojska Polskiego
Knurów Cegielnia
Knurów Szpitalna
Knurów Straż Pożarna
Knurów Poczta
Knurów Dworzec PKP
Gierałtowice Granica
Gierałtowice Zaczek
Gierałtowice Kościół
Gierałtowice Skrzyżowanie
Gierałtowice Korfantego
Bojków II na żądanie
Bojków Świetlica
Bojków Szyb
Gliwice Fadom
Gliwice Siarkownia
Gliwice Kopalnia II
Gliwice Lotników
Gliwice Komag
Gliwice Wrocławska
Gliwice Piwna
Gliwice Opolska

Przystanek strefowy

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2002
Wersja skryptu: 0.9.b15 | 0.012 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 8bis - wybierz przystanek

8bis

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Knurów Szpitalna
Przystanki:
Gliwice Opolska
Gliwice Plac Piastów
Gliwice Mikołowska
Gliwice Komag
Gliwice Lotników
Gliwice Kopalnia II
Gliwice Siarkownia
Gliwice Fadom
Bojków Szyb
Bojków Świetlica
Bojków Sklep
Bojków Straż Pożarna
Bojków Kościół
Bojków Piekarnia
Bojków I na żądanie
Bojków Skrzyżowanie
Knurów Wojska Polskiego
Knurów Cegielnia
Knurów Szpitalna
Kierunek: Gliwice Opolska
Przystanki:
Knurów Szpitalna
Knurów Cegielnia
Knurów Wojska Polskiego
Bojków Skrzyżowanie
Bojków I na żądanie
Bojków Piekarnia
Bojków Kościół
Bojków Straż Pożarna
Bojków Sklep
Bojków Świetlica
Bojków Szyb
Gliwice Fadom
Gliwice Siarkownia
Gliwice Kopalnia II
Gliwice Lotników
Gliwice Komag
Gliwice Wrocławska
Gliwice Piwna
Gliwice Opolska

Przystanek strefowy

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002
Wersja skryptu: 0.9.b15 | 0.013 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 9 - wybierz przystanek

9

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Katowice Dworzec PKP
Przystanki:
Katowice Dworzec PKP
Katowice Mikołowska I
Katowice Mikołowska II
Brynów W.Pola
Brynów Różyckiego
Brynów Dworska
Brynów Kościuszki
Brynów PKS
Ochojec Wapienna
Ochojec Sadowa
Ochojec Ziołowa
Ochojec Szpital
Piotrowice Osiedle
Piotrowice Tyska
Osiedle Odrodzenia I
Osiedle Odrodzenia Pętla
Osiedle Odrodzenia II
Osiedle Odrodzenia Szewska
Piotrowice Skrzyżowanie
Piotrowice Fabryka Maszyn
Piotrowice Dworzec PKP
Ligota Poleska
Ligota Panewnicka
Ligota Ośrodek Zdrowia
Brynów Załęska
Brynów Stroma
Brynów Kopalnia Wujek
Brynów W.Pola
Katowice Mikołowska II
Katowice Mikołowska I
Katowice Dworzec PKP

Na linii kursują autobusy niskopodłogowe.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.09.2003
Wersja skryptu: 0.9.b15 | 0.010 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 10 - wybierz przystanek

10

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Osiedle Paderewskiego Geant
Przystanki:
Osiedle Paderewskiego Geant
Osiedle Paderewskiego Pomnik
Osiedle Paderewskiego Graniczna
Osiedle Paderewskiego Powstańców
Katowice Krasińskiego
Katowice Francuska
Katowice Warszawska
Katowice Mickiewicza
Katowice Dworzec PKP
Katowice Mikołowska I
Katowice Mikołowska II
Brynów W.Pola
Brynów Kopalnia Wujek
Brynów Stroma
Brynów Załęska
Ligota Ośrodek Zdrowia
Ligota Poleska
Piotrowice Dworzec PKP
Piotrowice Fabryka Maszyn
Piotrowice Skrzyżowanie
Piotrowice Osiedle
Ochojec Ziołowa
Ochojec Szpital
Ochojec Sadowa
Ochojec Wapienna
Brynów Cefarm na żądanie
Brynów Kościuszki
Brynów Dworska
Brynów Różyckiego
Brynów W.Pola
Katowice Mikołowska II
Katowice Mikołowska I
Katowice Dworzec PKP
Katowice Jagiellońska
Osiedle Paderewskiego Powstańców
Osiedle Paderewskiego Graniczna
Osiedle Paderewskiego Pomnik
Osiedle Paderewskiego Geant

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.07.2002
Wersja skryptu: 0.9.b15 | 0.014 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 11 - wybierz przystanek

11

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Czeladź Pętla Autob.
Przystanki:
Piotrowice Pętla
Piotrowice Barcelońska
Piotrowice Skrzyżowanie
Piotrowice Osiedle
Ochojec Ziołowa
Ochojec Sadowa
Ochojec Wapienna
Brynów Cefarm na żądanie
Brynów Kościuszki
Brynów Dworska
Brynów Różyckiego
Brynów W.Pola
Katowice Mikołowska II
Katowice Mikołowska I
Katowice Sokolska
Koszutka Katowicka
Bogucice Kościół
Bogucice Cmentarz
Dąbrówka Mała Le Ronda
Dąbrówka Mała Pod Młynem
Dąbrówka Mała Oczyszczalnia
Dąbrówka Mała Milowicka
Milowice Most
Józefów
Czeladź Reymonta
Czeladź Szkoła
Czeladź Urząd Miejski
Czeladź Rynek
Czeladź Grodziecka I
Czeladź Tuwima
Czeladź Szpital
Czeladź Pętla Autob.
Kierunek: Piotrowice Pętla
Przystanki:
Czeladź Pętla Autob.
Czeladź Szpital
Czeladź Tuwima
Czeladź Grodziecka I
Czeladź Rynek
Czeladź Urząd Miejski
Czeladź Szkoła
Czeladź Reymonta
Józefów
Milowice Most
Dąbrówka Mała Milowicka
Dąbrówka Mała Oczyszczalnia
Dąbrówka Mała Pod Młynem
Dąbrówka Mała Le Ronda
Bogucice Cmentarz
Bogucice Kościół
Koszutka Katowicka
Katowice Chorzowska
Katowice Sokolska
Katowice Dworzec PKP
Katowice Mikołowska I
Katowice Mikołowska II
Brynów W.Pola
Brynów Różyckiego
Brynów Dworska
Brynów Kościuszki
Brynów PKS
Ochojec Wapienna
Ochojec Sadowa
Ochojec Ziołowa
Piotrowice Osiedle
Piotrowice Tyska
Osiedle Odrodzenia I
Osiedle Odrodzenia Pętla
Osiedle Odrodzenia II
Osiedle Odrodzenia Szewska
Piotrowice Skrzyżowanie
Piotrowice Barcelońska
Piotrowice Pętla

Przystanek strefowy

Na linii kursują autobusy niskopodłogowe.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.01.2002
Wersja skryptu: 0.9.b15 | 0.022 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 12 - wybierz przystanek

12

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Ligota Domy Akademickie
Przystanki:
Giszowiec Kopalnia Staszic
Giszowiec Droga do Kopalni Staszic
Giszowiec Kościół
Giszowiec Radosna
Giszowiec Przyjazna II
Giszowiec Przyjazna I
Giszowiec Szyb Roździeński
Giszowiec Mysłowicka
Nikiszowiec Kolonia Wysockiego I
Nikiszowiec Kolonia Wysockiego II
Nikiszowiec Szyb Pułaski
Nikiszowiec Kościół
Nikiszowiec Targowisko
Janów Spółdzielnia Inwalidów na żądanie
Janów Wolności
Wilhelmina Skrzyżowanie
Szopienice Kościół
Szopienice Bednorza
Burowiec
Zawodzie Zajezdnia
Zawodzie CPN
Zawodzie PKS
Kolonia Zuzanna
Katowice Aleja Górnośląska
Katowice Cmentarz Komunalny
Zawodzie Waleriana
Zawodzie Bohaterów Monte Cassino
Zawodzie PKS
Zawodzie CPN
Zawodzie Akademia Ekonomiczna
Katowice Warszawska
Katowice Mickiewicza
Katowice Dworzec PKP
Katowice Mikołowska I
Katowice Mikołowska II
Brynów W.Pola
Brynów Kopalnia Wujek
Brynów Stroma
Brynów Załęska
Ligota Ośrodek Zdrowia
Ligota Panewnicka
Ligota Medyków
Ligota Szpital
Ligota Bronisławy
Ligota Domy Akademickie
Ligota Śląska Pętla
Kierunek: Giszowiec Kopalnia Staszic
Przystanki:
Ligota Śląska Pętla
Ligota Domy Akademickie
Ligota Bronisławy
Ligota Szpital
Ligota Medyków
Ligota Wileńska
Ligota Panewnicka
Ligota Ośrodek Zdrowia
Brynów Załęska
Brynów Stroma
Brynów Kopalnia Wujek
Brynów W.Pola
Katowice Mikołowska II
Katowice Mikołowska I
Katowice Dworzec PKP
Katowice Jagiellońska
Katowice Warszawska
Zawodzie Akademia Ekonomiczna
Zawodzie PKS
Zawodzie CPN
Szopienice Roździeńska
Burowiec
Szopienice Bednorza
Szopienice Kościół
Wilhelmina Skrzyżowanie
Janów Wolności
Janów Spółdzielnia Inwalidów na żądanie
Nikiszowiec Targowisko
Nikiszowiec Kościół
Nikiszowiec Szyb Pułaski
Nikiszowiec Kolonia Wysockiego II
Nikiszowiec Kolonia Wysockiego I
Giszowiec Mysłowicka
Giszowiec Szyb Roździeński
Giszowiec Przyjazna I
Giszowiec Przyjazna II
Giszowiec Radosna
Giszowiec Kościół
Zawodzie Waleriana
Katowice Cmentarz Komunalny
Katowice Aleja Górnośląska
Kolonia Zuzanna
Giszowiec Droga do Kopalni Staszic
Giszowiec Kopalnia Staszic

Na linii kursują autobusy niskopodłogowe.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2002
Wersja skryptu: 0.9.b15 | 0.027 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 13 - wybierz przystanek

13

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Bykowina Grzegorzka
Przystanki:
Katowice Dworzec PKP
Katowice Mikołowska I
Katowice Mikołowska II
Brynów W.Pola
Brynów Różyckiego
Brynów Dworska
Brynów Kościuszki
Ligota Kłodnicka
Ligota Franciszkańska
Ligota Panewnicka
Ligota Medyków
Panewniki Kijowska
Panewniki Krucza I
Panewniki Spółdzielnia
Panewniki Krucza II
Panewniki Bema
Panewniki Ośrodek Rehabilitacji
Panewniki Bałtycka
Panewniki Stare
Kochłowice Ośrodek Rekreacyjny
Kochłowice Piłsudskiego
Kochłowice Grzybowa
Kochłowice Cegielnia
Kochłowice Kościół
Kochłowice Rynek
Kochłowice Krzyż
Kochłowice Tunkla
Kochłowice Kopalnia Nowy Wirek
Zgoda Droga Kochłowicka
Bykowina Niedźwiedziniec
Bykowina 11 Listopada
Bykowina Korfantego
Bykowina Poloczka
Bykowina Grzegorzka
Kierunek: Katowice Dworzec PKP
Przystanki:
Bykowina Grzegorzka
Bykowina Górnośląska
Bykowina Gwarecka
Bykowina Niedźwiedziniec
Zgoda Droga Kochłowicka
Kochłowice Kopalnia Nowy Wirek
Kochłowice Tunkla
Kochłowice Krzyż
Kochłowice Kościół
Kochłowice Rynek
Kochłowice Cegielnia
Kochłowice Grzybowa
Kochłowice Piłsudskiego
Kochłowice Ośrodek Rekreacyjny
Panewniki Stare
Panewniki Bałtycka
Panewniki Ośrodek Rehabilitacji
Panewniki Bema
Panewniki Krucza II
Panewniki Spółdzielnia
Panewniki Krucza I
Panewniki Kijowska
Ligota Medyków
Ligota Wileńska
Ligota Panewnicka
Ligota Dworzec PKP
Ligota Kolejowa
Brynów Sucha
Brynów Kościuszki
Brynów Dworska
Brynów Różyckiego
Brynów W.Pola
Katowice Mikołowska II
Katowice Mikołowska I
Katowice Dworzec PKP

Przystanek strefowy

Na linii kursują autobusy niskopodłogowe.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003
Wersja skryptu: 0.9.b15 | 0.039 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 14 - wybierz przystanek

14

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Zabrze Goethego
Przystanki:
Bytom Dworzec PKP
Bytom Wrocławska
Bytom Łużycka
Karb
Miechowice Warszawska
Miechowice Park
Miechowice Kopalnia
Miechowice Francuska
Miechowice Dom Pomocy na żądanie
Rokitnica Szyb Ignacy na żądanie
Rokitnica Pętla
Rokitnica Pomorska
Rokitnica Andersa
Wieszowa Droga do Górnik
Grzybowice Zakład Energetyczny na żądanie
Grzybowice
Mikulczyce Filia
Mikulczyce Dworzec PKP
Mikulczyce Plac Kroczka
Mikulczyce Tarnopolska
Mikulczyce Chopina
Zabrze Dworzec Północny
Zabrze Mostostal
Zabrze Mikulczycka
Zabrze Plac Teatralny
Zabrze Goethego
Kierunek: Bytom Dworzec PKP
Przystanki:
Zabrze Goethego
Zabrze Plac Teatralny
Zabrze Mikulczycka
Zabrze Mostostal
Zabrze Dworzec Północny
Mikulczyce Moniuszki
Mikulczyce Tarnopolska
Mikulczyce Plac Kroczka
Mikulczyce Dworzec PKP
Mikulczyce Filia
Grzybowice
Grzybowice Zakład Energetyczny na żądanie
Wieszowa Droga do Górnik
Rokitnica Andersa
Rokitnica Pomorska
Rokitnica Pętla
Rokitnica Szyb Ignacy na żądanie
Miechowice Dom Pomocy na żądanie
Miechowice Francuska
Miechowice Kopalnia
Miechowice Park
Miechowice Warszawska
Karb
Bytom Łużycka
Bytom Wrocławska
Bytom Dworzec PKP

Przystanek strefowy

Na linii kursują autobusy niskopodłogowe.

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2003
Wersja skryptu: 0.9.b15 | 0.016 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 16 - wybierz przystanek

16

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Dąbrowa Górnicza Pałac Kultury
Przystanki:
Będzin Kościuszki
Będzin 11 Listopada
Będzin Stadion
Będzin Rondo
Będzin Brzozowicka na żądanie
Łagisza Fabryka
Łagisza Elektrownia
Łagisza II
Łagisza III
Łagisza Bory
Łagisza Metalzbyt na żądanie
Łagisza Droga do Podłosia
Korzeniec Park Zielona na żądanie
Korzeniec Zielona
Korzeniec na żądanie
Korzeniec Pogoria III
Dąbrowa Górnicza Konopnickiej
Dąbrowa Górnicza Dworzec PKP
Dąbrowa Górnicza Pałac Kultury
Kierunek: Będzin Kościuszki
Przystanki:
Dąbrowa Górnicza Pałac Kultury
Dąbrowa Górnicza Dworzec PKP
Dąbrowa Górnicza Konopnickiej
Korzeniec Pogoria III
Korzeniec na żądanie
Korzeniec Zielona
Korzeniec Park Zielona na żądanie
Łagisza Droga do Podłosia
Łagisza Metalzbyt na żądanie
Łagisza Bory
Łagisza III
Łagisza II
Łagisza Elektrownia
Łagisza Fabryka
Będzin Brzozowicka na żądanie
Będzin Targowisko
Będzin Rondo
Będzin Stadion
Będzin 11 Listopada
Będzin Miasto Dworzec PKP
Będzin Kościuszki

Przystanek strefowy

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003
Wersja skryptu: 0.9.b15 | 0.015 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 17 - wybierz przystanek

17

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Mierzęcice Dworzec PKP
Przystanki:
Bytom Dworzec PKP
Bytom Strzelców Bytomskich I
Bytom Strzelców Bytomskich II
Bytom Odrzańska na żądanie
Dąbrowa Miejska Kościół na żądanie
Dąbrowa Miejska na żądanie
Bytom Centrum Handlowe M1
Stroszek Kopalnia
Rojca Sikorskiego
Rojca Nieznanego Żołnierza
Rojca Dworzec PKP
Radzionków Rynek I
Radzionków Kościół
Radzionków św. Wojciecha na żądanie
Radzionków Dworzec PKP
Orzech Kolejowa na żądanie
Orzech Szkoła
Orzech Bytomska
Orzech Radzionkowska na żądanie
Świerklaniec Szkoła
Świerklaniec Park
Świerklaniec Parkowa
Ostrożnica I
Bizja na żądanie
Niezdara
Tąpkowice Wzgórze
Tąpkowice Szkoła
Podtąpkowice I
Podtąpkowice II
Sączów Kościół
Podtąpkowice III na żądanie
Podtąpkowice Droga do Sączowa
Celiny Spółdzielnia na żądanie
Celiny Skrzyżowanie
Pyrzowice Nowowiejska na żądanie
Pyrzowice I
Pyrzowice Dworcowa na żądanie
Pyrzowice Lotnisko
Nowa Wieś Skrzyżowanie
Mierzęcice Szkoła
Mierzęcice Dworzec PKP
Kierunek: Bytom Dworzec PKP
Przystanki:
Mierzęcice Dworzec PKP
Mierzęcice Szkoła
Nowa Wieś Skrzyżowanie
Pyrzowice Lotnisko
Pyrzowice Dworcowa na żądanie
Pyrzowice I
Pyrzowice Nowowiejska na żądanie
Celiny Skrzyżowanie
Celiny Spółdzielnia na żądanie
Podtąpkowice Droga do Sączowa
Podtąpkowice III na żądanie
Sączów Kościół
Podtąpkowice II
Podtąpkowice I
Tąpkowice Szkoła
Tąpkowice Wzgórze
Niezdara
Bizja na żądanie
Ostrożnica I
Świerklaniec Parkowa
Świerklaniec Park
Świerklaniec Szkoła
Orzech Radzionkowska na żądanie
Orzech Bytomska
Orzech Szkoła
Orzech Kolejowa na żądanie
Radzionków Dworzec PKP
Radzionków Norwida
Radzionków Knosały
Radzionków Rynek II
Radzionków Targowisko
Rojca Nieznanego Żołnierza
Rojca Sikorskiego
Stroszek Kopalnia
Bytom Centrum Handlowe M1
Dąbrowa Miejska Kościół na żądanie
Bytom Odrzańska na żądanie
Bytom Strzelców Bytomskich II
Bytom Strzelców Bytomskich I
Bytom Dworzec PKP

Przystanek strefowy

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003
Wersja skryptu: 0.9.b15 | 0.030 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 17szk - wybierz przystanek

17szk

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Strąków Pętla
Przystanki:
Świerklaniec Zajezdnia
Świerklaniec Parkowa
Ostrożnica I
Bizja na żądanie
Niezdara
Tąpkowice Wzgórze
Tąpkowice Szkoła
Tąpkowice Tarnogórska
Ossy Wyzwolenia
Ossy Straż Pożarna
Ossy Leśna na żądanie
Podossy
Tąpkowice Szkoła
Kolonia Szczedłowiec
Ożarowice Szkoła
Ożarowice Urząd Gminy
Ożarowice Żubrza
Podłączna I
Podłączna Topolowa
Podłączna Skrzyżowanie
Przysieki Posesja 2
Przysieki Posesja 13
Oparowe
Oparowe Przejazd Kolejowy
Ożarowice Pod Brynicą na żądanie
Ożarowice Tarnogórska
Ożarowice Szkoła
Ożarowice Urząd Gminy
Ożarowice Żubrza
Ożarowice Droga do Kolonii Podłączna
Ożarowice Niwy
Zendek I
Zendek Kościół
Zendek Szkoła
Strąków Pętla
Świerklaniec Park
Świerklaniec Oświęcimska na żądanie
Świerklaniec Kino
Świerklaniec Główna
Orzech Radzionkowska na żądanie
Orzech Szkoła
Orzech Bytomska
Orzech Radzionkowska na żądanie
Świerklaniec Szkoła
Świerklaniec Park
Świerklaniec Parkowa
Ostrożnica I
Bizja na żądanie
Niezdara
Tąpkowice Wzgórze
Tąpkowice Szkoła
Podtąpkowice I
Podtąpkowice II
Podtąpkowice III na żądanie
Podtąpkowice Droga do Sączowa
Celiny Spółdzielnia na żądanie
Celiny Skrzyżowanie
Pyrzowice Nowowiejska na żądanie
Pyrzowice I
Pyrzowice Dworcowa na żądanie
Pyrzowice Kolejowa
Podłączna I
Podłączna Topolowa
Podłączna Skrzyżowanie
Przysieki Posesja 2
Przysieki Posesja 13
Oparowe
Oparowe Przejazd Kolejowy
Ożarowice Pod Brynicą na żądanie
Ożarowice Tarnogórska
Ożarowice Szkoła
Ożarowice Urząd Gminy
Ożarowice Żubrza
Pyrzowice Kolejowa
Pyrzowice Dworcowa na żądanie
Pyrzowice I
Pyrzowice Nowowiejska na żądanie
Celiny Skrzyżowanie
Celiny Spółdzielnia na żądanie
Podtąpkowice Droga do Sączowa
Podtąpkowice III na żądanie
Podtąpkowice II
Podtąpkowice I
Tąpkowice Szkoła
Tąpkowice Tarnogórska
Ossy Wyzwolenia
Ossy Straż Pożarna
Ossy Leśna na żądanie
Podossy
Tąpkowice Szkoła
Tąpkowice Wzgórze
Niezdara
Bizja na żądanie
Ostrożnica I
Świerklaniec Parkowa
Świerklaniec Park
Kierunek: Świerklaniec Zajezdnia
Przystanki:
Strąków Pętla
Zendek Szkoła
Zendek Kościół
Zendek I
Ożarowice Niwy
Ożarowice Droga do Kolonii Podłączna
Podłączna I
Podłączna Topolowa
Podłączna Skrzyżowanie
Przysieki Posesja 2
Przysieki Posesja 13
Oparowe
Oparowe Przejazd Kolejowy
Ożarowice Pod Brynicą na żądanie
Ożarowice Tarnogórska
Ożarowice Szkoła
Ożarowice Urząd Gminy
Ożarowice Żubrza
Pyrzowice Kolejowa
Pyrzowice Dworcowa na żądanie
Pyrzowice I
Pyrzowice Nowowiejska na żądanie
Celiny Skrzyżowanie
Celiny Spółdzielnia na żądanie
Podtąpkowice Droga do Sączowa
Podtąpkowice III na żądanie
Podtąpkowice II
Podtąpkowice I
Tąpkowice Szkoła
Tąpkowice Wzgórze
Niezdara
Bizja na żądanie
Ostrożnica I
Świerklaniec Zajezdnia

Przystanek strefowy

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003
Wersja skryptu: 0.9.b15 | 0.032 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 18 - wybierz przystanek

18

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Tworzeń Huta Katowice
Przystanki:
Katowice Dworzec PKP
Katowice Warszawska
Zawodzie Akademia Ekonomiczna
Zawodzie PKS
Zawodzie CPN
Wilhelmina Krakowska
Wilhelmina Skrzyżowanie
Kolonia Stawiska
Mysłowice Bończyka
Mysłowice Kopalnia
Mysłowice Kościół
Modrzejów Rynek
Niwka Kościół
Niwka Fabryka
Niwka
Niwka Cmentarz Komunalny na żądanie
Dańdówka Osiedle
Dańdówka Skrzyżowanie
Zagórze Droga do Klimontowa
Zagórze Pekin
Zagórze Osiedle
Zagórze Mec
Zagórze Centrum
Zagórze Szyb Józef
Zagórze Mortimer
Dąbrowa Górnicza Górnicza
Dąbrowa Górnicza Centrum
Dąbrowa Górnicza Aleja Róż
Reden
Reden Damel
Gołonóg Manhatan
Gołonóg Osiedle
Gołonóg Dworzec PKP
Gołonóg Hotele
Gołonóg Zajezdnia
Tworzeń Dworzec PKP
Tworzeń Huta Katowice
Kierunek: Katowice Dworzec PKP
Przystanki:
Tworzeń Huta Katowice
Tworzeń Dworzec PKP
Tworzeń Baza na żądanie
Gołonóg Aleja Piłsudskiego
Gołonóg Dworzec PKP
Gołonóg Osiedle
Gołonóg Manhatan
Reden Damel
Reden
Dąbrowa Górnicza Aleja Róż
Dąbrowa Górnicza Centrum
Dąbrowa Górnicza Górnicza
Zagórze Mortimer
Zagórze Szyb Józef
Zagórze Centrum
Zagórze Mec
Zagórze Osiedle
Zagórze Pekin
Zagórze Droga do Klimontowa
Dańdówka Skrzyżowanie
Dańdówka Osiedle
Niwka Cmentarz Komunalny na żądanie
Niwka
Niwka Fabryka
Niwka Kościół
Modrzejów Rynek
Mysłowice Kościół
Mysłowice Szpital
Mysłowice Katowicka
Mysłowice Kopalnia
Mysłowice Bończyka
Kolonia Stawiska
Wilhelmina Skrzyżowanie
Zawodzie CPN
Zawodzie PKS
Zawodzie Akademia Ekonomiczna
Katowice Warszawska
Katowice Mickiewicza
Katowice Dworzec PKP

Przystanek strefowy

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004
Wersja skryptu: 0.9.b15 | 0.027 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 19 - wybierz przystanek

19

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Bytom Dworzec PKP
Przystanki:
Tarnowskie Góry Dworzec PKP
Tarnowskie Góry Bytomska
Osada Jana
Bobrowniki Śląskie
Sucha Góra Dolomity Dyrekcja na żądanie
Sucha Góra
Stroszek Osiedle
Stroszek Kopalnia
Bytom Centrum Handlowe M1
Dąbrowa Miejska Kościół na żądanie
Bytom Odrzańska na żądanie
Bytom Strzelców Bytomskich II
Bytom Strzelców Bytomskich I
Bytom Dworzec PKP
Kierunek: Tarnowskie Góry Dworzec PKP
Przystanki:
Bytom Dworzec PKP
Bytom Strzelców Bytomskich I
Bytom Strzelców Bytomskich II
Bytom Odrzańska na żądanie
Dąbrowa Miejska Kościół na żądanie
Dąbrowa Miejska na żądanie
Bytom Centrum Handlowe M1
Stroszek Kopalnia
Stroszek Osiedle
Sucha Góra
Sucha Góra Dolomity Dyrekcja na żądanie
Bobrowniki Śląskie
Osada Jana
Tarnowskie Góry Bytomska
Tarnowskie Góry Dworzec PKP

Przystanek strefowy

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003
Wersja skryptu: 0.9.b15 | 0.015 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 20 - wybierz przystanek

20

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Pyskowice Plac Wyszyńskiego
Przystanki:
Bytom Dworzec PKP
Bytom Wrocławska
Bytom Łużycka
Karb
Miechowice Warszawska
Miechowice Park
Miechowice Kopalnia
Miechowice Francuska
Miechowice Dom Pomocy na żądanie
Rokitnica Szyb Ignacy na żądanie
Rokitnica Pętla
Rokitnica Śląska Akademia Medyczna
Helenka PCK
Helenka Prusa
Stolarzowice Rokitnicka
Stolarzowice PGR na żądanie
Stolarzowice Kościół na żądanie
Stolarzowice Poczta
Stolarzowice Kościuszki
Stolarzowice Plac Jana
Górniki Droga do Stolarzowic
Górniki Skrzyżowanie
Górniki Gospoda
Górniki Pętla
Ptakowice Szkoła
Ptakowice Wyzwolenia na żądanie
Zbrosławice Piaskowa na żądanie
Zbrosławice Kościół
Zbrosławice Szkoła
Zbrosławice Dom Opieki Społecznej
Zbrosławice Wolności na żądanie
Kamieniec Apteka na żądanie
Kamieniec
Kamieniec Szkoła
Rokitnica Pomorska
Rokitnica Andersa
Wieszowa Droga do Górnik
Wieszowa Bytomska na żądanie
Wieszowa Poczta
Wieszowa Kościuszki
Wieszowa Kościół
Boniowice Konary na żądanie
Boniowice Skrzyżowanie
Karchowice I
Karchowice II
Zawada
Pyskowice Kąpielisko na żądanie
Pyskowice Wojska Polskiego
Pyskowice Chopina
Pyskowice Plac Wyszyńskiego
Kierunek: Bytom Dworzec PKP
Przystanki:
Pyskowice Plac Wyszyńskiego
Pyskowice Chopina
Pyskowice Wojska Polskiego
Pyskowice Kąpielisko na żądanie
Zawada
Karchowice II
Karchowice I
Boniowice Skrzyżowanie
Kamieniec Szkoła
Kamieniec
Kamieniec Apteka na żądanie
Zbrosławice Wolności na żądanie
Zbrosławice Dom Opieki Społecznej
Zbrosławice Szkoła
Zbrosławice Kościół
Zbrosławice Piaskowa na żądanie
Ptakowice Wyzwolenia na żądanie
Ptakowice Szkoła
Górniki Pętla
Górniki Gospoda
Górniki Skrzyżowanie
Górniki Droga do Stolarzowic
Stolarzowice Plac Jana
Stolarzowice Kościuszki
Stolarzowice Poczta
Stolarzowice Kościół na żądanie
Stolarzowice PGR na żądanie
Stolarzowice Rokitnicka
Helenka Prusa
Helenka PCK
Rokitnica Śląska Akademia Medyczna
Boniowice Konary na żądanie
Wieszowa Kościół
Wieszowa Kościuszki
Wieszowa Poczta
Wieszowa Bytomska na żądanie
Wieszowa Droga do Górnik
Rokitnica Andersa
Rokitnica Pomorska
Rokitnica Pętla
Rokitnica Szyb Ignacy na żądanie
Miechowice Dom Pomocy na żądanie
Miechowice Francuska
Miechowice Kopalnia
Miechowice Park
Miechowice Warszawska
Karb
Bytom Łużycka
Bytom Wrocławska
Bytom Dworzec PKP

Przystanek strefowy

Na linii kursują autobusy niskopodłogowe.

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.2004
Wersja skryptu: 0.9.b15 | 0.028 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 22 - wybierz przystanek

22

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Siemianowice Rurownia
Przystanki:
Chorzów Batory Pętla
Chorzów Batory Osiedle
Chorzów Batory Kościół
Chorzów Batory 16 Lipca
Chorzów Batory Dworzec PKP
Chorzów Batory Dąbrowskiego
Chorzów Cmentarz
Chorzów ZUS
Chorzów Rynek
Chorzów Konstal
Chorzów Stabika
Chorzów Stary Dworzec PKP
Chorzów Kopalnia Barbara
Maciejkowice Szyb Zygmunt
Maciejkowice Spółdzielnia
Maciejkowice Dwór
Maciejkowice HPR
Michałkowice Plac Sportowy
Michałkowice Kościół
Michałkowice Osiedle Robotnicze
Bytków I
Bytków Osiedle Młodych
Bytków Kapicy
Siemianowice Spółdzielnia Inwalidów
Siemianowice Kopalnia
Siemianowice Plac Skargi
Siemianowice Głowackiego
Siemianowice Matejki
Siemianowice Rurownia
Kierunek: Chorzów Batory Pętla
Przystanki:
Siemianowice Rurownia
Siemianowice Matejki
Siemianowice Głowackiego
Siemianowice Plac Skargi
Siemianowice Kopalnia
Siemianowice Spółdzielnia Inwalidów
Bytków Kapicy
Bytków Osiedle Młodych
Bytków I
Michałkowice Osiedle Robotnicze
Michałkowice Kościół
Michałkowice Plac Sportowy
Maciejkowice HPR
Maciejkowice Dwór
Maciejkowice Spółdzielnia
Maciejkowice Szyb Zygmunt
Chorzów Kopalnia Barbara
Chorzów Stary Dworzec PKP
Chorzów Nowa
Chorzów Plac Powstańców Śląskich
Chorzów Pałac Ślubów
Chorzów Hajducka
Chorzów Batory Dąbrowskiego
Chorzów Batory Dworzec PKP
Chorzów Batory 16 Lipca
Chorzów Batory Kościół
Chorzów Batory Osiedle
Chorzów Batory Pętla

Przystanek strefowy

Przewoźnik: PUP Czeladź
Rozkład jazdy ważny od: 1.06.1996
Wersja skryptu: 0.9.b15 | 0.018 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 23 - wybierz przystanek

23

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Zabrze Goethego
Przystanki:
Katowice Mickiewicza
Katowice Sokolska
Dąb Huta Baildon
Dąb Kościół
Osiedle Tysiąclecia Dolne III
Osiedle Tysiąclecia Dolne II
Osiedle Tysiąclecia Górne I
Osiedle Tysiąclecia Górne II
Osiedle Tysiąclecia Pętla
Klimzowiec Wojska Polskiego
Klimzowiec Kościół na żądanie
Osiedle Tysiąclecia Auchan
Chorzów Batory Zajezdnia
Chorzów Batory Dworzec PKP
Chorzów Batory Armii Krajowej
Świętochłowice Katowicka
Zgoda Skrzyżowanie
Zgoda ZUT
Nowy Bytom Chorzowska
Nowy Bytom Osiedle Otylia
Nowy Bytom Centrum
Nowy Bytom Zakłady Odzieżowe
Nowy Bytom Czarny Las
Wirek Plaza
Wirek Osiedle
Bielszowice Szpital
Bielszowice Kokota
Bielszowice Kopalnia
Bielszowice Chroboka
Bielszowice Most
Bielszowice Fińskie Domki
Kończyce Pod Lasem
Kończyce Apteka
Kończyce Ośrodek Zdrowia
Zabrze Kopalnia Guido
Zabrze Ślęczka
Zabrze Osiedle Matejki
Zabrze de Gaulle'a
Zabrze 1 Maja
Zabrze Goethego
Kierunek: Katowice Mickiewicza
Przystanki:
Zabrze Goethego
Zabrze 1 Maja
Zabrze de Gaulle'a
Zabrze Apteka
Zabrze Hala Sportowa
Zabrze Kopalnia Guido
Kończyce Ośrodek Zdrowia
Kończyce Apteka
Kończyce Pod Lasem
Bielszowice Fińskie Domki
Bielszowice Most
Bielszowice Chroboka
Bielszowice Kopalnia
Bielszowice Kokota
Bielszowice Szpital
Wirek Osiedle
Wirek Plaza
Nowy Bytom Czarny Las
Nowy Bytom Zakłady Odzieżowe
Nowy Bytom Centrum
Nowy Bytom Osiedle Otylia
Nowy Bytom Chorzowska
Zgoda ZUT
Zgoda Skrzyżowanie
Świętochłowice Katowicka
Chorzów Batory Armii Krajowej
Chorzów Batory Dworzec PKP
Chorzów Batory Zajezdnia
Osiedle Tysiąclecia Auchan
Klimzowiec Kościół na żądanie
Klimzowiec Wojska Polskiego
Osiedle Tysiąclecia Ułańska I
Osiedle Tysiąclecia Ułańska II
Osiedle Tysiąclecia Pawilon
Osiedle Tysiąclecia Dolne II
Osiedle Tysiąclecia Dolne III
Dąb Kościół
Dąb Huta Baildon
Katowice Korfantego
Katowice Mickiewicza

Przystanek strefowy

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 18.12.2003
Wersja skryptu: 0.9.b15 | 0.025 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 24 - wybierz przystanek

24

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Bytom Dworzec PKP
Przystanki:
Będzin Kościuszki
Będzin 11 Listopada
Będzin Stadion
Będzin Rondo
Będzin Targowisko
Osiedle Zamkowe Grodziecka
Grodziec Bory
Grodziec Autostrada na żądanie
Grodziec Browar
Grodziec Kościół
Grodziec Poczta
Grodziec Kopalnia
Wojkowice Łęg
Wojkowice Kościół
Wojkowice Giełda
Wojkowice Ośrodek Zdrowia na żądanie
Wojkowice Park
Żychcice Alfred
Żychcice Szkoła
Kamyce I na żądanie
Kamyce II
Kamyce Wygoda
Bobrowniki Skrzyżowanie
Brzozowice
Szarlej Osiedle Sowińskiego
Szarlej Wyszyńskiego
Szarlej Szpital
Szarlej Obwodnica na żądanie
Bytom Kruszcowa
Bytom Mickiewicza
Bytom Chrobrego I
Bytom Chrobrego II na żądanie
Bytom Strzelców Bytomskich I
Bytom Dworzec PKP
Kierunek: Będzin Kościuszki
Przystanki:
Bytom Dworzec PKP
Bytom Strzelców Bytomskich I
Bytom Nawrota
Bytom Chrobrego I
Bytom Gallusa
Bytom Droga do Szybu Barbara
Szarlej Obwodnica na żądanie
Szarlej Szpital
Szarlej Wyszyńskiego
Szarlej Osiedle Sowińskiego
Brzozowice
Bobrowniki Skrzyżowanie
Kamyce Wygoda
Kamyce II
Kamyce I na żądanie
Żychcice Szkoła
Żychcice Alfred
Wojkowice Park
Wojkowice Ośrodek Zdrowia na żądanie
Wojkowice Giełda
Wojkowice Kościół
Wojkowice Łęg
Grodziec Kopalnia
Grodziec Poczta
Grodziec Kościół
Grodziec Browar
Grodziec Autostrada na żądanie
Grodziec Bory
Osiedle Zamkowe Grodziecka
Będzin Targowisko
Będzin Rondo
Będzin Stadion
Będzin 11 Listopada
Będzin Miasto Dworzec PKP
Będzin Kościuszki

Przystanek strefowy

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003
Wersja skryptu: 0.9.b15 | 0.043 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 26 - wybierz przystanek

26

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Jęzor Centrum Handlowe
Przystanki:
Sosnowiec Szpital Wojewódzki
Będzin Osiedle 27 Stycznia na żądanie
Będzin Cmentarz
Pogoń Akademiki
Pogoń Sucha
Rudna Stawowa
Rudna Gospodarcza II
Rudna Gospodarcza I
Pogoń Grota-Roweckiego
Pogoń Orla
Sosnowiec Podstacja
Sosnowiec 3 Maja
Sosnowiec Dworzec PKP
Sosnowiec Kościelna
Sosnowiec Jagiellońska
Sosnowiec Radocha
Mysłowice Sosnowiecka
Mysłowice Boliny
Mysłowice Kopalnia
Mysłowice Kościół
Modrzejów Rynek
Niwka Kościół
Jęzor
Jęzor Centrum Handlowe
Kierunek: Sosnowiec Szpital Wojewódzki
Przystanki:
Jęzor Centrum Handlowe
Jęzor
Niwka Fabryka
Niwka Kościół
Modrzejów Rynek
Mysłowice Kościół
Mysłowice Szpital
Mysłowice Boliny
Mysłowice Sosnowiecka
Sosnowiec Radocha
Sosnowiec Jagiellońska
Sosnowiec Kościelna
Sosnowiec Dworzec PKP
Sosnowiec Aleja Zwycięstwa
Pogoń Kościół
Pogoń Orla
Pogoń Grota-Roweckiego
Rudna Gospodarcza I
Rudna Gospodarcza II
Rudna Stawowa
Pogoń Sucha
Pogoń Akademiki
Sosnowiec Szpital Wojewódzki

Przystanek strefowy

Na linii kursują autobusy niskopodłogowe.

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 11.02.2004
Wersja skryptu: 0.9.b15 | 0.021 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 27 - wybierz przystanek

27

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Katowice Mickiewicza
Przystanki:
Tworzeń Huta Katowice
Tworzeń Dworzec PKP
Gołonóg Podstacja
Gołonóg Osiedle Hutników
Gołonóg Osiedle Tysiąclecia
Gołonóg Zakłady Odzieżowe
Reden Aleje
Reden
Dąbrowa Górnicza Aleja Róż
Dąbrowa Górnicza Centrum
Dąbrowa Górnicza Szkoła Górnicza
Osiedle Mydlice Szpital
Osiedle Mydlice Mireckiego
Koszelew
Będzin Aleja Kołłątaja
Będzin Zamek
Będzin Stadion
Osiedle Syberka BUT-Będzin
Osiedle Syberka Kościół
Osiedle Syberka Pawilony
Osiedle Syberka Przychodnia
Piaski Centrum Handlowe
Czeladź Rynek
Czeladź Staszica
Czeladź Pompy na żądanie
Bańgów Osiedle II
Bańgów Gospoda
Siemianowice Ośrodek Łowiecki na żądanie
Siemianowice Zakłady Naprawcze na żądanie
Siemianowice Świerczewskiego
Siemianowice Plac Skargi
Wełnowiec Plac Alfreda
Wełnowiec Cynkownia
Koszutka Słoneczna
Katowice Korfantego
Katowice Mickiewicza
Kierunek: Tworzeń Huta Katowice
Przystanki:
Katowice Mickiewicza
Katowice Sokolska
Koszutka GIG
Wełnowiec Poczta
Wełnowiec Cynkownia
Wełnowiec Plac Alfreda
Siemianowice Plac Skargi
Siemianowice Świerczewskiego
Siemianowice Zakłady Naprawcze na żądanie
Siemianowice Ośrodek Łowiecki na żądanie
Bańgów Zwycięstwa na żądanie
Bańgów Gospoda
Bańgów Osiedle II
Czeladź Pompy na żądanie
Czeladź Staszica
Czeladź Rynek
Piaski Centrum Handlowe
Osiedle Syberka 9 Maja
Osiedle Syberka Kościół
Osiedle Syberka BUT-Będzin
Będzin Stadion
Będzin Aleja Kołłątaja
Koszelew
Osiedle Mydlice Szpital
Dąbrowa Górnicza Szkoła Górnicza
Dąbrowa Górnicza Górnicza
Dąbrowa Górnicza Centrum
Dąbrowa Górnicza Aleja Róż
Reden
Reden Aleje
Gołonóg Zakłady Odzieżowe
Gołonóg Kosmonautów
Gołonóg Osiedle Hutników
Gołonóg Podstacja
Tworzeń Baza na żądanie
Tworzeń Dworzec PKP
Tworzeń Huta Katowice

Przystanek strefowy

Na linii kursują autobusy niskopodłogowe.

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004
Wersja skryptu: 0.9.b15 | 0.025 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 28 - wybierz przystanek

28

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Kolonia Cieśle OSP
Przystanki:
Będzin Kościuszki
Będzin 11 Listopada
Będzin Stadion
Będzin Aleja Kołłątaja
Ksawera I
Ksawera II
Ksawera Siemońska na żądanie
Koszelew Kościół
Dąbrowa Górnicza Kopalnia Paryż
Dąbrowa Górnicza Huta Bankowa
Dąbrowa Górnicza Centrum
Dąbrowa Górnicza Aleja Róż
Reden Wojska Polskiego
Reden Wojska Polskiego DZN
Staszic
Albert na żądanie
Strzemieszyce Sulno
Strzemieszyce Grabocińska I na żądanie
Strzemieszyce Grabocińska II na żądanie
Grabocin Krzyż
Grabocin
Kazimierz Górniczy Poczta
Kazimierz Górniczy Armii Krajowej
Ostrowy Górnicze Rondo
Ostrowy Górnicze Pomnik
Ostrowy Górnicze Niecała
Ostrowy Górnicze Kolonia Feliks
Ostrowy Górnicze Kolonia Leśna
Maczki Krakowska
Maczki Dworzec PKP
Maczki Krakowska
Kolonia Wągródka Las na żądanie
Kolonia Wągródka na żądanie
Kolonia Cieśle na żądanie
Kolonia Cieśle OSP
Sławków Ośrodek Sportowy na żądanie
Sławków Zakład Przygotowania Rudy
Kierunek: Będzin Kościuszki
Przystanki:
Sławków Zakład Przygotowania Rudy
Sławków Ośrodek Sportowy na żądanie
Kolonia Cieśle OSP
Kolonia Cieśle na żądanie
Kolonia Wągródka na żądanie
Kolonia Wągródka Las na żądanie
Maczki Krakowska
Maczki Dworzec PKP
Maczki Krakowska
Ostrowy Górnicze Kolonia Leśna
Ostrowy Górnicze Kolonia Feliks
Ostrowy Górnicze Niecała
Ostrowy Górnicze Pomnik
Ostrowy Górnicze Kościół
Kazimierz Górniczy Armii Krajowej
Kazimierz Górniczy Poczta
Grabocin
Grabocin Krzyż
Strzemieszyce Grabocińska II na żądanie
Strzemieszyce Grabocińska I na żądanie
Strzemieszyce Sulno
Albert na żądanie
Staszic
Reden Wojska Polskiego DZN
Reden Wojska Polskiego
Dąbrowa Górnicza Aleja Róż
Dąbrowa Górnicza Centrum
Dąbrowa Górnicza Huta Bankowa
Dąbrowa Górnicza Kopalnia Paryż
Koszelew Kościół
Ksawera Siemońska na żądanie
Ksawera II
Ksawera I
Będzin Aleja Kołłątaja
Będzin Zamek
Będzin 11 Listopada
Będzin Miasto Dworzec PKP
Będzin Kościuszki

Przystanek strefowy

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.09.2003
Wersja skryptu: 0.9.b15 | 0.024 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 30 - wybierz przystanek

30

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Michałkowice Szyb Północny
Przystanki:
Giszowiec Kopalnia Staszic
Giszowiec Droga do Kopalni Staszic
Giszowiec Kościół
Giszowiec Radosna
Giszowiec Przyjazna II
Giszowiec Przyjazna I
Giszowiec Szyb Roździeński
Giszowiec Mysłowicka
Nikiszowiec Kolonia Wysockiego I
Nikiszowiec Kolonia Wysockiego II
Nikiszowiec Szyb Pułaski
Nikiszowiec Kopalnia
Nikiszowiec Wilsona
Janów Wolności
Wilhelmina Skrzyżowanie
Zawodzie CPN
Zawodzie PKS
Zawodzie Akademia Ekonomiczna
Katowice Warszawska
Katowice Mickiewicza
Katowice Sokolska
Koszutka Misjonarzy Oblatów
Koszutka OPTA
Józefowiec Szczecińska
Józefowiec Szpital
Kolonia Agnieszki II
Bytków MTK
Bytków III
Bytków II
Bytków Kapicy
Bytków Osiedle Młodych
Bytków I
Michałkowice Osiedle Robotnicze
Michałkowice Kościół
Michałkowice Bank
Michałkowice Szyb Północny
Kierunek: Giszowiec Kopalnia Staszic
Przystanki:
Michałkowice Szyb Północny
Michałkowice Bank
Michałkowice Kościół
Michałkowice Osiedle Robotnicze
Bytków I
Bytków Osiedle Młodych
Bytków Kapicy
Bytków II
Bytków III
Bytków MTK
Kolonia Agnieszki II
Józefowiec Szpital
Józefowiec Szczecińska
Koszutka OPTA
Koszutka Misjonarzy Oblatów
Koszutka Kino Kosmos
Katowice Chorzowska
Katowice Sokolska
Katowice Dworzec PKP
Katowice Warszawska
Zawodzie Akademia Ekonomiczna
Zawodzie PKS
Zawodzie CPN
Wilhelmina Krakowska
Nikiszowiec Wilsona
Nikiszowiec Szpital
Nikiszowiec Szyb Pułaski
Nikiszowiec Kolonia Wysockiego II
Nikiszowiec Kolonia Wysockiego I
Giszowiec Mysłowicka
Giszowiec Szyb Roździeński
Giszowiec Przyjazna I
Giszowiec Przyjazna II
Giszowiec Radosna
Giszowiec Kościół
Giszowiec Droga do Kopalni Staszic
Giszowiec Kopalnia Staszic

Przystanek strefowy

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003
Wersja skryptu: 0.9.b15 | 0.023 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 32 - wybierz przystanek

32

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Zabrze Goethego
Przystanki:
Łabędy Huta
Łabędy Rynek
Łabędy Strzelców Bytomskich
Łabędy Dworzec PKP I
Łabędy Osiedle
Przyszówka Kaplica
Przyszówka Osiedle Literatów
Przyszówka Zygmuntowska na żądanie
Osiedle Kopernika Oriona
Osiedle Kopernika Saturna
Osiedle Kopernika Kąpielisko
Osiedle Kopernika
Szobiszowice
Gliwice Świętojańska
Gliwice Toszecka
Gliwice Dworzec PKP
Gliwice Plac Piastów
Gliwice Mikołowska
Gliwice Komag
Gliwice Kopalnia I
Gliwice Jacka
Gliwice Carbochem
Sośnica Pole Zachód
Sośnica Błonie
Sośnica Wielicka
Sośnica Wiślana
Sośnica Osiedle Żeromskiego
Sośnica Giełda
Gliwice Franciszkańska
Gliwice Cecylia
Gliwice Sportowa
Gliwice Królewskiej Tamy
Sośnica Most
Sośnica Apteka
Sośnica Kopalnia
Zabrze Osiedle Wyzwolenia
Zabrze Kościół
Zabrze de Gaulle'a
Zabrze 1 Maja
Zabrze Goethego
Kierunek: Łabędy Huta
Przystanki:
Zabrze Goethego
Zabrze 1 Maja
Zabrze de Gaulle'a
Zabrze Kościół
Zabrze Osiedle Wyzwolenia
Sośnica Kopalnia
Sośnica Osiedle Żeromskiego
Sośnica Wiślana
Sośnica Jedności
Sośnica Michała
Sośnica Apteka
Sośnica Bema
Sośnica Cmentarz
Gliwice Zajezdnia
Sośnica Most
Sośnica Giełda
Sośnica Błonie
Sośnica Pole Zachód
Gliwice Carbochem
Gliwice Jacka
Gliwice Kopalnia I
Gliwice Komag
Gliwice Wrocławska
Gliwice Królewskiej Tamy
Gliwice Sportowa
Gliwice błog. Czesława
Gliwice Zabrska
Gliwice Plac Piastów
Gliwice Toszecka
Gliwice Świętojańska
Szobiszowice
Osiedle Kopernika
Osiedle Kopernika Kąpielisko
Osiedle Kopernika Saturna
Osiedle Kopernika Oriona
Przyszówka Zygmuntowska na żądanie
Przyszówka Osiedle Literatów
Przyszówka Kaplica
Łabędy Partyzantów
Łabędy Wolności
Łabędy Dworzec PKP I
Łabędy Strzelców Bytomskich
Łabędy Rynek
Łabędy Huta

Przystanek strefowy

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003
Wersja skryptu: 0.9.b15 | 0.053 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 34 - wybierz przystanek

34

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Strzemieszyce Dworzec Północny
Przystanki:
Sosnowiec Urząd Miejski
Sielec Wawel
Sielec Wawel Kościół
Sielec Kombajnistów
Sielec Droga do Środuli na żądanie
Zagórze Pekin II na żądanie
Zagórze Pekin
Zagórze Gwiezdna
Zagórze Aleja Paderewskiego
Zagórze Zajezdnia
Zagórze Droga do Klimontowa
Klimontów Fińskie Domki
Klimontów Kopalnia
Porąbka Szkoła
Porąbka Dworzec PKP
Porąbka Kopalnia
Porąbka Zawodzie
Porąbka Ośrodek Rekreacyjny na żądanie
Ostrowy Górnicze Kolonia Leśna
Ostrowy Górnicze Kolonia Feliks
Ostrowy Górnicze Niecała
Ostrowy Górnicze Pomnik
Ostrowy Górnicze Kościół
Kazimierz Górniczy Armii Krajowej
Zagórze Zajezdnia
Porąbka Budowa na żądanie
Porąbka Wiejska
Kazimierz Górniczy Pętla
Kazimierz Górniczy Kopalnia
Kazimierz Górniczy Poczta
Grabocin Kościuszkowców
Grabocin na żądanie
Grabocin Sosnowiecka
Strzemieszyce Aleje
Strzemieszyce Droga do Ostrów
Strzemieszyce Dworzec Południowy
Strzemieszyce Przejazd Kolejowy II
Strzemieszyce Kościół
Strzemieszyce Stacyjna
Strzemieszyce Dworzec Północny
Kierunek: Sosnowiec Urząd Miejski
Przystanki:
Strzemieszyce Dworzec Północny
Strzemieszyce Stacyjna
Strzemieszyce Kościół
Strzemieszyce Przejazd Kolejowy II
Strzemieszyce Dworzec Południowy
Strzemieszyce Droga do Ostrów
Strzemieszyce Aleje
Grabocin Sosnowiecka
Grabocin na żądanie
Grabocin Kościuszkowców
Kazimierz Górniczy Poczta
Kazimierz Górniczy Kopalnia
Kazimierz Górniczy Pętla
Porąbka Wiejska
Porąbka Budowa na żądanie
Zagórze Zajezdnia
Kazimierz Górniczy Armii Krajowej
Ostrowy Górnicze Rondo
Ostrowy Górnicze Pomnik
Ostrowy Górnicze Niecała
Ostrowy Górnicze Kolonia Feliks
Ostrowy Górnicze Kolonia Leśna
Porąbka Ośrodek Rekreacyjny na żądanie
Porąbka Zawodzie
Porąbka Kopalnia
Porąbka Dworzec PKP
Porąbka Szkoła
Klimontów Kopalnia
Klimontów Fińskie Domki
Zagórze Droga do Klimontowa
Zagórze Zajezdnia
Zagórze Aleja Paderewskiego
Zagórze Gwiezdna
Zagórze Pekin
Zagórze Pekin II na żądanie
Sielec Droga do Środuli na żądanie
Sielec Kombajnistów
Sielec Wawel Kościół
Sielec Wawel
Sosnowiec Urząd Miejski

Przystanek strefowy

Na linii kursują autobusy niskopodłogowe.

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003
Wersja skryptu: 0.9.b15 | 0.025 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 35 - wybierz przystanek

35

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Czeladź Pętla Autob.
Przystanki:
Brzęczkowice Osiedle Powstańców
Brzęczkowice Gospoda
Brzęczkowice Kościół
Brzęczkowice Słupna
Mysłowice Dworzec PKP
Mysłowice Kościół
Modrzejów Rynek
Niwka Kościół
Niwka Fabryka
Niwka Baza
Niwka Kolonia Staszic
Dębowa Góra
Dębowa Góra WSO
Dębowa Góra Wiadukt
Sosnowiec Rondo Ludwik
Sielec Wawel Kościół
Sielec Wawel
Zagórze Zajezdnia
Zagórze Lenartowicza
Zagórze Mec
Zagórze Osiedle
Środula Osiedle
Sielec Baseny
Sosnowiec Podstacja
Sosnowiec 3 Maja
Sosnowiec Urząd Miejski
Sosnowiec Sienkiewicza
Sosnowiec Dworzec PKP
Sosnowiec Podstacja
Sielec Baseny
Środula Osiedle
Zagórze Osiedle
Zagórze Mec
Zagórze Lenartowicza
Zagórze Zajezdnia
Pogoń Kościół
Pogoń Orla
Pogoń Grota-Roweckiego
Rudna Prema-Milmet
Rudna Osiedle Kalety
Piaski Osiedle Dziekana
Piaski Skrzyżowanie
Piaski Żeromskiego
Czeladź ERG
Czeladź Cmentarz
Czeladź Urząd Miejski
Czeladź Rynek
Czeladź Grodziecka I
Czeladź Tuwima
Czeladź Szpital
Czeladź Pętla Autob.
Kierunek: Brzęczkowice Osiedle Powstańców
Przystanki:
Wojkowice Park
Wojkowice Ośrodek Zdrowia na żądanie
Wojkowice Giełda
Wojkowice Kościół
Wojkowice Łęg
Grodziec Boleradz
Czeladź Cmentarz Komunalny
Czeladź Pętla Autob.
Czeladź Szpital
Czeladź Tuwima
Czeladź Grodziecka I
Czeladź Rynek
Czeladź Urząd Miejski
Czeladź Cmentarz
Czeladź ERG
Piaski Żeromskiego
Piaski Skrzyżowanie
Piaski Osiedle Dziekana
Rudna Osiedle Kalety
Rudna Prema-Milmet
Pogoń Grota-Roweckiego
Pogoń Orla
Zagórze Zajezdnia
Zagórze Lenartowicza
Zagórze Mec
Zagórze Osiedle
Środula Osiedle
Sielec Baseny
Sosnowiec Podstacja
Sosnowiec 3 Maja
Sosnowiec Dworzec PKP
Sosnowiec Podstacja
Sielec Baseny
Środula Osiedle
Zagórze Osiedle
Zagórze Mec
Zagórze Lenartowicza
Zagórze Zajezdnia
Sielec Wawel
Sielec Narutowicza
Sosnowiec Rondo Ludwik
Dębowa Góra Wiadukt
Dębowa Góra WSO
Dębowa Góra
Niwka Kolonia Staszic
Niwka Baza
Niwka Fabryka
Niwka Kościół
Modrzejów Rynek
Mysłowice Kościół
Mysłowice Dworzec PKP
Brzęczkowice Słupna
Brzęczkowice Kościół
Brzęczkowice Osiedle Powstańców

Przystanek strefowy

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003
Wersja skryptu: 0.9.b15 | 0.033 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 37 - wybierz przystanek

37

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Mikołów Dworzec PKP
Przystanki:
Katowice Dworzec PKP
Katowice Mikołowska I
Katowice Mikołowska II
Brynów W.Pola
Brynów Dziewięciu z Wujka
Brynów Zgody
Brynów Załęska
Ligota Ośrodek Zdrowia
Ligota Poleska
Piotrowice Dworzec PKP
Piotrowice Fabryka Maszyn
Piotrowice Skrzyżowanie
Piotrowice Cmentarz
Kostuchna Fińskie Domki
Kostuchna Skrzyżowanie
Kostuchna Migdałowców
Podlesie Strzelnica
Podlesie Droga do Kostuchny
Podlesie Uniczowska
Podlesie Dworzec PKP
Zarzecze I
Zarzecze II
Mikołów Kopalnia Barbara
Mikołów Podleska
Mikołów Musioła
Mikołów Szpital
Mikołów Dworzec PKP
Kierunek: Katowice Dworzec PKP
Przystanki:
Mikołów Dworzec PKP
Mikołów Plac 750-lecia
Mikołów Dworzec PKP
Mikołów Musioła
Mikołów Podleska
Mikołów Kopalnia Barbara
Zarzecze II
Zarzecze I
Podlesie Dworzec PKP
Podlesie Uniczowska
Podlesie Droga do Kostuchny
Podlesie Strzelnica
Kostuchna Migdałowców
Kostuchna Skrzyżowanie
Kostuchna Fińskie Domki
Piotrowice Cmentarz
Piotrowice Skrzyżowanie
Piotrowice Fabryka Maszyn
Piotrowice Dworzec PKP
Ligota Poleska
Ligota Panewnicka
Ligota Ośrodek Zdrowia
Brynów Załęska
Brynów Zgody
Brynów Dziewięciu z Wujka
Brynów W.Pola
Katowice Mikołowska II
Katowice Mikołowska I
Katowice Dworzec PKP

Przystanek strefowy

Na linii kursują autobusy niskopodłogowe.

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.10.2003
Wersja skryptu: 0.9.b15 | 0.031 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 39 - wybierz przystanek

39

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Kochłowice Kopalnia Śląsk
Przystanki:
Bytom Dworzec PKP
Bytom Wrocławska
Bytom Łużycka
Karb Konstytucji
Karb Worpie
Bobrek Kopalnia
Bobrek Piecucha
Bobrek Stara Cynkownia na żądanie
Ruda Sobieskiego
Biskupice Pętla
Biskupice Zamkowa
Biskupice Trębacka
Ruda Szczęść Boże
Ruda Szkoła
Ruda Kościół
Ruda Dworzec PKP
Ruda Wolności
Ruda Południowa
Ruda Zamet
Ruda 1 Maja
Ruda Tesco
Nowy Bytom Czarny Las
Nowy Bytom Zakłady Odzieżowe
Nowy Bytom Urząd Miejski
Nowy Bytom Centrum
Wirek Kopalnia Pokój
Wirek Plaza
Wirek Odrodzenia
Wirek Katowicka
Bykowina Górnośląska
Bykowina Gwarecka
Bykowina Niedźwiedziniec
Zgoda Droga Kochłowicka
Kochłowice Kopalnia Nowy Wirek
Kochłowice Tunkla
Kochłowice Krzyż
Kochłowice Kościół
Kochłowice Rynek
Kochłowice Oświęcimska I
Kochłowice Oświęcimska II
Kochłowice Kopalnia Śląsk
Kierunek: Bytom Dworzec PKP
Przystanki:
Kochłowice Kopalnia Śląsk
Kochłowice Oświęcimska II
Kochłowice Oświęcimska I
Kochłowice Kościół
Kochłowice Rynek
Kochłowice Krzyż
Kochłowice Tunkla
Kochłowice Kopalnia Nowy Wirek
Zgoda Droga Kochłowicka
Bykowina Niedźwiedziniec
Bykowina 11 Listopada
Bykowina Gwarecka
Bykowina Górnośląska
Wirek Katowicka
Wirek Odrodzenia
Wirek Plaza
Wirek Kopalnia Pokój
Nowy Bytom Urząd Miejski
Nowy Bytom Centrum
Nowy Bytom Zakłady Odzieżowe
Nowy Bytom Czarny Las
Ruda Tesco
Ruda 1 Maja
Ruda Zamet
Ruda Południowa
Ruda Wolności
Ruda Dworzec PKP
Ruda Matejki
Ruda Kościół
Ruda Szkoła
Ruda Szczęść Boże
Biskupice Trębacka
Biskupice Zamkowa
Biskupice Ziemska na żądanie
Biskupice Pętla
Ruda Sobieskiego
Bobrek Ratusz
Bobrek Kopalnia
Karb Worpie
Bytom Łużycka
Bytom Wrocławska
Bytom Dworzec PKP

Przystanek strefowy

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003
Wersja skryptu: 0.9.b15 | 0.026 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 40 - wybierz przystanek

40

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Katowice Piotra Skargi
Przystanki:
Osiedle Zamkowe PKT
Osiedle Zamkowe II
Osiedle Zamkowe III
Osiedle Zamkowe Grodziecka
Będzin Targowisko
Osiedle Syberka Przychodnia
Osiedle Syberka Pawilony
Osiedle Syberka Kościół
Osiedle Syberka BUT-Będzin
Będzin Stadion
Będzin 11 Listopada
Będzin Miasto Dworzec PKP
Będzin Krasickiego
Będzin Małobądzka II
Będzin Małobądzka III
Będzin Cmentarz
Pogoń Akademiki
Pogoń Klub Kiepury
Pogoń Orla
Pogoń Grota-Roweckiego
Rudna Prema-Milmet
Milowice Skrzyżowanie
Dąbrówka Mała Nowosam
Dąbrówka Mała Skrzyżowanie
Dąbrówka Mała Ikea
Dąbrówka Mała Agata
Bogucice Skrzyżowanie
Katowice Kopalnia
Katowice Rondo
Katowice Korfantego
Katowice Piotra Skargi
Kierunek: Osiedle Zamkowe PKT
Przystanki:
Katowice Piotra Skargi
Katowice Sokolska
Katowice Hotel Warszawa
Bogucice Polmozbyt
Dąbrówka Mała Carrefour
Dąbrówka Mała Skrzyżowanie
Milowice Skrzyżowanie
Rudna Prema-Milmet
Pogoń Grota-Roweckiego
Pogoń Orla
Pogoń Kościół
Pogoń Akademiki
Będzin Elektrownia
Będzin Małobądzka III
Będzin Małobądzka II
Będzin Krasickiego
Będzin Miasto Dworzec PKP
Będzin 11 Listopada
Będzin Stadion
Osiedle Syberka BUT-Będzin
Osiedle Syberka Kościół
Osiedle Syberka Pawilony
Osiedle Syberka Przychodnia
Będzin Rondo
Będzin Targowisko
Osiedle Zamkowe Grodziecka
Osiedle Zamkowe III
Osiedle Zamkowe II
Osiedle Zamkowe PKT

Przystanek strefowy

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.11.2000
Wersja skryptu: 0.9.b15 | 0.020 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 41 - wybierz przystanek

41

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Mikołów Krakowska
Przystanki:
Gliwice Plac Piastów
Gliwice Mikołowska
Gliwice Komag
Gliwice Kopalnia I
Gliwice Jacka
Gliwice Carbochem
Gliwice Baza Transportu
Przyszowice Szyb
Przyszowice Dwór
Przyszowice Skrzyżowanie
Paniówki Droga do Brzegu
Paniówki Rogatka
Paniówki Skrzyżowanie
Borowa Wieś Świetlica
Borowa Wieś Szkoła
Wygoda Skrzyżowanie
Nowa Wygoda
Śmiłowice Las
Śmiłowice Przystanek
Śmiłowice Szkoła
Śmiłowice Łączna
Mokre Goj
Mokre Auchan
Reta
Mikołów Dworzec PKP
Mikołów Plac 750-lecia
Mikołów Krakowska
Kierunek: Gliwice Plac Piastów
Przystanki:
Mikołów Krakowska
Mikołów Plac 750-lecia
Mikołów Dworzec PKP
Reta
Mokre Auchan
Mokre Goj
Śmiłowice Łączna
Śmiłowice Szkoła
Śmiłowice Przystanek
Śmiłowice Las
Nowa Wygoda
Wygoda Skrzyżowanie
Borowa Wieś Szkoła
Borowa Wieś Świetlica
Paniówki Skrzyżowanie
Paniówki Rogatka
Paniówki Droga do Brzegu
Przyszowice Skrzyżowanie
Przyszowice Dwór
Przyszowice Szyb
Gliwice Baza Transportu
Gliwice Carbochem
Gliwice Jacka
Gliwice Kopalnia I
Gliwice Komag
Gliwice Wrocławska
Gliwice Plac Piastów

Przystanek strefowy

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.02.2002
Wersja skryptu: 0.9.b15 | 0.025 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 42 - wybierz przystanek

42

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Bytom Dworzec PKP
Przystanki:
Ksawera I
Ksawera II
Ksawera Siemońska na żądanie
Koszelew
Będzin Aleja Kołłątaja
Będzin Zamek
Będzin 11 Listopada
Będzin Kościuszki
Będzin Miasto Dworzec PKP
Będzin 11 Listopada
Będzin Stadion
Osiedle Syberka BUT-Będzin
Osiedle Syberka Kościół
Osiedle Syberka Pawilony
Osiedle Syberka Przychodnia
Osiedle Syberka Czeladzka
Piaski Centrum Handlowe
Czeladź Rynek
Czeladź Staszica
Czeladź Pompy na żądanie
Bańgów Osiedle II
Bańgów na żądanie
Bańgów Gospoda
Michałkowice Skrzyżowanie
Dąbrówka Wielka Droga do Szybu Rozalia na żądanie
Dąbrówka Wielka Skrzyżowanie
Dąbrówka Wielka
Dąbrówka Wielka Szkoła
Brzeziny Śląskie Roździeńskiego
Brzeziny Śląskie ZGH Orzeł Biały
Brzeziny Śląskie Stare Osiedle
Bytom Droga do Szybu Lompy
Bytom Zakłady Górnicze
Bytom Siemianowicka
Bytom Plac Sobieskiego
Bytom Dworzec PKP
Kierunek: Będzin Kościuszki
Przystanki:
Bytom Dworzec PKP
Bytom Siemianowicka
Bytom Zakłady Górnicze
Bytom Droga do Szybu Lompy
Brzeziny Śląskie Stare Osiedle
Brzeziny Śląskie ZGH Orzeł Biały
Brzeziny Śląskie Roździeńskiego
Dąbrówka Wielka Szkoła
Dąbrówka Wielka
Dąbrówka Wielka Skrzyżowanie
Dąbrówka Wielka Droga do Szybu Rozalia na żądanie
Michałkowice Skrzyżowanie
Bańgów Gospoda
Bańgów Osiedle II
Czeladź Pompy na żądanie
Czeladź Staszica
Czeladź Rynek
Piaski Centrum Handlowe
Osiedle Syberka 9 Maja
Osiedle Syberka Kościół
Osiedle Syberka BUT-Będzin
Będzin Stadion
Będzin 11 Listopada
Będzin Miasto Dworzec PKP
Będzin Kościuszki
Będzin 11 Listopada
Będzin Aleja Kołłątaja
Ksawera I
Ksawera II
Ksawera Siemońska na żądanie
Koszelew
Będzin Aleja Kołłątaja
Będzin Zamek
Będzin 11 Listopada
Będzin Kościuszki
Będzin Promyka

Przystanek strefowy

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002
Wersja skryptu: 0.9.b15 | 0.023 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 43 - wybierz przystanek

43

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Wojkowice Park
Przystanki:
Katowice Kopernika
Katowice Sokolska
Koszutka GIG
Wełnowiec Poczta
Wełnowiec Cynkownia
Wełnowiec Plac Alfreda
Siemianowice Plac Skargi
Siemianowice Świerczewskiego
Siemianowice Zakłady Naprawcze na żądanie
Siemianowice Ośrodek Łowiecki na żądanie
Bańgów Zwycięstwa na żądanie
Bańgów Gospoda
Bańgów Osiedle II
Czeladź Pompy na żądanie
Czeladź Staszica
Czeladź Rynek
Czeladź Grodziecka I
Czeladź Grodziecka II
Grodziec Południowa na żądanie
Grodziec OSP
Grodziec Kościół
Grodziec Poczta
Grodziec Kopalnia
Wojkowice Łęg
Wojkowice Kościół
Wojkowice Giełda
Wojkowice Ośrodek Zdrowia na żądanie
Wojkowice Park
Żychcice Alfred
Żychcice Szkoła
Dąbrówka Wielka Dołki
Dąbrówka Wielka Droga do Kopalni Andaluzja na żądanie
Dąbrówka Wielka Skrzyżowanie
Dąbrówka Wielka Droga do Szybu Rozalia na żądanie
Michałkowice Skrzyżowanie
Michałkowice Bank
Michałkowice Kościół
Michałkowice Kopalnia
Siemianowice Łącząca
Siemianowice Nowy Świat
Siemianowice Świerczewskiego
Siemianowice Plac Skargi
Wełnowiec Plac Alfreda
Wełnowiec Cynkownia
Koszutka Słoneczna
Koszutka Morcinka
Katowice Chorzowska
Katowice Sokolska
Katowice Kopernika
Kierunek: Katowice Kopernika
Przystanki:
Wojkowice Park
Wojkowice Ośrodek Zdrowia na żądanie
Wojkowice Giełda
Wojkowice Kościół
Wojkowice Łęg
Grodziec Kopalnia
Grodziec Poczta
Grodziec Kościół
Grodziec OSP
Grodziec Południowa na żądanie
Czeladź Grodziecka II
Czeladź Grodziecka I
Czeladź Rynek
Czeladź Staszica
Czeladź Pompy na żądanie
Bańgów Osiedle II
Bańgów na żądanie
Bańgów Gospoda
Siemianowice Ośrodek Łowiecki na żądanie
Siemianowice Zakłady Naprawcze na żądanie
Siemianowice Świerczewskiego
Siemianowice Plac Skargi
Wełnowiec Plac Alfreda
Wełnowiec Cynkownia
Koszutka Słoneczna
Koszutka Morcinka
Katowice Chorzowska
Katowice Sokolska
Katowice Kopernika

Przystanek strefowy

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003
Wersja skryptu: 0.9.b15 | 0.025 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 44 - wybierz przystanek

44

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Wesoła Kopalnia II
Przystanki:
Zawodzie Zajezdnia
Szopienice Roździeńska
Burowiec
Szopienice Bednorza
Szopienice Kościół
Wilhelmina Skrzyżowanie
Janów Wolności
Janów Szkoła
Janów Osiedle Tuwima
Janów Chłopska
Janów Poczta
Janów Janowska na żądanie
Ćmok Skrzyżowanie
Mysłowice Cmentarz
Mysłowice Dworzec PKP
Brzęczkowice Słupna
Brzęczkowice Kościół
Brzęczkowice Gospoda
Brzezinka Reja
Brzezinka Topolowa
Brzezinka Leśna
Morgi Skrzyżowanie
Morgi Pukowca
Larysz
Wesoła Mostek
Wesoła Skrzyżowanie
Wesoła Spółdzielnia
Wesoła Kopalnia I
Wesoła Kopalnia II
Kierunek: Zawodzie Zajezdnia
Przystanki:
Wesoła Kopalnia II
Wesoła Kopalnia I
Wesoła Spółdzielnia
Wesoła Skrzyżowanie
Wesoła Mostek
Larysz
Morgi Pukowca
Morgi Skrzyżowanie
Brzezinka Leśna
Brzezinka Topolowa
Brzezinka Reja
Brzęczkowice Gospoda
Brzęczkowice Kościół
Brzęczkowice Słupna
Mysłowice Dworzec PKP
Mysłowice Cmentarz
Ćmok Skrzyżowanie
Janów Janowska na żądanie
Janów Poczta
Janów Chłopska
Janów Osiedle Tuwima
Janów Szkoła
Janów Wolności
Wilhelmina Skrzyżowanie
Szopienice Kościół
Szopienice Bednorza
Burowiec
Szopienice Roździeńska
Zawodzie Zajezdnia

Przystanek strefowy

Na linii kursują autobusy niskopodłogowe.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.12.2003
Wersja skryptu: 0.9.b15 | 0.018 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 44 - wybierz przystanek

44

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Brzezinka Pętla
Przystanki:
Zawodzie Zajezdnia
Szopienice Roździeńska
Burowiec
Szopienice Bednorza
Szopienice Kościół
Wilhelmina Skrzyżowanie
Janów Wolności
Janów Szkoła
Janów Osiedle Tuwima
Janów Chłopska
Janów Poczta
Janów Janowska na żądanie
Ćmok Skrzyżowanie
Mysłowice Cmentarz
Mysłowice Dworzec PKP
Brzęczkowice Słupna
Brzęczkowice Kościół
Brzęczkowice Gospoda
Brzezinka I
Brzezinka II
Brzezinka Transgór
Brzezinka Pętla
Kierunek: Zawodzie Zajezdnia
Przystanki:
Brzezinka Pętla
Brzezinka Transgór
Brzezinka II
Brzezinka I
Brzęczkowice Gospoda
Brzęczkowice Kościół
Brzęczkowice Słupna
Mysłowice Dworzec PKP
Mysłowice Cmentarz
Ćmok Skrzyżowanie
Janów Janowska na żądanie
Janów Poczta
Janów Chłopska
Janów Osiedle Tuwima
Janów Szkoła
Janów Wolności
Wilhelmina Skrzyżowanie
Szopienice Kościół
Szopienice Bednorza
Burowiec
Szopienice Roździeńska
Zawodzie Zajezdnia

Przystanek strefowy

Na linii kursują autobusy niskopodłogowe.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 8.05.2004
Wersja skryptu: 0.9.b15 | 0.014 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 46 - wybierz przystanek

46

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Ligota Zadole
Przystanki:
Katowice Dworzec PKP
Katowice Mikołowska I
Katowice Mikołowska II
Brynów W.Pola
Brynów Kopalnia Wujek
Brynów Stroma
Brynów Załęska
Ligota Ośrodek Zdrowia
Ligota Panewnicka
Ligota Zadole
Kierunek: Katowice Dworzec PKP
Przystanki:
Ligota Zadole
Ligota Poleska
Ligota Panewnicka
Ligota Ośrodek Zdrowia
Brynów Załęska
Brynów Stroma
Brynów Kopalnia Wujek
Brynów W.Pola
Katowice Mikołowska II
Katowice Mikołowska I
Katowice Dworzec PKP

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.05.2004
Wersja skryptu: 0.9.b15 | 0.010 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 47 - wybierz przystanek

47

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Szczygłowice Kopalnia
Przystanki:
Zabrze Goethego
Zabrze 1 Maja
Zabrze de Gaulle'a
Zabrze Osiedle Matejki
Zabrze Ślęczka
Zabrze Kopalnia Guido
Zabrze Osiedle Janek
Makoszowy Koksownia
Makoszowy Dworzec PKP
Makoszowy Strzelnica na żądanie
Makoszowy Legnicka
Makoszowy Pomnik
Przyszowice Grobla
Przyszowice Skrzyżowanie
Przyszowice Kościół
Gierałtowice Dworzec PKP
Gierałtowice Skrzyżowanie
Gierałtowice Kościół
Gierałtowice Zaczek
Gierałtowice Granica
Knurów Dworzec PKP
Knurów Poczta
Knurów Straż Pożarna
Knurów Wojska Polskiego
Knurów Cegielnia
Knurów Szpitalna
Knurów Astoria
Krywałd Zacisze
Krywałd Michalskiego
Krywałd Kasyno
Szczygłowice Skrzyżowanie
Szczygłowice Osiedle
Szczygłowice Kopalnia
Kierunek: Zabrze Goethego
Przystanki:
Szczygłowice Kopalnia
Szczygłowice Osiedle
Szczygłowice Skrzyżowanie
Krywałd Kasyno
Krywałd Michalskiego
Krywałd Zacisze
Knurów Astoria
Knurów Szpitalna
Knurów Cegielnia
Knurów Wojska Polskiego
Knurów Straż Pożarna
Knurów Poczta
Knurów Dworzec PKP
Gierałtowice Granica
Gierałtowice Zaczek
Gierałtowice Kościół
Gierałtowice Skrzyżowanie
Gierałtowice Dworzec PKP
Przyszowice Kościół
Przyszowice Skrzyżowanie
Przyszowice Grobla
Makoszowy Pomnik
Makoszowy Legnicka
Makoszowy Strzelnica na żądanie
Makoszowy Dworzec PKP
Makoszowy Koksownia
Zabrze Osiedle Janek
Zabrze Kopalnia Guido
Zabrze Hala Sportowa
Zabrze Osiedle Matejki
Zabrze de Gaulle'a
Zabrze 1 Maja
Zabrze Goethego

Przystanek strefowy

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.04.2002
Wersja skryptu: 0.9.b15 | 0.021 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 47 - wybierz przystanek

47

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Szczygłowice Kopalnia
Przystanki:
Zabrze Goethego
Zabrze 1 Maja
Zabrze de Gaulle'a
Zabrze Osiedle Matejki
Zabrze Ślęczka
Zabrze Kopalnia Guido
Zabrze Osiedle Janek
Makoszowy Koksownia
Makoszowy Kopalnia
Kończyce Beskidzka
Kończyce Pod Lasem
Paniówki Skrzyżowanie
Paniówki Rogatka
Paniówki Droga do Brzegu
Przyszowice Kościół
Gierałtowice Dworzec PKP
Gierałtowice Skrzyżowanie
Gierałtowice Kościół
Gierałtowice Zaczek
Gierałtowice Granica
Knurów Dworzec PKP
Knurów Poczta
Knurów Straż Pożarna
Knurów Wojska Polskiego
Knurów Cegielnia
Knurów Szpitalna
Knurów Astoria
Krywałd Zacisze
Krywałd Michalskiego
Krywałd Kasyno
Szczygłowice Skrzyżowanie
Szczygłowice Osiedle
Szczygłowice Kopalnia
Kierunek: Zabrze Goethego
Przystanki:
Szczygłowice Kopalnia
Szczygłowice Osiedle
Szczygłowice Skrzyżowanie
Krywałd Kasyno
Krywałd Michalskiego
Krywałd Zacisze
Knurów Astoria
Knurów Szpitalna
Knurów Cegielnia
Knurów Wojska Polskiego
Knurów Straż Pożarna
Knurów Poczta
Knurów Dworzec PKP
Gierałtowice Granica
Gierałtowice Zaczek
Gierałtowice Kościół
Gierałtowice Skrzyżowanie
Gierałtowice Dworzec PKP
Przyszowice Kościół
Paniówki Droga do Brzegu
Paniówki Rogatka
Paniówki Skrzyżowanie
Kończyce Pod Lasem
Kończyce Beskidzka
Makoszowy Kopalnia
Makoszowy Koksownia
Zabrze Osiedle Janek
Zabrze Kopalnia Guido
Zabrze Hala Sportowa
Zabrze Osiedle Matejki
Zabrze de Gaulle'a
Zabrze 1 Maja
Zabrze Goethego

Przystanek strefowy

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004
Wersja skryptu: 0.9.b15 | 0.021 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 48 - wybierz przystanek

48

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Chorzów Plac Hutników
Przystanki:
Katowice Dworzec PKP
Katowice Mikołowska I
Katowice Mikołowska II
Brynów W.Pola
Brynów Załęska
Ligota Ośrodek Zdrowia
Ligota Panewnicka
Ligota Medyków
Panewniki Kijowska
Panewniki Krucza I
Panewniki Spółdzielnia
Panewniki Krucza II
Panewniki Bema
Panewniki Ośrodek Rehabilitacji
Panewniki Bałtycka
Panewniki Stare
Kochłowice Ośrodek Rekreacyjny
Kochłowice Piłsudskiego
Kochłowice Grzybowa
Kochłowice Cegielnia
Kochłowice Kościół
Kochłowice Rynek
Kochłowice Osiedle
Kochłowice Radoszowska
Kochłowice Przejazd Kolejowy
Chorzów Batory Radoszowska
Chorzów Batory Klonowa
Chorzów Batory Osiedle
Chorzów Batory Kościół
Chorzów Batory 16 Lipca
Chorzów Batory Dworzec PKP
Chorzów Batory Dąbrowskiego
Chorzów Cmentarz
Chorzów ZUS
Chorzów Plac Hutników
Kierunek: Katowice Dworzec PKP
Przystanki:
Chorzów Plac Hutników
Chorzów Pałac Ślubów
Chorzów Hajducka
Chorzów Batory Dąbrowskiego
Chorzów Batory Dworzec PKP
Chorzów Batory 16 Lipca
Chorzów Batory Kościół
Chorzów Batory Osiedle
Chorzów Batory Klonowa
Chorzów Batory Radoszowska
Kochłowice Przejazd Kolejowy
Kochłowice Radoszowska
Kochłowice Osiedle
Kochłowice Kościół
Kochłowice Rynek
Kochłowice Cegielnia
Kochłowice Grzybowa
Kochłowice Piłsudskiego
Kochłowice Ośrodek Rekreacyjny
Panewniki Stare
Panewniki Bałtycka
Panewniki Ośrodek Rehabilitacji
Panewniki Bema
Panewniki Krucza II
Panewniki Spółdzielnia
Panewniki Krucza I
Panewniki Kijowska
Ligota Medyków
Ligota Wileńska
Ligota Panewnicka
Ligota Ośrodek Zdrowia
Brynów Załęska
Brynów W.Pola
Katowice Mikołowska II
Katowice Mikołowska I
Katowice Dworzec PKP

Przystanek strefowy

Na linii kursują autobusy niskopodłogowe.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003
Wersja skryptu: 0.9.b15 | 0.020 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 49 - wybierz przystanek

49

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Sławków ZWM
Przystanki:
Dąbrowa Górnicza Kopalnia Paryż
Dąbrowa Górnicza Huta Bankowa
Dąbrowa Górnicza Centrum
Dąbrowa Górnicza Aleja Róż
Reden Wojska Polskiego
Reden Wojska Polskiego DZN
Staszic
Albert na żądanie
Strzemieszyce Sulno
Strzemieszyce Grabocińska I na żądanie
Strzemieszyce Grabocińska II na żądanie
Grabocin Krzyż
Grabocin na żądanie
Grabocin Sosnowiecka
Strzemieszyce Aleje
Strzemieszyce Droga do Ostrów
Strzemieszyce Dworzec Południowy
Strzemieszyce Przejazd Kolejowy III
Strzemieszyce CPN
Strzemieszyce Fabryka
Strzemieszyce Krzyż
Strzemieszyce Ciołkowizna
Strzemieszyce Rodzinna na żądanie
Groniec I
Groniec II na żądanie
Niwa Budostal 6 na żądanie
Niwa I
Niwa II na żądanie
Sławków Hrubieszowska I na żądanie
Sławków Hrubieszowska II
Sławków Kołdaczka
Sławków Dworzec PKP
Sławków Szkoła
Sławków Urząd Miasta
Sławków Rynek
Sławków Most
Sławków ZWM
Kierunek: Dąbrowa Górnicza Kopalnia Paryż
Przystanki:
Sławków ZWM
Sławków Most
Sławków Rynek
Sławków Urząd Miasta
Sławków Szkoła
Sławków Dworzec PKP
Sławków Kołdaczka
Sławków Hrubieszowska II
Sławków Hrubieszowska I na żądanie
Niwa II na żądanie
Niwa I
Niwa Budostal 6 na żądanie
Groniec II na żądanie
Groniec I
Strzemieszyce Rodzinna na żądanie
Strzemieszyce Ciołkowizna
Strzemieszyce Krzyż
Strzemieszyce Fabryka
Strzemieszyce CPN
Strzemieszyce Przejazd Kolejowy III
Strzemieszyce Dworzec Południowy
Strzemieszyce Droga do Ostrów
Strzemieszyce Aleje
Grabocin Sosnowiecka
Grabocin na żądanie
Grabocin Krzyż
Strzemieszyce Grabocińska II na żądanie
Strzemieszyce Grabocińska I na żądanie
Strzemieszyce Sulno
Albert na żądanie
Staszic
Reden Wojska Polskiego DZN
Reden Wojska Polskiego
Dąbrowa Górnicza Aleja Róż
Dąbrowa Górnicza Centrum
Dąbrowa Górnicza Huta Bankowa
Dąbrowa Górnicza Kopalnia Paryż

Przystanek strefowy

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004
Wersja skryptu: 0.9.b15 | 0.024 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

0
Kierunek przeciwny

Kierunek: Muchowiec Pętla
Przystanki:
Pszczelnik Park
Pszczelnik Stara Droga
Pszczelnik Szkoła
Siemianowice Szpital
Siemianowice Kościół
Siemianowice Świerczewskiego
Siemianowice Plac Skargi
Siemianowice Kopalnia
Siemianowice Spółdzielnia Inwalidów
Bytków II
Węzłowiec Osiedle I
Węzłowiec Osiedle II
Bytków III
Bytków MTK
Kolonia Agnieszki I
Dąb Krzyżowa
Józefowiec Ściegiennego I
Józefowiec Ściegiennego II
Józefowiec Elektromontaż
Koszutka OPTA
Koszutka Misjonarzy Oblatów
Koszutka Kino Kosmos
Katowice Chorzowska
Katowice Sokolska
Katowice Dworzec PKP
Katowice Jagiellońska
Katowice Francuska
Katowice Karbowa
Katowice Ceglana
Muchowiec Droga do Lotniska
Muchowiec I
Muchowiec Pętla

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

0
Kierunek przeciwny

Kierunek: Pszczelnik Park
Przystanki:
Muchowiec Pętla
Muchowiec I
Muchowiec Droga do Lotniska
Katowice Ceglana
Katowice Karbowa
Katowice Francuska
Katowice Warszawska
Katowice Mickiewicza
Katowice Sokolska
Koszutka Misjonarzy Oblatów
Koszutka OPTA
Józefowiec Elektromontaż
Józefowiec Ściegiennego II
Józefowiec Ściegiennego I
Dąb Krzyżowa
Kolonia Agnieszki I
Bytków MTK
Bytków III
Węzłowiec Osiedle II
Węzłowiec Osiedle I
Bytków II
Bytków Osiedle Młodych
Bytków Kapicy
Siemianowice Spółdzielnia Inwalidów
Siemianowice Kopalnia
Siemianowice Plac Skargi
Siemianowice Świerczewskiego
Siemianowice Kościół
Siemianowice Szpital
Pszczelnik Szkoła
Pszczelnik Stara Droga
Pszczelnik Park

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

2
Kierunek przeciwny

Kierunek: Myszków Dworzec PKP
Przystanki:
Siewierz Rynek
Siewierz Urząd Miasta
Siewierz Przejazd Kolejowy
Piwoń II
Piwoń I
Czekanka
Żelisławice Cmentarz
Żelisławice II
Żelisławice Szkoła
Żelisławice I
Niwki
Leśniaki I
Leśniaki II
Leśniaki OSP
Smudzówka II
Smudzówka I
Myszków Czarnieckiego
Myszków Będusz
Myszków Wyzwolenia II
Myszków Wyzwolenia I
Myszków ZSR
Myszków Strugi
Myszków Urząd Skarbowy
Myszków MZP
Myszków Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

2
Kierunek przeciwny

Kierunek: Siewierz Rynek
Przystanki:
Myszków Dworzec PKP
Myszków MZP
Myszków Urząd Skarbowy
Myszków Strugi
Myszków ZSR
Myszków Wyzwolenia I
Myszków Wyzwolenia II
Myszków Będusz
Myszków Czarnieckiego
Smudzówka I
Smudzówka II
Leśniaki OSP
Leśniaki II
Leśniaki I
Niwki
Żelisławice I
Żelisławice Szkoła
Żelisławice II
Żelisławice Cmentarz
Czekanka
Piwoń I
Piwoń II
Siewierz Przejazd Kolejowy
Siewierz Urząd Miasta
Siewierz Rynek

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

5
Kierunek przeciwny

Kierunek: Tarnowskie Góry Dworzec PKP
Przystanki:
Katowice Mickiewicza
Katowice Sokolska
Koszutka GIG
Wełnowiec Poczta
Wełnowiec Cynkownia
Wełnowiec Plac Alfreda
Siemianowice Plac Skargi
Siemianowice Świerczewskiego
Siemianowice Nowy Świat
Siemianowice Łącząca
Michałkowice Kopalnia
Michałkowice Kościół
Michałkowice Bank
Michałkowice Skrzyżowanie
Dąbrówka Wielka Droga do Szybu Rozalia na żądanie
Dąbrówka Wielka Dołki Kaplica
Dąbrówka Wielka Dołki
Dąbrówka Wielka Droga do Kopalni Andaluzja na żądanie
Dąbrówka Wielka Skrzyżowanie
Dąbrówka Wielka
Dąbrówka Wielka Szkoła
Brzeziny Śląskie
Brzeziny Śląskie Bednorza na żądanie
Kamień Kopalnia Andaluzja
Kamień Osiedle Powstańców
Kamień
Brzozowice
Szarlej Osiedle Sowińskiego
Szarlej Wyszyńskiego
Szarlej Poczta
Piekary Śląskie Kościół
Piekary Śląskie PGR
Osiedle Wieczorka Szkoła
Osiedle Wieczorka Dworzec
Osiedle Wieczorka Szkoła
Piekary Śląskie PGR
Piekary Śląskie Lipki na żądanie
Kozłowa Góra Tarnogórska
Kozłowa Góra I
Świerklaniec Zajezdnia
Świerklaniec Park
Świerklaniec Zajezdnia
Świerklaniec Szkoła
Nakło Śląskie
Nakło Śląskie Szkoła Rolnicza
Tarnowskie Góry Obwodnica
Tarnowskie Góry Stara
Tarnowskie Góry Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

5
Kierunek przeciwny

Kierunek: Katowice Mickiewicza
Przystanki:
Tarnowskie Góry Dworzec PKP
Tarnowskie Góry Stara
Tarnowskie Góry Obwodnica
Nakło Śląskie Szkoła Rolnicza
Nakło Śląskie
Świerklaniec Szkoła
Świerklaniec Zajezdnia
Świerklaniec Park
Świerklaniec Zajezdnia
Kozłowa Góra I
Kozłowa Góra Tarnogórska
Piekary Śląskie Lipki na żądanie
Piekary Śląskie PGR
Osiedle Wieczorka Szkoła
Osiedle Wieczorka Dworzec
Osiedle Wieczorka Szkoła
Piekary Śląskie PGR
Piekary Śląskie Kościół
Szarlej Poczta
Szarlej Wyszyńskiego
Szarlej Osiedle Sowińskiego
Brzozowice
Kamień
Kamień Osiedle Powstańców
Kamień Kopalnia Andaluzja
Brzeziny Śląskie Bednorza na żądanie
Brzeziny Śląskie
Dąbrówka Wielka Szkoła
Dąbrówka Wielka Dołki Kaplica
Dąbrówka Wielka
Dąbrówka Wielka Skrzyżowanie
Dąbrówka Wielka Droga do Szybu Rozalia na żądanie
Michałkowice Skrzyżowanie
Michałkowice Bank
Michałkowice Kościół
Michałkowice Kopalnia
Siemianowice Łącząca
Siemianowice Nowy Świat
Siemianowice Świerczewskiego
Siemianowice Plac Skargi
Wełnowiec Plac Alfreda
Wełnowiec Cynkownia
Koszutka Słoneczna
Katowice Korfantego
Katowice Mickiewicza

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

6
Kierunek przeciwny

Kierunek: Gliwice Plac Piastów
Przystanki:
Katowice Stawowa
Katowice Sokolska
Dąb Huta Baildon
Dąb Kościół
Osiedle Tysiąclecia ZOO
Chorzów Stadion AKS
Chorzów Estakada
Chorzów Pałac Ślubów
Chorzów Hajducka
Chorzów Batory Dąbrowskiego
Chorzów Batory Armii Krajowej
Świętochłowice Katowicka
Zgoda Skrzyżowanie
Zgoda ZUT
Nowy Bytom Chorzowska
Nowy Bytom Osiedle Otylia
Nowy Bytom Centrum
Nowy Bytom Zakłady Odzieżowe
Nowy Bytom Czarny Las
Ruda 1 Maja
Ruda Zamet
Godula Poligrafia
Orzegów Osiedle Powstańców Śląskich
Godula Osiedle
Godula Plac Niepodległości
Chebzie Pawła
Chebzie Dworcowa
Ruda Południowa
Ruda Klary
Poremba Bielszowicka
Zaborze Wschód
Zaborze Skargi
Zaborze Pogoń na żądanie
Zabrze Filharmonia
Zabrze Plac Krakowski
Zabrze Goethego
Zabrze Damrota
Zabrze Słowackiego
Maciejów Kondratowicza
Gliwice Zajezdnia
Gliwice Towarowa
Gliwice Zameczek Leśny na żądanie
Gliwice Chorzowska
Gliwice Dąbrowskiego
Gliwice Opolska
Gliwice Warszawska I
Gliwice Dworzec PKP
Gliwice Plac Piastów
Gliwice Franciszkańska
Gliwice Cecylia
Gliwice Franciszkańska Pętla

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

6
Kierunek przeciwny

Kierunek: Katowice Stawowa
Przystanki:
Gliwice Franciszkańska Pętla
Gliwice Sportowa
Gliwice błog. Czesława
Gliwice Franciszkańska
Gliwice Plac Piastów
Gliwice Opolska
Gliwice Dąbrowskiego
Gliwice Chorzowska
Gliwice Towarowa
Gliwice Zajezdnia
Maciejów Kondratowicza
Zabrze Słowackiego
Zabrze Damrota
Zabrze Goethego
Zabrze Plac Krakowski
Zabrze Filharmonia
Zaborze Skargi
Zaborze Wschód
Poremba Bielszowicka
Ruda Klary
Ruda Południowa
Chebzie Dworcowa
Godula Plac Niepodległości
Godula Poligrafia
Ruda Zamet
Ruda 1 Maja
Nowy Bytom Czarny Las
Nowy Bytom Zakłady Odzieżowe
Nowy Bytom Centrum
Nowy Bytom Osiedle Otylia
Nowy Bytom Chorzowska
Zgoda ZUT
Zgoda Skrzyżowanie
Świętochłowice Katowicka
Chorzów Batory Armii Krajowej
Chorzów Batory Dąbrowskiego
Chorzów Cmentarz
Chorzów ZUS
Chorzów Estakada
Chorzów Stadion AKS
Osiedle Tysiąclecia ZOO
Dąb Kościół
Dąb Huta Baildon
Katowice Korfantego
Katowice Stawowa

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

7
Kierunek przeciwny

Kierunek: Zabrze Goethego
Przystanki:
Katowice Mickiewicza
Katowice Sokolska
Dąb Huta Baildon
Dąb Kościół
Osiedle Tysiąclecia Dolne III
Osiedle Tysiąclecia Dolne II
Osiedle Tysiąclecia Dolne I
Załęże Gliwicka
Chorzów Batory Zajezdnia
Chorzów Batory Dworzec PKP
Chorzów Batory Armii Krajowej
Świętochłowice Katowicka
Zgoda Skrzyżowanie
Zgoda Droga Kochłowicka
Kochłowice Kopalnia Nowy Wirek
Kochłowice Tunkla
Kochłowice Krzyż
Kochłowice Kościół
Kochłowice Kolonia
Kochłowice Szyb Alina
Wirek Mrówcza Górka
Wirek Dworzec PKP
Wirek Ratusz
Wirek Kościół
Wirek Osiedle
Bielszowice Szpital
Bielszowice Kokota
Bielszowice Kopalnia
Bielszowice Na Piasku
Bielszowice Przychodnia na żądanie
Bielszowice Kolonia
Pawłów Szyb
Pawłów Kościół
Pawłów Dom Kultury
Pawłów I
Zabrze Kopalnia Guido
Zabrze Jagiełły
Zabrze Szpital
Zabrze Goethego

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

7
Kierunek przeciwny

Kierunek: Katowice Mickiewicza
Przystanki:
Zabrze Goethego
Zabrze Szpital
Zabrze Jagiełły
Zabrze Kopalnia Guido
Pawłów I
Pawłów Dom Kultury
Pawłów Kościół
Pawłów Szyb
Bielszowice Kolonia
Bielszowice Przychodnia na żądanie
Bielszowice Na Piasku
Bielszowice Kopalnia
Bielszowice Kokota
Bielszowice Szpital
Wirek Osiedle
Wirek Kościół
Wirek Ratusz
Wirek Dworzec PKP
Wirek Mrówcza Górka
Kochłowice Szyb Alina
Kochłowice Kolonia
Kochłowice Rynek
Kochłowice Krzyż
Kochłowice Tunkla
Kochłowice Kopalnia Nowy Wirek
Zgoda Droga Kochłowicka
Zgoda Skrzyżowanie
Świętochłowice Katowicka
Chorzów Batory Armii Krajowej
Chorzów Batory Dworzec PKP
Chorzów Batory Zajezdnia
Załęże Gliwicka
Osiedle Tysiąclecia Dolne I
Osiedle Tysiąclecia Dolne II
Osiedle Tysiąclecia Dolne III
Dąb Kościół
Dąb Huta Baildon
Katowice Korfantego
Katowice Mickiewicza

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

8bis
Kierunek przeciwny

Kierunek: Knurów Szpitalna
Przystanki:
Gliwice Opolska
Gliwice Plac Piastów
Gliwice Mikołowska
Gliwice Komag
Gliwice Lotników
Gliwice Kopalnia II
Gliwice Siarkownia
Gliwice Fadom
Bojków Szyb
Bojków Świetlica
Bojków Sklep
Bojków Straż Pożarna
Bojków Kościół
Bojków Piekarnia
Bojków I na żądanie
Bojków Skrzyżowanie
Knurów Wojska Polskiego
Knurów Cegielnia
Knurów Szpitalna

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

8bis
Kierunek przeciwny

Kierunek: Gliwice Opolska
Przystanki:
Knurów Szpitalna
Knurów Cegielnia
Knurów Wojska Polskiego
Bojków Skrzyżowanie
Bojków I na żądanie
Bojków Piekarnia
Bojków Kościół
Bojków Straż Pożarna
Bojków Sklep
Bojków Świetlica
Bojków Szyb
Gliwice Fadom
Gliwice Siarkownia
Gliwice Kopalnia II
Gliwice Lotników
Gliwice Komag
Gliwice Wrocławska
Gliwice Piwna
Gliwice Opolska

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

11
Kierunek przeciwny

Kierunek: Czeladź Pętla Autob.
Przystanki:
Piotrowice Pętla
Piotrowice Barcelońska
Piotrowice Skrzyżowanie
Piotrowice Osiedle
Ochojec Ziołowa
Ochojec Sadowa
Ochojec Wapienna
Brynów Cefarm na żądanie
Brynów Kościuszki
Brynów Dworska
Brynów Różyckiego
Brynów W.Pola
Katowice Mikołowska II
Katowice Mikołowska I
Katowice Sokolska
Koszutka Katowicka
Bogucice Kościół
Bogucice Cmentarz
Dąbrówka Mała Le Ronda
Dąbrówka Mała Pod Młynem
Dąbrówka Mała Oczyszczalnia
Dąbrówka Mała Milowicka
Milowice Most
Józefów
Czeladź Reymonta
Czeladź Szkoła
Czeladź Urząd Miejski
Czeladź Rynek
Czeladź Grodziecka I
Czeladź Tuwima
Czeladź Szpital
Czeladź Pętla Autob.

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

11
Kierunek przeciwny

Kierunek: Piotrowice Pętla
Przystanki:
Czeladź Pętla Autob.
Czeladź Szpital
Czeladź Tuwima
Czeladź Grodziecka I
Czeladź Rynek
Czeladź Urząd Miejski
Czeladź Szkoła
Czeladź Reymonta
Józefów
Milowice Most
Dąbrówka Mała Milowicka
Dąbrówka Mała Oczyszczalnia
Dąbrówka Mała Pod Młynem
Dąbrówka Mała Le Ronda
Bogucice Cmentarz
Bogucice Kościół
Koszutka Katowicka
Katowice Chorzowska
Katowice Sokolska
Katowice Dworzec PKP
Katowice Mikołowska I
Katowice Mikołowska II
Brynów W.Pola
Brynów Różyckiego
Brynów Dworska
Brynów Kościuszki
Brynów PKS
Ochojec Wapienna
Ochojec Sadowa
Ochojec Ziołowa
Piotrowice Osiedle
Piotrowice Tyska
Osiedle Odrodzenia I
Osiedle Odrodzenia Pętla
Osiedle Odrodzenia II
Osiedle Odrodzenia Szewska
Piotrowice Skrzyżowanie
Piotrowice Barcelońska
Piotrowice Pętla

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

12
Kierunek przeciwny

Kierunek: Ligota Domy Akademickie
Przystanki:
Giszowiec Kopalnia Staszic
Giszowiec Droga do Kopalni Staszic
Giszowiec Kościół
Giszowiec Radosna
Giszowiec Przyjazna II
Giszowiec Przyjazna I
Giszowiec Szyb Roździeński
Giszowiec Mysłowicka
Nikiszowiec Kolonia Wysockiego I
Nikiszowiec Kolonia Wysockiego II
Nikiszowiec Szyb Pułaski
Nikiszowiec Kościół
Nikiszowiec Targowisko
Janów Spółdzielnia Inwalidów na żądanie
Janów Wolności
Wilhelmina Skrzyżowanie
Szopienice Kościół
Szopienice Bednorza
Burowiec
Zawodzie Zajezdnia
Zawodzie CPN
Zawodzie PKS
Kolonia Zuzanna
Katowice Aleja Górnośląska
Katowice Cmentarz Komunalny
Zawodzie Waleriana
Zawodzie Bohaterów Monte Cassino
Zawodzie PKS
Zawodzie CPN
Zawodzie Akademia Ekonomiczna
Katowice Warszawska
Katowice Mickiewicza
Katowice Dworzec PKP
Katowice Mikołowska I
Katowice Mikołowska II
Brynów W.Pola
Brynów Kopalnia Wujek
Brynów Stroma
Brynów Załęska
Ligota Ośrodek Zdrowia
Ligota Panewnicka
Ligota Medyków
Ligota Szpital
Ligota Bronisławy
Ligota Domy Akademickie
Ligota Śląska Pętla

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

12
Kierunek przeciwny

Kierunek: Giszowiec Kopalnia Staszic
Przystanki:
Ligota Śląska Pętla
Ligota Domy Akademickie
Ligota Bronisławy
Ligota Szpital
Ligota Medyków
Ligota Wileńska
Ligota Panewnicka
Ligota Ośrodek Zdrowia
Brynów Załęska
Brynów Stroma
Brynów Kopalnia Wujek
Brynów W.Pola
Katowice Mikołowska II
Katowice Mikołowska I
Katowice Dworzec PKP
Katowice Jagiellońska
Katowice Warszawska
Zawodzie Akademia Ekonomiczna
Zawodzie PKS
Zawodzie CPN
Szopienice Roździeńska
Burowiec
Szopienice Bednorza
Szopienice Kościół
Wilhelmina Skrzyżowanie
Janów Wolności
Janów Spółdzielnia Inwalidów na żądanie
Nikiszowiec Targowisko
Nikiszowiec Kościół
Nikiszowiec Szyb Pułaski
Nikiszowiec Kolonia Wysockiego II
Nikiszowiec Kolonia Wysockiego I
Giszowiec Mysłowicka
Giszowiec Szyb Roździeński
Giszowiec Przyjazna I
Giszowiec Przyjazna II
Giszowiec Radosna
Giszowiec Kościół
Zawodzie Waleriana
Katowice Cmentarz Komunalny
Katowice Aleja Górnośląska
Kolonia Zuzanna
Giszowiec Droga do Kopalni Staszic
Giszowiec Kopalnia Staszic

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

13
Kierunek przeciwny

Kierunek: Bykowina Grzegorzka
Przystanki:
Katowice Dworzec PKP
Katowice Mikołowska I
Katowice Mikołowska II
Brynów W.Pola
Brynów Różyckiego
Brynów Dworska
Brynów Kościuszki
Ligota Kłodnicka
Ligota Franciszkańska
Ligota Panewnicka
Ligota Medyków
Panewniki Kijowska
Panewniki Krucza I
Panewniki Spółdzielnia
Panewniki Krucza II
Panewniki Bema
Panewniki Ośrodek Rehabilitacji
Panewniki Bałtycka
Panewniki Stare
Kochłowice Ośrodek Rekreacyjny
Kochłowice Piłsudskiego
Kochłowice Grzybowa
Kochłowice Cegielnia
Kochłowice Kościół
Kochłowice Rynek
Kochłowice Krzyż
Kochłowice Tunkla
Kochłowice Kopalnia Nowy Wirek
Zgoda Droga Kochłowicka
Bykowina Niedźwiedziniec
Bykowina 11 Listopada
Bykowina Korfantego
Bykowina Poloczka
Bykowina Grzegorzka

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

13
Kierunek przeciwny

Kierunek: Katowice Dworzec PKP
Przystanki:
Bykowina Grzegorzka
Bykowina Górnośląska
Bykowina Gwarecka
Bykowina Niedźwiedziniec
Zgoda Droga Kochłowicka
Kochłowice Kopalnia Nowy Wirek
Kochłowice Tunkla
Kochłowice Krzyż
Kochłowice Kościół
Kochłowice Rynek
Kochłowice Cegielnia
Kochłowice Grzybowa
Kochłowice Piłsudskiego
Kochłowice Ośrodek Rekreacyjny
Panewniki Stare
Panewniki Bałtycka
Panewniki Ośrodek Rehabilitacji
Panewniki Bema
Panewniki Krucza II
Panewniki Spółdzielnia
Panewniki Krucza I
Panewniki Kijowska
Ligota Medyków
Ligota Wileńska
Ligota Panewnicka
Ligota Dworzec PKP
Ligota Kolejowa
Brynów Sucha
Brynów Kościuszki
Brynów Dworska
Brynów Różyckiego
Brynów W.Pola
Katowice Mikołowska II
Katowice Mikołowska I
Katowice Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

14
Kierunek przeciwny

Kierunek: Zabrze Goethego
Przystanki:
Bytom Dworzec PKP
Bytom Wrocławska
Bytom Łużycka
Karb
Miechowice Warszawska
Miechowice Park
Miechowice Kopalnia
Miechowice Francuska
Miechowice Dom Pomocy na żądanie
Rokitnica Szyb Ignacy na żądanie
Rokitnica Pętla
Rokitnica Pomorska
Rokitnica Andersa
Wieszowa Droga do Górnik
Grzybowice Zakład Energetyczny na żądanie
Grzybowice
Mikulczyce Filia
Mikulczyce Dworzec PKP
Mikulczyce Plac Kroczka
Mikulczyce Tarnopolska
Mikulczyce Chopina
Zabrze Dworzec Północny
Zabrze Mostostal
Zabrze Mikulczycka
Zabrze Plac Teatralny
Zabrze Goethego

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

14
Kierunek przeciwny

Kierunek: Bytom Dworzec PKP
Przystanki:
Zabrze Goethego
Zabrze Plac Teatralny
Zabrze Mikulczycka
Zabrze Mostostal
Zabrze Dworzec Północny
Mikulczyce Moniuszki
Mikulczyce Tarnopolska
Mikulczyce Plac Kroczka
Mikulczyce Dworzec PKP
Mikulczyce Filia
Grzybowice
Grzybowice Zakład Energetyczny na żądanie
Wieszowa Droga do Górnik
Rokitnica Andersa
Rokitnica Pomorska
Rokitnica Pętla
Rokitnica Szyb Ignacy na żądanie
Miechowice Dom Pomocy na żądanie
Miechowice Francuska
Miechowice Kopalnia
Miechowice Park
Miechowice Warszawska
Karb
Bytom Łużycka
Bytom Wrocławska
Bytom Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

16
Kierunek przeciwny

Kierunek: Dąbrowa Górnicza Pałac Kultury
Przystanki:
Będzin Kościuszki
Będzin 11 Listopada
Będzin Stadion
Będzin Rondo
Będzin Brzozowicka na żądanie
Łagisza Fabryka
Łagisza Elektrownia
Łagisza II
Łagisza III
Łagisza Bory
Łagisza Metalzbyt na żądanie
Łagisza Droga do Podłosia
Korzeniec Park Zielona na żądanie
Korzeniec Zielona
Korzeniec na żądanie
Korzeniec Pogoria III
Dąbrowa Górnicza Konopnickiej
Dąbrowa Górnicza Dworzec PKP
Dąbrowa Górnicza Pałac Kultury

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

16
Kierunek przeciwny

Kierunek: Będzin Kościuszki
Przystanki:
Dąbrowa Górnicza Pałac Kultury
Dąbrowa Górnicza Dworzec PKP
Dąbrowa Górnicza Konopnickiej
Korzeniec Pogoria III
Korzeniec na żądanie
Korzeniec Zielona
Korzeniec Park Zielona na żądanie
Łagisza Droga do Podłosia
Łagisza Metalzbyt na żądanie
Łagisza Bory
Łagisza III
Łagisza II
Łagisza Elektrownia
Łagisza Fabryka
Będzin Brzozowicka na żądanie
Będzin Targowisko
Będzin Rondo
Będzin Stadion
Będzin 11 Listopada
Będzin Miasto Dworzec PKP
Będzin Kościuszki

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

17
Kierunek przeciwny

Kierunek: Mierzęcice Dworzec PKP
Przystanki:
Bytom Dworzec PKP
Bytom Strzelców Bytomskich I
Bytom Strzelców Bytomskich II
Bytom Odrzańska na żądanie
Dąbrowa Miejska Kościół na żądanie
Dąbrowa Miejska na żądanie
Bytom Centrum Handlowe M1
Stroszek Kopalnia
Rojca Sikorskiego
Rojca Nieznanego Żołnierza
Rojca Dworzec PKP
Radzionków Rynek I
Radzionków Kościół
Radzionków św. Wojciecha na żądanie
Radzionków Dworzec PKP
Orzech Kolejowa na żądanie
Orzech Szkoła
Orzech Bytomska
Orzech Radzionkowska na żądanie
Świerklaniec Szkoła
Świerklaniec Zajezdnia
Świerklaniec Park
Świerklaniec Zajezdnia
Świerklaniec Parkowa
Ostrożnica I
Bizja na żądanie
Niezdara
Tąpkowice Wzgórze
Tąpkowice Szkoła
Podtąpkowice I
Podtąpkowice II
Sączów Kościół
Podtąpkowice III na żądanie
Podtąpkowice Droga do Sączowa
Celiny Spółdzielnia na żądanie
Celiny Skrzyżowanie
Pyrzowice Nowowiejska na żądanie
Pyrzowice I
Pyrzowice Dworcowa na żądanie
Pyrzowice Lotnisko
Nowa Wieś Skrzyżowanie
Mierzęcice Szkoła
Mierzęcice Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

17
Kierunek przeciwny

Kierunek: Bytom Dworzec PKP
Przystanki:
Mierzęcice Dworzec PKP
Mierzęcice Szkoła
Nowa Wieś Skrzyżowanie
Pyrzowice Lotnisko
Pyrzowice Dworcowa na żądanie
Pyrzowice I
Pyrzowice Nowowiejska na żądanie
Celiny Skrzyżowanie
Celiny Spółdzielnia na żądanie
Podtąpkowice Droga do Sączowa
Podtąpkowice III na żądanie
Sączów Kościół
Podtąpkowice II
Podtąpkowice I
Tąpkowice Szkoła
Tąpkowice Wzgórze
Niezdara
Bizja na żądanie
Ostrożnica I
Świerklaniec Zajezdnia
Świerklaniec Parkowa
Świerklaniec Park
Świerklaniec Zajezdnia
Świerklaniec Szkoła
Orzech Radzionkowska na żądanie
Orzech Bytomska
Orzech Szkoła
Orzech Kolejowa na żądanie
Radzionków Dworzec PKP
Radzionków Norwida
Radzionków Knosały
Radzionków Rynek II
Radzionków Targowisko
Rojca Nieznanego Żołnierza
Rojca Sikorskiego
Stroszek Kopalnia
Bytom Centrum Handlowe M1
Dąbrowa Miejska Kościół na żądanie
Bytom Odrzańska na żądanie
Bytom Strzelców Bytomskich II
Bytom Strzelców Bytomskich I
Bytom Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

17szk
Kierunek przeciwny

Kierunek: Strąków Pętla
Przystanki:
Świerklaniec Zajezdnia
Świerklaniec Parkowa
Ostrożnica I
Bizja na żądanie
Niezdara
Tąpkowice Wzgórze
Tąpkowice Szkoła
Tąpkowice Tarnogórska
Ossy Wyzwolenia
Ossy Straż Pożarna
Ossy Leśna na żądanie
Podossy
Tąpkowice Szkoła
Kolonia Szczedłowiec
Ożarowice Szkoła
Ożarowice Urząd Gminy
Ożarowice Żubrza
Podłączna I
Podłączna Topolowa
Podłączna Skrzyżowanie
Przysieki Posesja 2
Przysieki Posesja 13
Oparowe
Oparowe Przejazd Kolejowy
Ożarowice Pod Brynicą na żądanie
Ożarowice Tarnogórska
Ożarowice Szkoła
Ożarowice Urząd Gminy
Ożarowice Żubrza
Ożarowice Droga do Kolonii Podłączna
Ożarowice Niwy
Zendek I
Zendek Kościół
Zendek Szkoła
Strąków Pętla
Świerklaniec Park
Świerklaniec Oświęcimska na żądanie
Świerklaniec Kino
Świerklaniec Główna
Orzech Radzionkowska na żądanie
Orzech Szkoła
Orzech Bytomska
Orzech Radzionkowska na żądanie
Świerklaniec Szkoła
Świerklaniec Park
Świerklaniec Parkowa
Ostrożnica I
Bizja na żądanie
Niezdara
Tąpkowice Wzgórze
Tąpkowice Szkoła
Podtąpkowice I
Podtąpkowice II
Podtąpkowice III na żądanie
Podtąpkowice Droga do Sączowa
Celiny Spółdzielnia na żądanie
Celiny Skrzyżowanie
Pyrzowice Nowowiejska na żądanie
Pyrzowice I
Pyrzowice Dworcowa na żądanie
Pyrzowice Kolejowa
Podłączna I
Podłączna Topolowa
Podłączna Skrzyżowanie
Przysieki Posesja 2
Przysieki Posesja 13
Oparowe
Oparowe Przejazd Kolejowy
Ożarowice Pod Brynicą na żądanie
Ożarowice Tarnogórska
Ożarowice Szkoła
Ożarowice Urząd Gminy
Ożarowice Żubrza
Pyrzowice Kolejowa
Pyrzowice Dworcowa na żądanie
Pyrzowice I
Pyrzowice Nowowiejska na żądanie
Celiny Skrzyżowanie
Celiny Spółdzielnia na żądanie
Podtąpkowice Droga do Sączowa
Podtąpkowice III na żądanie
Podtąpkowice II
Podtąpkowice I
Tąpkowice Szkoła
Tąpkowice Tarnogórska
Ossy Wyzwolenia
Ossy Straż Pożarna
Ossy Leśna na żądanie
Podossy
Tąpkowice Szkoła
Tąpkowice Wzgórze
Niezdara
Bizja na żądanie
Ostrożnica I
Świerklaniec Parkowa
Świerklaniec Park

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

17szk
Kierunek przeciwny

Kierunek: Świerklaniec Zajezdnia
Przystanki:
Strąków Pętla
Zendek Szkoła
Zendek Kościół
Zendek I
Ożarowice Niwy
Ożarowice Droga do Kolonii Podłączna
Podłączna I
Podłączna Topolowa
Podłączna Skrzyżowanie
Przysieki Posesja 2
Przysieki Posesja 13
Oparowe
Oparowe Przejazd Kolejowy
Ożarowice Pod Brynicą na żądanie
Ożarowice Tarnogórska
Ożarowice Szkoła
Ożarowice Urząd Gminy
Ożarowice Żubrza
Pyrzowice Kolejowa
Pyrzowice Dworcowa na żądanie
Pyrzowice I
Pyrzowice Nowowiejska na żądanie
Celiny Skrzyżowanie
Celiny Spółdzielnia na żądanie
Podtąpkowice Droga do Sączowa
Podtąpkowice III na żądanie
Podtąpkowice II
Podtąpkowice I
Tąpkowice Szkoła
Tąpkowice Wzgórze
Niezdara
Bizja na żądanie
Ostrożnica I
Świerklaniec Zajezdnia

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

18
Kierunek przeciwny

Kierunek: Tworzeń Huta Katowice
Przystanki:
Katowice Dworzec PKP
Katowice Warszawska
Zawodzie Akademia Ekonomiczna
Zawodzie PKS
Zawodzie CPN
Wilhelmina Krakowska
Wilhelmina Skrzyżowanie
Kolonia Stawiska
Mysłowice Bończyka
Mysłowice Kopalnia
Mysłowice Kościół
Modrzejów Rynek
Niwka Kościół
Niwka Fabryka
Niwka
Niwka Cmentarz Komunalny na żądanie
Dańdówka Osiedle
Dańdówka Skrzyżowanie
Zagórze Droga do Klimontowa
Zagórze Pekin
Zagórze Osiedle
Zagórze Mec
Zagórze Centrum
Zagórze Szyb Józef
Zagórze Mortimer
Dąbrowa Górnicza Górnicza
Dąbrowa Górnicza Centrum
Dąbrowa Górnicza Aleja Róż
Reden
Reden Damel
Gołonóg Manhatan
Gołonóg Osiedle
Gołonóg Dworzec PKP
Gołonóg Hotele
Gołonóg Zajezdnia
Tworzeń Dworzec PKP
Tworzeń Huta Katowice

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

18
Kierunek przeciwny

Kierunek: Katowice Dworzec PKP
Przystanki:
Tworzeń Huta Katowice
Tworzeń Dworzec PKP
Tworzeń Baza na żądanie
Gołonóg Aleja Piłsudskiego
Gołonóg Dworzec PKP
Gołonóg Osiedle
Gołonóg Manhatan
Reden Damel
Reden
Dąbrowa Górnicza Aleja Róż
Dąbrowa Górnicza Centrum
Dąbrowa Górnicza Górnicza
Zagórze Mortimer
Zagórze Szyb Józef
Zagórze Centrum
Zagórze Mec
Zagórze Osiedle
Zagórze Pekin
Zagórze Droga do Klimontowa
Dańdówka Skrzyżowanie
Dańdówka Osiedle
Niwka Cmentarz Komunalny na żądanie
Niwka
Niwka Fabryka
Niwka Kościół
Modrzejów Rynek
Mysłowice Kościół
Mysłowice Szpital
Mysłowice Katowicka
Mysłowice Kopalnia
Mysłowice Bończyka
Kolonia Stawiska
Wilhelmina Skrzyżowanie
Zawodzie CPN
Zawodzie PKS
Zawodzie Akademia Ekonomiczna
Katowice Warszawska
Katowice Mickiewicza
Katowice Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

19
Kierunek przeciwny

Kierunek: Bytom Dworzec PKP
Przystanki:
Tarnowskie Góry Dworzec PKP
Tarnowskie Góry Bytomska
Osada Jana
Bobrowniki Śląskie
Sucha Góra Dolomity Dyrekcja na żądanie
Sucha Góra
Stroszek Osiedle
Stroszek Kopalnia
Bytom Centrum Handlowe M1
Dąbrowa Miejska Kościół na żądanie
Bytom Odrzańska na żądanie
Bytom Strzelców Bytomskich II
Bytom Strzelców Bytomskich I
Bytom Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

19
Kierunek przeciwny

Kierunek: Tarnowskie Góry Dworzec PKP
Przystanki:
Bytom Dworzec PKP
Bytom Strzelców Bytomskich I
Bytom Strzelców Bytomskich II
Bytom Odrzańska na żądanie
Dąbrowa Miejska Kościół na żądanie
Dąbrowa Miejska na żądanie
Bytom Centrum Handlowe M1
Stroszek Kopalnia
Stroszek Osiedle
Sucha Góra
Sucha Góra Dolomity Dyrekcja na żądanie
Bobrowniki Śląskie
Osada Jana
Tarnowskie Góry Bytomska
Tarnowskie Góry Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

20
Kierunek przeciwny

Kierunek: Pyskowice Plac Wyszyńskiego
Przystanki:
Bytom Dworzec PKP
Bytom Wrocławska
Bytom Łużycka
Karb
Miechowice Warszawska
Miechowice Park
Miechowice Kopalnia
Miechowice Francuska
Miechowice Dom Pomocy na żądanie
Rokitnica Szyb Ignacy na żądanie
Rokitnica Pętla
Rokitnica Śląska Akademia Medyczna
Helenka PCK
Helenka Prusa
Stolarzowice Rokitnicka
Stolarzowice PGR na żądanie
Stolarzowice Kościół na żądanie
Stolarzowice Poczta
Stolarzowice Kościuszki
Stolarzowice Plac Jana
Górniki Droga do Stolarzowic
Górniki Skrzyżowanie
Górniki Gospoda
Górniki Pętla
Ptakowice Szkoła
Ptakowice Wyzwolenia na żądanie
Zbrosławice Piaskowa na żądanie
Zbrosławice Kościół
Zbrosławice Szkoła
Zbrosławice Dom Opieki Społecznej
Zbrosławice Wolności na żądanie
Kamieniec Apteka na żądanie
Kamieniec
Kamieniec Szkoła
Rokitnica Pomorska
Rokitnica Andersa
Wieszowa Droga do Górnik
Wieszowa Bytomska na żądanie
Wieszowa Poczta
Wieszowa Kościuszki
Wieszowa Kościół
Boniowice Konary na żądanie
Boniowice Skrzyżowanie
Karchowice I
Karchowice II
Zawada
Pyskowice Kąpielisko na żądanie
Pyskowice Wojska Polskiego
Pyskowice Chopina
Pyskowice Plac Wyszyńskiego

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

20
Kierunek przeciwny

Kierunek: Bytom Dworzec PKP
Przystanki:
Pyskowice Plac Wyszyńskiego
Pyskowice Chopina
Pyskowice Wojska Polskiego
Pyskowice Kąpielisko na żądanie
Zawada
Karchowice II
Karchowice I
Boniowice Skrzyżowanie
Kamieniec Szkoła
Kamieniec
Kamieniec Apteka na żądanie
Zbrosławice Wolności na żądanie
Zbrosławice Dom Opieki Społecznej
Zbrosławice Szkoła
Zbrosławice Kościół
Zbrosławice Piaskowa na żądanie
Ptakowice Wyzwolenia na żądanie
Ptakowice Szkoła
Górniki Pętla
Górniki Gospoda
Górniki Skrzyżowanie
Górniki Droga do Stolarzowic
Stolarzowice Plac Jana
Stolarzowice Kościuszki
Stolarzowice Poczta
Stolarzowice Kościół na żądanie
Stolarzowice PGR na żądanie
Stolarzowice Rokitnicka
Helenka Prusa
Helenka PCK
Rokitnica Śląska Akademia Medyczna
Boniowice Konary na żądanie
Wieszowa Kościół
Wieszowa Kościuszki
Wieszowa Poczta
Wieszowa Bytomska na żądanie
Wieszowa Droga do Górnik
Rokitnica Andersa
Rokitnica Pomorska
Rokitnica Pętla
Rokitnica Szyb Ignacy na żądanie
Miechowice Dom Pomocy na żądanie
Miechowice Francuska
Miechowice Kopalnia
Miechowice Park
Miechowice Warszawska
Karb
Bytom Łużycka
Bytom Wrocławska
Bytom Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

22
Kierunek przeciwny

Kierunek: Siemianowice Rurownia
Przystanki:
Chorzów Batory Pętla
Chorzów Batory Osiedle
Chorzów Batory Kościół
Chorzów Batory 16 Lipca
Chorzów Batory Dworzec PKP
Chorzów Batory Dąbrowskiego
Chorzów Cmentarz
Chorzów ZUS
Chorzów Rynek
Chorzów Konstal
Chorzów Stabika
Chorzów Stary Dworzec PKP
Chorzów Kopalnia Barbara
Maciejkowice Szyb Zygmunt
Maciejkowice Spółdzielnia
Maciejkowice Dwór
Maciejkowice HPR
Michałkowice Plac Sportowy
Michałkowice Kościół
Michałkowice Osiedle Robotnicze
Bytków I
Bytków Osiedle Młodych
Bytków Kapicy
Siemianowice Spółdzielnia Inwalidów
Siemianowice Kopalnia
Siemianowice Plac Skargi
Siemianowice Głowackiego
Siemianowice Matejki
Siemianowice Rurownia

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

22
Kierunek przeciwny

Kierunek: Chorzów Batory Pętla
Przystanki:
Siemianowice Rurownia
Siemianowice Matejki
Siemianowice Głowackiego
Siemianowice Plac Skargi
Siemianowice Kopalnia
Siemianowice Spółdzielnia Inwalidów
Bytków Kapicy
Bytków Osiedle Młodych
Bytków I
Michałkowice Osiedle Robotnicze
Michałkowice Kościół
Michałkowice Plac Sportowy
Maciejkowice HPR
Maciejkowice Dwór
Maciejkowice Spółdzielnia
Maciejkowice Szyb Zygmunt
Chorzów Kopalnia Barbara
Chorzów Stary Dworzec PKP
Chorzów Nowa
Chorzów Plac Powstańców Śląskich
Chorzów Pałac Ślubów
Chorzów Hajducka
Chorzów Batory Dąbrowskiego
Chorzów Batory Dworzec PKP
Chorzów Batory 16 Lipca
Chorzów Batory Kościół
Chorzów Batory Osiedle
Chorzów Batory Pętla

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

23
Kierunek przeciwny

Kierunek: Zabrze Goethego
Przystanki:
Katowice Mickiewicza
Katowice Sokolska
Dąb Huta Baildon
Dąb Kościół
Osiedle Tysiąclecia Dolne III
Osiedle Tysiąclecia Dolne II
Osiedle Tysiąclecia Górne I
Osiedle Tysiąclecia Górne II
Osiedle Tysiąclecia Pętla
Klimzowiec Wojska Polskiego
Klimzowiec Kościół na żądanie
Osiedle Tysiąclecia Auchan
Chorzów Batory Zajezdnia
Chorzów Batory Dworzec PKP
Chorzów Batory Armii Krajowej
Świętochłowice Katowicka
Zgoda Skrzyżowanie
Zgoda ZUT
Nowy Bytom Chorzowska
Nowy Bytom Osiedle Otylia
Nowy Bytom Centrum
Nowy Bytom Zakłady Odzieżowe
Nowy Bytom Czarny Las
Wirek Plaza
Wirek Osiedle
Bielszowice Szpital
Bielszowice Kokota
Bielszowice Kopalnia
Bielszowice Chroboka
Bielszowice Most
Bielszowice Fińskie Domki
Kończyce Pod Lasem
Kończyce Apteka
Kończyce Ośrodek Zdrowia
Zabrze Kopalnia Guido
Zabrze Ślęczka
Zabrze Osiedle Matejki
Zabrze de Gaulle'a
Zabrze 1 Maja
Zabrze Goethego

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

23
Kierunek przeciwny

Kierunek: Katowice Mickiewicza
Przystanki:
Zabrze Goethego
Zabrze 1 Maja
Zabrze de Gaulle'a
Zabrze Apteka
Zabrze Hala Sportowa
Zabrze Kopalnia Guido
Kończyce Ośrodek Zdrowia
Kończyce Apteka
Kończyce Pod Lasem
Bielszowice Fińskie Domki
Bielszowice Most
Bielszowice Chroboka
Bielszowice Kopalnia
Bielszowice Kokota
Bielszowice Szpital
Wirek Osiedle
Wirek Plaza
Nowy Bytom Czarny Las
Nowy Bytom Zakłady Odzieżowe
Nowy Bytom Centrum
Nowy Bytom Osiedle Otylia
Nowy Bytom Chorzowska
Zgoda ZUT
Zgoda Skrzyżowanie
Świętochłowice Katowicka
Chorzów Batory Armii Krajowej
Chorzów Batory Dworzec PKP
Chorzów Batory Zajezdnia
Osiedle Tysiąclecia Auchan
Klimzowiec Kościół na żądanie
Klimzowiec Wojska Polskiego
Osiedle Tysiąclecia Ułańska I
Osiedle Tysiąclecia Ułańska II
Osiedle Tysiąclecia Pawilon
Osiedle Tysiąclecia Dolne II
Osiedle Tysiąclecia Dolne III
Dąb Kościół
Dąb Huta Baildon
Katowice Korfantego
Katowice Mickiewicza

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

24
Kierunek przeciwny

Kierunek: Bytom Dworzec PKP
Przystanki:
Będzin Kościuszki
Będzin 11 Listopada
Będzin Stadion
Będzin Rondo
Będzin Targowisko
Osiedle Zamkowe Grodziecka
Grodziec Bory
Grodziec Autostrada na żądanie
Grodziec Browar
Grodziec Kościół
Grodziec Poczta
Grodziec Kopalnia
Wojkowice Łęg
Wojkowice Kościół
Wojkowice Giełda
Wojkowice Ośrodek Zdrowia na żądanie
Wojkowice Park
Żychcice Alfred
Żychcice Szkoła
Kamyce I na żądanie
Kamyce II
Kamyce Wygoda
Bobrowniki Skrzyżowanie
Brzozowice
Szarlej Osiedle Sowińskiego
Szarlej Wyszyńskiego
Szarlej Szpital
Szarlej Obwodnica na żądanie
Bytom Kruszcowa
Bytom Mickiewicza
Bytom Chrobrego I
Bytom Chrobrego II na żądanie
Bytom Strzelców Bytomskich I
Bytom Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

24
Kierunek przeciwny

Kierunek: Będzin Kościuszki
Przystanki:
Bytom Dworzec PKP
Bytom Strzelców Bytomskich I
Bytom Nawrota
Bytom Chrobrego I
Bytom Gallusa
Bytom Droga do Szybu Barbara
Szarlej Obwodnica na żądanie
Szarlej Szpital
Szarlej Wyszyńskiego
Szarlej Osiedle Sowińskiego
Brzozowice
Bobrowniki Skrzyżowanie
Kamyce Wygoda
Kamyce II
Kamyce I na żądanie
Żychcice Szkoła
Żychcice Alfred
Wojkowice Park
Wojkowice Ośrodek Zdrowia na żądanie
Wojkowice Giełda
Wojkowice Kościół
Wojkowice Łęg
Grodziec Kopalnia
Grodziec Poczta
Grodziec Kościół
Grodziec Browar
Grodziec Autostrada na żądanie
Grodziec Bory
Osiedle Zamkowe Grodziecka
Będzin Targowisko
Będzin Rondo
Będzin Stadion
Będzin 11 Listopada
Będzin Miasto Dworzec PKP
Będzin Kościuszki

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

26
Kierunek przeciwny

Kierunek: Jęzor Centrum Handlowe
Przystanki:
Sosnowiec Szpital Wojewódzki
Będzin Osiedle 27 Stycznia na żądanie
Będzin Cmentarz
Pogoń Akademiki
Pogoń Sucha
Rudna Stawowa
Rudna Gospodarcza II
Rudna Gospodarcza I
Pogoń Grota-Roweckiego
Pogoń Orla
Sosnowiec Podstacja
Sosnowiec 3 Maja
Sosnowiec Dworzec PKP
Sosnowiec Kościelna
Sosnowiec Jagiellońska
Sosnowiec Radocha
Mysłowice Sosnowiecka
Mysłowice Boliny
Mysłowice Kopalnia
Mysłowice Kościół
Modrzejów Rynek
Niwka Kościół
Jęzor
Jęzor Centrum Handlowe

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

26
Kierunek przeciwny

Kierunek: Sosnowiec Szpital Wojewódzki
Przystanki:
Jęzor Centrum Handlowe
Jęzor
Niwka Fabryka
Niwka Kościół
Modrzejów Rynek
Mysłowice Kościół
Mysłowice Szpital
Mysłowice Boliny
Mysłowice Sosnowiecka
Sosnowiec Radocha
Sosnowiec Jagiellońska
Sosnowiec Kościelna
Sosnowiec Dworzec PKP
Sosnowiec Aleja Zwycięstwa
Pogoń Kościół
Pogoń Orla
Pogoń Grota-Roweckiego
Rudna Gospodarcza I
Rudna Gospodarcza II
Rudna Stawowa
Pogoń Sucha
Pogoń Akademiki
Sosnowiec Szpital Wojewódzki

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

27
Kierunek przeciwny

Kierunek: Katowice Mickiewicza
Przystanki:
Tworzeń Huta Katowice
Tworzeń Dworzec PKP
Gołonóg Podstacja
Gołonóg Osiedle Hutników
Gołonóg Osiedle Tysiąclecia
Gołonóg Zakłady Odzieżowe
Reden Aleje
Reden
Dąbrowa Górnicza Aleja Róż
Dąbrowa Górnicza Centrum
Dąbrowa Górnicza Szkoła Górnicza
Osiedle Mydlice Szpital
Osiedle Mydlice Mireckiego
Koszelew
Będzin Aleja Kołłątaja
Będzin Zamek
Będzin Stadion
Osiedle Syberka BUT-Będzin
Osiedle Syberka Kościół
Osiedle Syberka Pawilony
Osiedle Syberka Przychodnia
Piaski Centrum Handlowe
Czeladź Rynek
Czeladź Staszica
Czeladź Pompy na żądanie
Bańgów Osiedle II
Bańgów Gospoda
Siemianowice Ośrodek Łowiecki na żądanie
Siemianowice Zakłady Naprawcze na żądanie
Siemianowice Świerczewskiego
Siemianowice Plac Skargi
Wełnowiec Plac Alfreda
Wełnowiec Cynkownia
Koszutka Słoneczna
Katowice Korfantego
Katowice Mickiewicza

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

27
Kierunek przeciwny

Kierunek: Tworzeń Huta Katowice
Przystanki:
Katowice Mickiewicza
Katowice Sokolska
Koszutka GIG
Wełnowiec Poczta
Wełnowiec Cynkownia
Wełnowiec Plac Alfreda
Siemianowice Plac Skargi
Siemianowice Świerczewskiego
Siemianowice Zakłady Naprawcze na żądanie
Siemianowice Ośrodek Łowiecki na żądanie
Bańgów Zwycięstwa na żądanie
Bańgów Gospoda
Bańgów Osiedle II
Czeladź Pompy na żądanie
Czeladź Staszica
Czeladź Rynek
Piaski Centrum Handlowe
Osiedle Syberka 9 Maja
Osiedle Syberka Kościół
Osiedle Syberka BUT-Będzin
Będzin Stadion
Będzin Aleja Kołłątaja
Koszelew
Osiedle Mydlice Szpital
Dąbrowa Górnicza Szkoła Górnicza
Dąbrowa Górnicza Górnicza
Dąbrowa Górnicza Centrum
Dąbrowa Górnicza Aleja Róż
Reden
Reden Aleje
Gołonóg Zakłady Odzieżowe
Gołonóg Kosmonautów
Gołonóg Osiedle Hutników
Gołonóg Podstacja
Tworzeń Baza na żądanie
Tworzeń Dworzec PKP
Tworzeń Huta Katowice

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

28
Kierunek przeciwny

Kierunek: Kolonia Cieśle OSP
Przystanki:
Będzin Kościuszki
Będzin 11 Listopada
Będzin Stadion
Będzin Aleja Kołłątaja
Ksawera I
Ksawera II
Ksawera Siemońska na żądanie
Koszelew Kościół
Dąbrowa Górnicza Kopalnia Paryż
Dąbrowa Górnicza Huta Bankowa
Dąbrowa Górnicza Centrum
Dąbrowa Górnicza Aleja Róż
Reden Wojska Polskiego
Reden Wojska Polskiego DZN
Staszic
Albert na żądanie
Strzemieszyce Sulno
Strzemieszyce Grabocińska I na żądanie
Strzemieszyce Grabocińska II na żądanie
Grabocin Krzyż
Grabocin
Kazimierz Górniczy Poczta
Kazimierz Górniczy Armii Krajowej
Ostrowy Górnicze Rondo
Ostrowy Górnicze Pomnik
Ostrowy Górnicze Niecała
Ostrowy Górnicze Kolonia Feliks
Ostrowy Górnicze Kolonia Leśna
Maczki Krakowska
Maczki Dworzec PKP
Maczki Krakowska
Kolonia Wągródka Las na żądanie
Kolonia Wągródka na żądanie
Kolonia Cieśle na żądanie
Kolonia Cieśle OSP
Sławków Ośrodek Sportowy na żądanie
Sławków Zakład Przygotowania Rudy

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

28
Kierunek przeciwny

Kierunek: Będzin Kościuszki
Przystanki:
Sławków Zakład Przygotowania Rudy
Sławków Ośrodek Sportowy na żądanie
Kolonia Cieśle OSP
Kolonia Cieśle na żądanie
Kolonia Wągródka na żądanie
Kolonia Wągródka Las na żądanie
Maczki Krakowska
Maczki Dworzec PKP
Maczki Krakowska
Ostrowy Górnicze Kolonia Leśna
Ostrowy Górnicze Kolonia Feliks
Ostrowy Górnicze Niecała
Ostrowy Górnicze Pomnik
Ostrowy Górnicze Kościół
Kazimierz Górniczy Armii Krajowej
Kazimierz Górniczy Poczta
Grabocin
Grabocin Krzyż
Strzemieszyce Grabocińska II na żądanie
Strzemieszyce Grabocińska I na żądanie
Strzemieszyce Sulno
Albert na żądanie
Staszic
Reden Wojska Polskiego DZN
Reden Wojska Polskiego
Dąbrowa Górnicza Aleja Róż
Dąbrowa Górnicza Centrum
Dąbrowa Górnicza Huta Bankowa
Dąbrowa Górnicza Kopalnia Paryż
Koszelew Kościół
Ksawera Siemońska na żądanie
Ksawera II
Ksawera I
Będzin Aleja Kołłątaja
Będzin Zamek
Będzin 11 Listopada
Będzin Miasto Dworzec PKP
Będzin Kościuszki

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

30
Kierunek przeciwny

Kierunek: Michałkowice Szyb Północny
Przystanki:
Giszowiec Kopalnia Staszic
Giszowiec Droga do Kopalni Staszic
Giszowiec Kościół
Giszowiec Radosna
Giszowiec Przyjazna II
Giszowiec Przyjazna I
Giszowiec Szyb Roździeński
Giszowiec Mysłowicka
Nikiszowiec Kolonia Wysockiego I
Nikiszowiec Kolonia Wysockiego II
Nikiszowiec Szyb Pułaski
Nikiszowiec Kopalnia
Nikiszowiec Wilsona
Janów Wolności
Wilhelmina Skrzyżowanie
Zawodzie CPN
Zawodzie PKS
Zawodzie Akademia Ekonomiczna
Katowice Warszawska
Katowice Mickiewicza
Katowice Sokolska
Koszutka Misjonarzy Oblatów
Koszutka OPTA
Józefowiec Szczecińska
Józefowiec Szpital
Kolonia Agnieszki II
Bytków MTK
Bytków III
Bytków II
Bytków Kapicy
Bytków Osiedle Młodych
Bytków I
Michałkowice Osiedle Robotnicze
Michałkowice Kościół
Michałkowice Bank
Michałkowice Szyb Północny

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

30
Kierunek przeciwny

Kierunek: Giszowiec Kopalnia Staszic
Przystanki:
Michałkowice Szyb Północny
Michałkowice Bank
Michałkowice Kościół
Michałkowice Osiedle Robotnicze
Bytków I
Bytków Osiedle Młodych
Bytków Kapicy
Bytków II
Bytków III
Bytków MTK
Kolonia Agnieszki II
Józefowiec Szpital
Józefowiec Szczecińska
Koszutka OPTA
Koszutka Misjonarzy Oblatów
Koszutka Kino Kosmos
Katowice Chorzowska
Katowice Sokolska
Katowice Dworzec PKP
Katowice Warszawska
Zawodzie Akademia Ekonomiczna
Zawodzie PKS
Zawodzie CPN
Wilhelmina Krakowska
Nikiszowiec Wilsona
Nikiszowiec Szpital
Nikiszowiec Szyb Pułaski
Nikiszowiec Kolonia Wysockiego II
Nikiszowiec Kolonia Wysockiego I
Giszowiec Mysłowicka
Giszowiec Szyb Roździeński
Giszowiec Przyjazna I
Giszowiec Przyjazna II
Giszowiec Radosna
Giszowiec Kościół
Giszowiec Droga do Kopalni Staszic
Giszowiec Kopalnia Staszic

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

32
Kierunek przeciwny

Kierunek: Zabrze Goethego
Przystanki:
Łabędy Huta
Łabędy Rynek
Łabędy Strzelców Bytomskich
Łabędy Dworzec PKP I
Łabędy Osiedle
Przyszówka Kaplica
Przyszówka Osiedle Literatów
Przyszówka Zygmuntowska na żądanie
Osiedle Kopernika Oriona
Osiedle Kopernika Saturna
Osiedle Kopernika Kąpielisko
Osiedle Kopernika
Szobiszowice
Gliwice Świętojańska
Gliwice Toszecka
Gliwice Dworzec PKP
Gliwice Plac Piastów
Gliwice Mikołowska
Gliwice Komag
Gliwice Kopalnia I
Gliwice Jacka
Gliwice Carbochem
Sośnica Pole Zachód
Sośnica Błonie
Sośnica Wielicka
Sośnica Wiślana
Sośnica Osiedle Żeromskiego
Sośnica Giełda
Gliwice Franciszkańska
Gliwice Cecylia
Gliwice Sportowa
Gliwice Królewskiej Tamy
Sośnica Most
Sośnica Apteka
Sośnica Kopalnia
Zabrze Osiedle Wyzwolenia
Zabrze Kościół
Zabrze de Gaulle'a
Zabrze 1 Maja
Zabrze Goethego

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

32
Kierunek przeciwny

Kierunek: Łabędy Huta
Przystanki:
Zabrze Goethego
Zabrze 1 Maja
Zabrze de Gaulle'a
Zabrze Kościół
Zabrze Osiedle Wyzwolenia
Sośnica Kopalnia
Sośnica Osiedle Żeromskiego
Sośnica Wiślana
Sośnica Jedności
Sośnica Michała
Sośnica Apteka
Sośnica Bema
Sośnica Cmentarz
Gliwice Zajezdnia
Sośnica Most
Sośnica Giełda
Sośnica Błonie
Sośnica Pole Zachód
Gliwice Carbochem
Gliwice Jacka
Gliwice Kopalnia I
Gliwice Komag
Gliwice Wrocławska
Gliwice Królewskiej Tamy
Gliwice Sportowa
Gliwice błog. Czesława
Gliwice Zabrska
Gliwice Plac Piastów
Gliwice Toszecka
Gliwice Świętojańska
Szobiszowice
Osiedle Kopernika
Osiedle Kopernika Kąpielisko
Osiedle Kopernika Saturna
Osiedle Kopernika Oriona
Przyszówka Zygmuntowska na żądanie
Przyszówka Osiedle Literatów
Przyszówka Kaplica
Łabędy Partyzantów
Łabędy Wolności
Łabędy Dworzec PKP I
Łabędy Strzelców Bytomskich
Łabędy Rynek
Łabędy Huta

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

34
Kierunek przeciwny

Kierunek: Strzemieszyce Dworzec Północny
Przystanki:
Sosnowiec Urząd Miejski
Sielec Wawel
Sielec Wawel Kościół
Sielec Kombajnistów
Sielec Droga do Środuli na żądanie
Zagórze Pekin II na żądanie
Zagórze Pekin
Zagórze Gwiezdna
Zagórze Aleja Paderewskiego
Zagórze Zajezdnia
Zagórze Droga do Klimontowa
Klimontów Fińskie Domki
Klimontów Kopalnia
Porąbka Szkoła
Porąbka Dworzec PKP
Porąbka Kopalnia
Porąbka Zawodzie
Porąbka Ośrodek Rekreacyjny na żądanie
Ostrowy Górnicze Kolonia Leśna
Ostrowy Górnicze Kolonia Feliks
Ostrowy Górnicze Niecała
Ostrowy Górnicze Pomnik
Ostrowy Górnicze Kościół
Kazimierz Górniczy Armii Krajowej
Zagórze Zajezdnia
Porąbka Budowa na żądanie
Porąbka Wiejska
Kazimierz Górniczy Pętla
Kazimierz Górniczy Kopalnia
Kazimierz Górniczy Poczta
Grabocin Kościuszkowców
Grabocin na żądanie
Grabocin Sosnowiecka
Strzemieszyce Aleje
Strzemieszyce Droga do Ostrów
Strzemieszyce Dworzec Południowy
Strzemieszyce Przejazd Kolejowy II
Strzemieszyce Kościół
Strzemieszyce Stacyjna
Strzemieszyce Dworzec Północny

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

34
Kierunek przeciwny

Kierunek: Sosnowiec Urząd Miejski
Przystanki:
Strzemieszyce Dworzec Północny
Strzemieszyce Stacyjna
Strzemieszyce Kościół
Strzemieszyce Przejazd Kolejowy II
Strzemieszyce Dworzec Południowy
Strzemieszyce Droga do Ostrów
Strzemieszyce Aleje
Grabocin Sosnowiecka
Grabocin na żądanie
Grabocin Kościuszkowców
Kazimierz Górniczy Poczta
Kazimierz Górniczy Kopalnia
Kazimierz Górniczy Pętla
Porąbka Wiejska
Porąbka Budowa na żądanie
Zagórze Zajezdnia
Kazimierz Górniczy Armii Krajowej
Ostrowy Górnicze Rondo
Ostrowy Górnicze Pomnik
Ostrowy Górnicze Niecała
Ostrowy Górnicze Kolonia Feliks
Ostrowy Górnicze Kolonia Leśna
Porąbka Ośrodek Rekreacyjny na żądanie
Porąbka Zawodzie
Porąbka Kopalnia
Porąbka Dworzec PKP
Porąbka Szkoła
Klimontów Kopalnia
Klimontów Fińskie Domki
Zagórze Droga do Klimontowa
Zagórze Zajezdnia
Zagórze Aleja Paderewskiego
Zagórze Gwiezdna
Zagórze Pekin
Zagórze Pekin II na żądanie
Sielec Droga do Środuli na żądanie
Sielec Kombajnistów
Sielec Wawel Kościół
Sielec Wawel
Sosnowiec Urząd Miejski

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

35
Kierunek przeciwny

Kierunek: Czeladź Pętla Autob.
Przystanki:
Brzęczkowice Osiedle Powstańców
Brzęczkowice Gospoda
Brzęczkowice Kościół
Brzęczkowice Słupna
Mysłowice Dworzec PKP
Mysłowice Kościół
Modrzejów Rynek
Niwka Kościół
Niwka Fabryka
Niwka Baza
Niwka Kolonia Staszic
Dębowa Góra
Dębowa Góra WSO
Dębowa Góra Wiadukt
Sosnowiec Rondo Ludwik
Sielec Wawel Kościół
Sielec Wawel
Zagórze Zajezdnia
Zagórze Lenartowicza
Zagórze Mec
Zagórze Osiedle
Środula Osiedle
Sielec Baseny
Sosnowiec Podstacja
Sosnowiec 3 Maja
Sosnowiec Urząd Miejski
Sosnowiec Sienkiewicza
Sosnowiec Dworzec PKP
Sosnowiec Podstacja
Sielec Baseny
Środula Osiedle
Zagórze Osiedle
Zagórze Mec
Zagórze Lenartowicza
Zagórze Zajezdnia
Pogoń Kościół
Pogoń Orla
Pogoń Grota-Roweckiego
Rudna Prema-Milmet
Rudna Osiedle Kalety
Piaski Osiedle Dziekana
Piaski Skrzyżowanie
Piaski Żeromskiego
Czeladź ERG
Czeladź Cmentarz
Czeladź Urząd Miejski
Czeladź Rynek
Czeladź Grodziecka I
Czeladź Tuwima
Czeladź Szpital
Czeladź Pętla Autob.

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

35
Kierunek przeciwny

Kierunek: Brzęczkowice Osiedle Powstańców
Przystanki:
Wojkowice Park
Wojkowice Ośrodek Zdrowia na żądanie
Wojkowice Giełda
Wojkowice Kościół
Wojkowice Łęg
Grodziec Boleradz
Czeladź Cmentarz Komunalny
Czeladź Pętla Autob.
Czeladź Szpital
Czeladź Tuwima
Czeladź Grodziecka I
Czeladź Rynek
Czeladź Urząd Miejski
Czeladź Cmentarz
Czeladź ERG
Piaski Żeromskiego
Piaski Skrzyżowanie
Piaski Osiedle Dziekana
Rudna Osiedle Kalety
Rudna Prema-Milmet
Pogoń Grota-Roweckiego
Pogoń Orla
Zagórze Zajezdnia
Zagórze Lenartowicza
Zagórze Mec
Zagórze Osiedle
Środula Osiedle
Sielec Baseny
Sosnowiec Podstacja
Sosnowiec 3 Maja
Sosnowiec Dworzec PKP
Sosnowiec Podstacja
Sielec Baseny
Środula Osiedle
Zagórze Osiedle
Zagórze Mec
Zagórze Lenartowicza
Zagórze Zajezdnia
Sielec Wawel
Sielec Narutowicza
Sosnowiec Rondo Ludwik
Dębowa Góra Wiadukt
Dębowa Góra WSO
Dębowa Góra
Niwka Kolonia Staszic
Niwka Baza
Niwka Fabryka
Niwka Kościół
Modrzejów Rynek
Mysłowice Kościół
Mysłowice Dworzec PKP
Brzęczkowice Słupna
Brzęczkowice Kościół
Brzęczkowice Osiedle Powstańców

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

37
Kierunek przeciwny

Kierunek: Mikołów Dworzec PKP
Przystanki:
Katowice Dworzec PKP
Katowice Mikołowska I
Katowice Mikołowska II
Brynów W.Pola
Brynów Dziewięciu z Wujka
Brynów Zgody
Brynów Załęska
Ligota Ośrodek Zdrowia
Ligota Poleska
Piotrowice Dworzec PKP
Piotrowice Fabryka Maszyn
Piotrowice Skrzyżowanie
Piotrowice Cmentarz
Kostuchna Fińskie Domki
Kostuchna Skrzyżowanie
Kostuchna Migdałowców
Podlesie Strzelnica
Podlesie Droga do Kostuchny
Podlesie Uniczowska
Podlesie Dworzec PKP
Zarzecze I
Zarzecze II
Mikołów Kopalnia Barbara
Mikołów Podleska
Mikołów Musioła
Mikołów Szpital
Mikołów Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

37
Kierunek przeciwny

Kierunek: Katowice Dworzec PKP
Przystanki:
Mikołów Dworzec PKP
Mikołów Plac 750-lecia
Mikołów Dworzec PKP
Mikołów Musioła
Mikołów Podleska
Mikołów Kopalnia Barbara
Zarzecze II
Zarzecze I
Podlesie Dworzec PKP
Podlesie Uniczowska
Podlesie Droga do Kostuchny
Podlesie Strzelnica
Kostuchna Migdałowców
Kostuchna Skrzyżowanie
Kostuchna Fińskie Domki
Piotrowice Cmentarz
Piotrowice Skrzyżowanie
Piotrowice Fabryka Maszyn
Piotrowice Dworzec PKP
Ligota Poleska
Ligota Panewnicka
Ligota Ośrodek Zdrowia
Brynów Załęska
Brynów Zgody
Brynów Dziewięciu z Wujka
Brynów W.Pola
Katowice Mikołowska II
Katowice Mikołowska I
Katowice Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

39
Kierunek przeciwny

Kierunek: Kochłowice Kopalnia Śląsk
Przystanki:
Bytom Dworzec PKP
Bytom Wrocławska
Bytom Łużycka
Karb Konstytucji
Karb Worpie
Bobrek Kopalnia
Bobrek Piecucha
Bobrek Stara Cynkownia na żądanie
Ruda Sobieskiego
Biskupice Pętla
Biskupice Zamkowa
Biskupice Trębacka
Ruda Szczęść Boże
Ruda Szkoła
Ruda Kościół
Ruda Dworzec PKP
Ruda Wolności
Ruda Południowa
Ruda Zamet
Ruda 1 Maja
Ruda Tesco
Nowy Bytom Czarny Las
Nowy Bytom Zakłady Odzieżowe
Nowy Bytom Urząd Miejski
Nowy Bytom Centrum
Wirek Kopalnia Pokój
Wirek Plaza
Wirek Odrodzenia
Wirek Katowicka
Bykowina Górnośląska
Bykowina Gwarecka
Bykowina Niedźwiedziniec
Zgoda Droga Kochłowicka
Kochłowice Kopalnia Nowy Wirek
Kochłowice Tunkla
Kochłowice Krzyż
Kochłowice Kościół
Kochłowice Rynek
Kochłowice Oświęcimska I
Kochłowice Oświęcimska II
Kochłowice Kopalnia Śląsk

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

39
Kierunek przeciwny

Kierunek: Bytom Dworzec PKP
Przystanki:
Kochłowice Kopalnia Śląsk
Kochłowice Oświęcimska II
Kochłowice Oświęcimska I
Kochłowice Kościół
Kochłowice Rynek
Kochłowice Krzyż
Kochłowice Tunkla
Kochłowice Kopalnia Nowy Wirek
Zgoda Droga Kochłowicka
Bykowina Niedźwiedziniec
Bykowina 11 Listopada
Bykowina Gwarecka
Bykowina Górnośląska
Wirek Katowicka
Wirek Odrodzenia
Wirek Plaza
Wirek Kopalnia Pokój
Nowy Bytom Urząd Miejski
Nowy Bytom Centrum
Nowy Bytom Zakłady Odzieżowe
Nowy Bytom Czarny Las
Ruda Tesco
Ruda 1 Maja
Ruda Zamet
Ruda Południowa
Ruda Wolności
Ruda Dworzec PKP
Ruda Matejki
Ruda Kościół
Ruda Szkoła
Ruda Szczęść Boże
Biskupice Trębacka
Biskupice Zamkowa
Biskupice Ziemska na żądanie
Biskupice Pętla
Ruda Sobieskiego
Bobrek Ratusz
Bobrek Kopalnia
Karb Worpie
Bytom Łużycka
Bytom Wrocławska
Bytom Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

40
Kierunek przeciwny

Kierunek: Katowice Piotra Skargi
Przystanki:
Osiedle Zamkowe PKT
Osiedle Zamkowe II
Osiedle Zamkowe III
Osiedle Zamkowe Grodziecka
Będzin Targowisko
Osiedle Syberka Przychodnia
Osiedle Syberka Pawilony
Osiedle Syberka Kościół
Osiedle Syberka BUT-Będzin
Będzin Stadion
Będzin 11 Listopada
Będzin Miasto Dworzec PKP
Będzin Krasickiego
Będzin Małobądzka II
Będzin Małobądzka III
Będzin Cmentarz
Pogoń Akademiki
Pogoń Klub Kiepury
Pogoń Orla
Pogoń Grota-Roweckiego
Rudna Prema-Milmet
Milowice Skrzyżowanie
Dąbrówka Mała Nowosam
Dąbrówka Mała Skrzyżowanie
Dąbrówka Mała Ikea
Dąbrówka Mała Agata
Bogucice Skrzyżowanie
Katowice Kopalnia
Katowice Rondo
Katowice Korfantego
Katowice Piotra Skargi

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

40
Kierunek przeciwny

Kierunek: Osiedle Zamkowe PKT
Przystanki:
Katowice Piotra Skargi
Katowice Sokolska
Katowice Hotel Warszawa
Bogucice Polmozbyt
Dąbrówka Mała Carrefour
Dąbrówka Mała Skrzyżowanie
Milowice Skrzyżowanie
Rudna Prema-Milmet
Pogoń Grota-Roweckiego
Pogoń Orla
Pogoń Kościół
Pogoń Akademiki
Będzin Elektrownia
Będzin Małobądzka III
Będzin Małobądzka II
Będzin Krasickiego
Będzin Miasto Dworzec PKP
Będzin 11 Listopada
Będzin Stadion
Osiedle Syberka BUT-Będzin
Osiedle Syberka Kościół
Osiedle Syberka Pawilony
Osiedle Syberka Przychodnia
Będzin Rondo
Będzin Targowisko
Osiedle Zamkowe Grodziecka
Osiedle Zamkowe III
Osiedle Zamkowe II
Osiedle Zamkowe PKT

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

41
Kierunek przeciwny

Kierunek: Mikołów Krakowska
Przystanki:
Gliwice Plac Piastów
Gliwice Mikołowska
Gliwice Komag
Gliwice Kopalnia I
Gliwice Jacka
Gliwice Carbochem
Gliwice Baza Transportu
Przyszowice Szyb
Przyszowice Dwór
Przyszowice Skrzyżowanie
Paniówki Droga do Brzegu
Paniówki Rogatka
Paniówki Skrzyżowanie
Borowa Wieś Świetlica
Borowa Wieś Szkoła
Wygoda Skrzyżowanie
Nowa Wygoda
Śmiłowice Las
Śmiłowice Przystanek
Śmiłowice Szkoła
Śmiłowice Łączna
Mokre Goj
Mokre Auchan
Reta
Mikołów Dworzec PKP
Mikołów Plac 750-lecia
Mikołów Krakowska

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

41
Kierunek przeciwny

Kierunek: Gliwice Plac Piastów
Przystanki:
Mikołów Krakowska
Mikołów Plac 750-lecia
Mikołów Dworzec PKP
Reta
Mokre Auchan
Mokre Goj
Śmiłowice Łączna
Śmiłowice Szkoła
Śmiłowice Przystanek
Śmiłowice Las
Nowa Wygoda
Wygoda Skrzyżowanie
Borowa Wieś Szkoła
Borowa Wieś Świetlica
Paniówki Skrzyżowanie
Paniówki Rogatka
Paniówki Droga do Brzegu
Przyszowice Skrzyżowanie
Przyszowice Dwór
Przyszowice Szyb
Gliwice Baza Transportu
Gliwice Carbochem
Gliwice Jacka
Gliwice Kopalnia I
Gliwice Komag
Gliwice Wrocławska
Gliwice Plac Piastów

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

42
Kierunek przeciwny

Kierunek: Bytom Dworzec PKP
Przystanki:
Ksawera I
Ksawera II
Ksawera Siemońska na żądanie
Koszelew
Będzin Aleja Kołłątaja
Będzin Zamek
Będzin 11 Listopada
Będzin Kościuszki
Będzin Miasto Dworzec PKP
Będzin 11 Listopada
Będzin Stadion
Osiedle Syberka BUT-Będzin
Osiedle Syberka Kościół
Osiedle Syberka Pawilony
Osiedle Syberka Przychodnia
Osiedle Syberka Czeladzka
Piaski Centrum Handlowe
Czeladź Rynek
Czeladź Staszica
Czeladź Pompy na żądanie
Bańgów Osiedle II
Bańgów na żądanie
Bańgów Gospoda
Michałkowice Skrzyżowanie
Dąbrówka Wielka Droga do Szybu Rozalia na żądanie
Dąbrówka Wielka Skrzyżowanie
Dąbrówka Wielka
Dąbrówka Wielka Szkoła
Brzeziny Śląskie Roździeńskiego
Brzeziny Śląskie ZGH Orzeł Biały
Brzeziny Śląskie Stare Osiedle
Bytom Droga do Szybu Lompy
Bytom Zakłady Górnicze
Bytom Siemianowicka
Bytom Plac Sobieskiego
Bytom Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

42
Kierunek przeciwny

Kierunek: Będzin Kościuszki
Przystanki:
Bytom Dworzec PKP
Bytom Siemianowicka
Bytom Zakłady Górnicze
Bytom Droga do Szybu Lompy
Brzeziny Śląskie Stare Osiedle
Brzeziny Śląskie ZGH Orzeł Biały
Brzeziny Śląskie Roździeńskiego
Dąbrówka Wielka Szkoła
Dąbrówka Wielka
Dąbrówka Wielka Skrzyżowanie
Dąbrówka Wielka Droga do Szybu Rozalia na żądanie
Michałkowice Skrzyżowanie
Bańgów Gospoda
Bańgów Osiedle II
Czeladź Pompy na żądanie
Czeladź Staszica
Czeladź Rynek
Piaski Centrum Handlowe
Osiedle Syberka 9 Maja
Osiedle Syberka Kościół
Osiedle Syberka BUT-Będzin
Będzin Stadion
Będzin 11 Listopada
Będzin Miasto Dworzec PKP
Będzin Kościuszki
Będzin 11 Listopada
Będzin Aleja Kołłątaja
Ksawera I
Ksawera II
Ksawera Siemońska na żądanie
Koszelew
Będzin Aleja Kołłątaja
Będzin Zamek
Będzin 11 Listopada
Będzin Kościuszki
Będzin Promyka

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

43
Kierunek przeciwny

Kierunek: Wojkowice Park
Przystanki:
Katowice Kopernika
Katowice Sokolska
Koszutka GIG
Wełnowiec Poczta
Wełnowiec Cynkownia
Wełnowiec Plac Alfreda
Siemianowice Plac Skargi
Siemianowice Świerczewskiego
Siemianowice Zakłady Naprawcze na żądanie
Siemianowice Ośrodek Łowiecki na żądanie
Bańgów Zwycięstwa na żądanie
Bańgów Gospoda
Bańgów Osiedle II
Czeladź Pompy na żądanie
Czeladź Staszica
Czeladź Rynek
Czeladź Grodziecka I
Czeladź Grodziecka II
Grodziec Południowa na żądanie
Grodziec OSP
Grodziec Kościół
Grodziec Poczta
Grodziec Kopalnia
Wojkowice Łęg
Wojkowice Kościół
Wojkowice Giełda
Wojkowice Ośrodek Zdrowia na żądanie
Wojkowice Park
Żychcice Alfred
Żychcice Szkoła
Dąbrówka Wielka Dołki
Dąbrówka Wielka Droga do Kopalni Andaluzja na żądanie
Dąbrówka Wielka Skrzyżowanie
Dąbrówka Wielka Droga do Szybu Rozalia na żądanie
Michałkowice Skrzyżowanie
Michałkowice Bank
Michałkowice Kościół
Michałkowice Kopalnia
Siemianowice Łącząca
Siemianowice Nowy Świat
Siemianowice Świerczewskiego
Siemianowice Plac Skargi
Wełnowiec Plac Alfreda
Wełnowiec Cynkownia
Koszutka Słoneczna
Koszutka Morcinka
Katowice Chorzowska
Katowice Sokolska
Katowice Kopernika

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

43
Kierunek przeciwny

Kierunek: Katowice Kopernika
Przystanki:
Wojkowice Park
Wojkowice Ośrodek Zdrowia na żądanie
Wojkowice Giełda
Wojkowice Kościół
Wojkowice Łęg
Grodziec Kopalnia
Grodziec Poczta
Grodziec Kościół
Grodziec OSP
Grodziec Południowa na żądanie
Czeladź Grodziecka II
Czeladź Grodziecka I
Czeladź Rynek
Czeladź Staszica
Czeladź Pompy na żądanie
Bańgów Osiedle II
Bańgów na żądanie
Bańgów Gospoda
Siemianowice Ośrodek Łowiecki na żądanie
Siemianowice Zakłady Naprawcze na żądanie
Siemianowice Świerczewskiego
Siemianowice Plac Skargi
Wełnowiec Plac Alfreda
Wełnowiec Cynkownia
Koszutka Słoneczna
Koszutka Morcinka
Katowice Chorzowska
Katowice Sokolska
Katowice Kopernika

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

44
Kierunek przeciwny

Kierunek: Wesoła Kopalnia II
Przystanki:
Zawodzie Zajezdnia
Szopienice Roździeńska
Burowiec
Szopienice Bednorza
Szopienice Kościół
Wilhelmina Skrzyżowanie
Janów Wolności
Janów Szkoła
Janów Osiedle Tuwima
Janów Chłopska
Janów Poczta
Janów Janowska na żądanie
Ćmok Skrzyżowanie
Mysłowice Cmentarz
Mysłowice Dworzec PKP
Brzęczkowice Słupna
Brzęczkowice Kościół
Brzęczkowice Gospoda
Brzezinka Reja
Brzezinka Topolowa
Brzezinka Leśna
Morgi Skrzyżowanie
Morgi Pukowca
Larysz
Wesoła Mostek
Wesoła Skrzyżowanie
Wesoła Spółdzielnia
Wesoła Kopalnia I
Wesoła Kopalnia II

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

44
Kierunek przeciwny

Kierunek: Zawodzie Zajezdnia
Przystanki:
Wesoła Kopalnia II
Wesoła Kopalnia I
Wesoła Spółdzielnia
Wesoła Skrzyżowanie
Wesoła Mostek
Larysz
Morgi Pukowca
Morgi Skrzyżowanie
Brzezinka Leśna
Brzezinka Topolowa
Brzezinka Reja
Brzęczkowice Gospoda
Brzęczkowice Kościół
Brzęczkowice Słupna
Mysłowice Dworzec PKP
Mysłowice Cmentarz
Ćmok Skrzyżowanie
Janów Janowska na żądanie
Janów Poczta
Janów Chłopska
Janów Osiedle Tuwima
Janów Szkoła
Janów Wolności
Wilhelmina Skrzyżowanie
Szopienice Kościół
Szopienice Bednorza
Burowiec
Szopienice Roździeńska
Zawodzie Zajezdnia

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

44
Kierunek przeciwny

Kierunek: Brzezinka Pętla
Przystanki:
Zawodzie Zajezdnia
Szopienice Roździeńska
Burowiec
Szopienice Bednorza
Szopienice Kościół
Wilhelmina Skrzyżowanie
Janów Wolności
Janów Szkoła
Janów Osiedle Tuwima
Janów Chłopska
Janów Poczta
Janów Janowska na żądanie
Ćmok Skrzyżowanie
Mysłowice Cmentarz
Mysłowice Dworzec PKP
Brzęczkowice Słupna
Brzęczkowice Kościół
Brzęczkowice Gospoda
Brzezinka I
Brzezinka II
Brzezinka Transgór
Brzezinka Pętla

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

44
Kierunek przeciwny

Kierunek: Zawodzie Zajezdnia
Przystanki:
Brzezinka Pętla
Brzezinka Transgór
Brzezinka II
Brzezinka I
Brzęczkowice Gospoda
Brzęczkowice Kościół
Brzęczkowice Słupna
Mysłowice Dworzec PKP
Mysłowice Cmentarz
Ćmok Skrzyżowanie
Janów Janowska na żądanie
Janów Poczta
Janów Chłopska
Janów Osiedle Tuwima
Janów Szkoła
Janów Wolności
Wilhelmina Skrzyżowanie
Szopienice Kościół
Szopienice Bednorza
Burowiec
Szopienice Roździeńska
Zawodzie Zajezdnia

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

46
Kierunek przeciwny

Kierunek: Ligota Zadole
Przystanki:
Katowice Dworzec PKP
Katowice Mikołowska I
Katowice Mikołowska II
Brynów W.Pola
Brynów Kopalnia Wujek
Brynów Stroma
Brynów Załęska
Ligota Ośrodek Zdrowia
Ligota Panewnicka
Ligota Zadole

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

46
Kierunek przeciwny

Kierunek: Katowice Dworzec PKP
Przystanki:
Ligota Zadole
Ligota Poleska
Ligota Panewnicka
Ligota Ośrodek Zdrowia
Brynów Załęska
Brynów Stroma
Brynów Kopalnia Wujek
Brynów W.Pola
Katowice Mikołowska II
Katowice Mikołowska I
Katowice Dworzec PKP

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

47
Kierunek przeciwny

Kierunek: Szczygłowice Kopalnia
Przystanki:
Zabrze Goethego
Zabrze 1 Maja
Zabrze de Gaulle'a
Zabrze Osiedle Matejki
Zabrze Ślęczka
Zabrze Kopalnia Guido
Zabrze Osiedle Janek
Makoszowy Koksownia
Makoszowy Dworzec PKP
Makoszowy Strzelnica na żądanie
Makoszowy Legnicka
Makoszowy Pomnik
Przyszowice Grobla
Przyszowice Skrzyżowanie
Przyszowice Kościół
Gierałtowice Dworzec PKP
Gierałtowice Skrzyżowanie
Gierałtowice Kościół
Gierałtowice Zaczek
Gierałtowice Granica
Knurów Dworzec PKP
Knurów Poczta
Knurów Straż Pożarna
Knurów Wojska Polskiego
Knurów Cegielnia
Knurów Szpitalna
Knurów Astoria
Krywałd Zacisze
Krywałd Michalskiego
Krywałd Kasyno
Szczygłowice Skrzyżowanie
Szczygłowice Osiedle
Szczygłowice Kopalnia

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

47
Kierunek przeciwny

Kierunek: Zabrze Goethego
Przystanki:
Szczygłowice Kopalnia
Szczygłowice Osiedle
Szczygłowice Skrzyżowanie
Krywałd Kasyno
Krywałd Michalskiego
Krywałd Zacisze
Knurów Astoria
Knurów Szpitalna
Knurów Cegielnia
Knurów Wojska Polskiego
Knurów Straż Pożarna
Knurów Poczta
Knurów Dworzec PKP
Gierałtowice Granica
Gierałtowice Zaczek
Gierałtowice Kościół
Gierałtowice Skrzyżowanie
Gierałtowice Dworzec PKP
Przyszowice Kościół
Przyszowice Skrzyżowanie
Przyszowice Grobla
Makoszowy Pomnik
Makoszowy Legnicka
Makoszowy Strzelnica na żądanie
Makoszowy Dworzec PKP
Makoszowy Koksownia
Zabrze Osiedle Janek
Zabrze Kopalnia Guido
Zabrze Hala Sportowa
Zabrze Osiedle Matejki
Zabrze de Gaulle'a
Zabrze 1 Maja
Zabrze Goethego

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

47
Kierunek przeciwny

Kierunek: Szczygłowice Kopalnia
Przystanki:
Zabrze Goethego
Zabrze 1 Maja
Zabrze de Gaulle'a
Zabrze Osiedle Matejki
Zabrze Ślęczka
Zabrze Kopalnia Guido
Zabrze Osiedle Janek
Makoszowy Koksownia
Makoszowy Kopalnia
Kończyce Beskidzka
Kończyce Pod Lasem
Paniówki Skrzyżowanie
Paniówki Rogatka
Paniówki Droga do Brzegu
Przyszowice Kościół
Gierałtowice Dworzec PKP
Gierałtowice Skrzyżowanie
Gierałtowice Kościół
Gierałtowice Zaczek
Gierałtowice Granica
Knurów Dworzec PKP
Knurów Poczta
Knurów Straż Pożarna
Knurów Wojska Polskiego
Knurów Cegielnia
Knurów Szpitalna
Knurów Astoria
Krywałd Zacisze
Krywałd Michalskiego
Krywałd Kasyno
Szczygłowice Skrzyżowanie
Szczygłowice Osiedle
Szczygłowice Kopalnia

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

47
Kierunek przeciwny

Kierunek: Zabrze Goethego
Przystanki:
Szczygłowice Kopalnia
Szczygłowice Osiedle
Szczygłowice Skrzyżowanie
Krywałd Kasyno
Krywałd Michalskiego
Krywałd Zacisze
Knurów Astoria
Knurów Szpitalna
Knurów Cegielnia
Knurów Wojska Polskiego
Knurów Straż Pożarna
Knurów Poczta
Knurów Dworzec PKP
Gierałtowice Granica
Gierałtowice Zaczek
Gierałtowice Kościół
Gierałtowice Skrzyżowanie
Gierałtowice Dworzec PKP
Przyszowice Kościół
Paniówki Droga do Brzegu
Paniówki Rogatka
Paniówki Skrzyżowanie
Kończyce Pod Lasem
Kończyce Beskidzka
Makoszowy Kopalnia
Makoszowy Koksownia
Zabrze Osiedle Janek
Zabrze Kopalnia Guido
Zabrze Hala Sportowa
Zabrze Osiedle Matejki
Zabrze de Gaulle'a
Zabrze 1 Maja
Zabrze Goethego

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

48
Kierunek przeciwny

Kierunek: Chorzów Plac Hutników
Przystanki:
Katowice Dworzec PKP
Katowice Mikołowska I
Katowice Mikołowska II
Brynów W.Pola
Brynów Załęska
Ligota Ośrodek Zdrowia
Ligota Panewnicka
Ligota Medyków
Panewniki Kijowska
Panewniki Krucza I
Panewniki Spółdzielnia
Panewniki Krucza II
Panewniki Bema
Panewniki Ośrodek Rehabilitacji
Panewniki Bałtycka
Panewniki Stare
Kochłowice Ośrodek Rekreacyjny
Kochłowice Piłsudskiego
Kochłowice Grzybowa
Kochłowice Cegielnia
Kochłowice Kościół
Kochłowice Rynek
Kochłowice Osiedle
Kochłowice Radoszowska
Kochłowice Przejazd Kolejowy
Chorzów Batory Radoszowska
Chorzów Batory Klonowa
Chorzów Batory Osiedle
Chorzów Batory Kościół
Chorzów Batory 16 Lipca
Chorzów Batory Dworzec PKP
Chorzów Batory Dąbrowskiego
Chorzów Cmentarz
Chorzów ZUS
Chorzów Plac Hutników

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

48
Kierunek przeciwny

Kierunek: Katowice Dworzec PKP
Przystanki:
Chorzów Plac Hutników
Chorzów Pałac Ślubów
Chorzów Hajducka
Chorzów Batory Dąbrowskiego
Chorzów Batory Dworzec PKP
Chorzów Batory 16 Lipca
Chorzów Batory Kościół
Chorzów Batory Osiedle
Chorzów Batory Klonowa
Chorzów Batory Radoszowska
Kochłowice Przejazd Kolejowy
Kochłowice Radoszowska
Kochłowice Osiedle
Kochłowice Kościół
Kochłowice Rynek
Kochłowice Cegielnia
Kochłowice Grzybowa
Kochłowice Piłsudskiego
Kochłowice Ośrodek Rekreacyjny
Panewniki Stare
Panewniki Bałtycka
Panewniki Ośrodek Rehabilitacji
Panewniki Bema
Panewniki Krucza II
Panewniki Spółdzielnia
Panewniki Krucza I
Panewniki Kijowska
Ligota Medyków
Ligota Wileńska
Ligota Panewnicka
Ligota Ośrodek Zdrowia
Brynów Załęska
Brynów W.Pola
Katowice Mikołowska II
Katowice Mikołowska I
Katowice Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

49
Kierunek przeciwny

Kierunek: Sławków ZWM
Przystanki:
Dąbrowa Górnicza Kopalnia Paryż
Dąbrowa Górnicza Huta Bankowa
Dąbrowa Górnicza Centrum
Dąbrowa Górnicza Aleja Róż
Reden Wojska Polskiego
Reden Wojska Polskiego DZN
Staszic
Albert na żądanie
Strzemieszyce Sulno
Strzemieszyce Grabocińska I na żądanie
Strzemieszyce Grabocińska II na żądanie
Grabocin Krzyż
Grabocin na żądanie
Grabocin Sosnowiecka
Strzemieszyce Aleje
Strzemieszyce Droga do Ostrów
Strzemieszyce Dworzec Południowy
Strzemieszyce Przejazd Kolejowy III
Strzemieszyce CPN
Strzemieszyce Fabryka
Strzemieszyce Krzyż
Strzemieszyce Ciołkowizna
Strzemieszyce Rodzinna na żądanie
Groniec I
Groniec II na żądanie
Niwa Budostal 6 na żądanie
Niwa I
Niwa II na żądanie
Sławków Hrubieszowska I na żądanie
Sławków Hrubieszowska II
Sławków Kołdaczka
Sławków Dworzec PKP
Sławków Szkoła
Sławków Urząd Miasta
Sławków Rynek
Sławków Most
Sławków ZWM

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

49
Kierunek przeciwny

Kierunek: Dąbrowa Górnicza Kopalnia Paryż
Przystanki:
Sławków ZWM
Sławków Most
Sławków Rynek
Sławków Urząd Miasta
Sławków Szkoła
Sławków Dworzec PKP
Sławków Kołdaczka
Sławków Hrubieszowska II
Sławków Hrubieszowska I na żądanie
Niwa II na żądanie
Niwa I
Niwa Budostal 6 na żądanie
Groniec II na żądanie
Groniec I
Strzemieszyce Rodzinna na żądanie
Strzemieszyce Ciołkowizna
Strzemieszyce Krzyż
Strzemieszyce Fabryka
Strzemieszyce CPN
Strzemieszyce Przejazd Kolejowy III
Strzemieszyce Dworzec Południowy
Strzemieszyce Droga do Ostrów
Strzemieszyce Aleje
Grabocin Sosnowiecka
Grabocin na żądanie
Grabocin Krzyż
Strzemieszyce Grabocińska II na żądanie
Strzemieszyce Grabocińska I na żądanie
Strzemieszyce Sulno
Albert na żądanie
Staszic
Reden Wojska Polskiego DZN
Reden Wojska Polskiego
Dąbrowa Górnicza Aleja Róż
Dąbrowa Górnicza Centrum
Dąbrowa Górnicza Huta Bankowa
Dąbrowa Górnicza Kopalnia Paryż

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

8

Kierunek: Gliwice Opolska
Przystanki:
Gliwice Opolska
Gliwice Plac Piastów
Gliwice Mikołowska
Gliwice Komag
Gliwice Lotników
Gliwice Kopalnia II
Gliwice Siarkownia
Gliwice Fadom
Bojków Szyb
Bojków Świetlica
Bojków Straż Pożarna
Bojków Kościół
Bojków Piekarnia
Bojków Skrzyżowanie
Knurów Wojska Polskiego
Knurów Cegielnia
Knurów Szpitalna
Knurów Straż Pożarna
Knurów Poczta
Knurów Dworzec PKP
Gierałtowice Granica
Gierałtowice Zaczek
Gierałtowice Kościół
Gierałtowice Skrzyżowanie
Gierałtowice Korfantego
Bojków II na żądanie
Bojków Świetlica
Bojków Szyb
Gliwice Fadom
Gliwice Siarkownia
Gliwice Kopalnia II
Gliwice Lotników
Gliwice Komag
Gliwice Wrocławska
Gliwice Piwna
Gliwice Opolska

Legenda:
Przystanek na żądanie
Przystanek strefowy


Rozkłady jazdy

9

Kierunek: Katowice Dworzec PKP
Przystanki:
Katowice Dworzec PKP
Katowice Mikołowska I
Katowice Mikołowska II
Brynów W.Pola
Brynów Różyckiego
Brynów Dworska
Brynów Kościuszki
Brynów PKS
Ochojec Wapienna
Ochojec Sadowa
Ochojec Ziołowa
Ochojec Szpital
Piotrowice Osiedle
Piotrowice Tyska
Osiedle Odrodzenia I
Osiedle Odrodzenia Pętla
Osiedle Odrodzenia II
Osiedle Odrodzenia Szewska
Piotrowice Skrzyżowanie
Piotrowice Fabryka Maszyn
Piotrowice Dworzec PKP
Ligota Poleska
Ligota Panewnicka
Ligota Ośrodek Zdrowia
Brynów Załęska
Brynów Stroma
Brynów Kopalnia Wujek
Brynów W.Pola
Katowice Mikołowska II
Katowice Mikołowska I
Katowice Dworzec PKP

Legenda:
Przystanek na żądanie


Rozkłady jazdy

10

Kierunek: Osiedle Paderewskiego Geant
Przystanki:
Osiedle Paderewskiego Geant
Osiedle Paderewskiego Pomnik
Osiedle Paderewskiego Graniczna
Osiedle Paderewskiego Powstańców
Katowice Krasińskiego
Katowice Francuska
Katowice Warszawska
Katowice Mickiewicza
Katowice Dworzec PKP
Katowice Mikołowska I
Katowice Mikołowska II
Brynów W.Pola
Brynów Kopalnia Wujek
Brynów Stroma
Brynów Załęska
Ligota Ośrodek Zdrowia
Ligota Poleska
Piotrowice Dworzec PKP
Piotrowice Fabryka Maszyn
Piotrowice Skrzyżowanie
Piotrowice Osiedle
Ochojec Ziołowa
Ochojec Szpital
Ochojec Sadowa
Ochojec Wapienna
Brynów Cefarm na żądanie
Brynów Kościuszki
Brynów Dworska
Brynów Różyckiego
Brynów W.Pola
Katowice Mikołowska II
Katowice Mikołowska I
Katowice Dworzec PKP
Katowice Jagiellońska
Osiedle Paderewskiego Powstańców
Osiedle Paderewskiego Graniczna
Osiedle Paderewskiego Pomnik
Osiedle Paderewskiego Geant

Legenda:
Przystanek na żądanie


Rozkłady jazdy KZK GOP - Linie autobusowe (50-99)

Linie autobusowe (50-99)
50 | Muchowiec Pętla - Siemianowice Powstańców Pętla | 77 | Katowice Dworzec PKP - Wesoła Kopalnia
51 | Osiedle Tysiąclecia Pętla - Ligota Domy Akademickie | 78 | Tarnowskie Góry Dw. PKP - Strzybnica Stacja Benz.
52 | Bytom Dworzec PKP - Wojkowice Park | 79 | Będzin Kościuszki - Dąbr. Górn. - Będzin Kościuszki (okrężna)
53 | Bytom Dworzec PKP - Sączów Kościół | 80 | Gliwice Port - Tarnowskie Góry Dworzec PKP
55 | Osiedle Naftowa Pętla - Gołonóg Zajezdnia | 81 | Zabrze Goethego - Helenka ELZAB
57 | Helenka ELZAB - Brzezinka Wieś | 83 | Tarnowskie Góry Dworzec PKP - Zabrze Goethego
58 | Gliwice Opolska - Knurów - Gliwice Opolska (okrężna) | 84 | Osiedle Mydlice Pętla - Tworzeń Huta Katowice
58bis | Gliwice Plac Piastów - Bojków - Gliwice (okrężna) | 84bis | Gołonóg Zajezdnia - Pogoria II
59 | Żerniki Osiedle - Żernica Pętla | 85 | Bytom Dworzec PKP - Pyrzowice Lotnisko
60 | Żerniki Osiedle - Trynek Pętla | 86 | Zabrze Goethego - Os. Kopernika - Zabrze Goethego (okrężna)
61 | Katowice Piotra Skargi - Będzin Kościuszki | 88 | Sosnowiec Urząd Miejski - Wojkowice Park
66 | Katowice Dworzec PKP - Imielin Autostrada | 89 | Zabrze Goethego - Bielszowice Pętla
67 | Będzin Kościuszki - Twardowice - Będzin Kościuszki (okrężna) | 90 | Zagórze Zajezdnia - Osiedle Syberka Kościół
68 | Halemba Pętla - Orzesze Szkoła | 91 | Sosnowiec Urząd Miejski - Bytom Dworzec PKP
70 | Borki Pętla - Obroki Elkop | 92 | Helenka ELZAB - Chorzów Rynek
71 | Gliwice Plac Piastów - Łabędy Huta | 93 | Łabędy Huta - Brzezinka Wieś
72 | Giszowiec Kolista Pętla - Michałkowice Szyb Północny | 94 | Tarnowskie Góry Dworzec PKP - Bytom Dworzec PKP
73 | Osiedle Wieczorka Pętla - Stroszek Poczta | 96 | Przełajka Pętla - Siemianowice - Przełajka Pętla (okrężna)
74 | Zawodzie Dworzec PKP - Chorzów Batory Pętla | 97 | Będzin Kościuszki - Dąbie - Będzin Kościuszki (okrężna)
76 | Katowice Dworzec PKP - Wesoła Kopalnia | 98 | Halemba Pętla - Michałkowice Fabud
 |  | 99 | Będzin Kościuszki - Bytom Dworzec PKP


Rozkłady jazdy

50 | Przystanek: | Siemianowice Powstańców Pętla
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
446 601 701 816 946 1046 1201 1301 46 1416 1516 56D 1631 1731 1921 2121 2316D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
446 601 701 816 946 1046 1201 1301 1416 1516 1631 1731 1921 2121 2316D
Soboty, niedziele i święta
521 721 1021 1221 1421 1621 1921 2121 2316D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.091 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Muchowiec Pętla
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
606 706 806 936 1051 1151 1306 1406 1501 26 1621 1731 1831M 2018 2218
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
606 706 806 936 1051 1151 1306 1406 1526 1621 1731 1831M 2018 2218
Soboty, niedziele i święta
620 820 1120 1320 1520 1720 2020 2220

Objaśnienia:
M - kurs do przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.082 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Siemianowice Powstańców
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
447 602 702 817 947 1047 1202 1302 47 1417 1517 57D 1632 1732 1922 2122 2317D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
447 602 702 817 947 1047 1202 1302 1417 1517 1632 1732 1922 2122 2317D
Soboty, niedziele i święta
522 722 1022 1222 1422 1622 1922 2122 2317D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.094 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Muchowiec I
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
607 707 807 937 1052 1152 1307 1407 1502 27 1622 1732 1832M 2019 2219
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
607 707 807 937 1052 1152 1307 1407 1527 1622 1732 1832M 2019 2219
Soboty, niedziele i święta
621 821 1121 1321 1521 1721 2021 2221

Objaśnienia:
M - kurs do przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.128 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Siemianowice Pszczelnicza
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
448 603 703 818 948 1048 1203 1303 48 1418 1518 58D 1633 1733 1923 2123 2318D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
448 603 703 818 948 1048 1203 1303 1418 1518 1633 1733 1923 2123 2318D
Soboty, niedziele i święta
523 723 1023 1223 1423 1623 1923 2123 2318D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.107 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Muchowiec Droga do Lotniska
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
608 709 809 939 1054 1154 1309 1409 1504 29 1624 1733 1833M 2020 2220
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
608 709 809 939 1054 1154 1309 1409 1529 1624 1733 1833M 2020 2220
Soboty, niedziele i święta
622 822 1122 1322 1522 1722 2022 2222

Objaśnienia:
M - kurs do przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.107 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Siemianowice Kościół
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
449 604 704 819 949 1049 1204 1304 49 1419 1519 59D 1634 1734 1924 2124 2319D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
449 604 704 819 949 1049 1204 1304 1419 1519 1634 1734 1924 2124 2319D
Soboty, niedziele i święta
524 724 1024 1224 1424 1624 1924 2124 2319D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.120 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Katowice Ceglana
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
609 710 810 940 1055 1155 1310 1410 1505 30 1625 1734 1834M 2021 2221
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
609 710 810 940 1055 1155 1310 1410 1530 1625 1734 1834M 2021 2221
Soboty, niedziele i święta
623 823 1123 1323 1523 1723 2023 2223

Objaśnienia:
M - kurs do przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.121 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Siemianowice Świerczewskiego
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
451 606 706 821 951 1051 1206 1306 51 1421 1521 1601D 36 1736 1926 2126 2321D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
451 606 706 821 951 1051 1206 1306 1421 1521 1636 1736 1926 2126 2321D
Soboty, niedziele i święta
526 726 1026 1226 1426 1626 1926 2126 2321D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.196 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Katowice Karbowa
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
610 711 811 941 1056 1156 1311 1411 1506 31 1626 1735 1835M 2022 2222
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
610 711 811 941 1056 1156 1311 1411 1531 1626 1735 1835M 2022 2222
Soboty, niedziele i święta
624 824 1124 1324 1524 1724 2024 2224

Objaśnienia:
M - kurs do przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.136 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Siemianowice Plac Skargi
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
453 608 708 823 953 1053 1208 1308 53 1423 1523 1603D 38 1738 1928 2128 2323D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
453 608 708 823 953 1053 1208 1308 1423 1523 1638 1738 1928 2128 2323D
Soboty, niedziele i święta
528 728 1028 1228 1428 1628 1928 2128 2323D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.146 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Katowice Francuska
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
612 713 813 943 1058 1158 1313 1413 1508 33 1628 1737 1837M 2023 2223
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
612 713 813 943 1058 1158 1313 1413 1533 1628 1737 1837M 2023 2223
Soboty, niedziele i święta
625 825 1125 1325 1525 1725 2025 2225

Objaśnienia:
M - kurs do przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.216 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Siemianowice Kopalnia
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
455 610 710 825 955 1055 1210 1310 55 1425 1525 1605D 40 1740 1930 2130 2325D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
455 610 710 825 955 1055 1210 1310 1425 1525 1640 1740 1930 2130 2325D
Soboty, niedziele i święta
530 730 1030 1230 1430 1630 1930 2130 2325D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.159 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Katowice Warszawska
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
615 716 816 946 1101 1201 1316 1416 1511 36 1631 1740 1840M 2026 2226
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
615 716 816 946 1101 1201 1316 1416 1536 1631 1740 1840M 2026 2226
Soboty, niedziele i święta
628 828 1128 1328 1528 1728 2028 2228

Objaśnienia:
M - kurs do przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.166 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Siemianowice Spółdzielnia Inwalidów
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
456 611 711 826 956 1056 1211 1311 56 1426 1526 1606D 41 1741 1931 2131 2326D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
456 611 711 826 956 1056 1211 1311 1426 1526 1641 1741 1931 2131 2326D
Soboty, niedziele i święta
531 731 1031 1231 1431 1631 1931 2131 2326D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.171 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Katowice Mickiewicza
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
408 503 618 720 820 950 1105 1205 50 1320 1420 1515 40 1635 1743 2028 2228
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
408 503 618 720 820 950 1105 1205 1320 1420 1540 1635 1743 2028 2228
Soboty, niedziele i święta
425 630 830 1130 1330 1530 1730 2030 2230

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.185 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Bytków II
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
458 613 713 828 958 1058 1213 1313 58 1428 1528 1608D 43 1743 1933 2133 2328D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
458 613 713 828 958 1058 1213 1313 1428 1528 1643 1743 1933 2133 2328D
Soboty, niedziele i święta
533 733 1033 1233 1433 1633 1933 2133 2328D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.185 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Katowice Sokolska
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
409 505 620 722 822 952 1107 1207 52 1322 1422 1517 42 1637 1745 2030 2230
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
409 505 620 722 822 952 1107 1207 1322 1422 1542 1637 1745 2030 2230
Soboty, niedziele i święta
427 632 832 1132 1332 1532 1732 2032 2232

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.197 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Węzłowiec Osiedle I
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
500 615 715 830 1000 1100 1215 1315 1400 30 1530 1610D 45 1745 1935 2135 2330D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
500 615 715 830 1000 1100 1215 1315 1430 1530 1645 1745 1935 2135 2330D
Soboty, niedziele i święta
535 735 1035 1235 1435 1635 1935 2135 2330D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.196 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Koszutka Misjonarzy Oblatów
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
412 509 624 726 826 956 1111 1211 56 1326 1426 1521 46 1641 1749 2034 2234
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
412 509 624 726 826 956 1111 1211 1326 1426 1546 1641 1749 2034 2234
Soboty, niedziele i święta
431 636 836 1136 1336 1536 1736 2036 2236

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.285 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Węzłowiec Osiedle II
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
501 616 716 831 1001 1101 1216 1316 1401 31 1531 1611D 46 1746 1936 2136 2331D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
501 616 716 831 1001 1101 1216 1316 1431 1531 1646 1746 1936 2136 2331D
Soboty, niedziele i święta
536 736 1036 1236 1436 1636 1936 2136 2331D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.211 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Koszutka OPTA
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
413 510 625 727 827 957 1112 1212 57 1327 1427 1522 47 1642 1750 2035 2235
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
413 510 625 727 827 957 1112 1212 1327 1427 1547 1642 1750 2035 2235
Soboty, niedziele i święta
432 637 837 1137 1337 1537 1737 2037 2237

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.357 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Bytków III
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
503 618 718 833 1003 1103 1218 1318 1403 33 1533 1613D 48 1748 1938 2138 2333D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
503 618 718 833 1003 1103 1218 1318 1433 1533 1648 1748 1938 2138 2333D
Soboty, niedziele i święta
538 738 1038 1238 1438 1638 1938 2138 2333D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.292 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Józefowiec Elektromontaż
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
415 512 627 729 829 959 1114 1214 59 1329 1429 1524 49 1644 1752 2037 2237
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
415 512 627 729 829 959 1114 1214 1329 1429 1549 1644 1752 2037 2237
Soboty, niedziele i święta
434 639 839 1139 1339 1539 1739 2039 2239

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.373 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Bytków MTK
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
505 620 720 835 1005 1105 1220 1320 1405 35 1535 1615D 50 1750 1940 2140 2335D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
505 620 720 835 1005 1105 1220 1320 1435 1535 1650 1750 1940 2140 2335D
Soboty, niedziele i święta
540 740 1040 1240 1440 1640 1940 2140 2335D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.394 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Józefowiec Ściegiennego II
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
417 514 629 731 831 1001 1116 1216 1301 31 1431 1526 51 1646 1754 2039 2239
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
417 514 629 731 831 1001 1116 1216 1331 1431 1551 1646 1754 2039 2239
Soboty, niedziele i święta
436 641 841 1141 1341 1541 1741 2041 2241

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.323 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Kolonia Agnieszki I
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
506 621 721 836 1006 1106 1221 1321 1406 36 1536 1616D 51 1751 1941 2141 2336D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
506 621 721 836 1006 1106 1221 1321 1436 1536 1651 1751 1941 2141 2336D
Soboty, niedziele i święta
541 741 1041 1241 1441 1641 1941 2141 2336D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.396 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Józefowiec Ściegiennego I
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
418 515 630 732 832 1002 1117 1217 1302 32 1432 1527 52 1647 1755 2040 2240
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
418 515 630 732 832 1002 1117 1217 1332 1432 1552 1647 1755 2040 2240
Soboty, niedziele i święta
437 642 842 1142 1342 1542 1742 2042 2242

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.325 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Dąb Krzyżowa
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
508 623 723 838 1008 1108 1223 1323 1408 38 1538 1618D 53 1753 1943 2143 2338D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
508 623 723 838 1008 1108 1223 1323 1438 1538 1653 1753 1943 2143 2338D
Soboty, niedziele i święta
543 743 1043 1243 1443 1643 1943 2143 2338D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.259 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Dąb Krzyżowa
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
420 517 632 734 834 1004 1119 1219 1304 34 1434 1529 54 1649 1757 2042 2242
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
420 517 632 734 834 1004 1119 1219 1334 1434 1554 1649 1757 2042 2242
Soboty, niedziele i święta
439 644 844 1144 1344 1544 1744 2044 2244

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.280 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Józefowiec Ściegiennego I
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
510 625 725 840 1010 1110 1225 1325 1410 40 1540 1620D 55 1755 1945 2145 2340D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
510 625 725 840 1010 1110 1225 1325 1440 1540 1655 1755 1945 2145 2340D
Soboty, niedziele i święta
545 745 1045 1245 1445 1645 1945 2145 2340D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.272 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Kolonia Agnieszki I
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
422 519 634 736 836 1006 1121 1221 1306 36 1436 1531 56 1651 1759 2044 2244
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
422 519 634 736 836 1006 1121 1221 1336 1436 1556 1651 1759 2044 2244
Soboty, niedziele i święta
441 646 846 1146 1346 1546 1746 2046 2246

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.292 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Józefowiec Ściegiennego II
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
511 626 726 841 1011 1111 1226 1326 1411 41 1541 1621D 56 1756 1946 2146 2341D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
511 626 726 841 1011 1111 1226 1326 1441 1541 1656 1756 1946 2146 2341D
Soboty, niedziele i święta
546 746 1046 1246 1446 1646 1946 2146 2341D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.284 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Bytków MTK
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
423 520 635 737 837 1007 1122 1222 1307 37 1437 1532 57 1652 1800 2045 2245
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
423 520 635 737 837 1007 1122 1222 1337 1437 1557 1652 1800 2045 2245
Soboty, niedziele i święta
442 647 847 1147 1347 1547 1747 2047 2247

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.307 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Józefowiec Elektromontaż
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
513 628 728 843 1013 1113 1228 1328 1413 43 1543 1623D 58 1758 1948 2148 2343D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
513 628 728 843 1013 1113 1228 1328 1443 1543 1658 1758 1948 2148 2343D
Soboty, niedziele i święta
548 748 1048 1248 1448 1648 1948 2148 2343D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.299 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Bytków III
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
425 522 637 739 839 1009 1124 1224 1309 39 1439 1534 59 1654 1802 2047 2247
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
425 522 637 739 839 1009 1124 1224 1339 1439 1559 1654 1802 2047 2247
Soboty, niedziele i święta
444 649 849 1149 1349 1549 1749 2049 2249

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.324 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Koszutka OPTA
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
515 630 730 845 1015 1115 1230 1330 1415 45 1545 1625D 1700 1800 1950 2150 2344D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
515 630 730 845 1015 1115 1230 1330 1445 1545 1700 1800 1950 2150 2344D
Soboty, niedziele i święta
550 750 1050 1250 1450 1650 1950 2150 2345D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.309 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Węzłowiec Osiedle II
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
427 524 639 741 841 1011 1126 1226 1311 41 1441 1536 1601 56 1804 2049 2249
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
427 524 639 741 841 1011 1126 1226 1341 1441 1601 56 1804 2049 2249
Soboty, niedziele i święta
446 651 851 1151 1351 1551 1751 2051 2251

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.335 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Koszutka Misjonarzy Oblatów
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
516 631 731 846 1016 1116 1231 1331 1416 46 1546 1626D 1701 1801 1951 2151 2345D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
516 631 731 846 1016 1116 1231 1331 1446 1546 1701 1801 1951 2151 2345D
Soboty, niedziele i święta
551 751 1051 1251 1451 1651 1951 2151 2346D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.641 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Węzłowiec Osiedle I
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
428 525 640 742 842 1012 1127 1227 1312 42 1442 1537 1602 57 1805 2050 2250
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
428 525 640 742 842 1012 1127 1227 1342 1442 1602 57 1805 2050 2250
Soboty, niedziele i święta
447 652 852 1152 1352 1552 1752 2052 2252

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.351 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Koszutka Kino Kosmos
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
518 633 733 848 1018 1118 1233 1333 1418 48 1548 1628D 1703 1803 1953 2153 2346D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
518 633 733 848 1018 1118 1233 1333 1448 1548 1703 1803 1953 2153 2346D
Soboty, niedziele i święta
553 753 1053 1253 1453 1653 1953 2153 2348D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.677 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Bytków II
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
429 526 641 743 843 1013 1128 1228 1313 43 1443 1538 1603 58 1806 2051 2251
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
429 526 641 743 843 1013 1128 1228 1343 1443 1603 58 1806 2051 2251
Soboty, niedziele i święta
448 653 853 1153 1353 1553 1753 2053 2253

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.365 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Katowice Chorzowska
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
519 634 734 849 1019 1119 1234 1334 1419 49 1549 1629D 1704 1804 1954 2154 2347D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
519 634 734 849 1019 1119 1234 1334 1449 1549 1704 1804 1954 2154 2347D
Soboty, niedziele i święta
555 755 1055 1255 1455 1655 1955 2155 2350D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.348 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Bytków Osiedle Młodych
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
430 528 643 745 845 1015 1130 1230 1315 45 1445 1540 1605 1700 1808 2053 2253
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
430 528 643 745 845 1015 1130 1230 1345 1445 1605 1700 1808 2053 2253
Soboty, niedziele i święta
450 655 855 1155 1355 1555 1755 2055 2255

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.377 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Katowice Sokolska
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
521 636 736 851 1021 1121 1236 1336 1421 51 1551 1631D 1705 1805 1955 2155 2348D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
521 636 736 851 1021 1121 1236 1336 1451 1551 1705 1805 1955 2155 2348D
Soboty, niedziele i święta
556 756 1056 1256 1456 1656 1956 2156 2351D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.362 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Bytków Kapicy
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
431 529 644 746 846 1016 1131 1231 1316 46 1446 1541 1606 1701 1809 2054 2254
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
431 529 644 746 846 1016 1131 1231 1346 1446 1606 1701 1809 2054 2254
Soboty, niedziele i święta
451 656 856 1156 1356 1556 1756 2056 2256

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.393 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Katowice Dworzec PKP
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
525 640 741 856 1026 1126 1241 1341 1426 56 1556 1709 1809 1959 2159
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
525 640 741 856 1026 1126 1241 1341 1456 1556 1709 1809 1959 2159
Soboty, niedziele i święta
600 800 1100 1300 1500 1700 2000 2200

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.370 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Siemianowice Spółdzielnia Inwalidów
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
433 531 646 748 848 1018 1133 1233 1318 48 1448 1543 1608 1703 1811 2056 2256
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
433 531 646 748 848 1018 1133 1233 1348 1448 1608 1703 1811 2056 2256
Soboty, niedziele i święta
453 658 858 1158 1358 1558 1758 2058 2258

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.688 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Katowice Jagiellońska
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
529 644 746 901 1031 1131 1246 1346 1431 1501 1601 1713 1813 2003 2203
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
529 644 746 901 1031 1131 1246 1346 1501 1601 1713 1813 2003 2203
Soboty, niedziele i święta
604 804 1104 1304 1504 1704 2004 2204

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.532 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Siemianowice Kopalnia
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
434 532 647 749 849 1019 1134 1234 1319 49 1449 1544 1609 1704 1812 2057 2257
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
434 532 647 749 849 1019 1134 1234 1349 1449 1609 1704 1812 2057 2257
Soboty, niedziele i święta
454 659 859 1159 1359 1559 1759 2059 2259

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.856 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Katowice Francuska
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
531 646 748 903 1033 1133 1248 1348 1433 1503 1603 1715 1815 2004 2204
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
531 646 748 903 1033 1133 1248 1348 1503 1603 1715 1815 2004 2204
Soboty, niedziele i święta
605 805 1105 1305 1505 1705 2005 2205

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.740 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Siemianowice Plac Skargi
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
436 534 649 751 851 1021 1136 1236 1321 51 1451 1546 1611 1706 1814 2059 2259
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
436 534 649 751 851 1021 1136 1236 1351 1451 1611 1706 1814 2059 2259
Soboty, niedziele i święta
456 701 901 1201 1401 1601 1801 2101 2301

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.433 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Katowice Karbowa
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
532 647 749 904 1034 1134 1249 1349 1434 1504 1604 1716 1816 2005 2205
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
532 647 749 904 1034 1134 1249 1349 1504 1604 1716 1816 2005 2205
Soboty, niedziele i święta
606 806 1106 1306 1506 1706 2006 2206

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.434 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Siemianowice Świerczewskiego
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
438 536 651 753 853 1023 1138 1238 1323 53 1453 1548 1613 1708 1816 2101 2301
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
438 536 651 753 853 1023 1138 1238 1353 1453 1613 1708 1816 2101 2301
Soboty, niedziele i święta
458 703 903 1203 1403 1603 1803 2103 2303

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.653 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Katowice Ceglana
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
533 648 750 905 1035 1135 1250 1350 1435 1505 1605 1717 1817 2006 2206
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
533 648 750 905 1035 1135 1250 1350 1505 1605 1717 1817 2006 2206
Soboty, niedziele i święta
607 807 1107 1307 1507 1707 2007 2207

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.418 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Siemianowice Kościół
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
440 538 653 755 855 1025 1140 1240 1325 55 1455 1550 1615 1710 1818 2103 2303
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
440 538 653 755 855 1025 1140 1240 1355 1455 1615 1710 1818 2103 2303
Soboty, niedziele i święta
500 705 905 1205 1405 1605 1805 2105 2305

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.938 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Muchowiec Droga do Lotniska
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
534 649 751 906 1036 1136 1251 1351 1436 1506 1606 1718 1818 2007 2207
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
534 649 751 906 1036 1136 1251 1351 1506 1606 1718 1818 2007 2207
Soboty, niedziele i święta
608 808 1108 1308 1508 1708 2008 2208

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.433 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Siemianowice Powstańców
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
442 540 655 757 857 1027 1142 1242 1327 57 1457 1552 1617 1712 1820 2105 2305
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
442 540 655 757 857 1027 1142 1242 1357 1457 1617 1712 1820 2105 2305
Soboty, niedziele i święta
502 707 907 1207 1407 1607 1807 2107 2307

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.926 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

50 | Przystanek: | Muchowiec I
 | Kierunek: | Muchowiec Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
536 651 753 908 1038 1138 1253 1353 1438 1508 1608 1720 1820 2009 2209
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
536 651 753 908 1038 1138 1253 1353 1508 1608 1720 1820 2009 2209
Soboty, niedziele i święta
610 810 1110 1310 1510 1710 2010 2210

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.445 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Osiedle Tysiąclecia Pętla
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
450 520 50 620 42 720 50 812 50 920 50 1020 1120 50 1220 50 1320 50 1420 50 1520 50 1620 1705 50 1850 2036 2221
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
450 520 50 620 42 750 812 50 920 1020 1120 50 1220 50 1350 1420 50 1520 1620 1705 50 1850 2036 2221
Soboty
620 736 836 936 1036 1136 1236 1336 1436 1536 1636 1736 2036 2221
Niedziele i święta
736 936 1036 1136 1236 1336 1436 1536 1636 1736 2036 2221

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.109 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Ligota Domy Akademickie
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
506 46 626 56 721 806 36 906 36 1006 36 1136 1206 36 1306 36 1406 36 1506 21 1606 36 51 1736 1836 1928 2028 2128 2313
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
506 46 626 56 721 806 906 36 1006 36 1136 1236 1306 36 1406 1506 21 1606 51 1736 1836 1928 2028 2128 2313
Soboty
608 728 848 928 1028 1128 1228 1328 1428 1528 1628 1728 1828 2128 2313
Niedziele i święta
848 1028 1128 1228 1328 1428 1528 1628 1728 1828 2128 2313

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.215 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Osiedle Tysiąclecia Ułańska I
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
452 522 52 622 44 722 52 814 52 922 52 1022 1122 52 1222 52 1322 52 1422 52 1522 52 1622 1707 52 1852 2038 2223
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
452 522 52 622 44 752 814 52 922 1022 1122 52 1222 52 1352 1422 52 1522 1622 1707 52 1852 2038 2223
Soboty
622 738 838 938 1038 1138 1238 1338 1438 1538 1638 1738 2038 2223
Niedziele i święta
738 938 1038 1138 1238 1338 1438 1538 1638 1738 2038 2223

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.117 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Ligota Bronisławy
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
507 47 627 57 722 807 37 907 37 1007 37 1137 1207 37 1307 37 1407 37 1507 22 1607 37 52 1737 1837 1929 2029 2129 2314
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
507 47 627 57 722 807 907 37 1007 37 1137 1237 1307 37 1407 1507 22 1607 52 1737 1837 1929 2029 2129 2314
Soboty
609 729 849 929 1029 1129 1229 1329 1429 1529 1629 1729 1829 2129 2314
Niedziele i święta
849 1029 1129 1229 1329 1429 1529 1629 1729 1829 2129 2314

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.236 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Osiedle Tysiąclecia Ułańska II
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
453 523 53 623 45 723 53 815 53 923 53 1023 1123 53 1223 53 1323 53 1423 53 1523 53 1623 1708 53 1853 2039 2224
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
453 523 53 623 45 753 815 53 923 1023 1123 53 1223 53 1353 1423 53 1523 1623 1708 53 1853 2039 2224
Soboty
623 739 839 939 1039 1139 1239 1339 1439 1539 1639 1739 2039 2224
Niedziele i święta
739 939 1039 1139 1239 1339 1439 1539 1639 1739 2039 2224

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.181 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Ligota Szpital
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
509 49 629 59 724 809 39 909 39 1009 39 1139 1209 39 1309 39 1409 39 1509 24 1609 39 54 1739 1839 1931 2031 2131 2316
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
509 49 629 59 724 809 909 39 1009 39 1139 1239 1309 39 1409 1509 24 1609 54 1739 1839 1931 2031 2131 2316
Soboty
611 731 851 931 1031 1131 1231 1331 1431 1531 1631 1731 1831 2131 2316
Niedziele i święta
851 1031 1131 1231 1331 1431 1531 1631 1731 1831 2131 2316

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.268 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Osiedle Tysiąclecia Pawilon
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
455 525 55 625 47 725 55 817 55 925 55 1025 1125 55 1225 55 1325 55 1425 55 1525 55 1625 1710 55 1855 2041 2226
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
455 525 55 625 47 755 817 55 925 1025 1125 55 1225 55 1355 1425 55 1525 1625 1710 55 1855 2041 2226
Soboty
625 741 841 941 1041 1141 1241 1341 1441 1541 1641 1741 2041 2226
Niedziele i święta
741 941 1041 1141 1241 1341 1441 1541 1641 1741 2041 2226

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.186 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Ligota Medyków
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
511 51 631 701 26 811 41 911 41 1011 41 1141 1211 41 1311 41 1411 41 1511 26 1611 41 56 1741 1841 1933 2033 2133 2318
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
511 51 631 701 26 811 911 41 1011 41 1141 1241 1311 41 1411 1511 26 1611 56 1741 1841 1933 2033 2133 2318
Soboty
613 733 853 933 1033 1133 1233 1333 1433 1533 1633 1733 1833 2133 2318
Niedziele i święta
853 1033 1133 1233 1333 1433 1533 1633 1733 1833 2133 2318

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.261 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Osiedle Tysiąclecia Dolne II
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
456 526 56 626 48 726 56 818 56 926 56 1026 1126 56 1226 56 1326 56 1426 56 1526 56 1626 1711 56 1856 2042 2227
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
456 526 56 626 48 756 818 56 926 1026 1126 56 1226 56 1356 1426 56 1526 1626 1711 56 1856 2042 2227
Soboty
626 742 842 942 1042 1142 1242 1342 1442 1542 1642 1742 2042 2227
Niedziele i święta
742 942 1042 1142 1242 1342 1442 1542 1642 1742 2042 2227

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.294 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Ligota Wileńska
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
512 52 632 702 27 812 42 912 42 1012 42 1142 1212 42 1312 42 1412 42 1512 27 1612 42 57 1742 1842 1934 2034 2134 2319
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
512 52 632 702 27 812 912 42 1012 42 1142 1242 1312 42 1412 1512 27 1612 57 1742 1842 1934 2034 2134 2319
Soboty
614 734 854 934 1034 1134 1234 1334 1434 1534 1634 1734 1834 2134 2319
Niedziele i święta
854 1034 1134 1234 1334 1434 1534 1634 1734 1834 2134 2319

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.150 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Osiedle Tysiąclecia Dolne III
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
458 528 58 628 50 728 58 820 58 928 58 1028 1128 58 1228 58 1328 58 1428 58 1528 58 1628 1713 58 1858 2044 2229
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
458 528 58 628 50 758 820 58 928 1028 1128 58 1228 58 1358 1428 58 1528 1628 1713 58 1858 2044 2229
Soboty
628 744 844 944 1044 1144 1244 1344 1444 1544 1644 1744 2044 2229
Niedziele i święta
744 944 1044 1144 1244 1344 1444 1544 1644 1744 2044 2229

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.152 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Ligota Panewnicka
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
514 54 634 704 29 814 44 914 44 1014 44 1144 1214 44 1314 44 1414 44 1514 29 1614 44 59 1744 1844 1936 2036 2136 2321
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
514 54 634 704 29 814 914 44 1014 44 1144 1244 1314 44 1414 1514 29 1614 59 1744 1844 1936 2036 2136 2321
Soboty
616 736 856 936 1036 1136 1236 1336 1436 1536 1636 1736 1836 2136 2321
Niedziele i święta
856 1036 1136 1236 1336 1436 1536 1636 1736 1836 2136 2321

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.290 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Dąb Kościół
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
502 32 602 32 54 732 802 24 902 32 1002 32 1132 1202 32 1302 32 1402 32 1502 32 1602 32 1717 1802 1902 2047 2232
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
502 32 602 32 54 802 24 902 32 1032 1132 1202 32 1302 1402 32 1502 32 1632 1717 1802 1902 2047 2232
Soboty
631 747 847 947 1047 1147 1247 1347 1447 1547 1647 1747 2047 2232
Niedziele i święta
747 947 1047 1147 1247 1347 1447 1547 1647 1747 2047 2232

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.162 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Ligota Dworzec PKP
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
515 55 635 705 30 815 45 915 45 1015 45 1145 1215 45 1315 45 1415 45 1515 30 1615 45 1700 45 1845 1937 2037 2137 2322
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
515 55 635 705 30 815 915 45 1015 45 1145 1245 1315 45 1415 1515 30 1615 1700 45 1845 1937 2037 2137 2322
Soboty
617 737 857 937 1037 1137 1237 1337 1437 1537 1637 1737 1837 2137 2322
Niedziele i święta
857 1037 1137 1237 1337 1437 1537 1637 1737 1837 2137 2322

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.316 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Dąb Huta Baildon
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
504 34 604 34 56 734 804 26 904 34 1004 34 1134 1204 34 1304 34 1404 34 1504 34 1604 34 1719 1804 1904 2049 2234
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
504 34 604 34 56 804 26 904 34 1034 1134 1204 34 1304 1404 34 1504 34 1634 1719 1804 1904 2049 2234
Soboty
633 749 849 949 1049 1149 1249 1349 1449 1549 1649 1749 2049 2234
Niedziele i święta
749 949 1049 1149 1249 1349 1449 1549 1649 1749 2049 2234

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.174 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Ligota Rzeszótki
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
516 56 636 706 31 816 46 916 46 1016 46 1146 1216 46 1316 46 1416 46 1516 31 1616 46 1701 46 1846 1938 2038 2138 2323
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
516 56 636 706 31 816 916 46 1016 46 1146 1246 1316 46 1416 1516 31 1616 1701 46 1846 1938 2038 2138 2323
Soboty
618 738 858 938 1038 1138 1238 1338 1438 1538 1638 1738 1838 2138 2323
Niedziele i święta
858 1038 1138 1238 1338 1438 1538 1638 1738 1838 2138 2323

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.179 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Katowice Sokolska
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
507 37 607 37 59 737 807 29 907 37 1007 37 1137 1207 37 1307 37 1407 37 1507 37 1607 37 1722 1807 1907 2052 2237
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
507 37 607 37 59 807 29 907 37 1037 1137 1207 37 1307 1407 37 1507 37 1637 1722 1807 1907 2052 2237
Soboty
636 752 852 952 1052 1152 1252 1352 1452 1552 1652 1752 2052 2237
Niedziele i święta
752 952 1052 1152 1252 1352 1452 1552 1652 1752 2052 2237

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.181 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Brynów Mierzejewskiego
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
517 57 637 707 32 817 47 917 47 1017 47 1147 1217 47 1317 47 1417 47 1517 32 1617 47 1702 47 1847 1939 2039 2139 2324
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
517 57 637 707 32 817 917 47 1017 47 1147 1247 1317 47 1417 1517 32 1617 1702 47 1847 1939 2039 2139 2324
Soboty
619 739 859 939 1039 1139 1239 1339 1439 1539 1639 1739 1839 2139 2324
Niedziele i święta
859 1039 1139 1239 1339 1439 1539 1639 1739 1839 2139 2324

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.189 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Katowice Dworzec PKP
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
512 42 612 42 704 42 812 34 912 42 1012 42 1142 1212 42 1312 42 1412 42 1512 42 1612 42 1727 1812 1912 2056 2241
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
512 42 612 42 704 812 34 912 42 1042 1142 1212 42 1312 1412 42 1512 42 1642 1727 1812 1912 2056 2241
Soboty
640 756 856 956 1056 1156 1256 1356 1456 1556 1656 1756 2056 2241
Niedziele i święta
756 956 1056 1156 1256 1356 1456 1556 1656 1756 2056 2241

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.392 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Brynów Kościuszki
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
519 59 639 709 34 819 49 919 49 1019 49 1149 1219 49 1319 49 1419 49 1519 34 1619 49 1704 49 1849 1941 2041 2141 2326
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
519 59 639 709 34 819 919 49 1019 49 1149 1249 1319 49 1419 1519 34 1619 1704 49 1849 1941 2041 2141 2326
Soboty
621 741 901 41 1041 1141 1241 1341 1441 1541 1641 1741 1841 2141 2326
Niedziele i święta
901 1041 1141 1241 1341 1441 1541 1641 1741 1841 2141 2326

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.197 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Katowice Jagiellońska
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
518 48 618 48 710 48 818 40 918 48 1018 48 1148 1218 48 1318 48 1418 48 1518 48 1618 48 1733 1818 1918 2101 2246
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
518 48 618 48 710 818 40 918 48 1048 1148 1218 48 1318 1418 48 1518 48 1648 1733 1818 1918 2101 2246
Soboty
645 801 901 1001 1101 1201 1301 1401 1501 1601 1701 1801 2101 2246
Niedziele i święta
801 1001 1101 1201 1301 1401 1501 1601 1701 1801 2101 2246

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.382 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Brynów Gawronów II
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
522 602 42 712 37 822 52 922 52 1022 52 1152 1222 52 1322 52 1422 52 1522 37 1622 52 1707 52 1852 1943 2043 2143 2328
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
522 602 42 712 37 822 922 52 1022 52 1152 1252 1322 52 1422 1522 37 1622 1707 52 1852 1943 2043 2143 2328
Soboty
623 743 903 43 1043 1143 1243 1343 1443 1543 1643 1743 1843 2143 2328
Niedziele i święta
903 1043 1143 1243 1343 1443 1543 1643 1743 1843 2143 2328

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.207 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Osiedle Paderewskiego Powstańców
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
521 51 621 51 713 51 821 43 921 51 1021 51 1151 1221 51 1321 51 1421 51 1521 51 1621 51 1736 1821 1921 2103 2248
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
521 51 621 51 713 821 43 921 51 1051 1151 1221 51 1321 1421 51 1521 51 1651 1736 1821 1921 2103 2248
Soboty
647 803 903 1003 1103 1203 1303 1403 1503 1603 1703 1803 2103 2248
Niedziele i święta
803 1003 1103 1203 1303 1403 1503 1603 1703 1803 2103 2248

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.418 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Brynów Gawronów I
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
523 603 43 713 38 823 53 923 53 1023 53 1153 1223 53 1323 53 1423 53 1523 38 1623 53 1708 53 1853 1944 2044 2144 2329
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
523 603 43 713 38 823 923 53 1023 53 1153 1253 1323 53 1423 1523 38 1623 1708 53 1853 1944 2044 2144 2329
Soboty
624 744 904 44 1044 1144 1244 1344 1444 1544 1644 1744 1844 2144 2329
Niedziele i święta
904 1044 1144 1244 1344 1444 1544 1644 1744 1844 2144 2329

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.353 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Katowice Francuska
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
525 55 625 55 717 55 825 47 925 55 1025 55 1155 1225 55 1325 55 1425 55 1525 55 1625 55 1740 1825 1925 2106 2251
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
525 55 625 55 717 825 47 925 55 1055 1155 1225 55 1325 1425 55 1525 55 1655 1740 1825 1925 2106 2251
Soboty
650 806 906 1006 1106 1206 1306 1406 1506 1606 1706 1806 2106 2251
Niedziele i święta
806 1006 1106 1206 1306 1406 1506 1606 1706 1806 2106 2251

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.429 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Katowice Meteorologów
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
525 605 45 715 40 825 55 925 55 1025 55 1155 1225 55 1325 55 1425 55 1525 40 1625 55 1710 55 1855 1946 2046 2146 2331
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
525 605 45 715 40 825 925 55 1025 55 1155 1255 1325 55 1425 1525 40 1625 1710 55 1855 1946 2046 2146 2331
Soboty
626 746 906 46 1046 1146 1246 1346 1446 1546 1646 1746 1846 2146 2331
Niedziele i święta
906 1046 1146 1246 1346 1446 1546 1646 1746 1846 2146 2331

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.246 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Katowice Karbowa
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
526 56 626 56 718 56 826 48 926 56 1026 56 1156 1226 56 1326 56 1426 56 1526 56 1626 56 1741 1826 1926 2107 2252
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
526 56 626 56 718 826 48 926 56 1056 1156 1226 56 1326 1426 56 1526 56 1656 1741 1826 1926 2107 2252
Soboty
651 807 907 1007 1107 1207 1307 1407 1507 1607 1707 1807 2107 2252
Niedziele i święta
807 1007 1107 1207 1307 1407 1507 1607 1707 1807 2107 2252

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.228 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Katowice Ceglana
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
526 606 46 716 41 826 56 926 56 1026 56 1156 1226 56 1326 56 1426 56 1526 41 1626 56 1711 56 1856 1947 2047 2147 2332
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
526 606 46 716 41 826 926 56 1026 56 1156 1256 1326 56 1426 1526 41 1626 1711 56 1856 1947 2047 2147 2332
Soboty
627 747 907 47 1047 1147 1247 1347 1447 1547 1647 1747 1847 2147 2332
Niedziele i święta
907 1047 1147 1247 1347 1447 1547 1647 1747 1847 2147 2332

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.247 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Katowice Ceglana
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
527 57 627 57 719 57 827 49 927 57 1027 57 1157 1227 57 1327 57 1427 57 1527 57 1627 57 1742 1827 1927 2108 2253
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
527 57 627 57 719 827 49 927 57 1057 1157 1227 57 1327 1427 57 1527 57 1657 1742 1827 1927 2108 2253
Soboty
652 808 908 1008 1108 1208 1308 1408 1508 1608 1708 1808 2108 2253
Niedziele i święta
808 1008 1108 1208 1308 1408 1508 1608 1708 1808 2108 2253

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.234 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Katowice Karbowa
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
527 607 47 717 42 827 57 927 57 1027 57 1157 1227 57 1327 57 1427 57 1527 42 1627 57 1712 57 1857 1948 2048 2148 2333
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
527 607 47 717 42 827 927 57 1027 57 1157 1257 1327 57 1427 1527 42 1627 1712 57 1857 1948 2048 2148 2333
Soboty
628 748 908 48 1048 1148 1248 1348 1448 1548 1648 1748 1848 2148 2333
Niedziele i święta
908 1048 1148 1248 1348 1448 1548 1648 1748 1848 2148 2333

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.246 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Katowice Meteorologów
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
529 59 629 59 721 59 829 51 929 59 1029 59 1159 1229 59 1329 59 1429 59 1529 59 1629 59 1744 1829 1929 2110 2255
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
529 59 629 59 721 829 51 929 59 1059 1159 1229 59 1329 1429 59 1529 59 1659 1744 1829 1929 2110 2255
Soboty
654 810 910 1010 1110 1210 1310 1410 1510 1610 1710 1810 2110 2255
Niedziele i święta
810 1010 1110 1210 1310 1410 1510 1610 1710 1810 2110 2255

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.244 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Osiedle Paderewskiego Powstańców
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
530 610 50 720 45 830 900 30 1000 30 1100 1200 30 1300 30 1400 30 1500 30 45 1630 1700 15 1800 1900 51 2051 2151 2336
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
530 610 50 720 45 830 930 1000 30 1100 1200 1300 30 1400 30 1530 45 1630 1715 1800 1900 51 2051 2151 2336
Soboty
631 751 911 51 1051 1151 1251 1351 1451 1551 1651 1751 1851 2151 2336
Niedziele i święta
911 1051 1151 1251 1351 1451 1551 1651 1751 1851 2151 2336

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.255 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Brynów Gawronów I
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
531 601 31 701 23 801 31 53 931 1001 31 1101 1201 31 1301 31 1401 31 1501 31 1601 31 1701 46 1831 1931 2112 2257
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
531 601 31 701 23 831 53 931 1001 1101 1201 31 1301 31 1431 1501 31 1601 1701 46 1831 1931 2112 2257
Soboty
656 812 912 1012 1112 1212 1312 1412 1512 1612 1712 1812 2112 2257
Niedziele i święta
812 1012 1112 1212 1312 1412 1512 1612 1712 1812 2112 2257

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.255 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Katowice Francuska
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
532 612 52 722 47 832 902 32 1002 32 1102 1202 32 1302 32 1402 32 1502 32 47 1632 1702 17 1802 1902 53 2053 2153 2338
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
532 612 52 722 47 832 932 1002 32 1102 1202 1302 32 1402 32 1532 47 1632 1717 1802 1902 53 2053 2153 2338
Soboty
633 753 913 53 1053 1153 1253 1353 1453 1553 1653 1753 1853 2153 2338
Niedziele i święta
913 1053 1153 1253 1353 1453 1553 1653 1753 1853 2153 2338

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.532 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Brynów Gawronów II
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
532 602 32 702 24 802 32 54 932 1002 32 1102 1202 32 1302 32 1402 32 1502 32 1602 32 1702 47 1832 1932 2113 2258
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
532 602 32 702 24 832 54 932 1002 1102 1202 32 1302 32 1432 1502 32 1602 1702 47 1832 1932 2113 2258
Soboty
657 813 913 1013 1113 1213 1313 1413 1513 1613 1713 1813 2113 2258
Niedziele i święta
813 1013 1113 1213 1313 1413 1513 1613 1713 1813 2113 2258

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.264 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Katowice Warszawska
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
536 616 56 726 51 836 906 36 1006 36 1106 1206 36 1306 36 1406 36 1506 36 51 1636 1706 21 1806 1906 56 2056 2156 2341
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
536 616 56 726 51 836 936 1006 36 1106 1206 1306 36 1406 36 1536 51 1636 1721 1806 1906 56 2056 2156 2341
Soboty
636 756 916 56 1056 1156 1256 1356 1456 1556 1656 1756 1856 2156 2341
Niedziele i święta
916 1056 1156 1256 1356 1456 1556 1656 1756 1856 2156 2341

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.304 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Brynów Kościuszki
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
535 605 35 705 27 805 35 57 935 1005 35 1105 1205 35 1305 35 1405 35 1505 35 1605 35 1705 50 1835 1935 2116 2301
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
535 605 35 705 27 835 57 935 1005 1105 1205 35 1305 35 1435 1505 35 1605 1705 50 1835 1935 2116 2301
Soboty
700 816 916 1016 1116 1216 1316 1416 1516 1616 1716 1816 2116 2301
Niedziele i święta
816 1016 1116 1216 1316 1416 1516 1616 1716 1816 2116 2301

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.270 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Katowice Mickiewicza
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
540 620 700 30 55 840 910 40 1010 40 1110 1210 40 1310 40 1410 40 1510 40 55 1640 1710 25 1810 1910 59 2059 2159 2344
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
540 620 700 30 55 840 940 1010 40 1110 1210 1310 40 1410 40 1540 55 1640 1725 1810 1910 59 2059 2159 2344
Soboty
639 759 919 59 1059 1159 1259 1359 1459 1559 1659 1759 1859 2159 2344
Niedziele i święta
919 1059 1159 1259 1359 1459 1559 1659 1759 1859 2159 2344

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.285 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Ligota Kłodnicka
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
537 607 37 707 29 807 37 59 937 1007 37 1107 1207 37 1307 37 1407 37 1507 37 1607 37 1707 52 1837 1937 2118 2303
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
537 607 37 707 29 837 59 937 1007 1107 1207 37 1307 37 1437 1507 37 1607 1707 52 1837 1937 2118 2303
Soboty
702 818 918 1018 1118 1218 1318 1418 1518 1618 1718 1818 2118 2303
Niedziele i święta
818 1018 1118 1218 1318 1418 1518 1618 1718 1818 2118 2303

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.282 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Katowice Sokolska
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
542 622 702 32 57 842 912 42 1012 42 1112 1212 42 1312 42 1412 42 1512 42 57 1642 1712 27 1812 1912 2001 2101 2201 2346
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
542 622 702 32 57 842 942 1012 42 1112 1212 1312 42 1412 42 1542 57 1642 1727 1812 1912 2001 2101 2201 2346
Soboty
641 801 921 1001 1101 1201 1301 1401 1501 1601 1701 1801 1901 2201 2346
Niedziele i święta
921 1101 1201 1301 1401 1501 1601 1701 1801 1901 2201 2346

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.293 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Ligota Franciszkańska
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
539 609 39 709 31 809 39 901 39 1009 39 1109 1209 39 1309 39 1409 39 1509 39 1609 39 1709 54 1839 1939 2120 2305
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
539 609 39 709 31 839 901 39 1009 1109 1209 39 1309 39 1439 1509 39 1609 1709 54 1839 1939 2120 2305
Soboty
704 820 920 1020 1120 1220 1320 1420 1520 1620 1720 1820 2120 2305
Niedziele i święta
820 1020 1120 1220 1320 1420 1520 1620 1720 1820 2120 2305

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.290 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Dąb Huta Baildon
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
545 625 705 35 800 45 915 45 1015 45 1115 1215 45 1315 45 1415 45 1515 45 1600 45 1715 30 1815 1915 2003 2103 2203 2348
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
545 625 705 35 800 45 945 1015 45 1115 1215 1315 45 1415 45 1545 1600 45 1730 1815 1915 2003 2103 2203 2348
Soboty
643 803 923 1003 1103 1203 1303 1403 1503 1603 1703 1803 1903 2203 2348
Niedziele i święta
923 1103 1203 1303 1403 1503 1603 1703 1803 1903 2203 2348

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.407 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Ligota Panewnicka
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
540 610 40 710 32 810 40 902 40 1010 40 1110 1210 40 1310 40 1410 40 1510 40 1610 40 1710 55 1840 1940 2121 2306
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
540 610 40 710 32 840 902 40 1010 1110 1210 40 1310 40 1440 1510 40 1610 1710 55 1840 1940 2121 2306
Soboty
705 821 921 1021 1121 1221 1321 1421 1521 1621 1721 1821 2121 2306
Niedziele i święta
821 1021 1121 1221 1321 1421 1521 1621 1721 1821 2121 2306

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.299 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Dąb Kościół
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
547 627 707 37 802 47 917 47 1017 47 1117 1217 47 1317 47 1417 47 1517 47 1602 47 1717 32 1817 1917 2005 2105 2205 2350
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
547 627 707 37 802 47 947 1017 47 1117 1217 1317 47 1417 47 1547 1602 47 1732 1817 1917 2005 2105 2205 2350
Soboty
645 805 925 1005 1105 1205 1305 1405 1505 1605 1705 1805 1905 2205 2350
Niedziele i święta
925 1105 1205 1305 1405 1505 1605 1705 1805 1905 2205 2350

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.312 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Ligota Medyków
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
542 612 42 712 34 812 42 904 42 1012 42 1112 1212 42 1312 42 1412 42 1512 42 1612 42 1712 57 1842 1942 2123 2308
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
542 612 42 712 34 842 904 42 1012 1112 1212 42 1312 42 1442 1512 42 1612 1712 57 1842 1942 2123 2308
Soboty
707 823 923 1023 1123 1223 1323 1423 1523 1623 1723 1823 2123 2308
Niedziele i święta
823 1023 1123 1223 1323 1423 1523 1623 1723 1823 2123 2308

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.310 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Osiedle Tysiąclecia Dolne III
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
550 630 710 40 805 50 920 50 1020 50 1120 1220 50 1320 50 1420 50 1520 50 1605 50 1720 35 1820 1920 2008 2108 2208 2353
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
550 630 710 40 805 50 950 1020 50 1120 1220 1320 50 1420 50 1550 1605 50 1735 1820 1920 2008 2108 2208 2353
Soboty
648 808 928 1008 1108 1208 1308 1408 1508 1608 1708 1808 1908 2208 2353
Niedziele i święta
928 1108 1208 1308 1408 1508 1608 1708 1808 1908 2208 2353

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.321 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Ligota Szpital
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
543 613 43 713 35 813 43 905 43 1013 43 1113 1213 43 1313 43 1413 43 1513 43 1613 43 1713 58 1843 1943 2124 2309
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
543 613 43 713 35 843 905 43 1013 1113 1213 43 1313 43 1443 1513 43 1613 1713 58 1843 1943 2124 2309
Soboty
708 824 924 1024 1124 1224 1324 1424 1524 1624 1724 1824 2124 2309
Niedziele i święta
824 1024 1124 1224 1324 1424 1524 1624 1724 1824 2124 2309

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.453 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Osiedle Tysiąclecia Dolne II
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
552 632 712 42 807 52 922 52 1022 52 1122 1222 52 1322 52 1422 52 1522 52 1607 52 1722 37 1822 1922 2010 2110 2210 2355
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
552 632 712 42 807 52 952 1022 52 1122 1222 1322 52 1422 52 1552 1607 52 1737 1822 1922 2010 2110 2210 2355
Soboty
650 810 930 1010 1110 1210 1310 1410 1510 1610 1710 1810 1910 2210 2355
Niedziele i święta
930 1110 1210 1310 1410 1510 1610 1710 1810 1910 2210 2355

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.330 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Ligota Bronisławy
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
544 614 44 714 36 814 44 906 44 1014 44 1114 1214 44 1314 44 1414 44 1514 44 1614 44 1714 59 1844 1944 2125 2310
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
544 614 44 714 36 844 906 44 1014 1114 1214 44 1314 44 1444 1514 44 1614 1714 59 1844 1944 2125 2310
Soboty
709 825 925 1025 1125 1225 1325 1425 1525 1625 1725 1825 2125 2310
Niedziele i święta
825 1025 1125 1225 1325 1425 1525 1625 1725 1825 2125 2310

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.325 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Osiedle Tysiąclecia Górne I
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
554 634 714 44 809 54 924 54 1024 54 1124 1224 54 1324 54 1424 54 1524 54 1609 54 1724 39 1824 1924 2012 2112 2212 2357
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
554 634 714 44 809 54 954 1024 54 1124 1224 1324 54 1424 54 1554 1609 54 1739 1824 1924 2012 2112 2212 2357
Soboty
652 812 932 1012 1112 1212 1312 1412 1512 1612 1712 1812 1912 2212 2357
Niedziele i święta
932 1112 1212 1312 1412 1512 1612 1712 1812 1912 2212 2357

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.340 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

51 | Przystanek: | Osiedle Tysiąclecia Górne II
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
555 635 715 45 810 55 925 55 1025 55 1125 1225 55 1325 55 1425 55 1525 55 1610 55 1725 40 1825 1925 2013 2113 2213 2358
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
555 635 715 45 810 55 955 1025 55 1125 1225 1325 55 1425 55 1555 1610 55 1740 1825 1925 2013 2113 2213 2358
Soboty
653 813 933 1013 1113 1213 1313 1413 1513 1613 1713 1813 1913 2213 2358
Niedziele i święta
933 1113 1213 1313 1413 1513 1613 1713 1813 1913 2213 2358

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003

Wersja skryptu: 0.9.b15 | 0.351 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Bytom Dworzec PKP
 | Kierunek: | Wojkowice Park
Dni robocze
517K 606K 46 747 845 947 1139 1334 1450 1526 1630 1745 1938 2113 2245S
Soboty
607K 725 947 1334 1627N 1753 2112 2249S
Niedziele i święta
607K 725 951 1338 1627N 1753 2113 2250S

Objaśnienia:
K - kurs przez Kamyce i Żychcice z pominięciem przystanku Szarlej Kaufland oraz Bobrownik, Dobieszowic i Rogoźnika
S - kurs z pominięciem przystanku Szarlej Kaufland
N - kurs do przystanku Rogoźnik Narutowicza

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.079 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Żychcice Szkoła
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
425S

Objaśnienia:
S - kurs z pominięciem przystanku Szarlej Kaufland

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.036 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Bytom Strzelców Bytomskich I
 | Kierunek: | Wojkowice Park
Dni robocze
520K 609K 49 750 848 950 1142 1337 1453 1529 1633 1748 1940 2115 2247S
Soboty
610K 728 950 1337 1629N 1755 2114 2251S
Niedziele i święta
609K 727 953 1340 1629N 1755 2115 2252S

Objaśnienia:
K - kurs przez Kamyce i Żychcice z pominięciem przystanku Szarlej Kaufland oraz Bobrownik, Dobieszowic i Rogoźnika
S - kurs z pominięciem przystanku Szarlej Kaufland
N - kurs do przystanku Rogoźnik Narutowicza

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.087 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Żychcice Alfred
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
426S

Objaśnienia:
S - kurs z pominięciem przystanku Szarlej Kaufland

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.048 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Bytom Nawrota
 | Kierunek: | Wojkowice Park
Dni robocze
522K 611K 51 752 850 952 1144 1339 1455 1531 1635 1750 1942 2117 2249S
Soboty
612K 730 952 1339 1631N 1757 2116 2253S
Niedziele i święta
611K 729 955 1342 1631N 1757 2117 2254S

Objaśnienia:
K - kurs przez Kamyce i Żychcice z pominięciem przystanku Szarlej Kaufland oraz Bobrownik, Dobieszowic i Rogoźnika
S - kurs z pominięciem przystanku Szarlej Kaufland
N - kurs do przystanku Rogoźnik Narutowicza

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.102 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Dobieszowice Skrzyżowanie
 | Kierunek: | Bytom Dworzec PKP
Soboty
514KS
Niedziele i święta
514KS

Objaśnienia:
KS - kurs przez Żychcice i Kamyce z pominięciem przystanku Szarlej Kaufland oraz Rogoźnika, Dobieszowic i Bobrownik

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.061 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Bytom Chrobrego I
 | Kierunek: | Wojkowice Park
Dni robocze
524K 613K 53 754 852 954 1146 1341 1457 1533 1637 1752 1943 2118 2250S
Soboty
614K 732 954 1341 1632N 1758 2117 2254S
Niedziele i święta
612K 730 956 1343 1632N 1758 2118 2255S

Objaśnienia:
K - kurs przez Kamyce i Żychcice z pominięciem przystanku Szarlej Kaufland oraz Bobrownik, Dobieszowic i Rogoźnika
S - kurs z pominięciem przystanku Szarlej Kaufland
N - kurs do przystanku Rogoźnik Narutowicza

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.108 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Rogoźnik Osiedle
 | Kierunek: | Bytom Dworzec PKP
Soboty
516KS
Niedziele i święta
516KS

Objaśnienia:
KS - kurs przez Żychcice i Kamyce z pominięciem przystanku Szarlej Kaufland oraz Rogoźnika, Dobieszowic i Bobrownik

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.073 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Bytom Gallusa
 | Kierunek: | Wojkowice Park
Dni robocze
526K 615K 55 756 854 956 1148 1343 1459 1535 1639 1754 1945 2120 2252S
Soboty
616K 734 956 1343 1634N 1800 2119 2256S
Niedziele i święta
614K 732 958 1345 1634N 1800 2120 2257S

Objaśnienia:
K - kurs przez Kamyce i Żychcice z pominięciem przystanku Szarlej Kaufland oraz Bobrownik, Dobieszowic i Rogoźnika
S - kurs z pominięciem przystanku Szarlej Kaufland
N - kurs do przystanku Rogoźnik Narutowicza

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.117 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Rogoźnik Szamotownia
 | Kierunek: | Bytom Dworzec PKP
Soboty
517KS
Niedziele i święta
517KS

Objaśnienia:
KS - kurs przez Żychcice i Kamyce z pominięciem przystanku Szarlej Kaufland oraz Rogoźnika, Dobieszowic i Bobrownik

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.085 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Bytom Droga do Szybu Barbara
 | Kierunek: | Wojkowice Park
Dni robocze
528K 617K 57 758 856 958 1150 1345 1501 37 1641 1756 1947 2122 2254S
Soboty
618K 736 958 1345 1636N 1802 2121 2258S
Niedziele i święta
616K 734 1000 1347 1636N 1802 2122 2259S

Objaśnienia:
K - kurs przez Kamyce i Żychcice z pominięciem przystanku Szarlej Kaufland oraz Bobrownik, Dobieszowic i Rogoźnika
S - kurs z pominięciem przystanku Szarlej Kaufland
N - kurs do przystanku Rogoźnik Narutowicza

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.128 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Rogoźnik Szkoła
 | Kierunek: | Bytom Dworzec PKP
Soboty
519KS
Niedziele i święta
519KS

Objaśnienia:
KS - kurs przez Żychcice i Kamyce z pominięciem przystanku Szarlej Kaufland oraz Rogoźnika, Dobieszowic i Bobrownik

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.096 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Szarlej Obwodnica na żądanie
 | Kierunek: | Wojkowice Park
Dni robocze
530K 619K 59 800 58 1000 1152 1347 1503 39 1643 1758 1949 2124 2256S
Soboty
620K 738 1000 1347 1638N 1804 2123 2300S
Niedziele i święta
618K 736 1002 1349 1638N 1804 2124 2301S

Objaśnienia:
K - kurs przez Kamyce i Żychcice z pominięciem przystanku Szarlej Kaufland oraz Bobrownik, Dobieszowic i Rogoźnika
S - kurs z pominięciem przystanku Szarlej Kaufland
N - kurs do przystanku Rogoźnik Narutowicza

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.137 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Rogoźnik Narutowicza
 | Kierunek: | Bytom Dworzec PKP
Soboty
520KS
Niedziele i święta
520KS

Objaśnienia:
KS - kurs przez Żychcice i Kamyce z pominięciem przystanku Szarlej Kaufland oraz Rogoźnika, Dobieszowic i Bobrownik

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.130 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Szarlej Kaufland
 | Kierunek: | Wojkowice Park
Dni robocze
700 801 59 1001 1153 1348 1504 40 1644 1759 1950 2125
Soboty
739 1001 1348 1639N 1805 2124
Niedziele i święta
737 1003 1350 1639N 1805 2125

Objaśnienia:
K - kurs przez Kamyce i Żychcice z pominięciem przystanku Szarlej Kaufland oraz Bobrownik, Dobieszowic i Rogoźnika
N - kurs do przystanku Rogoźnik Narutowicza

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.138 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Wojkowice Krzyżówka
 | Kierunek: | Bytom Dworzec PKP
Soboty
523KS
Niedziele i święta
522KS

Objaśnienia:
KS - kurs przez Żychcice i Kamyce z pominięciem przystanku Szarlej Kaufland oraz Rogoźnika, Dobieszowic i Bobrownik

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.119 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Szarlej Szpital
 | Kierunek: | Wojkowice Park
Dni robocze
532K 621K 701 802 900 1002 1154 1349 1505 41 1645 1800 1951 2126 2258
Soboty
622K 740 1002 1349 1640N 1806 2125 2302
Niedziele i święta
620K 738 1004 1351 1640N 1806 2126 2303

Objaśnienia:
K - kurs przez Kamyce i Żychcice z pominięciem przystanku Szarlej Kaufland oraz Bobrownik, Dobieszowic i Rogoźnika
N - kurs do przystanku Rogoźnik Narutowicza

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.155 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Wojkowice Park
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
428S 524KS 49S 638 731K 842 1042 1242 1359 1438 1541 1650 1840 2022 2204S
Soboty
524KS 639 842 1242 1525 2021 2203S
Niedziele i święta
523KS 643 847 1247 1525 2022 2204S

Objaśnienia:
S - kurs z pominięciem przystanku Szarlej Kaufland
KS - kurs przez Żychcice i Kamyce z pominięciem przystanku Szarlej Kaufland oraz Rogoźnika, Dobieszowic i Bobrownik
K - kurs przez Żychcice i Kamyce z pominięciem Rogoźnika, Dobieszowic i Bobrownik

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.183 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Szarlej Wyszyńskiego
 | Kierunek: | Wojkowice Park
Dni robocze
534K 623K 703 804 902 1004 1156 1351 1507 43 1647 1802 1953 2128 2300
Soboty
624K 742 1004 1351 1642N 1808 2127 2304
Niedziele i święta
622K 740 1006 1353 1642N 1808 2128 2305

Objaśnienia:
K - kurs przez Kamyce i Żychcice z pominięciem przystanku Szarlej Kaufland oraz Bobrownik, Dobieszowic i Rogoźnika
N - kurs do przystanku Rogoźnik Narutowicza

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.206 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Żychcice Alfred
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
525S 732
Soboty
525
Niedziele i święta
524

Objaśnienia:
S - kurs z pominięciem przystanku Szarlej Kaufland
Uwaga! Kursuje z pominięciem Rogoźnika, Dobieszowic i Bobrownik.

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.147 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Szarlej Osiedle Sowińskiego
 | Kierunek: | Wojkowice Park
Dni robocze
536K 625K 705 806 904 1006 1158 1353 1509 45 1649 1804 1954 2129 2301
Soboty
626K 744 1006 1353 1644N 1810 2128 2305
Niedziele i święta
624K 742 1008 1355 1644N 1810 2129 2306

Objaśnienia:
K - kurs przez Kamyce i Żychcice z pominięciem przystanku Szarlej Kaufland oraz Bobrownik, Dobieszowic i Rogoźnika
N - kurs do przystanku Rogoźnik Narutowicza

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.206 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Żychcice Szkoła
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
527S 734
Soboty
527
Niedziele i święta
526

Objaśnienia:
S - kurs z pominięciem przystanku Szarlej Kaufland
Uwaga! Kursuje z pominięciem Rogoźnika, Dobieszowic i Bobrownik.

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.158 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Bobrowniki Namiarki
 | Kierunek: | Wojkowice Park
Dni robocze
538K 627K 707 808 906 1008 1200 1355 1511 47 1651 1806 1956 2131 2303
Soboty
628K 746 1008 1355 1646N 1812 2130 2307
Niedziele i święta
626K 744 1010 1357 1646N 1812 2131 2308

Objaśnienia:
K - kurs przez Kamyce i Żychcice z pominięciem przystanku Szarlej Kaufland oraz Bobrownik, Dobieszowic i Rogoźnika
N - kurs do przystanku Rogoźnik Narutowicza
- przystanek strefowy dla kursów przez Kamyce

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.235 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Kamyce I na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
528S 735
Soboty
528
Niedziele i święta
527

Objaśnienia:
S - kurs z pominięciem przystanku Szarlej Kaufland
Uwaga! Kursuje z pominięciem Rogoźnika, Dobieszowic i Bobrownik.

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.169 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Bobrowniki Skrzyżowanie
 | Kierunek: | Wojkowice Park
Dni robocze
540K 629K 709 810 908 1010 1202 1357 1513 49 1653 1808 1958 2133 2305
Soboty
630 748 1010 1357 1648 1814 2132 2309
Niedziele i święta
628 746 1012 1359 1648 1814 2133 2310

Objaśnienia:
K - kurs przez Kamyce i Żychcice z pominięciem przystanku Szarlej Kaufland oraz Bobrownik, Dobieszowic i Rogoźnika

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.241 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Kamyce II
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
529S 736
Soboty
529
Niedziele i święta
528

Objaśnienia:
S - kurs z pominięciem przystanku Szarlej Kaufland
Uwaga! Kursuje z pominięciem Rogoźnika, Dobieszowic i Bobrownik.

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.182 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Kamyce Wygoda
 | Kierunek: | Wojkowice Park
Dni robocze
542 631
Soboty
632
Niedziele i święta
630

Objaśnienia:
Uwaga! Kursuje z pominięciem Bobrownik, Dobieszowic i Rogoźnika.

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.233 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Kamyce Wygoda
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
531S 738
Soboty
531
Niedziele i święta
530

Objaśnienia:
S - kurs z pominięciem przystanku Szarlej Kaufland
Uwaga! Kursuje z pominięciem Rogoźnika, Dobieszowic i Bobrownik.

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.197 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Kamyce II
 | Kierunek: | Wojkowice Park
Dni robocze
544 633
Soboty
634
Niedziele i święta
631

Objaśnienia:
Uwaga! Kursuje z pominięciem Bobrownik, Dobieszowic i Rogoźnika.

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.177 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Wojkowice Krzyżówka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
429S 550S 639 843 1043 1243 1400 39 1542 1651 1841 2023 2205S
Soboty
640 843 1243 1526 2022 2204S
Niedziele i święta
644 848 1248 1526 2023 2205S

Objaśnienia:
S - kurs z pominięciem przystanku Szarlej Kaufland

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.240 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Kamyce I na żądanie
 | Kierunek: | Wojkowice Park
Dni robocze
545 634
Soboty
635
Niedziele i święta
633

Objaśnienia:
Uwaga! Kursuje z pominięciem Bobrownik, Dobieszowic i Rogoźnika.

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.185 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Rogoźnik Narutowicza
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
431S 553S 642 846 1046 1246 1403 42 1545 1654 1843 2025 2207S
Soboty
643 846 1246 1528 1710 2024 2206S
Niedziele i święta
646 850 1250 1528 1710 2025 2207S

Objaśnienia:
S - kurs z pominięciem przystanku Szarlej Kaufland

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.256 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Żychcice Szkoła
 | Kierunek: | Wojkowice Park
Dni robocze
546 635
Soboty
636
Niedziele i święta
634

Objaśnienia:
Uwaga! Kursuje z pominięciem Bobrownik, Dobieszowic i Rogoźnika.

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.195 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Rogoźnik Szkoła
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
432S 554S 643 847 1047 1247 1404 43 1546 1655 1844 2026 2208S
Soboty
644 847 1247 1529 1711 2025 2207S
Niedziele i święta
647 851 1251 1529 1711 2026 2208S

Objaśnienia:
S - kurs z pominięciem przystanku Szarlej Kaufland

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.267 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Żychcice Alfred
 | Kierunek: | Wojkowice Park
Dni robocze
548 637
Soboty
638
Niedziele i święta
635

Objaśnienia:
Uwaga! Kursuje z pominięciem Bobrownik, Dobieszowic i Rogoźnika.
N - kurs do przystanku Rogoźnik Narutowicza

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.206 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Rogoźnik Szamotownia
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
434S 556S 645 849 1049 1249 1406 45 1548 1657 1846 2028 2210S
Soboty
646 849 1249 1531 1713 2027 2209S
Niedziele i święta
649 853 1253 1531 1713 2028 2210S

Objaśnienia:
S - kurs z pominięciem przystanku Szarlej Kaufland

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.279 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Bobrowniki Wzgórze
 | Kierunek: | Wojkowice Park
Dni robocze
711 812 910 1012 1204 1359 1515 51 1655 1810 2000 2135 2307
Soboty
750 1012 1359 1650N 1816 2134 2311
Niedziele i święta
748 1014 1401 1650N 1816 2135 2312

Objaśnienia:
N - kurs do przystanku Rogoźnik Narutowicza

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.380 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Rogoźnik Osiedle
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
435S 557S 646 850 1050 1250 1407 46 1549 1658 1847 2029 2211S
Soboty
647 850 1250 1532 1714 2028 2210S
Niedziele i święta
650 854 1254 1532 1714 2029 2211S

Objaśnienia:
S - kurs z pominięciem przystanku Szarlej Kaufland

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.593 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Bobrowniki Kościół
 | Kierunek: | Wojkowice Park
Dni robocze
713 814 912 1014 1206 1401 1517 53 1657 1811 2001 2136 2308
Soboty
752 1014 1401 1651N 1817 2135 2312
Niedziele i święta
750 1016 1403 1652N 1818 2137 2314

Objaśnienia:
N - kurs do przystanku Rogoźnik Narutowicza

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.258 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Dobieszowice Skrzyżowanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
437S 559S 648 852 1052 1252 1409 48 1551 1700 1849 2031 2213S
Soboty
649 852 1252 1534 1716 2030 2212S
Niedziele i święta
652 856 1256 1534 1716 2031 2213S

Objaśnienia:
S - kurs z pominięciem przystanku Szarlej Kaufland

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.301 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Bobrowniki II
 | Kierunek: | Wojkowice Park
Dni robocze
715 816 914 1016 1208 1403 1519 55 1659 1813 2003 2138 2310
Soboty
754 1016 1403 1653N 1819 2137 2314
Niedziele i święta
752 1018 1405 1654N 1820 2139 2316

Objaśnienia:
N - kurs do przystanku Rogoźnik Narutowicza

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.325 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Dobieszowice Wolności
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
439S 601S 50 854 1054 1254 1411 50 1553 1702 1851 2033 2215S
Soboty
651 854 1254 1536 1718 2032 2214S
Niedziele i święta
654 858 1258 1536 1718 2033 2215S

Objaśnienia:
S - kurs z pominięciem przystanku Szarlej Kaufland

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.314 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Bobrowniki I na żądanie
 | Kierunek: | Wojkowice Park
Dni robocze
716 817 915 1017 1209 1404 1520 56 1700 1814 2004 2139 2311
Soboty
755 1017 1404 1654N 1820 2138 2315
Niedziele i święta
753 1019 1406 1655N 1821 2140 2317

Objaśnienia:
N - kurs do przystanku Rogoźnik Narutowicza

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.440 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Dobieszowice Polna na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
440S 602S 51 855 1055 1255 1412 51 1554 1703 1852 2034 2216S
Soboty
652 855 1255 1537 1719 2033 2215S
Niedziele i święta
655 859 1259 1537 1719 2034 2216S

Objaśnienia:
S - kurs z pominięciem przystanku Szarlej Kaufland

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.326 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Bobrowniki Stadion
 | Kierunek: | Wojkowice Park
Dni robocze
717 818 916 1018 1210 1405 1521 57 1701 1815 2005 2140 2312
Soboty
756 1018 1405 1655N 1821 2139 2316
Niedziele i święta
754 1020 1407 1656N 1822 2141 2318

Objaśnienia:
N - kurs do przystanku Rogoźnik Narutowicza

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.289 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Bobrowniki Stadion
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
441S 603S 52 856 1056 1256 1413 52 1555 1704 1853 2035 2217S
Soboty
653 856 1256 1538 1720 2034 2216S
Niedziele i święta
656 900 1300 1538 1720 2035 2217S

Objaśnienia:
S - kurs z pominięciem przystanku Szarlej Kaufland

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.336 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Dobieszowice Polna na żądanie
 | Kierunek: | Wojkowice Park
Dni robocze
718 819 917 1019 1211 1406 1522 58 1702 1816 2006 2141 2313
Soboty
757 1019 1406 1656N 1822 2140 2317
Niedziele i święta
755 1021 1408 1657N 1823 2142 2319

Objaśnienia:
N - kurs do przystanku Rogoźnik Narutowicza

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.562 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Bobrowniki I na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
442S 604S 53 857 1057 1257 1414 53 1556 1705 1854 2036 2218S
Soboty
654 857 1257 1539 1721 2035 2217S
Niedziele i święta
657 901 1301 1539 1721 2036 2218S

Objaśnienia:
S - kurs z pominięciem przystanku Szarlej Kaufland

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.349 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Dobieszowice Kościuszki
 | Kierunek: | Wojkowice Park
Dni robocze
719 820 918 1020 1212 1407 1523 59 1703 1817 2007 2142 2314
Soboty
758 1020 1407 1657N 1823 2141 2318
Niedziele i święta
756 1022 1409 1658N 1824 2143 2320

Objaśnienia:
N - kurs do przystanku Rogoźnik Narutowicza

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.307 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Bobrowniki II
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
443S 605S 54 858 1058 1258 1415 54 1557 1706 1855 2037 2219S
Soboty
655 858 1258 1540 1722 2036 2218S
Niedziele i święta
658 902 1302 1540 1722 2037 2219S

Objaśnienia:
S - kurs z pominięciem przystanku Szarlej Kaufland

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.362 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Dobieszowice Skrzyżowanie
 | Kierunek: | Wojkowice Park
Dni robocze
721 822 920 1022 1214 1409 1525 1601 1705 1819 2009 2144 2316
Soboty
800 1022 1409 1659N 1825 2143 2320
Niedziele i święta
758 1024 1411 1700N 1826 2145 2322

Objaśnienia:
N - kurs do przystanku Rogoźnik Narutowicza

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.317 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Bobrowniki Kościół
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
445S 607S 56 900 1100 1300 1417 56 1559 1708 1857 2039 2221S
Soboty
657 900 1300 1542 1724 2038 2220S
Niedziele i święta
700 904 1304 1542 1724 2039 2221S

Objaśnienia:
S - kurs z pominięciem przystanku Szarlej Kaufland

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.374 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Rogoźnik Osiedle
 | Kierunek: | Wojkowice Park
Dni robocze
723 824 922 1024 1216 1411 1527 1603 1707 1821 2011 2146 2318
Soboty
802 1024 1411 1701N 1827 2145 2322
Niedziele i święta
800 1026 1413 1702N 1828 2147 2324

Objaśnienia:
N - kurs do przystanku Rogoźnik Narutowicza

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.328 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Bobrowniki Wzgórze
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
446S 609S 58 902 1102 1302 1419 58 1601 1709 1858 2040 2222S
Soboty
659 902 1302 1543 1725 2039 2221S
Niedziele i święta
702 906 1306 1544 1726 2041 2223S

Objaśnienia:
S - kurs z pominięciem przystanku Szarlej Kaufland

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.386 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Rogoźnik Szamotownia
 | Kierunek: | Wojkowice Park
Dni robocze
724 825 923 1025 1217 1412 1528 1604 1708 1822 2012 2147 2319
Soboty
803 1025 1412 1702N 1828 2146 2323
Niedziele i święta
801 1027 1414 1703N 1829 2148 2325

Objaśnienia:
N - kurs do przystanku Rogoźnik Narutowicza

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.338 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Bobrowniki Skrzyżowanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
448S 533S 611S 700 40 904 1104 1304 1421 1500 1603 1711 1900 2042 2224S
Soboty
533 701 904 1304 1545 1727 2041 2223S
Niedziele i święta
532 704 908 1308 1546 1728 2043 2225S

Objaśnienia:
S - kurs z pominięciem przystanku Szarlej Kaufland

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.402 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Rogoźnik Szkoła
 | Kierunek: | Wojkowice Park
Dni robocze
726 827 925 1027 1219 1414 1530 1606 1710 1824 2014 2149 2321
Soboty
805 1027 1414 1704 1830 2148 2325
Niedziele i święta
803 1029 1416 1705 1831 2150 2327

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.348 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Bobrowniki Namiarki
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
450S 535S 613S 702 42 906 1106 1306 1423 1502 1605 1713 1902 2044 2226S
Soboty
535 703 906 1306 1547 1729 2043 2225S
Niedziele i święta
534 706 910 1310 1548 1730 2045 2227S

Objaśnienia:
S - kurs z pominięciem przystanku Szarlej Kaufland

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.415 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Rogoźnik Narutowicza
 | Kierunek: | Wojkowice Park
Dni robocze
727 828 926 1028 1220 1415 1531 1607 1711 1825 2015 2150 2322
Soboty
806 1028 1415 1831 2149 2326
Niedziele i święta
804 1030 1417 1832 2151 2328

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.652 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Szarlej Osiedle Sowińskiego
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
452S 537S 615S 704 44 908 1108 1308 1425 1504 1607 1715 1904 2046 2228S
Soboty
537 705 908 1308 1549 1731 2045 2227S
Niedziele i święta
536 708 912 1312 1550 1732 2047 2229S

Objaśnienia:
S - kurs z pominięciem przystanku Szarlej Kaufland

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.727 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Wojkowice Krzyżówka
 | Kierunek: | Wojkowice Park
Dni robocze
730 831 929 1031 1223 1418 1534 1610 1713 1827 2017 2152 2324
Soboty
809 1031 1418 1833 2151 2328
Niedziele i święta
806 1032 1419 1834 2153 2330

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.365 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Szarlej Wyszyńskiego
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
453S 539S 617S 706 46 910 1110 1310 1427 1506 1609 1717 1905 2047 2229S
Soboty
539 707 910 1310 1551 1733 2046 2228S
Niedziele i święta
538 710 914 1314 1552 1734 2048 2230S

Objaśnienia:
S - kurs z pominięciem przystanku Szarlej Kaufland

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.639 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Szarlej Szpital
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
455S 541S 619S 708 48 912 1112 1312 1429 1508 1611 1719 1907 2049 2231S
Soboty
541 709 912 1312 1553 1735 2048 2230S
Niedziele i święta
540 712 916 1316 1554 1736 2050 2232S

Objaśnienia:
S - kurs z pominięciem przystanku Szarlej Kaufland

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.450 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Szarlej Kaufland
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
709 49 913 1113 1313 1430 1509 1612 1720 1908 2050
Soboty
710 913 1313 1554 1736 2049
Niedziele i święta
713 917 1317 1555 1737 2051

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.450 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Szarlej Obwodnica na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
456 542 620 710 50 914 1114 1314 1431 1510 1613 1721 1909 2051 2232
Soboty
542 711 914 1314 1555 1737 2050 2231
Niedziele i święta
541 714 918 1318 1556 1738 2052 2233

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.471 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Bytom Kruszcowa
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
458 545 623 713 53 917 1117 1317 1434 1513 1616 1724 1911 2053 2234
Soboty
545 714 917 1317 1557 1739 2052 2233
Niedziele i święta
543 716 920 1320 1558 1740 2054 2235

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.485 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Bytom Mickiewicza
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
500 47 625 715 55 919 1119 1319 1436 1515 1618 1726 1913 2055 2236
Soboty
547 716 919 1319 1559 1741 2054 2235
Niedziele i święta
545 718 922 1322 1600 1742 2056 2237

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.496 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Bytom Chrobrego I
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
502 49 627 717 57 921 1121 1321 1438 1517 1620 1728 1915 2057 2238
Soboty
549 718 921 1321 1601 1743 2056 2237
Niedziele i święta
547 720 924 1324 1602 1744 2058 2239

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.508 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Bytom Chrobrego II na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
503 50 628 718 58 922 1122 1322 1439 1518 1621 1729 1916 2058 2239
Soboty
550 719 922 1322 1602 1744 2057 2238
Niedziele i święta
548 721 925 1325 1603 1745 2059 2240

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.935 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

52 | Przystanek: | Bytom Strzelców Bytomskich I
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
506 53 631 721 801 925 1125 1325 1442 1521 1624 1732 1918 2100 2241
Soboty
553 722 925 1325 1604 1746 2059 2240
Niedziele i święta
550 723 927 1327 1605 1747 2101 2242

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.533 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Bytom Dworzec PKP
 | Kierunek: | Sączów Kościół
Dni robocze
634AP 745 852W 952 1052 1152 1312 1430 1522L 1658L 1818 1957 2107 2225AZZ
Soboty
742 952 1152 1430 1648L 1957 2225AZ
Niedziele i święta
744 954 1154 1432 1648L 1957 2225AZ

Objaśnienia:
L - kurs do przystanku Pyrzowice Lotnisko
AZ - kurs z pominięciem przystanku Szarlej Kaufland oraz od przystanku Sączów Kościół kurs do przystanku Świerklaniec Zajezdnia
W - kurs do przystanku Osiedle Wieczorka Dworzec
Z - od przystanku Sączów Kościół kurs do przystanku Świerklaniec Zajezdnia
AP - kurs z pominięciem przystanku Szarlej Kaufland, od przystanku Piekary Śląskie PGR kurs przez Kozłową Górę i Wymysłów z pominięciem Osiedla Wieczorka i Kolonii Józefka oraz od przystanku Siemonia Kościół kurs do przystanku Pyrzowice Lotnisko przez Myszkowice z pominięciem Podsiemonii, Sączowa i Podtąpkowic

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.121 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Świerklaniec Zajezdnia
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
444W 527A
Soboty
438W
Niedziele i święta
436W

Objaśnienia:
W - kurs do przystanku Osiedle Wieczorka Dworzec
Uwaga! Kursuje z pominięciem Pyrzowic, Celin i Podtąpkowic.
A - kurs z pominięciem przystanku Szarlej Kaufland

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.050 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Bytom Strzelców Bytomskich I
 | Kierunek: | Sączów Kościół
Dni robocze
637AP 748 855W 955 1055 1155 1315 1433 1525L 1701L 1821 1959 2109 2227AZZ
Soboty
745 955 1155 1433 1650L 1959 2227AZ
Niedziele i święta
746 956 1156 1434 1650L 1959 2227AZ

Objaśnienia:
L - kurs do przystanku Pyrzowice Lotnisko
AZ - kurs z pominięciem przystanku Szarlej Kaufland oraz od przystanku Sączów Kościół kurs do przystanku Świerklaniec Zajezdnia
W - kurs do przystanku Osiedle Wieczorka Dworzec
Z - od przystanku Sączów Kościół kurs do przystanku Świerklaniec Zajezdnia
AP - kurs z pominięciem przystanku Szarlej Kaufland, od przystanku Piekary Śląskie PGR kurs przez Kozłową Górę i Wymysłów z pominięciem Osiedla Wieczorka i Kolonii Józefka oraz od przystanku Siemonia Kościół kurs do przystanku Pyrzowice Lotnisko przez Myszkowice z pominięciem Podsiemonii, Sączowa i Podtąpkowic

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.136 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Świerklaniec Parkowa
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
444W 527A
Soboty
438W
Niedziele i święta
436W

Objaśnienia:
W - kurs do przystanku Osiedle Wieczorka Dworzec
Uwaga! Kursuje z pominięciem Pyrzowic, Celin i Podtąpkowic.
A - kurs z pominięciem przystanku Szarlej Kaufland

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.065 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Bytom Nawrota
 | Kierunek: | Sączów Kościół
Dni robocze
639AP 750 857W 957 1057 1157 1317 1435 1527L 1703L 1823 2001 2111 2229AZZ
Soboty
747 957 1157 1435 1652L 2001 2229AZ
Niedziele i święta
748 958 1158 1436 1652L 2001 2229AZ

Objaśnienia:
L - kurs do przystanku Pyrzowice Lotnisko
AZ - kurs z pominięciem przystanku Szarlej Kaufland oraz od przystanku Sączów Kościół kurs do przystanku Świerklaniec Zajezdnia
W - kurs do przystanku Osiedle Wieczorka Dworzec
Z - od przystanku Sączów Kościół kurs do przystanku Świerklaniec Zajezdnia
AP - kurs z pominięciem przystanku Szarlej Kaufland, od przystanku Piekary Śląskie PGR kurs przez Kozłową Górę i Wymysłów z pominięciem Osiedla Wieczorka i Kolonii Józefka oraz od przystanku Siemonia Kościół kurs do przystanku Pyrzowice Lotnisko przez Myszkowice z pominięciem Podsiemonii, Sączowa i Podtąpkowic

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.151 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Ostrożnica I
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
446W 530A
Soboty
440W
Niedziele i święta
438W

Objaśnienia:
W - kurs do przystanku Osiedle Wieczorka Dworzec
Uwaga! Kursuje z pominięciem Pyrzowic, Celin i Podtąpkowic.
A - kurs z pominięciem przystanku Szarlej Kaufland

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.080 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Bytom Chrobrego I
 | Kierunek: | Sączów Kościół
Dni robocze
641AP 752 859W 959 1059 1159 1319 1437 1529L 1705L 1825 2002 2112 2230AZZ
Soboty
749 959 1159 1437 1653L 2002 2230AZ
Niedziele i święta
749 959 1159 1437 1653L 2002 2230AZ

Objaśnienia:
L - kurs do przystanku Pyrzowice Lotnisko
AZ - kurs z pominięciem przystanku Szarlej Kaufland oraz od przystanku Sączów Kościół kurs do przystanku Świerklaniec Zajezdnia
W - kurs do przystanku Osiedle Wieczorka Dworzec
Z - od przystanku Sączów Kościół kurs do przystanku Świerklaniec Zajezdnia
AP - kurs z pominięciem przystanku Szarlej Kaufland, od przystanku Piekary Śląskie PGR kurs przez Kozłową Górę i Wymysłów z pominięciem Osiedla Wieczorka i Kolonii Józefka oraz od przystanku Siemonia Kościół kurs do przystanku Pyrzowice Lotnisko przez Myszkowice z pominięciem Podsiemonii, Sączowa i Podtąpkowic

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.166 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Bizja na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
448W 532A
Soboty
442W
Niedziele i święta
440W

Objaśnienia:
W - kurs do przystanku Osiedle Wieczorka Dworzec
Uwaga! Kursuje z pominięciem Pyrzowic, Celin i Podtąpkowic.
A - kurs z pominięciem przystanku Szarlej Kaufland

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.094 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Bytom Gallusa
 | Kierunek: | Sączów Kościół
Dni robocze
643AP 754 901W 1001 1101 1201 1321 1439 1531L 1707L 1827 2004 2114 2232AZZ
Soboty
751 1001 1201 1439 1655L 2004 2232AZ
Niedziele i święta
751 1001 1201 1439 1655L 2004 2232AZ

Objaśnienia:
L - kurs do przystanku Pyrzowice Lotnisko
AZ - kurs z pominięciem przystanku Szarlej Kaufland oraz od przystanku Sączów Kościół kurs do przystanku Świerklaniec Zajezdnia
W - kurs do przystanku Osiedle Wieczorka Dworzec
Z - od przystanku Sączów Kościół kurs do przystanku Świerklaniec Zajezdnia
AP - kurs z pominięciem przystanku Szarlej Kaufland, od przystanku Piekary Śląskie PGR kurs przez Kozłową Górę i Wymysłów z pominięciem Osiedla Wieczorka i Kolonii Józefka oraz od przystanku Siemonia Kościół kurs do przystanku Pyrzowice Lotnisko przez Myszkowice z pominięciem Podsiemonii, Sączowa i Podtąpkowic

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.182 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Niezdara
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
449W 533A
Soboty
443W
Niedziele i święta
441W

Objaśnienia:
W - kurs do przystanku Osiedle Wieczorka Dworzec
Uwaga! Kursuje z pominięciem Pyrzowic, Celin i Podtąpkowic.
A - kurs z pominięciem przystanku Szarlej Kaufland

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.108 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Bytom Droga do Szybu Barbara
 | Kierunek: | Sączów Kościół
Dni robocze
645AP 756 903W 1003 1103 1203 1323 1441 1533L 1709L 1829 2006 2116 2234AZZ
Soboty
753 1003 1203 1441 1657L 2006 2234AZ
Niedziele i święta
753 1003 1203 1441 1657L 2006 2234AZ

Objaśnienia:
L - kurs do przystanku Pyrzowice Lotnisko
AZ - kurs z pominięciem przystanku Szarlej Kaufland oraz od przystanku Sączów Kościół kurs do przystanku Świerklaniec Zajezdnia
W - kurs do przystanku Osiedle Wieczorka Dworzec
Z - od przystanku Sączów Kościół kurs do przystanku Świerklaniec Zajezdnia
AP - kurs z pominięciem przystanku Szarlej Kaufland, od przystanku Piekary Śląskie PGR kurs przez Kozłową Górę i Wymysłów z pominięciem Osiedla Wieczorka i Kolonii Józefka oraz od przystanku Siemonia Kościół kurs do przystanku Pyrzowice Lotnisko przez Myszkowice z pominięciem Podsiemonii, Sączowa i Podtąpkowic

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.196 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Tąpkowice Wzgórze
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
451W 535A
Soboty
445W
Niedziele i święta
443W

Objaśnienia:
W - kurs do przystanku Osiedle Wieczorka Dworzec
Uwaga! Kursuje z pominięciem Pyrzowic, Celin i Podtąpkowic.
A - kurs z pominięciem przystanku Szarlej Kaufland

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.123 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Szarlej Obwodnica na żądanie
 | Kierunek: | Sączów Kościół
Dni robocze
647AP 758 905W 1005 1105 1205 1325 1443 1535L 1711L 1831 2008 2118 2236AZZ
Soboty
755 1005 1205 1443 1659L 2008 2236AZ
Niedziele i święta
755 1005 1205 1443 1659L 2008 2236AZ

Objaśnienia:
L - kurs do przystanku Pyrzowice Lotnisko
AZ - kurs z pominięciem przystanku Szarlej Kaufland oraz od przystanku Sączów Kościół kurs do przystanku Świerklaniec Zajezdnia
W - kurs do przystanku Osiedle Wieczorka Dworzec
Z - od przystanku Sączów Kościół kurs do przystanku Świerklaniec Zajezdnia
AP - kurs z pominięciem przystanku Szarlej Kaufland, od przystanku Piekary Śląskie PGR kurs przez Kozłową Górę i Wymysłów z pominięciem Osiedla Wieczorka i Kolonii Józefka oraz od przystanku Siemonia Kościół kurs do przystanku Pyrzowice Lotnisko przez Myszkowice z pominięciem Podsiemonii, Sączowa i Podtąpkowic

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.210 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Tąpkowice Szkoła
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
452W 537A
Soboty
446W
Niedziele i święta
444W

Objaśnienia:
W - kurs do przystanku Osiedle Wieczorka Dworzec
Uwaga! Kursuje z pominięciem Pyrzowic, Celin i Podtąpkowic.
A - kurs z pominięciem przystanku Szarlej Kaufland

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.138 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Szarlej Kaufland
 | Kierunek: | Sączów Kościół
Dni robocze
759 906W 1006 1106 1206 1326 1444 1536L 1712L 1832 2009 2119
Soboty
756 1006 1206 1444 1700L 2009
Niedziele i święta
756 1006 1206 1444 1700L 2009

Objaśnienia:
L - kurs do przystanku Pyrzowice Lotnisko
W - kurs do przystanku Osiedle Wieczorka Dworzec
Z - od przystanku Sączów Kościół kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.219 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Podtąpkowice I
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
454W 539A
Soboty
448W
Niedziele i święta
446W

Objaśnienia:
W - kurs do przystanku Osiedle Wieczorka Dworzec
Uwaga! Kursuje z pominięciem Pyrzowic, Celin i Podtąpkowic.
A - kurs z pominięciem przystanku Szarlej Kaufland

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.152 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Szarlej Szpital
 | Kierunek: | Sączów Kościół
Dni robocze
649P 800 907W 1007 1107 1207 1327 1445 1537L 1713L 1833 2010 2120 2238ZZ
Soboty
757 1007 1207 1445 1701L 2010 2238Z
Niedziele i święta
757 1007 1207 1445 1701L 2010 2238Z

Objaśnienia:
L - kurs do przystanku Pyrzowice Lotnisko
Z - od przystanku Sączów Kościół kurs do przystanku Świerklaniec Zajezdnia
W - kurs do przystanku Osiedle Wieczorka Dworzec
P - od przystanku Piekary Śląskie PGR kurs przez Kozłową Górę i Wymysłów z pominięciem Osiedla Wieczorka i Kolonii Józefka oraz od przystanku Siemonia Kościół kurs do przystanku Pyrzowice Lotnisko przez Myszkowice z pominięciem Podsiemonii, Sączowa i Podtąpkowic

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.240 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Podtąpkowice II
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
455W 540A
Soboty
449W
Niedziele i święta
447W

Objaśnienia:
W - kurs do przystanku Osiedle Wieczorka Dworzec
Uwaga! Kursuje z pominięciem Pyrzowic, Celin i Podtąpkowic.
A - kurs z pominięciem przystanku Szarlej Kaufland

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.168 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Szarlej Poczta
 | Kierunek: | Sączów Kościół
Dni robocze
651P 802 909W 1009 1109 1209 1329 1447 1539L 1715L 1835 2012 2122 2240ZZ
Soboty
759 1009 1209 1447 1703L 2012 2240Z
Niedziele i święta
759 1009 1209 1447 1703L 2012 2240Z

Objaśnienia:
L - kurs do przystanku Pyrzowice Lotnisko
Z - od przystanku Sączów Kościół kurs do przystanku Świerklaniec Zajezdnia
W - kurs do przystanku Osiedle Wieczorka Dworzec
P - od przystanku Piekary Śląskie PGR kurs przez Kozłową Górę i Wymysłów z pominięciem Osiedla Wieczorka i Kolonii Józefka oraz od przystanku Siemonia Kościół kurs do przystanku Pyrzowice Lotnisko przez Myszkowice z pominięciem Podsiemonii, Sączowa i Podtąpkowic

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.256 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Pyrzowice Lotnisko
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
636 746 1701 1825
Soboty
636 1825
Niedziele i święta
636 1824

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.188 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Piekary Śląskie Kościół
 | Kierunek: | Sączów Kościół
Dni robocze
653P 804 911W 1011 1111 1211 1331 1449 1541L 1717L 1837 2014 2124 2242ZZ
Soboty
801 1011 1211 1449 1705L 2014 2242Z
Niedziele i święta
801 1011 1211 1449 1705L 2014 2242Z

Objaśnienia:
L - kurs do przystanku Pyrzowice Lotnisko
Z - od przystanku Sączów Kościół kurs do przystanku Świerklaniec Zajezdnia
W - kurs do przystanku Osiedle Wieczorka Dworzec
P - od przystanku Piekary Śląskie PGR kurs przez Kozłową Górę i Wymysłów z pominięciem Osiedla Wieczorka i Kolonii Józefka oraz od przystanku Siemonia Kościół kurs do przystanku Pyrzowice Lotnisko przez Myszkowice z pominięciem Podsiemonii, Sączowa i Podtąpkowic

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.271 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Pyrzowice Dworcowa na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
637 747 1702 1826
Soboty
637 1826
Niedziele i święta
637 1825

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.204 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Piekary Śląskie PGR
 | Kierunek: | Sączów Kościół
Dni robocze
655P 806 913W 1013 1113 1213 1333 1451 1543L 1719L 1839 2016 2126 2244ZZ
Soboty
803 1013 1213 1451 1707L 2016 2244Z
Niedziele i święta
803 1013 1213 1451 1707L 2016 2244Z

Objaśnienia:
L - kurs do przystanku Pyrzowice Lotnisko
Z - od przystanku Sączów Kościół kurs do przystanku Świerklaniec Zajezdnia
W - kurs do przystanku Osiedle Wieczorka Dworzec
P - od przystanku Piekary Śląskie PGR kurs przez Kozłową Górę i Wymysłów z pominięciem Osiedla Wieczorka i Kolonii Józefka oraz od przystanku Siemonia Kościół kurs do przystanku Pyrzowice Lotnisko przez Myszkowice z pominięciem Podsiemonii, Sączowa i Podtąpkowic

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.549 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Pyrzowice I
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
639 749 1704 1828
Soboty
639 1828
Niedziele i święta
639 1827

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.218 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Osiedle Wieczorka Szkoła
 | Kierunek: | Sączów Kościół
Dni robocze
807 914W 1014 1114 1214 1334 1452 1544L 1720L 1840 2018 2128 2246ZZ
Soboty
805 1015 1215 1453 1709L 2018 2246Z
Niedziele i święta
805 1015 1215 1453 1709L 2018 2246Z

Objaśnienia:
L - kurs do przystanku Pyrzowice Lotnisko
Z - od przystanku Sączów Kościół kurs do przystanku Świerklaniec Zajezdnia
W - kurs do przystanku Osiedle Wieczorka Dworzec

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.348 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Pyrzowice Nowowiejska na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
640 750 1705 1829
Soboty
640 1829
Niedziele i święta
640 1828

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.234 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Osiedle Wieczorka Dworzec
 | Kierunek: | Sączów Kościół
Dni robocze
545L 809 1016 1116 1216 1336 1454 1546L 1722L 1842 2019 2129 2247ZZ
Soboty
550L 806 1016 1216 1454 1710L 2019 2247Z
Niedziele i święta
550L 806 1016 1216 1454 1710L 2019 2247Z

Objaśnienia:
L - kurs do przystanku Pyrzowice Lotnisko
Z - od przystanku Sączów Kościół kurs do przystanku Świerklaniec Zajezdnia
W - kurs do przystanku Osiedle Wieczorka Dworzec

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.320 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Celiny Skrzyżowanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
641 751 1706 1830
Soboty
641 1830
Niedziele i święta
641 1829

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.519 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Kolonia Józefka
 | Kierunek: | Sączów Kościół
Dni robocze
547L 811 1018 1118 1218 1338 1456 1548L 1724L 1844 2021 2131 2249ZZ
Soboty
552L 808 1018 1218 1456 1712L 2021 2249Z
Niedziele i święta
552L 808 1018 1218 1456 1712L 2021 2249Z

Objaśnienia:
L - kurs do przystanku Pyrzowice Lotnisko
Z - od przystanku Sączów Kościół kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.333 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Celiny Spółdzielnia na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
643 753 1708 1832
Soboty
643 1832
Niedziele i święta
643 1831

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.292 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Kolonia Józefka Cmentarz na żądanie
 | Kierunek: | Sączów Kościół
Dni robocze
548L 812 1019 1119 1219 1339 1457 1549L 1725L 1845 2022 2132 2250ZZ
Soboty
553L 809 1019 1219 1457 1713L 2022 2250Z
Niedziele i święta
553L 809 1019 1219 1457 1713L 2022 2250Z

Objaśnienia:
L - kurs do przystanku Pyrzowice Lotnisko
Z - od przystanku Sączów Kościół kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.355 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Podtąpkowice Droga do Sączowa
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
645 755 1710 1834
Soboty
645 1834
Niedziele i święta
645 1833

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.275 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Piekary Śląskie Lipki na żądanie
 | Kierunek: | Sączów Kościół
Dni robocze
657P

Objaśnienia:
P - od przystanku Siemonia Kościół kurs do przystanku Pyrzowice Lotnisko przez Myszkowice z pominięciem Podsiemonii, Sączowa i Podtąpkowic

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.287 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Podtąpkowice III na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
646 756 1711 1835
Soboty
646 1835
Niedziele i święta
646 1834

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.291 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Kozłowa Góra Tarnogórska
 | Kierunek: | Sączów Kościół
Dni robocze
659P

Objaśnienia:
P - od przystanku Siemonia Kościół kurs do przystanku Pyrzowice Lotnisko przez Myszkowice z pominięciem Podsiemonii, Sączowa i Podtąpkowic

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.300 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Sączów Kościół
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
457W 542A 648 758 858 1058 1158 1258 1418P 1528 1713 1837 1947 2102
Soboty
451W 648 858 1058 1258 1529 1837 2102
Niedziele i święta
449W 648 858 1058 1258 1528 1836 2101

Objaśnienia:
A - kurs z pominięciem przystanku Szarlej Kaufland
W - kurs do przystanku Osiedle Wieczorka Dworzec
P - od przystanku Wymysłów Rozwidlenie kurs przez Kozłową Górę z pominięciem Kolonii Józefka i Osiedla Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.348 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Kozłowa Góra I
 | Kierunek: | Sączów Kościół
Dni robocze
700P

Objaśnienia:
P - od przystanku Siemonia Kościół kurs do przystanku Pyrzowice Lotnisko przez Myszkowice z pominięciem Podsiemonii, Sączowa i Podtąpkowic

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.315 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Sączów Przełajka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
458W 543A 649 759 859 1059 1159 1259 1419P 1529 1714 1838 1948 2103
Soboty
452W 649 859 1059 1259 1530 1838 2103
Niedziele i święta
450W 649 859 1059 1259 1529 1837 2102

Objaśnienia:
A - kurs z pominięciem przystanku Szarlej Kaufland
W - kurs do przystanku Osiedle Wieczorka Dworzec
P - od przystanku Wymysłów Rozwidlenie kurs przez Kozłową Górę z pominięciem Kolonii Józefka i Osiedla Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.503 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Kozłowa Góra II na żądanie
 | Kierunek: | Sączów Kościół
Dni robocze
703P

Objaśnienia:
P - od przystanku Siemonia Kościół kurs do przystanku Pyrzowice Lotnisko przez Myszkowice z pominięciem Podsiemonii, Sączowa i Podtąpkowic

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.328 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Podsiemonia II na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
459W 544A 650 800 900 1100 1200 1300 1420P 1530 1715 1839 1949 2104
Soboty
453W 650 900 1100 1300 1531 1839 2104
Niedziele i święta
451W 650 900 1100 1300 1530 1838 2103

Objaśnienia:
A - kurs z pominięciem przystanku Szarlej Kaufland
W - kurs do przystanku Osiedle Wieczorka Dworzec
P - od przystanku Wymysłów Rozwidlenie kurs przez Kozłową Górę z pominięciem Kolonii Józefka i Osiedla Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.376 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Wymysłów Stacja Pomp na żądanie
 | Kierunek: | Sączów Kościół
Dni robocze
705P

Objaśnienia:
P - od przystanku Siemonia Kościół kurs do przystanku Pyrzowice Lotnisko przez Myszkowice z pominięciem Podsiemonii, Sączowa i Podtąpkowic

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.346 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Podsiemonia I
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
500W 46A 652 802 902 1102 1202 1302 1422P 1532 1716 1840 1950 2105
Soboty
454W 652 902 1102 1302 1532 1840 2105
Niedziele i święta
452W 651 901 1101 1301 1531 1839 2104

Objaśnienia:
A - kurs z pominięciem przystanku Szarlej Kaufland
W - kurs do przystanku Osiedle Wieczorka Dworzec
P - od przystanku Wymysłów Rozwidlenie kurs przez Kozłową Górę z pominięciem Kolonii Józefka i Osiedla Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.392 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Wymysłów
 | Kierunek: | Sączów Kościół
Dni robocze
707P

Objaśnienia:
P - od przystanku Siemonia Kościół kurs do przystanku Pyrzowice Lotnisko przez Myszkowice z pominięciem Podsiemonii, Sączowa i Podtąpkowic

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.358 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Siemonia Wolności na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
501W 47A 653 803 903 1103 1203 1303 1423P 1533 1717 1841 1951 2106
Soboty
455W 653 903 1103 1303 1533 1841 2106
Niedziele i święta
453W 652 902 1102 1302 1532 1840 2105

Objaśnienia:
A - kurs z pominięciem przystanku Szarlej Kaufland
W - kurs do przystanku Osiedle Wieczorka Dworzec
P - od przystanku Wymysłów Rozwidlenie kurs przez Kozłową Górę z pominięciem Kolonii Józefka i Osiedla Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.785 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Wymysłów Rozwidlenie
 | Kierunek: | Sączów Kościół
Dni robocze
550L 709P 814 1021 1121 1221 1341 1459 1551L 1727L 1847 2024 2134 2252ZZ
Soboty
555L 811 1021 1221 1459 1715L 2024 2252Z
Niedziele i święta
555L 811 1021 1221 1459 1715L 2024 2252Z

Objaśnienia:
L - kurs do przystanku Pyrzowice Lotnisko
Z - od przystanku Sączów Kościół kurs do przystanku Świerklaniec Zajezdnia
P - od przystanku Siemonia Kościół kurs do przystanku Pyrzowice Lotnisko przez Myszkowice z pominięciem Podsiemonii, Sączowa i Podtąpkowic

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.769 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Siemonia Kościuszki
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
502W 48A 654 804 904 1104 1204 1304 1424P 1534 1718 1842 1952 2107
Soboty
456W 654 904 1104 1304 1534 1842 2107
Niedziele i święta
454W 653 903 1103 1303 1533 1841 2106

Objaśnienia:
A - kurs z pominięciem przystanku Szarlej Kaufland
W - kurs do przystanku Osiedle Wieczorka Dworzec
P - od przystanku Wymysłów Rozwidlenie kurs przez Kozłową Górę z pominięciem Kolonii Józefka i Osiedla Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.644 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Dobieszowice Wolności
 | Kierunek: | Sączów Kościół
Dni robocze
553L 712P 817 1024 1124 1224 1344 1502 54L 1730L 1850 2027 2137 2255ZZ
Soboty
558L 814 1024 1224 1502 1718L 2027 2255Z
Niedziele i święta
558L 814 1024 1224 1502 1718L 2027 2255Z

Objaśnienia:
L - kurs do przystanku Pyrzowice Lotnisko
Z - od przystanku Sączów Kościół kurs do przystanku Świerklaniec Zajezdnia
P - od przystanku Siemonia Kościół kurs do przystanku Pyrzowice Lotnisko przez Myszkowice z pominięciem Podsiemonii, Sączowa i Podtąpkowic

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.963 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Siemonia Kościół
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
504W 50A 656 806 906 1106 1206 1306 1426P 1536 1720 1844 1954 2109
Soboty
458W 656 906 1106 1306 1536 1844 2109
Niedziele i święta
456W 655 905 1105 1305 1535 1843 2108

Objaśnienia:
A - kurs z pominięciem przystanku Szarlej Kaufland
W - kurs do przystanku Osiedle Wieczorka Dworzec
P - od przystanku Wymysłów Rozwidlenie kurs przez Kozłową Górę z pominięciem Kolonii Józefka i Osiedla Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.084 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Dobieszowice Polna na żądanie
 | Kierunek: | Sączów Kościół
Dni robocze
555L 714P 819 1026 1126 1226 1346 1504 56L 1732L 1852 2029 2139 2257ZZ
Soboty
600L 816 1026 1226 1504 1720L 2029 2257Z
Niedziele i święta
600L 816 1026 1226 1504 1720L 2029 2257Z

Objaśnienia:
L - kurs do przystanku Pyrzowice Lotnisko
Z - od przystanku Sączów Kościół kurs do przystanku Świerklaniec Zajezdnia
P - od przystanku Siemonia Kościół kurs do przystanku Pyrzowice Lotnisko przez Myszkowice z pominięciem Podsiemonii, Sączowa i Podtąpkowic

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.965 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Pomłynie Skrzyżowanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
506W 52A 658 808 908 1108 1208 1308 1428P 1538 1722 1846 1956 2111
Soboty
500W 658 908 1108 1308 1538 1846 2111
Niedziele i święta
458W 657 907 1107 1307 1537 1845 2110

Objaśnienia:
A - kurs z pominięciem przystanku Szarlej Kaufland
W - kurs do przystanku Osiedle Wieczorka Dworzec
P - od przystanku Wymysłów Rozwidlenie kurs przez Kozłową Górę z pominięciem Kolonii Józefka i Osiedla Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.496 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Dobieszowice Skrzyżowanie
 | Kierunek: | Sączów Kościół
Dni robocze
557L 716P 821 1028 1128 1228 1348 1506 58L 1734L 1854 2031 2141 2259ZZ
Soboty
602L 818 1028 1228 1506 1722L 2031 2259Z
Niedziele i święta
602L 818 1028 1228 1506 1722L 2031 2259Z

Objaśnienia:
L - kurs do przystanku Pyrzowice Lotnisko
Z - od przystanku Sączów Kościół kurs do przystanku Świerklaniec Zajezdnia
P - od przystanku Siemonia Kościół kurs do przystanku Pyrzowice Lotnisko przez Myszkowice z pominięciem Podsiemonii, Sączowa i Podtąpkowic

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.998 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Pomłynie Leśniczówka na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
509W 55A 701 811 911 1111 1211 1311 1431P 1541 1725 1849 1959 2114
Soboty
503W 701 911 1111 1311 1541 1849 2114
Niedziele i święta
501W 700 910 1110 1310 1540 1848 2113

Objaśnienia:
A - kurs z pominięciem przystanku Szarlej Kaufland
W - kurs do przystanku Osiedle Wieczorka Dworzec
P - od przystanku Wymysłów Rozwidlenie kurs przez Kozłową Górę z pominięciem Kolonii Józefka i Osiedla Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.909 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Dobieszowice Młyńska na żądanie
 | Kierunek: | Sączów Kościół
Dni robocze
559L 718P 823 1030 1130 1230 1350 1508 1600L 1736L 1856 2033 2143 2301ZZ
Soboty
604L 820 1030 1230 1508 1724L 2033 2301Z
Niedziele i święta
604L 820 1030 1230 1508 1724L 2033 2301Z

Objaśnienia:
L - kurs do przystanku Pyrzowice Lotnisko
Z - od przystanku Sączów Kościół kurs do przystanku Świerklaniec Zajezdnia
P - od przystanku Siemonia Kościół kurs do przystanku Pyrzowice Lotnisko przez Myszkowice z pominięciem Podsiemonii, Sączowa i Podtąpkowic

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.982 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Dobieszowice Młyńska na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
510W 56A 702 812 912 1112 1212 1312 1432P 1542 1726 1850 2000 2115
Soboty
504W 702 912 1112 1312 1542 1850 2115
Niedziele i święta
502W 701 911 1111 1311 1541 1849 2114

Objaśnienia:
A - kurs z pominięciem przystanku Szarlej Kaufland
W - kurs do przystanku Osiedle Wieczorka Dworzec
P - od przystanku Wymysłów Rozwidlenie kurs przez Kozłową Górę z pominięciem Kolonii Józefka i Osiedla Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.961 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Pomłynie Leśniczówka na żądanie
 | Kierunek: | Sączów Kościół
Dni robocze
600L 719P 824 1031 1131 1231 1351 1509 1601L 1737L 1857 2034 2144 2302ZZ
Soboty
605L 821 1031 1231 1509 1725L 2034 2302Z
Niedziele i święta
605L 821 1031 1231 1509 1725L 2034 2302Z

Objaśnienia:
L - kurs do przystanku Pyrzowice Lotnisko
Z - od przystanku Sączów Kościół kurs do przystanku Świerklaniec Zajezdnia
P - od przystanku Siemonia Kościół kurs do przystanku Pyrzowice Lotnisko przez Myszkowice z pominięciem Podsiemonii, Sączowa i Podtąpkowic

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.053 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Dobieszowice Skrzyżowanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
512W 58A 704 814 914 1114 1214 1314 1434P 1544 1728 1852 2002 2117
Soboty
506W 704 914 1114 1314 1544 1852 2117
Niedziele i święta
504W 703 913 1113 1313 1543 1851 2116

Objaśnienia:
A - kurs z pominięciem przystanku Szarlej Kaufland
W - kurs do przystanku Osiedle Wieczorka Dworzec
P - od przystanku Wymysłów Rozwidlenie kurs przez Kozłową Górę z pominięciem Kolonii Józefka i Osiedla Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.968 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Pomłynie Skrzyżowanie
 | Kierunek: | Sączów Kościół
Dni robocze
603L 722P 827 1034 1134 1234 1354 1512 1604L 1740L 1900 2037 2147 2305ZZ
Soboty
608L 824 1034 1234 1512 1728L 2037 2305Z
Niedziele i święta
608L 824 1034 1234 1512 1728L 2037 2305Z

Objaśnienia:
L - kurs do przystanku Pyrzowice Lotnisko
Z - od przystanku Sączów Kościół kurs do przystanku Świerklaniec Zajezdnia
P - od przystanku Siemonia Kościół kurs do przystanku Pyrzowice Lotnisko przez Myszkowice z pominięciem Podsiemonii, Sączowa i Podtąpkowic

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.074 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Dobieszowice Kościuszki
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
514W 600A 706 816 916 1116 1216 1316 1436P 1546 1730 1854 2004 2119
Soboty
508W 706 916 1116 1316 1546 1854 2119
Niedziele i święta
506W 705 915 1115 1315 1545 1853 2118

Objaśnienia:
A - kurs z pominięciem przystanku Szarlej Kaufland
W - kurs do przystanku Osiedle Wieczorka Dworzec
P - od przystanku Wymysłów Rozwidlenie kurs przez Kozłową Górę z pominięciem Kolonii Józefka i Osiedla Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.023 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Siemonia Kościół
 | Kierunek: | Sączów Kościół
Dni robocze
605L 724P 829 1036 1136 1236 1356 1514 1606L 1742L 1902 2039 2149 2307ZZ
Soboty
610L 826 1036 1236 1514 1730L 2039 2307Z
Niedziele i święta
610L 826 1036 1236 1514 1730L 2039 2307Z

Objaśnienia:
L - kurs do przystanku Pyrzowice Lotnisko
Z - od przystanku Sączów Kościół kurs do przystanku Świerklaniec Zajezdnia
P - od przystanku Siemonia Kościół kurs do przystanku Pyrzowice Lotnisko przez Myszkowice z pominięciem Podsiemonii, Sączowa i Podtąpkowic

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.121 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Wymysłów Rozwidlenie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
517W 603A 709 819 919 1119 1219 1319 1439P 1549 1733 1857 2007 2122
Soboty
511W 709 919 1119 1319 1549 1857 2122
Niedziele i święta
509W 708 918 1118 1318 1548 1856 2121

Objaśnienia:
A - kurs z pominięciem przystanku Szarlej Kaufland
W - kurs do przystanku Osiedle Wieczorka Dworzec
P - od przystanku Wymysłów Rozwidlenie kurs przez Kozłową Górę z pominięciem Kolonii Józefka i Osiedla Wieczorka

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.051 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Siemonia Kościuszki
 | Kierunek: | Sączów Kościół
Dni robocze
607L 831 1038 1138 1238 1358 1516 1608L 1744L 1904 2041 2151 2309ZZ
Soboty
612L 828 1038 1238 1516 1732L 2041 2309Z
Niedziele i święta
612L 828 1038 1238 1516 1732L 2041 2309Z

Objaśnienia:
L - kurs do przystanku Pyrzowice Lotnisko
Z - od przystanku Sączów Kościół kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.953 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Kolonia Józefka Cmentarz na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
519W 605A 711 821 921 1121 1221 1321 1551 1735 1859 2009 2124
Soboty
513W 711 921 1121 1321 1551 1859 2124
Niedziele i święta
511W 710 920 1120 1320 1550 1858 2123

Objaśnienia:
A - kurs z pominięciem przystanku Szarlej Kaufland
W - kurs do przystanku Osiedle Wieczorka Dworzec

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.109 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Siemonia Wolności na żądanie
 | Kierunek: | Sączów Kościół
Dni robocze
608L 832 1039 1139 1239 1359 1517 1609L 1745L 1905 2042 2152 2310ZZ
Soboty
613L 829 1039 1239 1517 1733L 2042 2310Z
Niedziele i święta
613L 829 1039 1239 1517 1733L 2042 2310Z

Objaśnienia:
L - kurs do przystanku Pyrzowice Lotnisko
Z - od przystanku Sączów Kościół kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.195 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Kolonia Józefka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
520W 606A 712 822 922 1122 1222 1322 1552 1736 1900 2010 2125
Soboty
514W 712 922 1122 1322 1552 1900 2125
Niedziele i święta
512W 711 921 1121 1321 1551 1859 2124

Objaśnienia:
A - kurs z pominięciem przystanku Szarlej Kaufland
W - kurs do przystanku Osiedle Wieczorka Dworzec

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.901 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Podsiemonia I
 | Kierunek: | Sączów Kościół
Dni robocze
609L 833 1040 1140 1240 1400 1518 1610L 1746L 1906 2043 2153 2311ZZ
Soboty
614L 830 1040 1240 1518 1734L 2043 2311Z
Niedziele i święta
614L 830 1040 1240 1518 1734L 2043 2311Z

Objaśnienia:
L - kurs do przystanku Pyrzowice Lotnisko
Z - od przystanku Sączów Kościół kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.109 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Osiedle Wieczorka Dworzec
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
608A 714 824 924 1024 1124 1224 1324 1554 1738 1902 2012 2127
Soboty
714 924 1124 1324 1554 1902 2127
Niedziele i święta
713 923 1123 1323 1553 1901 2126

Objaśnienia:
A - kurs z pominięciem przystanku Szarlej Kaufland

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.077 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Podsiemonia II na żądanie
 | Kierunek: | Sączów Kościół
Dni robocze
611L 835 1042 1142 1242 1402 1520 1612L 1747L 1907 2044 2154 2312ZZ
Soboty
616L 832 1042 1242 1519 1735L 2044 2312Z
Niedziele i święta
615L 831 1041 1241 1519 1735L 2044 2312Z

Objaśnienia:
L - kurs do przystanku Pyrzowice Lotnisko
Z - od przystanku Sączów Kościół kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.201 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Osiedle Wieczorka Szkoła
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
609A 715 825 925 1025 1125 1225 1325 1555 1739 1903 2013 2128
Soboty
715 925 1125 1325 1555 1903 2128
Niedziele i święta
714 924 1124 1324 1554 1902 2127

Objaśnienia:
A - kurs z pominięciem przystanku Szarlej Kaufland

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.148 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Sączów Przełajka
 | Kierunek: | Sączów Kościół
Dni robocze
612L 836 1043 1143 1243 1403 1521 1613L 1748L 1908 2045 2155 2313ZZ
Soboty
617L 833 1043 1243 1520 1736L 2045 2313Z
Niedziele i święta
616L 832 1042 1242 1520 1736L 2045 2313Z

Objaśnienia:
L - kurs do przystanku Pyrzowice Lotnisko
Z - od przystanku Sączów Kościół kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.532 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Wymysłów
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
1441

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.081 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Sączów Kościół
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze
614 1615 1750 2157 2315ZZ
Soboty
619 1738 2315Z
Niedziele i święta
618 1738 2315Z

Objaśnienia:
Z - od przystanku Sączów Kościół kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.199 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Wymysłów Stacja Pomp na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
1443

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.129 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Podtąpkowice III na żądanie
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze
616 1617 1752
Soboty
621 1740
Niedziele i święta
620 1740

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.638 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Kozłowa Góra II na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
1445

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.070 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Podtąpkowice Droga do Sączowa
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze
617 1618 1753
Soboty
622 1741
Niedziele i święta
621 1741

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.540 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Kozłowa Góra I
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
1448

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.067 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Celiny Spółdzielnia na żądanie
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze
619 1620 1755
Soboty
624 1743
Niedziele i święta
623 1743

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.524 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Kozłowa Góra Tarnogórska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
1449

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.221 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Siemonia Piekarnia na żądanie
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze
725

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.791 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Piekary Śląskie Lipki na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
1451

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.136 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Siemonia Droga do Myszkowic na żądanie
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze
726

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.814 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Piekary Śląskie PGR
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
611A 717 827 927 1027 1127 1227 1327 1453 1557 1741 1905 2015 2130
Soboty
717 927 1127 1327 1557 1905 2130
Niedziele i święta
716 926 1126 1326 1556 1904 2129

Objaśnienia:
A - kurs z pominięciem przystanku Szarlej Kaufland

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.626 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Myszkowice
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze
727

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.505 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Piekary Śląskie Kościół
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
613A 719 829 929 1029 1129 1229 1329 1455 1559 1743 1907 2017 2132
Soboty
719 929 1129 1329 1559 1907 2132
Niedziele i święta
718 928 1128 1328 1558 1906 2131

Objaśnienia:
A - kurs z pominięciem przystanku Szarlej Kaufland

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.771 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Celiny Skrzyżowanie
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze
621 730 1622 1757
Soboty
626 1745
Niedziele i święta
625 1745

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.377 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Szarlej Poczta
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
615A 721 831 931 1031 1131 1231 1331 1457 1601 1745 1909 2019 2134
Soboty
721 931 1131 1331 1601 1909 2134
Niedziele i święta
720 930 1130 1330 1600 1908 2133

Objaśnienia:
A - kurs z pominięciem przystanku Szarlej Kaufland

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.902 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Pyrzowice Nowowiejska na żądanie
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze
622 731 1623 1758
Soboty
627 1746
Niedziele i święta
626 1746

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.026 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Szarlej Szpital
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
617A 723 833 933 1033 1133 1233 1333 1459 1603 1747 1911 2021 2136
Soboty
723 933 1133 1333 1603 1911 2136
Niedziele i święta
722 932 1132 1332 1602 1910 2135

Objaśnienia:
A - kurs z pominięciem przystanku Szarlej Kaufland

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.849 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Pyrzowice I
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze
623 732 1624 1759
Soboty
628 1747
Niedziele i święta
627 1747

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.419 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Szarlej Kaufland
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
724 834 934 1034 1134 1234 1334 1500 1604 1748 1912 2022 2137
Soboty
724 934 1134 1334 1604 1912 2137
Niedziele i święta
723 933 1133 1333 1603 1911 2136

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.557 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Pyrzowice Dworcowa na żądanie
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze
625 734 1626 1801
Soboty
630 1749
Niedziele i święta
629 1749

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.015 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Szarlej Obwodnica na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
618 725 835 935 1035 1135 1235 1335 1501 1605 1749 1913 2023 2138
Soboty
725 935 1135 1335 1605 1913 2138
Niedziele i święta
724 934 1134 1334 1604 1912 2137

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.251 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Bytom Kruszcowa
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
621 728 838 938 1038 1138 1238 1338 1504 1608 1752 1915 2025 2140
Soboty
728 938 1138 1338 1607 1915 2140
Niedziele i święta
726 936 1136 1336 1606 1914 2139

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.398 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Podtąpkowice II
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze
2159 2317
Soboty
2317
Niedziele i święta
2317

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 2.301 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Bytom Mickiewicza
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
623 730 840 940 1040 1140 1240 1340 1506 1610 1754 1917 2027 2142
Soboty
730 940 1140 1340 1609 1917 2142
Niedziele i święta
728 938 1138 1338 1608 1916 2141

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.495 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Podtąpkowice I
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze
2200 2318
Soboty
2318
Niedziele i święta
2318

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 2.297 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Bytom Chrobrego I
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
625 732 842 942 1042 1142 1242 1342 1508 1612 1756 1919 2029 2144
Soboty
732 942 1142 1342 1611 1919 2144
Niedziele i święta
730 940 1140 1340 1610 1918 2143

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.079 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Tąpkowice Szkoła
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze
2202 2320
Soboty
2320
Niedziele i święta
2320

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.872 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Bytom Chrobrego II na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
626 733 843 943 1043 1143 1243 1343 1509 1613 1757 1920 2030 2145
Soboty
733 943 1143 1343 1612 1920 2145
Niedziele i święta
731 941 1141 1341 1611 1919 2144

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.691 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Tąpkowice Wzgórze
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze
2203 2321
Soboty
2321
Niedziele i święta
2321

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.675 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Bytom Strzelców Bytomskich I
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
629 736 846 946 1046 1146 1246 1346 1512 1616 1800 1922 2032 2147
Soboty
736 946 1146 1346 1614 1922 2147
Niedziele i święta
733 943 1143 1343 1613 1921 2146

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.536 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Niezdara
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze
2205 2323
Soboty
2323
Niedziele i święta
2323

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.554 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Bizja na żądanie
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze
2206 2324
Soboty
2324
Niedziele i święta
2324

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.539 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

53 | Przystanek: | Ostrożnica I
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze
2208 2326
Soboty
2326
Niedziele i święta
2326

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.980 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Osiedle Naftowa Pętla
 | Kierunek: | Gołonóg Zajezdnia
Dni robocze
508H 38H 608H 38H 708 38 808 38 908 38 1008 38 1108 38 1208 38H 1308H 38H 1408H 38 1508 38 1608 38 1708 38 1808 39Z 1909G 39Z 2009G 2109G 2209G 52Z
Soboty
509G 609G 709G 809G 909G 1009G 1109G 1209G 1309G 1409G 1509G 1609G 1709G 1809G 1909G 2009G 2109G 2209G 52Z
Niedziele i święta
509G 609G 709G 809G 909G 1009G 1109G 1209G 1309G 1409G 1509G 1609G 1709G 1809G 1909G 2009G 2109G 2209G 52Z

Objaśnienia:
H - kurs do przystanku Tworzeń Huta Katowice
Z - kurs do przystanku Zagórze Zajezdnia
G - kurs do przystanku Gołonóg Uniwersal

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.201 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Tworzeń Huta Katowice
 | Kierunek: | Osiedle Naftowa Pętla
Dni robocze
522 52 622 52 722 52 1352 1422 52 1522

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanku Gołonóg Zajezdnia.

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.074 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Osiedle Naftowa I
 | Kierunek: | Gołonóg Zajezdnia
Dni robocze
509H 39H 609H 39H 709 39 809 39 909 39 1009 39 1109 39 1209 39H 1309H 39H 1409H 39 1509 39 1609 39 1709 39 1809 40Z 1910G 40Z 2010G 2110G 2210G 53Z
Soboty
510G 610G 710G 810G 910G 1010G 1110G 1210G 1310G 1410G 1510G 1610G 1710G 1810G 1910G 2010G 2110G 2210G 53Z
Niedziele i święta
510G 610G 710G 810G 910G 1010G 1110G 1210G 1310G 1410G 1510G 1610G 1710G 1810G 1910G 2010G 2110G 2210G 53Z

Objaśnienia:
H - kurs do przystanku Tworzeń Huta Katowice
Z - kurs do przystanku Zagórze Zajezdnia
G - kurs do przystanku Gołonóg Uniwersal

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.224 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Tworzeń Dworzec PKP
 | Kierunek: | Osiedle Naftowa Pętla
Dni robocze
523 53 623 53 723 53 1353 1423 53 1523

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanku Gołonóg Zajezdnia.

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.100 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Osiedle Naftowa II
 | Kierunek: | Gołonóg Zajezdnia
Dni robocze
510H 40H 610H 40H 710 40 810 40 910 40 1010 40 1110 40 1210 40H 1310H 40H 1410H 40 1510 40 1610 40 1710 40 1810 41Z 1911G 41Z 2011G 2111G 2211G 54Z
Soboty
511G 611G 711G 811G 911G 1011G 1111G 1211G 1311G 1411G 1511G 1611G 1711G 1811G 1911G 2011G 2111G 2211G 54Z
Niedziele i święta
511G 611G 711G 811G 911G 1011G 1111G 1211G 1311G 1411G 1511G 1611G 1711G 1811G 1911G 2011G 2111G 2211G 54Z

Objaśnienia:
H - kurs do przystanku Tworzeń Huta Katowice
Z - kurs do przystanku Zagórze Zajezdnia
G - kurs do przystanku Gołonóg Uniwersal

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.247 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Tworzeń Baza na żądanie
 | Kierunek: | Osiedle Naftowa Pętla
Dni robocze
525 55 625 55 725 55 1355 1425 55 1525

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanku Gołonóg Zajezdnia.

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.124 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Sosnowiec Teatralna
 | Kierunek: | Gołonóg Zajezdnia
Dni robocze
513H 43H 613H 43H 713 43 813 43 913 43 1013 43 1113 43 1213 43H 1313H 43H 1413H 43 1513 43 1613 43 1713 43 1813 44Z 1914G 44Z 2014G 2114G 2214G 57Z
Soboty
514G 614G 714G 814G 914G 1014G 1114G 1214G 1314G 1414G 1514G 1614G 1714G 1814G 1914G 2014G 2114G 2214G 57Z
Niedziele i święta
514G 614G 714G 814G 914G 1014G 1114G 1214G 1314G 1414G 1514G 1614G 1714G 1814G 1914G 2014G 2114G 2214G 57Z

Objaśnienia:
H - kurs do przystanku Tworzeń Huta Katowice
Z - kurs do przystanku Zagórze Zajezdnia
G - kurs do przystanku Gołonóg Uniwersal

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.470 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Gołonóg Zajezdnia
 | Kierunek: | Osiedle Naftowa Pętla
Dni robocze
824 54 924 54 1024 54 1124 54 1224 54 1324 1554 1624 54 1724 54

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.160 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Sosnowiec Dworzec PKP
 | Kierunek: | Gołonóg Zajezdnia
Dni robocze
446H 516H 46H 616H 46H 716 46 816 46 916 46 1016 46 1116 46 1216 46H 1316H 46H 1416H 46 1516 46 1616 46 1716 46 1816 46Z 1916G 46Z 2016G 2116G 2216G 59Z
Soboty
516G 616G 716G 816G 916G 1016G 1116G 1216G 1316G 1416G 1516G 1616G 1716G 1816G 1916G 2016G 2116G 2216G 59Z
Niedziele i święta
516G 616G 716G 816G 916G 1016G 1116G 1216G 1316G 1416G 1516G 1616G 1716G 1816G 1916G 2016G 2116G 2216G 59Z

Objaśnienia:
H - kurs do przystanku Tworzeń Huta Katowice
Z - kurs do przystanku Zagórze Zajezdnia
G - kurs do przystanku Gołonóg Uniwersal

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.621 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Gołonóg Aleja Piłsudskiego
 | Kierunek: | Osiedle Naftowa Pętla
Dni robocze
526 56 626 56 726 56 826 56 926 56 1026 56 1126 56 1226 56 1326 56 1426 56 1526 56 1626 56 1726 56

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.194 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Sielec Wawel
 | Kierunek: | Gołonóg Zajezdnia
Dni robocze
449H 519H 49H 619H 49H 719 49 819 49 919 49 1019 49 1119 49 1219 49H 1319H 49H 1419H 49 1519 49 1619 49 1719 49 1819 48Z 1918G 48Z 2018G 2118G 2218G 2301Z
Soboty
519G 619G 719G 819G 919G 1019G 1119G 1219G 1319G 1419G 1519G 1619G 1719G 1819G 1919G 2019G 2119G 2219G 2301Z
Niedziele i święta
519G 619G 719G 819G 919G 1019G 1119G 1219G 1319G 1419G 1519G 1619G 1719G 1819G 1919G 2019G 2119G 2219G 2301Z

Objaśnienia:
H - kurs do przystanku Tworzeń Huta Katowice
Z - kurs do przystanku Zagórze Zajezdnia
G - kurs do przystanku Gołonóg Uniwersal

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.626 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Gołonóg Dworzec PKP
 | Kierunek: | Osiedle Naftowa Pętla
Dni robocze
529 59 629 59 729 59 829 59 929 59 1029 59 1129 59 1229 59 1329 59 1429 59 1529 59 1629 59 1729 59

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.284 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Sielec Wawel Kościół
 | Kierunek: | Gołonóg Zajezdnia
Dni robocze
450H 520H 50H 620H 50H 720 50 820 50 920 50 1020 50 1120 50 1220 50H 1320H 50H 1420H 50 1520 50 1620 50 1720 50 1820 49Z 1919G 49Z 2019G 2119G 2219G 2302Z
Soboty
520G 620G 720G 820G 920G 1020G 1120G 1220G 1320G 1420G 1520G 1620G 1720G 1820G 1920G 2020G 2120G 2220G 2302Z
Niedziele i święta
520G 620G 720G 820G 920G 1020G 1120G 1220G 1320G 1420G 1520G 1620G 1720G 1820G 1920G 2020G 2120G 2220G 2302Z

Objaśnienia:
H - kurs do przystanku Tworzeń Huta Katowice
Z - kurs do przystanku Zagórze Zajezdnia
G - kurs do przystanku Gołonóg Uniwersal

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.719 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Gołonóg Uniwersal
 | Kierunek: | Osiedle Naftowa Pętla
Dni robocze
459 1813Z 32 1902 2002 2102 2202 58Z
Soboty
502 602 702 802 902 1002 1102 1202 1302 1402 1502 1602 1702 1802 1902 2002 2102 2202 58Z
Niedziele i święta
502 602 702 802 902 1002 1102 1202 1302 1402 1502 1602 1702 1802 1902 2002 2102 2202 58Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.268 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Sielec Kopalnia
 | Kierunek: | Gołonóg Zajezdnia
Dni robocze
452H 522H 52H 622H 52H 722 52 822 52 922 52 1022 52 1122 52 1222 52H 1322H 52H 1422H 52 1522 52 1622 52 1722 52 1822 51Z 1921G 51Z 2021G 2121G 2221G 2304Z
Soboty
522G 622G 722G 822G 922G 1022G 1122G 1222G 1322G 1422G 1522G 1622G 1722G 1822G 1922G 2022G 2122G 2222G 2304Z
Niedziele i święta
522G 622G 722G 822G 922G 1022G 1122G 1222G 1322G 1422G 1522G 1622G 1722G 1822G 1922G 2022G 2122G 2222G 2304Z

Objaśnienia:
H - kurs do przystanku Tworzeń Huta Katowice
Z - kurs do przystanku Zagórze Zajezdnia
G - kurs do przystanku Gołonóg Uniwersal

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.715 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Gołonóg Osiedle
 | Kierunek: | Osiedle Naftowa Pętla
Dni robocze
501 31 601 31 701 31 801 31 901 31 1001 31 1101 31 1201 31 1301 31 1401 31 1501 31 1601 31 1701 31 1801 15Z 34 1904 2004 2104 2204 2300Z
Soboty
504 604 704 804 904 1004 1104 1204 1304 1404 1504 1604 1704 1804 1904 2004 2104 2204 2300Z
Niedziele i święta
504 604 704 804 904 1004 1104 1204 1304 1404 1504 1604 1704 1804 1904 2004 2104 2204 2300Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.380 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Sielec Osiedle Zamkowa
 | Kierunek: | Gołonóg Zajezdnia
Dni robocze
453H 523H 53H 623H 53H 723 53 823 53 923 53 1023 53 1123 53 1223 53H 1323H 53H 1423H 53 1523 53 1623 53 1723 53 1823 52Z 1922G 52Z 2022G 2122G 2222G 2305Z
Soboty
523G 623G 723G 823G 923G 1023G 1123G 1223G 1323G 1423G 1523G 1623G 1723G 1823G 1923G 2023G 2123G 2223G 2305Z
Niedziele i święta
523G 623G 723G 823G 923G 1023G 1123G 1223G 1323G 1423G 1523G 1623G 1723G 1823G 1923G 2023G 2123G 2223G 2305Z

Objaśnienia:
H - kurs do przystanku Tworzeń Huta Katowice
Z - kurs do przystanku Zagórze Zajezdnia
G - kurs do przystanku Gołonóg Uniwersal

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.765 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Gołonóg Osiedle Tysiąclecia
 | Kierunek: | Osiedle Naftowa Pętla
Dni robocze
503 33 603 33 703 33 803 33 903 33 1003 33 1103 33 1203 33 1303 33 1403 33 1503 33 1603 33 1703 33 1803 17Z 36 1906 2006 2106 2206 2302Z
Soboty
506 606 706 806 906 1006 1106 1206 1306 1406 1506 1606 1706 1806 1906 2006 2106 2206 2302Z
Niedziele i święta
506 606 706 806 906 1006 1106 1206 1306 1406 1506 1606 1706 1806 1906 2006 2106 2206 2302Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.640 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Środula Staszica
 | Kierunek: | Gołonóg Zajezdnia
Dni robocze
455H 525H 55H 625H 55H 725 55 825 55 925 55 1025 55 1125 55 1225 55H 1325H 55H 1425H 55 1525 55 1625 55 1725 55 1825 54Z 1924G 54Z 2024G 2124G 2224G 2307Z
Soboty
525G 625G 725G 825G 925G 1025G 1125G 1225G 1325G 1425G 1525G 1625G 1725G 1825G 1925G 2025G 2125G 2225G 2307Z
Niedziele i święta
525G 625G 725G 825G 925G 1025G 1125G 1225G 1325G 1425G 1525G 1625G 1725G 1825G 1925G 2025G 2125G 2225G 2307Z

Objaśnienia:
H - kurs do przystanku Tworzeń Huta Katowice
Z - kurs do przystanku Zagórze Zajezdnia
G - kurs do przystanku Gołonóg Uniwersal

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.797 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Gołonóg Zakłady Odzieżowe
 | Kierunek: | Osiedle Naftowa Pętla
Dni robocze
504 34 604 34 704 34 804 34 904 34 1004 34 1104 34 1204 34 1304 34 1404 34 1504 34 1604 34 1704 34 1804 18Z 37 1907 2007 2107 2207 2303Z
Soboty
507 607 707 807 907 1007 1107 1207 1307 1407 1507 1607 1707 1807 1907 2007 2107 2207 2304Z
Niedziele i święta
507 607 707 807 907 1007 1107 1207 1307 1407 1507 1607 1707 1807 1907 2007 2107 2207 2304Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.407 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Środula Okrzei
 | Kierunek: | Gołonóg Zajezdnia
Dni robocze
456H 526H 56H 626H 56H 726 56 826 56 926 56 1026 56 1126 56 1226 56H 1326H 56H 1426H 56 1526 56 1626 56 1726 56 1826 55Z 1925G 55Z 2025G 2125G 2225G 2308Z
Soboty
526G 626G 726G 826G 926G 1026G 1126G 1226G 1326G 1426G 1526G 1626G 1726G 1826G 1926G 2026G 2126G 2226G 2308Z
Niedziele i święta
526G 626G 726G 826G 926G 1026G 1126G 1226G 1326G 1426G 1526G 1626G 1726G 1826G 1926G 2026G 2126G 2226G 2308Z

Objaśnienia:
H - kurs do przystanku Tworzeń Huta Katowice
Z - kurs do przystanku Zagórze Zajezdnia
G - kurs do przystanku Gołonóg Uniwersal

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.926 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Reden Aleje
 | Kierunek: | Osiedle Naftowa Pętla
Dni robocze
506 36 606 36 706 36 806 36 906 36 1006 36 1106 36 1206 36 1306 36 1406 36 1506 36 1606 36 1706 36 1806 20Z 39 1909 2009 2109 2209 2305Z
Soboty
509 609 709 809 909 1009 1109 1209 1309 1409 1509 1609 1709 1809 1909 2009 2109 2209 2306Z
Niedziele i święta
509 609 709 809 909 1009 1109 1209 1309 1409 1509 1609 1709 1809 1909 2009 2109 2209 2306Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.791 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Środula Wapienna
 | Kierunek: | Gołonóg Zajezdnia
Dni robocze
458H 528H 58H 628H 58H 728 58 828 58 928 58 1028 58 1128 58 1228 58H 1328H 58H 1428H 58 1528 58 1628 58 1728 58 1828 57Z 1927G 57Z 2027G 2127G 2227G 2310Z
Soboty
528G 628G 728G 828G 928G 1028G 1128G 1228G 1328G 1428G 1528G 1628G 1728G 1828G 1928G 2028G 2128G 2228G 2310Z
Niedziele i święta
528G 628G 728G 828G 928G 1028G 1128G 1228G 1328G 1428G 1528G 1628G 1728G 1828G 1928G 2028G 2128G 2228G 2310Z

Objaśnienia:
H - kurs do przystanku Tworzeń Huta Katowice
Z - kurs do przystanku Zagórze Zajezdnia
G - kurs do przystanku Gołonóg Uniwersal

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 2.461 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Reden
 | Kierunek: | Osiedle Naftowa Pętla
Dni robocze
509 39 609 39 709 39 809 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1509 39 1609 39 1709 39 1809 22Z 41 1911 2011 2111 2211 2307Z
Soboty
511 611 711 811 911 1011 1111 1211 1311 1411 1511 1611 1711 1811 1911 2011 2111 2211 2308Z
Niedziele i święta
511 611 711 811 911 1011 1111 1211 1311 1411 1511 1611 1711 1811 1911 2011 2111 2211 2308Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.768 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Środula Północna
 | Kierunek: | Gołonóg Zajezdnia
Dni robocze
500H 30H 600H 30H 700H 30 800 30 900 30 1000 30 1100 30 1200 30 1300H 30H 1400H 30H 1500 30 1600 30 1700 30 1800 30 59Z 1929G 59Z 2029G 2129G 2229G 2312Z
Soboty
530G 630G 730G 830G 930G 1030G 1130G 1230G 1330G 1430G 1530G 1630G 1730G 1830G 1930G 2030G 2130G 2230G 2312Z
Niedziele i święta
530G 630G 730G 830G 930G 1030G 1130G 1230G 1330G 1430G 1530G 1630G 1730G 1830G 1930G 2030G 2130G 2230G 2312Z

Objaśnienia:
H - kurs do przystanku Tworzeń Huta Katowice
Z - kurs do przystanku Zagórze Zajezdnia
G - kurs do przystanku Gołonóg Uniwersal

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.487 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Dąbrowa Górnicza Aleja Róż
 | Kierunek: | Osiedle Naftowa Pętla
Dni robocze
511 41 611 41 711 41 811 41 911 41 1011 41 1111 41 1211 41 1311 41 1411 41 1511 41 1611 41 1711 41 1811 24Z 43 1913 2013 2113 2213 2309Z
Soboty
513 613 713 813 913 1013 1113 1213 1313 1413 1513 1613 1713 1813 1913 2013 2113 2213 2310Z
Niedziele i święta
513 613 713 813 913 1013 1113 1213 1313 1413 1513 1613 1713 1813 1913 2013 2113 2213 2310Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.452 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Środula Prusa
 | Kierunek: | Gołonóg Zajezdnia
Dni robocze
503H 33H 603H 33H 703H 33 803 33 903 33 1003 33 1103 33 1203 33 1303H 33H 1403H 33H 1503 33 1603 33 1703 33 1803 33 1901Z 31G 2001Z 31G 2131G 2231G 2314Z
Soboty
532G 632G 732G 832G 932G 1032G 1132G 1232G 1332G 1432G 1532G 1632G 1732G 1832G 1932G 2032G 2132G 2232G 2314Z
Niedziele i święta
532G 632G 732G 832G 932G 1032G 1132G 1232G 1332G 1432G 1532G 1632G 1732G 1832G 1932G 2032G 2132G 2232G 2314Z

Objaśnienia:
H - kurs do przystanku Tworzeń Huta Katowice
Z - kurs do przystanku Zagórze Zajezdnia
G - kurs do przystanku Gołonóg Uniwersal

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.746 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Dąbrowa Górnicza Centrum
 | Kierunek: | Osiedle Naftowa Pętla
Dni robocze
512 42 612 42 712 42 812 42 912 42 1012 42 1112 42 1212 42 1312 42 1412 42 1512 42 1612 42 1712 42 1812 25Z 44 1914 2014 2114 2214 2310Z
Soboty
514 614 714 814 914 1014 1114 1214 1314 1414 1514 1614 1714 1814 1914 2014 2114 2214 2311Z
Niedziele i święta
514 614 714 814 914 1014 1114 1214 1314 1414 1514 1614 1714 1814 1914 2014 2114 2214 2311Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.883 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Zagórze Osiedle
 | Kierunek: | Gołonóg Zajezdnia
Dni robocze
506H 36H 606H 36H 706H 36 806 36 906 36 1006 36 1106 36 1206 36 1306H 36H 1406H 36H 1506 36 1606 36 1706 36 1806 36 1904Z 34G 2004Z 34G 2134G 2234G 2317Z
Soboty
535G 635G 735G 835G 935G 1035G 1135G 1235G 1335G 1435G 1535G 1635G 1735G 1835G 1935G 2035G 2135G 2235G 2317Z
Niedziele i święta
535G 635G 735G 835G 935G 1035G 1135G 1235G 1335G 1435G 1535G 1635G 1735G 1835G 1935G 2035G 2135G 2235G 2317Z

Objaśnienia:
H - kurs do przystanku Tworzeń Huta Katowice
Z - kurs do przystanku Zagórze Zajezdnia
G - kurs do przystanku Gołonóg Uniwersal

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.542 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Dąbrowa Górnicza Górnicza
 | Kierunek: | Osiedle Naftowa Pętla
Dni robocze
515 45 615 45 715 45 815 45 915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1715 45 1815 27Z 46 1916 2016 2116 2216 2312Z
Soboty
516 616 716 816 916 1016 1116 1216 1316 1416 1516 1616 1716 1816 1916 2016 2116 2216 2313Z
Niedziele i święta
516 616 716 816 916 1016 1116 1216 1316 1416 1516 1616 1716 1816 1916 2016 2116 2216 2313Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.500 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Zagórze Mec
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
1906 2006 2319
Soboty
2319
Niedziele i święta
2319

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.484 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Zagórze Mortimer
 | Kierunek: | Osiedle Naftowa Pętla
Dni robocze
518 48 618 48 718 48 818 48 918 48 1018 48 1118 48 1218 48 1318 48 1418 48 1518 48 1618 48 1718 48 1818 29Z 48 1918 2018 2118 2218 2314Z
Soboty
518 618 718 818 918 1018 1118 1218 1318 1418 1518 1618 1718 1818 1918 2018 2118 2218 2315Z
Niedziele i święta
518 618 718 818 918 1018 1118 1218 1318 1418 1518 1618 1718 1818 1918 2018 2118 2218 2315Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.525 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Zagórze Lenartowicza
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
1907 2007 2320
Soboty
2320
Niedziele i święta
2320

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.637 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Zagórze Szyb Józef
 | Kierunek: | Osiedle Naftowa Pętla
Dni robocze
520 50 620 50 720 50 820 50 920 50 1020 50 1120 50 1220 50 1320 50 1420 50 1520 50 1620 50 1720 50 1820 31Z 50 1920 2020 2120 2220 2316Z
Soboty
520 620 720 820 920 1020 1120 1220 1320 1420 1520 1620 1720 1820 1920 2020 2120 2220 2317Z
Niedziele i święta
520 620 720 820 920 1020 1120 1220 1320 1420 1520 1620 1720 1820 1920 2020 2120 2220 2317Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.339 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Zagórze Zajezdnia
 | Kierunek: | Gołonóg Zajezdnia
Dni robocze
435G
Soboty
438G
Niedziele i święta
438G

Objaśnienia:
G - kurs do przystanku Gołonóg Uniwersal

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 2.402 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Zagórze Centrum
 | Kierunek: | Osiedle Naftowa Pętla
Dni robocze
521 51 621 51 721 51 821 51 921 51 1021 51 1121 51 1221 51 1321 51 1421 51 1521 51 1621 51 1721 51 1821 32Z 51 1921 2021 2121 2221 2317Z
Soboty
521 621 721 821 921 1021 1121 1221 1321 1421 1521 1621 1721 1821 1921 2021 2121 2221 2318Z
Niedziele i święta
521 621 721 821 921 1021 1121 1221 1321 1421 1521 1621 1721 1821 1921 2021 2121 2221 2318Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.578 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Zagórze Lenartowicza
 | Kierunek: | Gołonóg Zajezdnia
Dni robocze
438G
Soboty
441G
Niedziele i święta
441G

Objaśnienia:
G - kurs do przystanku Gołonóg Uniwersal

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.923 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Zagórze Mec
 | Kierunek: | Osiedle Naftowa Pętla
Dni robocze
523 53 623 53 723 53 823 53 923 53 1023 53 1123 53 1223 53 1323 53 1423 53 1523 53 1623 53 1723 53 1823 34Z 53 1923 2023 2123 2223 2319Z
Soboty
523 623 723 823 923 1023 1123 1223 1323 1423 1523 1623 1723 1823 1923 2023 2123 2223 2320Z
Niedziele i święta
523 623 723 823 923 1023 1123 1223 1323 1423 1523 1623 1723 1823 1923 2023 2123 2223 2320Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.612 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Zagórze Mec
 | Kierunek: | Gołonóg Zajezdnia
Dni robocze
439G 508H 38H 608H 38H 708H 38 808 38 908 38 1008 38 1108 38 1208 38 1308H 38H 1408H 38H 1508 38 1608 38 1708 38 1808 38 1936G 2036G 2136G 2236G
Soboty
442G 537G 637G 737G 837G 937G 1037G 1137G 1237G 1337G 1437G 1537G 1637G 1737G 1837G 1937G 2037G 2137G 2237G
Niedziele i święta
442G 537G 637G 737G 837G 937G 1037G 1137G 1237G 1337G 1437G 1537G 1637G 1737G 1837G 1937G 2037G 2137G 2237G

Objaśnienia:
H - kurs do przystanku Tworzeń Huta Katowice
G - kurs do przystanku Gołonóg Uniwersal

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.772 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Zagórze Lenartowicza
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
1835 2320
Soboty
2321
Niedziele i święta
2321

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.853 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Zagórze Centrum
 | Kierunek: | Gołonóg Zajezdnia
Dni robocze
441G 510H 40H 610H 40H 710H 40 810 40 910 40 1010 40 1110 40 1210 40 1310H 40H 1410H 40H 1510 40 1610 40 1710 40 1810 40 1938G 2038G 2138G 2238G
Soboty
444G 539G 639G 739G 839G 939G 1039G 1139G 1239G 1339G 1439G 1539G 1639G 1739G 1839G 1939G 2039G 2139G 2239G
Niedziele i święta
444G 539G 639G 739G 839G 939G 1039G 1139G 1239G 1339G 1439G 1539G 1639G 1739G 1839G 1939G 2039G 2139G 2239G

Objaśnienia:
H - kurs do przystanku Tworzeń Huta Katowice
G - kurs do przystanku Gołonóg Uniwersal

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.600 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Zagórze Zajezdnia
 | Kierunek: | Osiedle Naftowa Pętla
Dni robocze
419D 35 505
Soboty
435
Niedziele i święta
435

Objaśnienia:
D - kurs do przystanku Sosnowiec Dworzec PKP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.569 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Zagórze Szyb Józef
 | Kierunek: | Gołonóg Zajezdnia
Dni robocze
442G 511H 41H 611H 41H 711H 41 811 41 911 41 1011 41 1111 41 1211 41 1311H 41H 1411H 41H 1511 41 1611 41 1711 41 1811 41 1939G 2039G 2139G 2239G
Soboty
445G 540G 640G 740G 840G 940G 1040G 1140G 1240G 1340G 1440G 1540G 1640G 1740G 1840G 1940G 2040G 2140G 2240G
Niedziele i święta
445G 540G 640G 740G 840G 940G 1040G 1140G 1240G 1340G 1440G 1540G 1640G 1740G 1840G 1940G 2040G 2140G 2240G

Objaśnienia:
H - kurs do przystanku Tworzeń Huta Katowice
G - kurs do przystanku Gołonóg Uniwersal

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.309 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Zagórze Lenartowicza
 | Kierunek: | Osiedle Naftowa Pętla
Dni robocze
422D 38 508
Soboty
438
Niedziele i święta
438

Objaśnienia:
D - kurs do przystanku Sosnowiec Dworzec PKP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.555 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Zagórze Mortimer
 | Kierunek: | Gołonóg Zajezdnia
Dni robocze
444G 513H 43H 613H 43H 713H 43 813 43 913 43 1013 43 1113 43 1213 43 1313H 43H 1413H 43H 1513 43 1613 43 1713 43 1813 43 1941G 2041G 2141G 2241G
Soboty
447G 542G 642G 742G 842G 942G 1042G 1142G 1242G 1342G 1442G 1542G 1642G 1742G 1842G 1942G 2042G 2142G 2242G
Niedziele i święta
447G 542G 642G 742G 842G 942G 1042G 1142G 1242G 1342G 1442G 1542G 1642G 1742G 1842G 1942G 2042G 2142G 2242G

Objaśnienia:
H - kurs do przystanku Tworzeń Huta Katowice
G - kurs do przystanku Gołonóg Uniwersal

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.226 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Zagórze Mec
 | Kierunek: | Osiedle Naftowa Pętla
Dni robocze
423D 39 509
Soboty
439
Niedziele i święta
439

Objaśnienia:
D - kurs do przystanku Sosnowiec Dworzec PKP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.349 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Dąbrowa Górnicza Górnicza
 | Kierunek: | Gołonóg Zajezdnia
Dni robocze
446G 516H 46H 616H 46H 716H 46 816 46 916 46 1016 46 1116 46 1216 46 1316H 46H 1416H 46H 1516 46 1616 46 1716 46 1816 46 1943G 2043G 2143G 2243G
Soboty
449G 544G 644G 744G 844G 944G 1044G 1144G 1244G 1344G 1444G 1544G 1644G 1744G 1844G 1944G 2044G 2144G 2244G
Niedziele i święta
449G 544G 644G 744G 844G 944G 1044G 1144G 1244G 1344G 1444G 1544G 1644G 1744G 1844G 1944G 2044G 2144G 2244G

Objaśnienia:
H - kurs do przystanku Tworzeń Huta Katowice
G - kurs do przystanku Gołonóg Uniwersal

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.776 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Zagórze Osiedle
 | Kierunek: | Osiedle Naftowa Pętla
Dni robocze
425D 41 511 25 55 625 55 725 55 825 55 925 55 1025 55 1125 55 1225 55 1325 55 1425 55 1525 55 1625 55 1725 55 1825 55 1925 2025 2125 2225
Soboty
441 525 625 725 825 925 1025 1125 1225 1325 1425 1525 1625 1725 1825 1925 2025 2125 2225
Niedziele i święta
441 525 625 725 825 925 1025 1125 1225 1325 1425 1525 1625 1725 1825 1925 2025 2125 2225

Objaśnienia:
D - kurs do przystanku Sosnowiec Dworzec PKP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.277 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Dąbrowa Górnicza Centrum
 | Kierunek: | Gołonóg Zajezdnia
Dni robocze
448G 518H 48H 618H 48H 718H 48 818 48 918 48 1018 48 1118 48 1218 48 1318H 48H 1418H 48H 1518 48 1618 48 1718 48 1818 48 1945G 2045G 2145G 2245G
Soboty
451G 546G 646G 746G 846G 946G 1046G 1146G 1246G 1346G 1446G 1546G 1646G 1746G 1846G 1946G 2046G 2146G 2246G
Niedziele i święta
451G 546G 646G 746G 846G 946G 1046G 1146G 1246G 1346G 1446G 1546G 1646G 1746G 1846G 1946G 2046G 2146G 2246G

Objaśnienia:
H - kurs do przystanku Tworzeń Huta Katowice
G - kurs do przystanku Gołonóg Uniwersal

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 2.046 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Środula Prusa
 | Kierunek: | Osiedle Naftowa Pętla
Dni robocze
428D 44 514 28 58 628 58 728 58 828 58 928 58 1028 58 1128 58 1228 58 1328 58 1428 58 1528 58 1628 58 1728 58 1828 58 1928 2028 2128 2228
Soboty
444 528 628 728 828 928 1028 1128 1228 1328 1428 1528 1628 1728 1828 1928 2028 2128 2228
Niedziele i święta
444 528 628 728 828 928 1028 1128 1228 1328 1428 1528 1628 1728 1828 1928 2028 2128 2228

Objaśnienia:
D - kurs do przystanku Sosnowiec Dworzec PKP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.169 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Dąbrowa Górnicza Aleja Róż
 | Kierunek: | Gołonóg Zajezdnia
Dni robocze
450G 520H 50H 620H 50H 720H 50 820 50 920 50 1020 50 1120 50 1220 50 1320H 50H 1420H 50H 1520 50 1620 50 1720 50 1820 50 1947G 2047G 2147G 2247G
Soboty
453G 548G 648G 748G 848G 948G 1048G 1148G 1248G 1348G 1448G 1548G 1648G 1748G 1848G 1948G 2048G 2148G 2248G
Niedziele i święta
453G 548G 648G 748G 848G 948G 1048G 1148G 1248G 1348G 1448G 1548G 1648G 1748G 1848G 1948G 2048G 2148G 2248G

Objaśnienia:
H - kurs do przystanku Tworzeń Huta Katowice
G - kurs do przystanku Gołonóg Uniwersal

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.917 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Środula Północna
 | Kierunek: | Osiedle Naftowa Pętla
Dni robocze
431D 46 516 31 601 31 701 31 801 31 901 31 1001 31 1101 31 1201 31 1301 31 1401 31 1501 31 1601 31 1701 31 1801 31 1900 30 2030 2130 2230
Soboty
446 530 630 730 830 930 1030 1130 1230 1330 1430 1530 1630 1730 1830 1930 2030 2130 2230
Niedziele i święta
446 530 630 730 830 930 1030 1130 1230 1330 1430 1530 1630 1730 1830 1930 2030 2130 2230

Objaśnienia:
D - kurs do przystanku Sosnowiec Dworzec PKP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.377 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Reden
 | Kierunek: | Gołonóg Zajezdnia
Dni robocze
451G 521H 51H 621H 51H 721H 51 821 51 921 51 1021 51 1121 51 1221 51 1321H 51H 1421H 51H 1521 51 1621 51 1721 51 1821 51 1948G 2048G 2148G 2248G
Soboty
454G 549G 649G 749G 849G 949G 1049G 1149G 1249G 1349G 1449G 1549G 1649G 1749G 1849G 1949G 2049G 2149G 2249G
Niedziele i święta
454G 549G 649G 749G 849G 949G 1049G 1149G 1249G 1349G 1449G 1549G 1649G 1749G 1849G 1949G 2049G 2149G 2249G

Objaśnienia:
H - kurs do przystanku Tworzeń Huta Katowice
G - kurs do przystanku Gołonóg Uniwersal

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.896 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Środula Wapienna
 | Kierunek: | Osiedle Naftowa Pętla
Dni robocze
433D 48 518 33 603 33 703 33 803 33 903 33 1003 33 1103 33 1203 33 1303 33 1403 33 1503 33 1603 33 1703 33 1803 33 1902 32 2032 2132 2232
Soboty
448 532 632 732 832 932 1032 1132 1232 1332 1432 1532 1632 1732 1832 1932 2032 2132 2232
Niedziele i święta
448 532 632 732 832 932 1032 1132 1232 1332 1432 1532 1632 1732 1832 1932 2032 2132 2232

Objaśnienia:
D - kurs do przystanku Sosnowiec Dworzec PKP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.895 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Reden Aleje
 | Kierunek: | Gołonóg Zajezdnia
Dni robocze
453G 523H 53H 623H 53H 723H 53 823 53 923 53 1023 53 1123 53 1223 53 1323H 53H 1423H 53H 1523 53 1623 53 1723 53 1823 53 1950G 2050G 2150G 2250G
Soboty
456G 551G 651G 751G 851G 951G 1051G 1151G 1251G 1351G 1451G 1551G 1651G 1751G 1851G 1951G 2051G 2151G 2251G
Niedziele i święta
456G 551G 651G 751G 851G 951G 1051G 1151G 1251G 1351G 1451G 1551G 1651G 1751G 1851G 1951G 2051G 2151G 2251G

Objaśnienia:
H - kurs do przystanku Tworzeń Huta Katowice
G - kurs do przystanku Gołonóg Uniwersal

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 2.249 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Środula Okrzei
 | Kierunek: | Osiedle Naftowa Pętla
Dni robocze
435D 50 520 35 605 35 705 35 805 35 905 35 1005 35 1105 35 1205 35 1305 35 1405 35 1505 35 1605 35 1705 35 1805 35 1904 34 2034 2134 2234
Soboty
450 534 634 734 834 934 1034 1134 1234 1334 1434 1534 1634 1734 1834 1934 2034 2134 2234
Niedziele i święta
450 534 634 734 834 934 1034 1134 1234 1334 1434 1534 1634 1734 1834 1934 2034 2134 2234

Objaśnienia:
D - kurs do przystanku Sosnowiec Dworzec PKP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.530 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Gołonóg Zakłady Odzieżowe
 | Kierunek: | Gołonóg Zajezdnia
Dni robocze
455G 525H 55H 625H 55H 725H 55 825 55 925 55 1025 55 1125 55 1225 55 1325H 55H 1425H 55H 1525 55 1625 55 1725 55 1825 55 1952G 2052G 2152G 2252G
Soboty
458G 553G 653G 753G 853G 953G 1053G 1153G 1253G 1353G 1453G 1553G 1653G 1753G 1853G 1953G 2053G 2153G 2253G
Niedziele i święta
458G 553G 653G 753G 853G 953G 1053G 1153G 1253G 1353G 1453G 1553G 1653G 1753G 1853G 1953G 2053G 2153G 2253G

Objaśnienia:
H - kurs do przystanku Tworzeń Huta Katowice
G - kurs do przystanku Gołonóg Uniwersal

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.787 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Środula Staszica
 | Kierunek: | Osiedle Naftowa Pętla
Dni robocze
436D 51 521 36 606 36 706 36 806 36 906 36 1006 36 1106 36 1206 36 1306 36 1406 36 1506 36 1606 36 1706 36 1806 36 1905 35 2035 2135 2235
Soboty
451 535 635 735 835 935 1035 1135 1235 1335 1435 1535 1635 1735 1835 1935 2035 2135 2235
Niedziele i święta
451 535 635 735 835 935 1035 1135 1235 1335 1435 1535 1635 1735 1835 1935 2035 2135 2235

Objaśnienia:
D - kurs do przystanku Sosnowiec Dworzec PKP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 2.994 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Gołonóg Kosmonautów
 | Kierunek: | Gołonóg Zajezdnia
Dni robocze
456G 526H 56H 626H 56H 726H 56 826 56 926 56 1026 56 1126 56 1226 56 1326H 56H 1426H 56H 1526 56 1626 56 1726 56 1826 56 1953G 2053G 2153G 2253G
Soboty
459G 554G 654G 754G 854G 954G 1054G 1154G 1254G 1354G 1454G 1554G 1654G 1754G 1854G 1954G 2054G 2154G 2254G
Niedziele i święta
459G 554G 654G 754G 854G 954G 1054G 1154G 1254G 1354G 1454G 1554G 1654G 1754G 1854G 1954G 2054G 2154G 2254G

Objaśnienia:
H - kurs do przystanku Tworzeń Huta Katowice
G - kurs do przystanku Gołonóg Uniwersal

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 2.054 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Sielec Osiedle Zamkowa
 | Kierunek: | Osiedle Naftowa Pętla
Dni robocze
438D 53 523 38 608 38 708 38 808 38 908 38 1008 38 1108 38 1208 38 1308 38 1408 38 1508 38 1608 38 1708 38 1808 38 1907 37 2037 2137 2237
Soboty
453 537 637 737 837 937 1037 1137 1237 1337 1437 1537 1637 1737 1837 1937 2037 2137 2237
Niedziele i święta
453 537 637 737 837 937 1037 1137 1237 1337 1437 1537 1637 1737 1837 1937 2037 2137 2237

Objaśnienia:
D - kurs do przystanku Sosnowiec Dworzec PKP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 2.857 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Gołonóg Osiedle
 | Kierunek: | Gołonóg Zajezdnia
Dni robocze
458G 529H 59H 629H 59H 729H 59 829 59 929 59 1029 59 1129 59 1229 59 1329H 59H 1429H 59H 1529 59 1629 59 1729 59 1829 59 1955G 2055G 2155G 2255G
Soboty
501G 56G 656G 756G 856G 956G 1056G 1156G 1256G 1356G 1456G 1556G 1656G 1756G 1856G 1956G 2056G 2156G 2256G
Niedziele i święta
501G 56G 656G 756G 856G 956G 1056G 1156G 1256G 1356G 1456G 1556G 1656G 1756G 1856G 1956G 2056G 2156G 2256G

Objaśnienia:
H - kurs do przystanku Tworzeń Huta Katowice
G - kurs do przystanku Gołonóg Uniwersal

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.152 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Sielec Kopalnia
 | Kierunek: | Osiedle Naftowa Pętla
Dni robocze
439D 54 524 39 609 39 709 39 809 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1509 39 1609 39 1709 39 1809 39 1908 38 2038 2138 2238
Soboty
454 538 638 738 838 938 1038 1138 1238 1338 1438 1538 1638 1738 1838 1938 2038 2138 2238
Niedziele i święta
454 538 638 738 838 938 1038 1138 1238 1338 1438 1538 1638 1738 1838 1938 2038 2138 2238

Objaśnienia:
D - kurs do przystanku Sosnowiec Dworzec PKP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 2.851 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Sielec Wawel Kościół
 | Kierunek: | Osiedle Naftowa Pętla
Dni robocze
441D 56 526 41 611 41 711 41 811 41 911 41 1011 41 1111 41 1211 41 1311 41 1411 41 1511 41 1611 41 1711 41 1811 41 1910 40 2040 2140 2240
Soboty
456 540 640 740 840 940 1040 1140 1240 1340 1440 1540 1640 1740 1840 1940 2040 2140 2240
Niedziele i święta
456 540 640 740 840 940 1040 1140 1240 1340 1440 1540 1640 1740 1840 1940 2040 2140 2240

Objaśnienia:
D - kurs do przystanku Sosnowiec Dworzec PKP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 3.356 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Gołonóg Dworzec PKP
 | Kierunek: | Gołonóg Zajezdnia
Dni robocze
531H 601H 31H 701H 31H 801 31 901 31 1001 31 1101 31 1201 31 1301 31H 1401H 31H 1501H 31 1601 31 1701 31

Objaśnienia:
H - kurs do przystanku Tworzeń Huta Katowice

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.765 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Sielec Wawel
 | Kierunek: | Osiedle Naftowa Pętla
Dni robocze
442D 57 527 42 612 42 712 42 812 42 912 42 1012 42 1112 42 1212 42 1312 42 1412 42 1512 42 1612 42 1712 42 1812 42 1911 41 2041 2141 2241
Soboty
457 541 641 741 841 941 1041 1141 1241 1341 1441 1541 1641 1741 1841 1941 2041 2141 2241
Niedziele i święta
457 541 641 741 841 941 1041 1141 1241 1341 1441 1541 1641 1741 1841 1941 2041 2141 2241

Objaśnienia:
D - kurs do przystanku Sosnowiec Dworzec PKP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 2.975 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Gołonóg Hotele
 | Kierunek: | Gołonóg Zajezdnia
Dni robocze
533H 603H 33H 703H 33H 803 33 903 33 1003 33 1103 33 1203 33 1303 33H 1403H 33H 1503H 33 1603 33 1703 33

Objaśnienia:
H - kurs do przystanku Tworzeń Huta Katowice

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.021 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Sielec 3 Maja
 | Kierunek: | Osiedle Naftowa Pętla
Dni robocze
444D 59 529 45 615 45 715 45 815 45 915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1715 45 1815 45 1913 43 2043 2143 2243
Soboty
459 543 643 743 843 943 1043 1143 1243 1343 1443 1543 1643 1743 1843 1943 2043 2143 2243
Niedziele i święta
459 543 643 743 843 943 1043 1143 1243 1343 1443 1543 1643 1743 1843 1943 2043 2143 2243

Objaśnienia:
D - kurs do przystanku Sosnowiec Dworzec PKP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 3.416 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Gołonóg Zajezdnia
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
535 605 35 705 35 1335 1405 35 1505

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.877 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Sosnowiec Dworzec PKP
 | Kierunek: | Osiedle Naftowa Pętla
Dni robocze
500 30 46 616 46 716 46 816 46 916 46 1016 46 1116 46 1216 46 1316 46 1416 46 1516 46 1616 46 1716 46 1816 46 1914 44 2044 2144 2244
Soboty
500 44 644 744 844 944 1044 1144 1244 1344 1444 1544 1644 1744 1844 1944 2044 2144 2244
Niedziele i święta
500 44 644 744 844 944 1044 1144 1244 1344 1444 1544 1644 1744 1844 1944 2044 2144 2244

Objaśnienia:
D - kurs do przystanku Sosnowiec Dworzec PKP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 2.376 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Tworzeń Dworzec PKP
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
537 607 37 707 37 1337 1407 37 1507

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.389 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Sosnowiec Dęblińska
 | Kierunek: | Osiedle Naftowa Pętla
Dni robocze
502 32 48 618 48 718 48 818 48 918 48 1018 48 1118 48 1218 48 1318 48 1418 48 1518 48 1618 48 1718 48 1818 48 1916 46 2046 2146 2246
Soboty
502 46 646 746 846 946 1046 1146 1246 1346 1446 1546 1646 1746 1846 1946 2046 2146 2246
Niedziele i święta
502 46 646 746 846 946 1046 1146 1246 1346 1446 1546 1646 1746 1846 1946 2046 2146 2246

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.531 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Osiedle Naftowa II
 | Kierunek: | Osiedle Naftowa Pętla
Dni robocze
504 34 50 620 50 720 50 820 50 920 50 1020 50 1120 50 1220 50 1320 50 1420 50 1520 50 1620 50 1720 50 1820 50 1918 48 2048 2148 2248
Soboty
504 48 648 748 848 948 1048 1148 1248 1348 1448 1548 1648 1748 1848 1948 2048 2148 2248
Niedziele i święta
504 48 648 748 848 948 1048 1148 1248 1348 1448 1548 1648 1748 1848 1948 2048 2148 2248

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 2.251 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

55 | Przystanek: | Osiedle Naftowa I
 | Kierunek: | Osiedle Naftowa Pętla
Dni robocze
505 35 51 621 51 721 51 821 51 921 51 1021 51 1121 51 1221 51 1321 51 1421 51 1521 51 1621 51 1721 51 1821 51 1919 49 2049 2149 2249
Soboty
505 49 649 749 849 949 1049 1149 1249 1349 1449 1549 1649 1749 1849 1949 2049 2149 2249
Niedziele i święta
505 49 649 749 849 949 1049 1149 1249 1349 1449 1549 1649 1749 1849 1949 2049 2149 2249

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.091 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Helenka ELZAB
 | Kierunek: | Brzezinka Wieś
Dni robocze
435G 505G 35G 635G 735 805 55 925 55 1055 1150 1240G 1310G 40G 1410G 1510G 50 1620 1700 40 1839 1939 2030G 2139G 2219G 2305P
Soboty
504 604 739 839 939 1039 1139 1239 1339 1404 1539 1639 1739 1839 1939 2039 2139 2219 2304P
Niedziele i święta
504 604 739 839 939 1039 1139 1239 1339 1404P 1539 1639 1739 1839 1939 2039 2139 2219 2304P

Objaśnienia:
G - kurs przez Stare Gliwice Gaudiego i Wyczółkowskiego
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.208 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Brzezinka Wieś
 | Kierunek: | Helenka ELZAB
Dni robocze
452MG 527G 52MG 627G 57G 722G 57G 827 57 927W 57 1057 1157 1227 57G 1327G 57G 1427G 57G 1527G 57G 1627 57 1727R 1812 58S 1958 2058G 2208G 58P 2318P
Soboty
458 603 703 58 858 958 1058 1158 1258 1358 1458S 1518P 58 1658 1758 1858 1958 2058 2208 58P 2318P
Niedziele i święta
458 603 703 58 858 958 1058 1158 1258 1358 1458 1558 1658 1758 1858 1958 2058 2208 58P 2318P

Objaśnienia:
M - kurs do przystanku Miechowice Pętla
G - kurs przez Stare Gliwice Wyczółkowskiego i Gaudiego
W - kurs do przystanku Gliwice Plac Piastów
R - kurs do przystanku Żerniki Osiedle
P - kurs do przystanku Gliwice Piwna
S - kurs z przesiadką na przystanku Gliwice Piwna

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.260 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Miechowice Pętla
 | Kierunek: | Brzezinka Wieś
Dni robocze
600G 700G

Objaśnienia:
G - kurs przez Stare Gliwice Gaudiego i Wyczółkowskiego

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.114 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Brzezinka Kielecka
 | Kierunek: | Helenka ELZAB
Dni robocze
453MG 528G 53MG 628G 58G 723G 58G 828 58 928W 58 1058 1158 1228 58G 1328G 58G 1428G 58G 1528G 58G 1628 58 1728R 1813 59S 1959 2059G 2209G 59P 2319P
Soboty
459 604 704 59 859 959 1059 1159 1259 1359 1459S 1519P 59 1659 1759 1859 1959 2059 2209 59P 2319P
Niedziele i święta
459 604 704 59 859 959 1059 1159 1259 1359 1459 1559 1659 1759 1859 1959 2059 2209 59P 2319P

Objaśnienia:
M - kurs do przystanku Miechowice Pętla
G - kurs przez Stare Gliwice Wyczółkowskiego i Gaudiego
W - kurs do przystanku Gliwice Plac Piastów
R - kurs do przystanku Żerniki Osiedle
P - kurs do przystanku Gliwice Piwna
S - kurs z przesiadką na przystanku Gliwice Piwna

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.292 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Miechowice Przychodnia na żądanie
 | Kierunek: | Brzezinka Wieś
Dni robocze
602G 702G

Objaśnienia:
G - kurs przez Stare Gliwice Gaudiego i Wyczółkowskiego

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.147 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Brzezinka Osiedle
 | Kierunek: | Helenka ELZAB
Dni robocze
455MG 530G 55MG 630G 700G 25G 800G 30 900 30W 1000 1100 1200 30 1300G 30G 1400G 30G 1500G 30G 1600G 30 1700 30R 1815 1901S 2001 2101G 2211G 2301P 21P
Soboty
501 606 706 801 901 1001 1101 1201 1301 1401 1501S 21P 1601 1701 1801 1901 2001 2101 2211 2301P 21P
Niedziele i święta
501 606 706 801 901 1001 1101 1201 1301 1401 1501 1601 1701 1801 1901 2001 2101 2211 2301P 21P

Objaśnienia:
M - kurs do przystanku Miechowice Pętla
G - kurs przez Stare Gliwice Wyczółkowskiego i Gaudiego
W - kurs do przystanku Gliwice Plac Piastów
R - kurs do przystanku Żerniki Osiedle
P - kurs do przystanku Gliwice Piwna
S - kurs z przesiadką na przystanku Gliwice Piwna

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.326 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Helenka Prusa
 | Kierunek: | Brzezinka Wieś
Dni robocze
436G 506G 36G 607G 36G 707G 36 806 56 926 56 1056 1151 1241G 1311G 41G 1411G 1511G 51 1621 1701 41 1840 1940 2031G 2140G 2220G 2306P
Soboty
505 605 740 840 940 1040 1140 1240 1340 1405 1540 1640 1740 1840 1940 2040 2140 2220 2305P
Niedziele i święta
505 605 740 840 940 1040 1140 1240 1340 1405P 1540 1640 1740 1840 1940 2040 2140 2220 2305P

Objaśnienia:
G - kurs przez Stare Gliwice Gaudiego i Wyczółkowskiego
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.307 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Stare Gliwice Droga do Łabęd
 | Kierunek: | Helenka ELZAB
Dni robocze
457MG 532G 57MG 632G 702G 27G 802G 32 902 32W 1002 1102 1202 32 1302G 32G 1402G 32G 1502G 32G 1602G 32 1702 32R 1817 1903S 2003 2103G 2213G 2303P 23P
Soboty
503 608 708 803 903 1003 1103 1203 1303 1403 1503S 23P 1603 1703 1803 1903 2003 2103 2213 2303P 23P
Niedziele i święta
503 608 708 803 903 1003 1103 1203 1303 1403 1503 1603 1703 1803 1903 2003 2103 2213 2303P 23P

Objaśnienia:
M - kurs do przystanku Miechowice Pętla
G - kurs przez Stare Gliwice Wyczółkowskiego i Gaudiego
W - kurs do przystanku Gliwice Plac Piastów
R - kurs do przystanku Żerniki Osiedle
P - kurs do przystanku Gliwice Piwna
S - kurs z przesiadką na przystanku Gliwice Piwna

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.365 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Helenka PCK
 | Kierunek: | Brzezinka Wieś
Dni robocze
437G 507G 37G 608G 37G 708G 37 807 57 927 57 1057 1152 1242G 1312G 42G 1412G 1512G 52 1622 1702 42 1841 1941 2032G 2141G 2221G 2307P
Soboty
506 606 741 841 941 1041 1141 1241 1341 1406 1541 1641 1741 1841 1941 2041 2141 2221 2306P
Niedziele i święta
506 606 741 841 941 1041 1141 1241 1341 1406P 1541 1641 1741 1841 1941 2041 2141 2221 2306P

Objaśnienia:
G - kurs przez Stare Gliwice Gaudiego i Wyczółkowskiego
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.338 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Stare Gliwice Wyczółkowskiego I
 | Kierunek: | Helenka ELZAB
Dni robocze
458M 533 58M 633 703 28 803 1303 33 1403 33 1503 33 1603 2104 2214

Objaśnienia:
M - kurs do przystanku Miechowice Pętla

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.402 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Rokitnica Śląska Akademia Medyczna
 | Kierunek: | Brzezinka Wieś
Dni robocze
438G 508G 38G 609G 38G 709G 38 808 58 928 58 1058 1153 1243G 1313G 43G 1413G 1513G 53 1623 1703 43 1842 1942 2033G 2142G 2222G 2308P
Soboty
507 607 742 842 942 1042 1142 1242 1342 1407 1542 1642 1742 1842 1942 2042 2142 2222 2307P
Niedziele i święta
507 607 742 842 942 1042 1142 1242 1342 1407P 1542 1642 1742 1842 1942 2042 2142 2222 2307P

Objaśnienia:
G - kurs przez Stare Gliwice Gaudiego i Wyczółkowskiego
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.370 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Stare Gliwice Gaudiego
 | Kierunek: | Helenka ELZAB
Dni robocze
459M 534 59M 634 704 29 804 1304 34 1404 34 1504 34 1604 2105 2215

Objaśnienia:
M - kurs do przystanku Miechowice Pętla

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.381 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Rokitnica Pętla
 | Kierunek: | Brzezinka Wieś
Dni robocze
440G 510G 40G 611G 40G 711G 40 810 900 30 1000 1100 55 1245G 1315G 45G 1415G 1515G 55 1625 1705 45 1844 1944 2035G 2144G 2224G 2310P
Soboty
509 609 744 844 944 1044 1144 1244 1344 1409 1544 1644 1744 1844 1944 2044 2144 2224 2309P
Niedziele i święta
509 609 744 844 944 1044 1144 1244 1344 1409P 1544 1644 1744 1844 1944 2044 2144 2224 2309P

Objaśnienia:
G - kurs przez Stare Gliwice Gaudiego i Wyczółkowskiego
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.404 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Stare Gliwice Kozielska
 | Kierunek: | Helenka ELZAB
Dni robocze
502M 37 602M 37 707 32 807 35 905 35W 1005 1105 1205 35 1307 37 1407 37 1507 37 1607 35 1705 35R 1820 1905S 2005 2108 2218 2305P 25P
Soboty
505 610 710 805 905 1005 1105 1205 1305 1405 1505S 25P 1605 1705 1805 1905 2005 2105 2215 2305P 25P
Niedziele i święta
505 610 710 805 905 1005 1105 1205 1305 1405 1505 1605 1705 1805 1905 2005 2105 2215 2305P 25P

Objaśnienia:
M - kurs do przystanku Miechowice Pętla
W - kurs do przystanku Gliwice Plac Piastów
R - kurs do przystanku Żerniki Osiedle
P - kurs do przystanku Gliwice Piwna
S - kurs z przesiadką na przystanku Gliwice Piwna

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.833 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Rokitnica Pomorska
 | Kierunek: | Brzezinka Wieś
Dni robocze
442G 512G 42G 613G 42G 713G 42 812 902 32 1002 1102 57 1247G 1317G 47G 1417G 1517G 57 1627 1707 47 1846 1946 2037G 2146G 2226G 2312P
Soboty
511 611 746 846 946 1046 1146 1246 1346 1411 1546 1646 1746 1846 1946 2046 2146 2226 2311P
Niedziele i święta
511 611 746 846 946 1046 1146 1246 1346 1411P 1546 1646 1746 1846 1946 2046 2146 2226 2311P

Objaśnienia:
G - kurs przez Stare Gliwice Gaudiego i Wyczółkowskiego
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.437 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Stare Gliwice Wiejska
 | Kierunek: | Helenka ELZAB
Dni robocze
503M 38 603M 38 708 33 808 36 906 36W 1006 1106 1206 36 1308 38 1408 38 1508 38 1608 36 1706 36R 1821 1906S 2006 2109 2219 2306P 26P
Soboty
506 611 711 806 906 1006 1106 1206 1306 1406 1506S 26P 1606 1706 1806 1906 2006 2106 2216 2306P 26P
Niedziele i święta
506 611 711 806 906 1006 1106 1206 1306 1406 1506 1606 1706 1806 1906 2006 2106 2216 2306P 26P

Objaśnienia:
M - kurs do przystanku Miechowice Pętla
W - kurs do przystanku Gliwice Plac Piastów
R - kurs do przystanku Żerniki Osiedle
P - kurs do przystanku Gliwice Piwna
S - kurs z przesiadką na przystanku Gliwice Piwna

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.829 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Rokitnica Andersa
 | Kierunek: | Brzezinka Wieś
Dni robocze
443G 513G 43G 614G 43G 714G 43 813 903 33 1003 1103 58 1248G 1318G 48G 1418G 1518G 58 1628 1708 48 1847 1947 2038G 2147G 2227G 2313P
Soboty
512 612 747 847 947 1047 1147 1247 1347 1412 1547 1647 1747 1847 1947 2047 2147 2227 2312P
Niedziele i święta
512 612 747 847 947 1047 1147 1247 1347 1412P 1547 1647 1747 1847 1947 2047 2147 2227 2312P

Objaśnienia:
G - kurs przez Stare Gliwice Gaudiego i Wyczółkowskiego
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.467 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Stare Gliwice Ogródki Działkowe
 | Kierunek: | Helenka ELZAB
Dni robocze
504M 39 604M 39 709 34 809 37 907 37W 1007 1107 1207 37 1309 39 1409 39 1509 39 1609 37 1707 37R 1822 1907S 2007 2110 2220 2307P 27P
Soboty
507 612 712 807 907 1007 1107 1207 1307 1407 1507S 27P 1607 1707 1807 1907 2007 2107 2217 2307P 27P
Niedziele i święta
507 612 712 807 907 1007 1107 1207 1307 1407 1507 1607 1707 1807 1907 2007 2107 2217 2307P 27P

Objaśnienia:
M - kurs do przystanku Miechowice Pętla
W - kurs do przystanku Gliwice Plac Piastów
R - kurs do przystanku Żerniki Osiedle
P - kurs do przystanku Gliwice Piwna
S - kurs z przesiadką na przystanku Gliwice Piwna

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.527 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Wieszowa Droga do Górnik
 | Kierunek: | Brzezinka Wieś
Dni robocze
445G 515G 45G 616G 45G 716G 45 815 905 35 1005 1105 1200 50G 1320G 50G 1420G 1520G 1600 30 1710 50 1848 1948 2039G 2148G 2228G 2314P
Soboty
513 613 748 848 948 1048 1148 1248 1348 1413 1548 1648 1748 1848 1948 2048 2148 2228 2313P
Niedziele i święta
513 613 748 848 948 1048 1148 1248 1348 1413P 1548 1648 1748 1848 1948 2048 2148 2228 2313P

Objaśnienia:
G - kurs przez Stare Gliwice Gaudiego i Wyczółkowskiego
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.795 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Gliwice Cmentarz Centralny
 | Kierunek: | Helenka ELZAB
Dni robocze
505M 40 605M 40 710 35 810 38 908 38W 1008 1108 1208 38 1310 40 1410 40 1510 40 1610 38 1708 38R 1823 1908S 2008 2111 2221 2308P 28P
Soboty
508 613 713 808 908 1008 1108 1208 1308 1408 1508S 28P 1608 1708 1808 1908 2008 2108 2218 2308P 28P
Niedziele i święta
508 613 713 808 908 1008 1108 1208 1308 1408 1508 1608 1708 1808 1908 2008 2108 2218 2308P 28P

Objaśnienia:
M - kurs do przystanku Miechowice Pętla
W - kurs do przystanku Gliwice Plac Piastów
R - kurs do przystanku Żerniki Osiedle
P - kurs do przystanku Gliwice Piwna
S - kurs z przesiadką na przystanku Gliwice Piwna

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 1.154 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Grzybowice Zakład Energetyczny na żądanie
 | Kierunek: | Brzezinka Wieś
Dni robocze
447G 517G 47G 618G 47G 718G 47 817 907 37 1007 1107 1202 52G 1322G 52G 1422G 1522G 1602 32 1712 52 1850 1950 2041G 2150G 2230G 2316P
Soboty
515 615 750 850 950 1050 1150 1250 1350 1415 1550 1650 1750 1850 1950 2050 2150 2230 2315P
Niedziele i święta
515 615 750 850 950 1050 1150 1250 1350 1415P 1550 1650 1750 1850 1950 2050 2150 2230 2315P

Objaśnienia:
G - kurs przez Stare Gliwice Gaudiego i Wyczółkowskiego
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.531 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Osiedle Gwardii Ludowej Kozielska
 | Kierunek: | Helenka ELZAB
Dni robocze
507M 42 607M 42 712 37 812 40 910 40W 1010 1110 1210 40 1312 42 1412 42 1512 42 1612 40 1710 40R 1825 1910S 2010 2113 2223 2310P 30P
Soboty
510 615 715 810 910 1010 1110 1210 1310 1410 1510S 30P 1610 1710 1810 1910 2010 2110 2220 2310P 30P
Niedziele i święta
510 615 715 810 910 1010 1110 1210 1310 1410 1510 1610 1710 1810 1910 2010 2110 2220 2310P 30P

Objaśnienia:
M - kurs do przystanku Miechowice Pętla
W - kurs do przystanku Gliwice Plac Piastów
R - kurs do przystanku Żerniki Osiedle
P - kurs do przystanku Gliwice Piwna
S - kurs z przesiadką na przystanku Gliwice Piwna

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.596 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Grzybowice
 | Kierunek: | Brzezinka Wieś
Dni robocze
448G 518G 48G 619G 48G 719G 48 818 908 38 1008 1108 1203 53G 1323G 53G 1423G 1523G 1603 33 1713 53 1851 1951 2042G 2151G 2231G 2317P
Soboty
516 616 751 851 951 1051 1151 1251 1351 1416 1551 1651 1751 1851 1951 2051 2151 2231 2316P
Niedziele i święta
516 616 751 851 951 1051 1151 1251 1351 1416P 1551 1651 1751 1851 1951 2051 2151 2231 2316P

Objaśnienia:
G - kurs przez Stare Gliwice Gaudiego i Wyczółkowskiego
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 1.907 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Gliwice Ogrodnictwo
 | Kierunek: | Helenka ELZAB
Dni robocze
508M 43 608M 43 713 38 813 41 911 41W 1011 1111 1211 41 1313 43 1413 43 1513 43 1613 41 1711 41R 1826 1911S 2011 2114 2224 2311P 31P
Soboty
511 616 716 811 911 1011 1111 1211 1311 1411 1511S 31P 1611 1711 1811 1911 2011 2111 2221 2311P 31P
Niedziele i święta
511 616 716 811 911 1011 1111 1211 1311 1411 1511 1611 1711 1811 1911 2011 2111 2221 2311P 31P

Objaśnienia:
M - kurs do przystanku Miechowice Pętla
W - kurs do przystanku Gliwice Plac Piastów
R - kurs do przystanku Żerniki Osiedle
P - kurs do przystanku Gliwice Piwna
S - kurs z przesiadką na przystanku Gliwice Piwna

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.632 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Grzybowice Hallera na żądanie
 | Kierunek: | Brzezinka Wieś
Dni robocze
449G 519G 49G 620G 49G 720G 49 819 909 39 1009 1109 1204 54G 1324G 54G 1424G 1524G 1604 34 1714 54 1852 1952 2043G 2152G 2232G 2318P
Soboty
517 617 752 852 952 1052 1152 1252 1352 1417 1552 1652 1752 1852 1952 2052 2152 2232 2317P
Niedziele i święta
517 617 752 852 952 1052 1152 1252 1352 1417P 1552 1652 1752 1852 1952 2052 2152 2232 2317P

Objaśnienia:
G - kurs przez Stare Gliwice Gaudiego i Wyczółkowskiego
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.597 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Gliwice Góry Chełmskiej
 | Kierunek: | Helenka ELZAB
Dni robocze
509M 44 609M 44 714 39 814 42 912 42W 1012 1112 1212 42 1314 44 1414 44 1514 44 1614 42 1712 42R 1827 1912S 2012 2115 2225 2312P 32P
Soboty
512 617 717 812 912 1012 1112 1212 1312 1412 1512S 32P 1612 1712 1812 1912 2012 2112 2222 2312P 32P
Niedziele i święta
512 617 717 812 912 1012 1112 1212 1312 1412 1512 1612 1712 1812 1912 2012 2112 2222 2312P 32P

Objaśnienia:
M - kurs do przystanku Miechowice Pętla
W - kurs do przystanku Gliwice Plac Piastów
R - kurs do przystanku Żerniki Osiedle
P - kurs do przystanku Gliwice Piwna
S - kurs z przesiadką na przystanku Gliwice Piwna

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.662 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Czekanów Droga do Świętoszowic na żądanie
 | Kierunek: | Brzezinka Wieś
Dni robocze
450G 520G 50G 621G 50G 721G 50 820 910 40 1010 1110 1205 55G 1325G 55G 1425G 1525G 1605 35 1715 55 1853 1953 2044G 2153G 2233G 2319P
Soboty
518 618 753 853 953 1053 1153 1253 1353 1418 1553 1653 1753 1853 1953 2053 2153 2233 2318P
Niedziele i święta
518 618 753 853 953 1053 1153 1253 1353 1418P 1553 1653 1753 1853 1953 2053 2153 2233 2318P

Objaśnienia:
G - kurs przez Stare Gliwice Gaudiego i Wyczółkowskiego
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.630 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Gliwice Kościół Podwyższenia Krzyża Św.
 | Kierunek: | Helenka ELZAB
Dni robocze
511M 46 611M 46 716 41 816 44 914 44W 1014 1114 1214 44 1316 46 1416 46 1516 46 1616 44 1714 44R 1829 1914S 2014 2117 2227 2314P 34P
Soboty
514 619 719 814 914 1014 1114 1214 1314 1414 1514S 34P 1614 1714 1814 1914 2014 2114 2224 2314P 34P
Niedziele i święta
514 619 719 814 914 1014 1114 1214 1314 1414 1514 1614 1714 1814 1914 2014 2114 2224 2314P 34P

Objaśnienia:
M - kurs do przystanku Miechowice Pętla
W - kurs do przystanku Gliwice Plac Piastów
R - kurs do przystanku Żerniki Osiedle
P - kurs do przystanku Gliwice Piwna
S - kurs z przesiadką na przystanku Gliwice Piwna

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.699 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Czekanów
 | Kierunek: | Brzezinka Wieś
Dni robocze
452G 522G 52G 623G 52G 723G 52 822 912 42 1012 1112 1207 57G 1327G 57G 1427G 1527G 1607 37 1717 57 1855 1955 2046G 2155G 2235G 2321P
Soboty
520 620 755 855 955 1055 1155 1255 1355 1420 1555 1655 1755 1855 1955 2055 2155 2235 2320P
Niedziele i święta
520 620 755 855 955 1055 1155 1255 1355 1420P 1555 1655 1755 1855 1955 2055 2155 2235 2320P

Objaśnienia:
G - kurs przez Stare Gliwice Gaudiego i Wyczółkowskiego
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.664 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Gliwice Plac Piłsudskiego
 | Kierunek: | Helenka ELZAB
Dni robocze
513M 48 613M 49 719 44 819 47 917 47W 1017 1117 1217 47 1319 49 1419 49 1519 49 1619 47 1717 47R 1831 1916S 2016 2119 2229 2316P 36P
Soboty
516 621 721 816 916 1016 1116 1216 1316 1416 1516S 36P 1616 1716 1816 1916 2016 2116 2226 2316P 36P
Niedziele i święta
516 621 721 816 916 1016 1116 1216 1316 1416 1516 1616 1716 1816 1916 2016 2116 2226 2316P 36P

Objaśnienia:
M - kurs do przystanku Miechowice Pętla
W - kurs do przystanku Gliwice Plac Piastów
R - kurs do przystanku Żerniki Osiedle
P - kurs do przystanku Gliwice Piwna
S - kurs z przesiadką na przystanku Gliwice Piwna

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 1.675 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Szałsza
 | Kierunek: | Brzezinka Wieś
Dni robocze
455G 525G 55G 626G 55G 726G 55 825 915 45 1015 1115 1210 1300G 30G 1400G 30G 1530G 1610 40 1720 1800 58 1958 2049G 2158G 2238G 2324P
Soboty
523 623 758 858 958 1058 1158 1258 1358 1423 1558 1658 1758 1858 1958 2058 2158 2238 2323P
Niedziele i święta
523 623 758 858 958 1058 1158 1258 1358 1423P 1558 1658 1758 1858 1958 2058 2158 2238 2323P

Objaśnienia:
G - kurs przez Stare Gliwice Gaudiego i Wyczółkowskiego
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 1.811 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Gliwice Częstochowska
 | Kierunek: | Helenka ELZAB
Dni robocze
515M 50 615M 52 722 47 822 50 920 50W 1020 1120 1220 50 1322 52 1422 52 1522 52 1622 50 1720 50R 1833 1918S 2018 2121 2231 2318P 38P
Soboty
518 623 723 818 918 1018 1118 1218 1318 1418 1518S 38P 1618 1718 1818 1918 2018 2118 2228 2318P 38P
Niedziele i święta
518 623 723 818 918 1018 1118 1218 1318 1418 1518 1618 1718 1818 1918 2018 2118 2228 2318P 38P

Objaśnienia:
M - kurs do przystanku Miechowice Pętla
W - kurs do przystanku Gliwice Plac Piastów
R - kurs do przystanku Żerniki Osiedle
P - kurs do przystanku Gliwice Piwna
S - kurs z przesiadką na przystanku Gliwice Piwna

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.817 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Szałsza Kuźnica
 | Kierunek: | Brzezinka Wieś
Dni robocze
457G 527G 57G 628G 57G 728G 57 827 917 47 1017 1117 1212 1302G 32G 1402G 32G 1532G 1612 42 1722 1802 1900 2000 51G 2200G 40G 2326P
Soboty
525 625 800 900 1000 1100 1200 1300 1400 25 1600 1700 1800 1900 2000 2100 2200 40 2325P
Niedziele i święta
525 625 800 900 1000 1100 1200 1300 1400 25P 1600 1700 1800 1900 2000 2100 2200 40 2325P

Objaśnienia:
G - kurs przez Stare Gliwice Gaudiego i Wyczółkowskiego
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.893 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Żerniki Gospoda
 | Kierunek: | Brzezinka Wieś
Dni robocze
459G 529G 59G 630G 59G 730G 59 829 919 49 1019 1119 1214 1304G 34G 1404G 34G 1534G 1614 44 1724 1804 1902 2002 53G 2202G 42G 2328P
Soboty
527 627 802 902 1002 1102 1202 1302 1402 27 1602 1702 1802 1902 2002 2102 2202 42 2327P
Niedziele i święta
527 627 802 902 1002 1102 1202 1302 1402 27P 1602 1702 1802 1902 2002 2102 2202 42 2327P

Objaśnienia:
G - kurs przez Stare Gliwice Gaudiego i Wyczółkowskiego
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.764 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Gliwice Piwna
 | Kierunek: | Helenka ELZAB
Dni robocze
432 55 519M 54 619M 56 726 51 826 54 924 1024 1124 1224 54 1326 56 1426 56 1526 56 1626 54 1724 54R 1837 1921 2021 2124 2234
Soboty
521 626 726 821 921 1021 1121 1221 1321 1421 1521 1621 1721 1821 1921 2021 2121 2231
Niedziele i święta
521 626 726 821 921 1021 1121 1221 1321 1421 1521 1621 1721 1821 1921 2021 2121 2231

Objaśnienia:
M - kurs do przystanku Miechowice Pętla
R - kurs do przystanku Żerniki Osiedle

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 2.798 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Żerniki Olszewskiego
 | Kierunek: | Brzezinka Wieś
Dni robocze
500G 30G 600G 31G 700G 31G 800 30 920 50 1020 1120 1215 1305G 35G 1405G 35G 1535G 1615 45 1725 1805 1903 2003 54G 2203G 43G 2329P
Soboty
528 628 803 903 1003 1103 1203 1303 1403 28 1603 1703 1803 1903 2003 2103 2203 43 2328P
Niedziele i święta
528 628 803 903 1003 1103 1203 1303 1403 28P 1603 1703 1803 1903 2003 2103 2203 43 2328P

Objaśnienia:
G - kurs przez Stare Gliwice Gaudiego i Wyczółkowskiego
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 2.652 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Gliwice Tarnogórska
 | Kierunek: | Helenka ELZAB
Dni robocze
434 57 521M 56 621M 58 728 53 828 56 926 1026 1126 1226 56 1328 58 1428 58 1528 58 1628 56 1726 56R 1839 1923 2023 2126 2236
Soboty
523 628 728 823 923 1023 1123 1223 1323 1423 1523 1623 1723 1823 1923 2023 2123 2233
Niedziele i święta
523 628 728 823 923 1023 1123 1223 1323 1423 1523 1623 1723 1823 1923 2023 2123 2233

Objaśnienia:
M - kurs do przystanku Miechowice Pętla
R - kurs do przystanku Żerniki Osiedle

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 2.806 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Gliwice Plac Sportowy
 | Kierunek: | Brzezinka Wieś
Dni robocze
501G 31G 601G 32G 701G 32G 801 31 921 51 1021 1121 1216 1306G 36G 1406G 36G 1536G 1616 46 1726 1806 1904 2004 55G 2204G 44G 2330P
Soboty
530 630 805 905 1005 1105 1205 1305 1405 30 1605 1705 1805 1905 2005 2105 2205 45 2330P
Niedziele i święta
530 630 805 905 1005 1105 1205 1305 1405 30P 1605 1705 1805 1905 2005 2105 2205 45 2330P

Objaśnienia:
G - kurs przez Stare Gliwice Gaudiego i Wyczółkowskiego
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.825 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Gliwice Radiostacja
 | Kierunek: | Helenka ELZAB
Dni robocze
436 59 523M 58 623M 700 30 55 830 58 928 1028 1128 1228 58 1330 1400 30 1500 30 1600 30 58 1728 58R 1841 1925 2025 2128 2238
Soboty
525 630 730 825 925 1025 1125 1225 1325 1425 1525 1625 1725 1825 1925 2025 2125 2235
Niedziele i święta
525 630 730 825 925 1025 1125 1225 1325 1425 1525 1625 1725 1825 1925 2025 2125 2235

Objaśnienia:
M - kurs do przystanku Miechowice Pętla
R - kurs do przystanku Żerniki Osiedle

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 2.447 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Gliwice Pomorska
 | Kierunek: | Brzezinka Wieś
Dni robocze
502G 32G 602G 33G 702G 33G 802 32 922 52 1022 1122 1217 1307G 37G 1407G 37G 1537G 1617 47 1727 1807 1905 2005 56G 2205G 45G 2331P
Soboty
531 631 806 906 1006 1106 1206 1306 1406 31 1606 1706 1806 1906 2006 2106 2206 46 2331P
Niedziele i święta
531 631 806 906 1006 1106 1206 1306 1406 31P 1606 1706 1806 1906 2006 2106 2206 46 2331P

Objaśnienia:
G - kurs przez Stare Gliwice Gaudiego i Wyczółkowskiego
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.855 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Gliwice Pomorska
 | Kierunek: | Helenka ELZAB
Dni robocze
437 500 24M 59 624M 701 31 56 831 59 929 1029 1129 1229 59 1331 1401 31 1501 31 1601 31 59 1729 59R 1842 1926 2026 2129 2239
Soboty
526 631 731 826 926 1026 1126 1226 1326 1426 1526 1626 1726 1826 1926 2026 2126 2236
Niedziele i święta
526 631 731 826 926 1026 1126 1226 1326 1426 1526 1626 1726 1826 1926 2026 2126 2236

Objaśnienia:
M - kurs do przystanku Miechowice Pętla
R - kurs do przystanku Żerniki Osiedle

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 2.678 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Gliwice Radiostacja
 | Kierunek: | Brzezinka Wieś
Dni robocze
504G 34G 604G 35G 704G 35G 804 34 924 54 1024 1124 1219 1309G 39G 1409G 39G 1539G 1619 49 1729 1809 1906 2006 57G 2206G 46G 2332P
Soboty
532 632 807 907 1007 1107 1207 1307 1407 32 1607 1707 1807 1907 2007 2107 2207 47 2332P
Niedziele i święta
532 632 807 907 1007 1107 1207 1307 1407 32P 1607 1707 1807 1907 2007 2107 2207 47 2332P

Objaśnienia:
G - kurs przez Stare Gliwice Gaudiego i Wyczółkowskiego
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.913 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Gliwice Plac Sportowy
 | Kierunek: | Helenka ELZAB
Dni robocze
439 502 26M 601 26M 703 33 58 833 901 31 1031 1131 1231 1301 33 1403 33 1503 33 1603 33 1701 31 1801R 44 1928 2028 2131 2241
Soboty
528 633 733 828 928 1028 1128 1228 1328 1428 1528 1628 1728 1828 1928 2028 2128 2238
Niedziele i święta
528 633 733 828 928 1028 1128 1228 1328 1428 1528 1628 1728 1828 1928 2028 2128 2238

Objaśnienia:
M - kurs do przystanku Miechowice Pętla
R - kurs do przystanku Żerniki Osiedle

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 2.765 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Gliwice Tarnogórska
 | Kierunek: | Brzezinka Wieś
Dni robocze
506G 36G 606G 37G 706G 37G 806 36 926 56 1026 1126 1221 1311G 41G 1411G 41G 1541G 1621 51 1731 1811 1908 2008 59G 2208G 48G 2334P
Soboty
534 634 809 909 1009 1109 1209 1309 1409 34 1609 1709 1809 1909 2009 2109 2209 49 2334P
Niedziele i święta
534 634 809 909 1009 1109 1209 1309 1409 34P 1609 1709 1809 1909 2009 2109 2209 49 2334P

Objaśnienia:
G - kurs przez Stare Gliwice Gaudiego i Wyczółkowskiego
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.925 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Żerniki Olszewskiego
 | Kierunek: | Helenka ELZAB
Dni robocze
440 503 27M 602 27M 704 34 59 834 902 32 1032 1132 1232 1302 34 1404 34 1504 34 1604 34 1702 32 1802R 45 1929 2029 2132 2242
Soboty
529 634 734 829 929 1029 1129 1229 1329 1429 1529 1629 1729 1829 1929 2029 2129 2239
Niedziele i święta
529 634 734 829 929 1029 1129 1229 1329 1429 1529 1629 1729 1829 1929 2029 2129 2239

Objaśnienia:
M - kurs do przystanku Miechowice Pętla
R - kurs do przystanku Żerniki Osiedle

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 2.748 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Gliwice Plac Piastów
 | Kierunek: | Brzezinka Wieś
Dni robocze
427 502G 10G 40G 610G 41G 710G 41G 810 40 930 1000 30 1130 1225 47G 1315G 45G 1415G 45G 1545G 1625 55 1735 1815 1911 2011 2102G 2211G 51G
Soboty
432 537 637 712 812 912 1012 1112 1212 1312 1412 37 1512 1612 1712 1812 1912 2012 2112 2212 52
Niedziele i święta
432 537 637 712 812 912 1012 1112 1212 1312 1412 1512 1612 1712 1812 1912 2012 2112 2212 52

Objaśnienia:
G - kurs przez Stare Gliwice Gaudiego i Wyczółkowskiego

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 3.882 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Żerniki Gospoda
 | Kierunek: | Helenka ELZAB
Dni robocze
441 504 28M 603 28M 705 35 800 35 903 33 1033 1133 1233 1303 35 1405 35 1505 35 1605 35 1703 33 1803R 46 1930 2030 2133 2243
Soboty
530 635 735 830 930 1030 1130 1230 1330 1430 1530 1630 1730 1830 1930 2030 2130 2240
Niedziele i święta
530 635 735 830 930 1030 1130 1230 1330 1430 1530 1630 1730 1830 1930 2030 2130 2240

Objaśnienia:
M - kurs do przystanku Miechowice Pętla
R - kurs do przystanku Żerniki Osiedle

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 2.924 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Gliwice Plac Piłsudskiego
 | Kierunek: | Brzezinka Wieś
Dni robocze
431 506G 14G 44G 614G 46G 715G 46G 815 45 935 1005 35 1135 1230 52G 1320G 50G 1420G 50G 1550G 1630 1700 40 1820 1915 2015 2106G 2215G 55G
Soboty
436 541 641 716 816 916 1016 1116 1216 1316 1416 41 1516 1616 1716 1816 1916 2016 2116 2216 56
Niedziele i święta
436 541 641 716 816 916 1016 1116 1216 1316 1416 1516 1616 1716 1816 1916 2016 2116 2216 56

Objaśnienia:
G - kurs przez Stare Gliwice Gaudiego i Wyczółkowskiego

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 4.522 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Żerniki Elsnera
 | Kierunek: | Żerniki Osiedle
Dni robocze
1804

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 1.843 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Gliwice Kościół Podwyższenia Krzyża Św.
 | Kierunek: | Brzezinka Wieś
Dni robocze
433 508G 16G 46G 616G 49G 718G 49G 818 48 938 1008 38 1138 1233 55G 1323G 53G 1423G 53G 1553G 1633 1703 43 1823 1917 2017 2108G 2217G 57G
Soboty
438 543 643 718 818 918 1018 1118 1218 1318 1418 43 1518 1618 1718 1818 1918 2018 2118 2218 58
Niedziele i święta
438 543 643 718 818 918 1018 1118 1218 1318 1418 1518 1618 1718 1818 1918 2018 2118 2218 58

Objaśnienia:
G - kurs przez Stare Gliwice Gaudiego i Wyczółkowskiego

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 4.504 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Gliwice Góry Chełmskiej
 | Kierunek: | Brzezinka Wieś
Dni robocze
434 509G 17G 47G 618G 51G 720G 51G 820 50 940 1010 40 1140 1235 56G 1325G 55G 1425G 55G 1555G 1635 1705 45 1825 1918 2018 2109G 2218G 58G
Soboty
439 544 644 719 819 919 1019 1119 1219 1319 1419 44 1519 1619 1719 1819 1919 2019 2119 2219 59
Niedziele i święta
439 544 644 719 819 919 1019 1119 1219 1319 1419 1519 1619 1719 1819 1919 2019 2119 2219 59

Objaśnienia:
G - kurs przez Stare Gliwice Gaudiego i Wyczółkowskiego

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 4.655 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Szałsza Kuźnica
 | Kierunek: | Helenka ELZAB
Dni robocze
443 506 30M 605 30M 707 37 802 37 905 35 1035 1135 1235 1305 37 1407 37 1507 37 1607 37 1705 35 1848 1932 2032 2135 2245
Soboty
532 637 737 832 932 1032 1132 1232 1332 1432 1532 1632 1732 1832 1932 2032 2132 2242
Niedziele i święta
532 637 737 832 932 1032 1132 1232 1332 1432 1532 1632 1732 1832 1932 2032 2132 2242

Objaśnienia:
M - kurs do przystanku Miechowice Pętla

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 3.568 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Gliwice Ogrodnictwo
 | Kierunek: | Brzezinka Wieś
Dni robocze
435 510G 18G 48G 619G 52G 721G 52G 821 51 941 1011 41 1141 1236 57G 1326G 56G 1426G 56G 1556G 1636 1706 46 1826 1919 2019 2110G 2219G 59G
Soboty
440 545 645 720 820 920 1020 1120 1220 1320 1420 45 1520 1620 1720 1820 1920 2020 2120 2220 2300
Niedziele i święta
440 545 645 720 820 920 1020 1120 1220 1320 1420 1520 1620 1720 1820 1920 2020 2120 2220 2300

Objaśnienia:
G - kurs przez Stare Gliwice Gaudiego i Wyczółkowskiego

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 5.013 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Szałsza
 | Kierunek: | Helenka ELZAB
Dni robocze
445 508 32M 607 32M 709 39 804 39 907 37 1037 1137 1237 1307 39 1409 39 1509 39 1609 39 1707 37 1850 1934 2034 2137 2247
Soboty
534 639 739 834 934 1034 1134 1234 1334 1434 1534 1634 1734 1834 1934 2034 2134 2244
Niedziele i święta
534 639 739 834 934 1034 1134 1234 1334 1434 1534 1634 1734 1834 1934 2034 2134 2244

Objaśnienia:
M - kurs do przystanku Miechowice Pętla

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 3.366 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Osiedle Gwardii Ludowej Kozielska
 | Kierunek: | Brzezinka Wieś
Dni robocze
437 512G 20G 50G 621G 54G 723G 54G 823 53 943 1013 43 1143 1238 59G 1328G 58G 1428G 58G 1558G 1638 1708 48 1828 1921 2021 2112G 2221G 2301G
Soboty
442 547 647 722 822 922 1022 1122 1222 1322 1422 47 1522 1622 1722 1822 1922 2022 2122 2222 2302
Niedziele i święta
442 547 647 722 822 922 1022 1122 1222 1322 1422 1522 1622 1722 1822 1922 2022 2122 2222 2302

Objaśnienia:
G - kurs przez Stare Gliwice Gaudiego i Wyczółkowskiego

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 5.762 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Czekanów
 | Kierunek: | Helenka ELZAB
Dni robocze
448 511 35M 610 35M 712 42 807 42 910 40 1040 1140 1240 1310 42 1412 42 1512 42 1612 42 1710 40 1853 1937 2037 2140 2250
Soboty
537 642 742 837 937 1037 1137 1237 1337 1437 1537 1637 1737 1837 1937 2037 2137 2247
Niedziele i święta
537 642 742 837 937 1037 1137 1237 1337 1437 1537 1637 1737 1837 1937 2037 2137 2247

Objaśnienia:
M - kurs do przystanku Miechowice Pętla

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 2.634 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Gliwice Cmentarz Centralny
 | Kierunek: | Brzezinka Wieś
Dni robocze
439 514G 22G 52G 623G 56G 725G 56G 825 55 945 1015 45 1145 1240 1301G 30G 1400G 30G 1500G 1600G 40 1710 50 1830 1922 2022 2113G 2222G 2302G
Soboty
443 548 648 723 823 923 1023 1123 1223 1323 1423 48 1523 1623 1723 1823 1923 2023 2123 2223 2303
Niedziele i święta
443 548 648 723 823 923 1023 1123 1223 1323 1423 1523 1623 1723 1823 1923 2023 2123 2223 2303

Objaśnienia:
G - kurs przez Stare Gliwice Gaudiego i Wyczółkowskiego

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 5.701 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Czekanów Droga do Świętoszowic na żądanie
 | Kierunek: | Helenka ELZAB
Dni robocze
450 513 37M 612 37M 714 44 809 44 912 42 1042 1142 1242 1312 44 1414 44 1514 44 1614 44 1712 42 1855 1939 2039 2142 2252
Soboty
539 644 744 839 939 1039 1139 1239 1339 1439 1539 1639 1739 1839 1939 2039 2139 2249
Niedziele i święta
539 644 744 839 939 1039 1139 1239 1339 1439 1539 1639 1739 1839 1939 2039 2139 2249

Objaśnienia:
M - kurs do przystanku Miechowice Pętla

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 1.990 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Stare Gliwice Ogródki Działkowe
 | Kierunek: | Brzezinka Wieś
Dni robocze
440 515G 23G 53G 624G 57G 726G 57G 826 56 946 1016 46 1146 1241 1302G 31G 1401G 31G 1501G 1601G 41 1711 51 1831 1923 2023 2114G 2223G 2303G
Soboty
444 549 649 724 824 924 1024 1124 1224 1324 1424 49 1524 1624 1724 1824 1924 2024 2124 2224 2304
Niedziele i święta
444 549 649 724 824 924 1024 1124 1224 1324 1424 1524 1624 1724 1824 1924 2024 2124 2224 2304

Objaśnienia:
G - kurs przez Stare Gliwice Gaudiego i Wyczółkowskiego

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 6.506 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Grzybowice Hallera na żądanie
 | Kierunek: | Helenka ELZAB
Dni robocze
451 514 38M 613 38M 715 45 810 45 913 43 1043 1143 1243 1313 45 1415 45 1515 45 1615 45 1713 43 1856 1940 2040 2143 2253
Soboty
540 645 745 840 940 1040 1140 1240 1340 1440 1540 1640 1740 1840 1940 2040 2140 2250
Niedziele i święta
540 645 745 840 940 1040 1140 1240 1340 1440 1540 1640 1740 1840 1940 2040 2140 2250

Objaśnienia:
M - kurs do przystanku Miechowice Pętla

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 1.897 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Stare Gliwice Wiejska
 | Kierunek: | Brzezinka Wieś
Dni robocze
442 517G 25G 55G 626G 59G 728G 59G 828 58 948 1018 48 1148 1243 1304G 33G 1403G 33G 1503G 1603G 43 1713 53 1833 1925 2025 2116G 2225G 2305G
Soboty
446 551 651 726 826 926 1026 1126 1226 1326 1426 51 1526 1626 1726 1826 1926 2026 2126 2226 2306
Niedziele i święta
446 551 651 726 826 926 1026 1126 1226 1326 1426 1526 1626 1726 1826 1926 2026 2126 2226 2306

Objaśnienia:
G - kurs przez Stare Gliwice Gaudiego i Wyczółkowskiego

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 3.984 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Grzybowice
 | Kierunek: | Helenka ELZAB
Dni robocze
452 515 39M 614 39M 716 46 811 46 914 44 1044 1144 1244 1314 46 1416 46 1516 46 1616 47 1714 44 1857 1941 2041 2144 2254
Soboty
541 646 746 841 941 1041 1141 1241 1341 1441 1541 1641 1741 1841 1941 2041 2141 2251
Niedziele i święta
541 646 746 841 941 1041 1141 1241 1341 1441 1541 1641 1741 1841 1941 2041 2141 2251

Objaśnienia:
M - kurs do przystanku Miechowice Pętla

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 8.859 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Stare Gliwice Kozielska
 | Kierunek: | Brzezinka Wieś
Dni robocze
443 518G 26G 56G 627G 700G 29G 800G 29 59 949 1019 49 1149 1244 1305G 34G 1404G 34G 1504G 1604G 44 1714 54 1834 1926 2026 2117G 2226G 2306G
Soboty
447 552 652 727 827 927 1027 1127 1227 1327 1427 52 1527 1627 1727 1827 1927 2027 2127 2227 2307
Niedziele i święta
447 552 652 727 827 927 1027 1127 1227 1327 1427 1527 1627 1727 1827 1927 2027 2127 2227 2307

Objaśnienia:
G - kurs przez Stare Gliwice Gaudiego i Wyczółkowskiego

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 7.277 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Grzybowice Zakład Energetyczny na żądanie
 | Kierunek: | Helenka ELZAB
Dni robocze
453 516 40M 615 40M 717 47 812 47 915 45 1045 1145 1245 1315 47 1417 47 1517 47 1617 48 1715 45 1858 1942 2042 2145 2255
Soboty
542 647 747 842 942 1042 1142 1242 1342 1442 1542 1642 1742 1842 1942 2042 2142 2252
Niedziele i święta
542 647 747 842 942 1042 1142 1242 1342 1442 1542 1642 1742 1842 1942 2042 2142 2252

Objaśnienia:
M - kurs do przystanku Miechowice Pętla

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 9.395 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Stare Gliwice Gaudiego
 | Kierunek: | Brzezinka Wieś
Dni robocze
521 29 59 630 703 32 803 1308 37 1407 37 1507 1607 2119 2228 2308

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 6.597 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Wieszowa Droga do Górnik
 | Kierunek: | Helenka ELZAB
Dni robocze
455 518 42M 617 42M 719 49 814 49 917 47 1047 1147 1247 1317 49 1419 49 1519 49 1619 50 1717 47 1900 44 2044 2147 2257
Soboty
544 649 749 844 944 1044 1144 1244 1344 1444 1544 1644 1744 1844 1944 2044 2144 2254
Niedziele i święta
544 649 749 844 944 1044 1144 1244 1344 1444 1544 1644 1744 1844 1944 2044 2144 2254

Objaśnienia:
M - kurs do przystanku Miechowice Pętla

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 5.483 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Stare Gliwice Wyczółkowskiego I
 | Kierunek: | Brzezinka Wieś
Dni robocze
522 30 600 31 704 33 804 1309 38 1408 38 1508 1608 2120 2229 2309

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 6.492 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Rokitnica Andersa
 | Kierunek: | Helenka ELZAB
Dni robocze
456 519 44M 619 44M 721 51 816 51 919 49 1049 1149 1249 1319 51 1421 51 1521 51 1621 52 1719 49 1902 45 2045 2148 2258
Soboty
545 650 750 845 945 1045 1145 1245 1345 1445 1545 1645 1745 1845 1945 2045 2145 2255
Niedziele i święta
545 650 750 845 945 1045 1145 1245 1345 1445 1545 1645 1745 1845 1945 2045 2145 2255

Objaśnienia:
M - kurs do przystanku Miechowice Pętla

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 7.359 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Stare Gliwice Droga do Łabęd
 | Kierunek: | Brzezinka Wieś
Dni robocze
446 523 31 601 32 705 34 805 32 902 52 1022 52 1152 1247 1310 39 1409 39 1509 1609 47 1717 57 1837 1928 2028 2121 2230 2310
Soboty
449 554 654 729 829 929 1029 1129 1229 1329 1429 54 1529 1629 1729 1829 1929 2029 2129 2229 2309
Niedziele i święta
449 554 654 729 829 929 1029 1129 1229 1329 1429 1529 1629 1729 1829 1929 2029 2129 2229 2309

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 6.801 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Rokitnica Pomorska
 | Kierunek: | Helenka ELZAB
Dni robocze
457 520 45M 620 45M 722 52 817 52 920 50 1050 1150 1250 1320 52 1422 52 1522 52 1622 53 1720 50 1903 46 2046 2149 2259
Soboty
546 651 751 846 946 1046 1146 1246 1346 1446 1546 1646 1746 1846 1946 2046 2146 2256
Niedziele i święta
546 651 751 846 946 1046 1146 1246 1346 1446 1546 1646 1746 1846 1946 2046 2146 2256

Objaśnienia:
M - kurs do przystanku Miechowice Pętla

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 9.305 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Brzezinka Osiedle
 | Kierunek: | Brzezinka Wieś
Dni robocze
448 525 33 603 34 707 36 807 34 904 54 1024 54 1154 1249 1312 41 1411 41 1511 1611 49 1719 59 1839 1930 2030 2123 2232 2312
Soboty
451 556 656 731 831 931 1031 1131 1231 1331 1431 56 1531 1631 1731 1831 1931 2031 2131 2231 2311
Niedziele i święta
451 556 656 731 831 931 1031 1131 1231 1331 1431 1531 1631 1731 1831 1931 2031 2131 2231 2311

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 6.367 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Zabrze Goethego
 | Kierunek: | Helenka ELZAB
Dni robocze
408

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 11.09 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Brzezinka Kielecka
 | Kierunek: | Brzezinka Wieś
Dni robocze
449 526 35 605 36 709 38 809 36 906 56 1026 56 1156 1251 1313 43 1413 43 1513 1613 51 1721 1801 41 1932 2032 2125 2234 2314
Soboty
453 558 658 733 833 933 1033 1133 1233 1333 1433 58 1533 1633 1733 1833 1933 2033 2133 2233 2313
Niedziele i święta
453 558 658 733 833 933 1033 1133 1233 1333 1433 1533 1633 1733 1833 1933 2033 2133 2233 2313

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 5.502 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Zabrze Plac Teatralny
 | Kierunek: | Helenka ELZAB
Dni robocze
412

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 11.00 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Zabrze Mikulczycka
 | Kierunek: | Helenka ELZAB
Dni robocze
414

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 11.88 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Zabrze Mostostal
 | Kierunek: | Miechowice Pętla
Dni robocze
415

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 12.05 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Zabrze Dworzec Północny
 | Kierunek: | Miechowice Pętla
Dni robocze
417

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 13.12 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Mikulczyce Moniuszki
 | Kierunek: | Helenka ELZAB
Dni robocze
419

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 14.65 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Mikulczyce Tarnopolska
 | Kierunek: | Helenka ELZAB
Dni robocze
421

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 13.92 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Mikulczyce Plac Kroczka
 | Kierunek: | Helenka ELZAB
Dni robocze
422

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 14.25 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Mikulczyce Gospodarstwo Rolne Wesoła na żądanie
 | Kierunek: | Helenka ELZAB
Dni robocze
425

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 13.16 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Rokitnica I na żądanie
 | Kierunek: | Helenka ELZAB
Dni robocze
427

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 12.82 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Rokitnica Pętla
 | Kierunek: | Helenka ELZAB
Dni robocze
430 59 522 47M 622 47M 724 54 819 54 922 52 1052 1152 1252 1322 54 1424 54 1524 54 1624 55 1722 52 1905 48 2048 2150 2300
Soboty
548 653 753 848 948 1048 1148 1248 1348 1448 1548 1648 1748 1848 1948 2048 2148 2258
Niedziele i święta
548 653 753 848 948 1048 1148 1248 1348 1448 1548 1648 1748 1848 1948 2048 2148 2258

Objaśnienia:
M - kurs do przystanku Miechowice Pętla

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 9.152 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Rokitnica Śląska Akademia Medyczna
 | Kierunek: | Helenka ELZAB
Dni robocze
432 501 24 49M 624 49M 726 56 821 56 924 54 1054 1154 1254 1324 56 1426 56 1526 56 1626 57 1724 54 1907 50 2050 2152 2302
Soboty
550 655 755 850 950 1050 1150 1250 1350 1450 1550 1650 1750 1850 1950 2050 2150 2300
Niedziele i święta
550 655 755 850 950 1050 1150 1250 1350 1450 1550 1650 1750 1850 1950 2050 2150 2300

Objaśnienia:
M - kurs do przystanku Miechowice Pętla

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 12.06 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Helenka PCK
 | Kierunek: | Helenka ELZAB
Dni robocze
433 502 25 50M 625 50M 727 57 822 57 925 55 1055 1155 1255 1325 57 1427 57 1527 57 1627 58 1725 55 1908 51 2051 2153 2303
Soboty
551 656 756 851 951 1051 1151 1251 1351 1451 1551 1651 1751 1851 1951 2051 2151 2301
Niedziele i święta
551 656 756 851 951 1051 1151 1251 1351 1451 1551 1651 1751 1851 1951 2051 2151 2301

Objaśnienia:
M - kurs do przystanku Miechowice Pętla

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 11.13 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Helenka Prusa
 | Kierunek: | Helenka ELZAB
Dni robocze
434 503 26 51M 626 51M 728 58 823 58 926 56 1056 1156 1256 1326 58 1428 58 1528 58 1628 59 1726 56 1909 52 2052 2154 2304
Soboty
552 657 757 852 952 1052 1152 1252 1352 1452 1552 1652 1752 1852 1952 2052 2152 2302
Niedziele i święta
552 657 757 852 952 1052 1152 1252 1352 1452 1552 1652 1752 1852 1952 2052 2152 2302

Objaśnienia:
M - kurs do przystanku Miechowice Pętla (obowiązuje granica strefy [image])

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 6.394 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

57 | Przystanek: | Miechowice Przychodnia na żądanie
 | Kierunek: | Helenka ELZAB
Dni robocze
556 656

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 2.398 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58 | Przystanek: | Gliwice Opolska
 | Kierunek: | Knurów Szpitalna
Dni robocze
545 625 705 40 825 950 1110 1230 1310 50 1430 1510 50 1630 1710 1800 40 2000 2115 2235P
Soboty, niedziele i święta
545 705 825 950 1110 1230 1310 1430 1550 1710 1840 2000 2115 2235P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.057 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58 | Przystanek: | Gliwice Plac Piastów
 | Kierunek: | Knurów Szpitalna
Dni robocze
428 503 48 628 708 43 828 953 1113 1233 1313 53 1433 1513 53 1633 1713 1803 43 2003 2118 2238P
Soboty, niedziele i święta
428 548 708 828 953 1113 1233 1313 1433 1553 1713 1843 2003 2118 2238P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.066 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58 | Przystanek: | Gliwice Mikołowska
 | Kierunek: | Knurów Szpitalna
Dni robocze
432 507 52 632 712 47 832 957 1117 1237 1317 57 1437 1517 57 1637 1717 1807 47 2007 2122 2242P
Soboty, niedziele i święta
432 552 712 832 957 1117 1237 1317 1437 1557 1717 1847 2007 2122 2242P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.071 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58 | Przystanek: | Gliwice Komag
 | Kierunek: | Knurów Szpitalna
Dni robocze
434 509 54 634 714 49 834 959 1119 1239 1319 59 1439 1519 59 1639 1719 1809 49 2009 2124 2244P
Soboty, niedziele i święta
434 554 714 834 959 1119 1239 1319 1439 1559 1719 1849 2009 2124 2244P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.077 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58 | Przystanek: | Gliwice Lotników
 | Kierunek: | Knurów Szpitalna
Dni robocze
436 511 56 636 716 51 836 1001 1121 1241 1321 1401 41 1521 1601 41 1721 1811 51 2011 2126 2246P
Soboty, niedziele i święta
436 556 716 836 1001 1121 1241 1321 1441 1601 1721 1851 2011 2126 2246P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.082 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58 | Przystanek: | Gliwice Kopalnia II
 | Kierunek: | Knurów Szpitalna
Dni robocze
437 512 57 637 717 52 837 1002 1122 1242 1322 1402 42 1522 1602 42 1722 1812 52 2012 2127 2247P
Soboty, niedziele i święta
437 557 717 837 1002 1122 1242 1322 1442 1602 1722 1852 2012 2127 2247P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.088 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58 | Przystanek: | Gliwice Siarkownia
 | Kierunek: | Knurów Szpitalna
Dni robocze
438 513 58 638 718 53 838 1003 1123 1243 1323 1403 43 1523 1603 43 1723 1813 53 2013 2128 2248P
Soboty, niedziele i święta
438 558 718 838 1003 1123 1243 1323 1443 1603 1723 1853 2013 2128 2248P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.094 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58 | Przystanek: | Gliwice Fadom
 | Kierunek: | Knurów Szpitalna
Dni robocze
439 514 59 639 719 54 839 1004 1124 1244 1324 1404 44 1524 1604 44 1724 1814 54 2014 2129 2249P
Soboty, niedziele i święta
439 559 719 839 1004 1124 1244 1324 1444 1604 1724 1854 2014 2129 2249P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.099 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58 | Przystanek: | Bojków Szyb
 | Kierunek: | Knurów Szpitalna
Dni robocze
441 516 601 41 721 56 841 1006 1126 1246 1326 1406 46 1526 1606 46 1726 1816 56 2016 2131 2251P
Soboty, niedziele i święta
441 601 721 841 1006 1126 1246 1326 1446 1606 1726 1856 2016 2131 2251P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.105 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58 | Przystanek: | Bojków Świetlica
 | Kierunek: | Knurów Szpitalna
Dni robocze
442 517 602 42 722 57 842 1007 1127 1247 1327 1407 47 1527 1607 47 1727 1817 57 2017 2132 2252P
Soboty, niedziele i święta
442 602 722 842 1007 1127 1247 1327 1447 1607 1727 1857 2017 2132 2252P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.110 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58 | Przystanek: | Bojków II na żądanie
 | Kierunek: | Knurów Szpitalna
Dni robocze
444 519 604 44 724 59 844 1009 1129 1249 1329 1409 49 1529 1609 49 1729 1819 59 2019 2134 2254P
Soboty, niedziele i święta
444 604 724 844 1009 1129 1249 1329 1449 1609 1729 1859 2019 2134 2254P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.116 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58 | Przystanek: | Gierałtowice Korfantego
 | Kierunek: | Knurów Szpitalna
Dni robocze
446 521 606 46 726 801 46 1011 1131 1251 1331 1411 51 1531 1611 51 1731 1821 1901 2021 2136 2256P
Soboty, niedziele i święta
446 606 726 846 1011 1131 1251 1331 1451 1611 1731 1901 2021 2136 2256P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.121 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58 | Przystanek: | Gierałtowice Skrzyżowanie
 | Kierunek: | Knurów Szpitalna
Dni robocze
448 523 608 48 728 803 48 1013 1133 1253 1333 1413 53 1533 1613 53 1733 1823 1903 2023 2138 2258P
Soboty, niedziele i święta
448 608 728 848 1013 1133 1253 1333 1453 1613 1733 1903 2023 2138 2258P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.128 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58 | Przystanek: | Gierałtowice Kościół
 | Kierunek: | Knurów Szpitalna
Dni robocze
451 526 611 51 731 806 51 1016 1136 1256 1336 1416 56 1536 1616 56 1736 1826 1906 2026 2141 2301P
Soboty, niedziele i święta
451 611 731 851 1016 1136 1256 1336 1456 1616 1736 1906 2026 2141 2301P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.133 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58 | Przystanek: | Gierałtowice Zaczek
 | Kierunek: | Knurów Szpitalna
Dni robocze
453 528 613 53 733 808 53 1018 1138 1258 1338 1418 58 1538 1618 58 1738 1828 1908 2028 2143 2303P
Soboty, niedziele i święta
453 613 733 853 1018 1138 1258 1338 1458 1618 1738 1908 2028 2143 2303P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.138 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58 | Przystanek: | Gierałtowice Granica
 | Kierunek: | Knurów Szpitalna
Dni robocze
455 530 615 55 735 810 55 1020 1140 1300 40 1420 1500 40 1620 1700 40 1830 1910 2030 2145 2305P
Soboty, niedziele i święta
455 615 735 855 1020 1140 1300 40 1500 1620 1740 1910 2030 2145 2305P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.163 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58 | Przystanek: | Knurów Dworzec PKP
 | Kierunek: | Knurów Szpitalna
Dni robocze
458 533 618 58 738 813 58 1023 1143 1303 43 1423 1503 43 1623 1703 43 1833 1913 2033 2148 2308P
Soboty, niedziele i święta
458 618 738 858 1023 1143 1303 43 1503 1623 1743 1913 2033 2148 2308P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.176 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58 | Przystanek: | Knurów Poczta
 | Kierunek: | Knurów Szpitalna
Dni robocze
500 35 620 700 40 815 900 1025 1145 1305 45 1425 1505 45 1625 1705 45 1835 1915 2035 2150 2310P
Soboty, niedziele i święta
500 620 740 900 1025 1145 1305 45 1505 1625 1745 1915 2035 2150 2310P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.157 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58 | Przystanek: | Knurów Straż Pożarna
 | Kierunek: | Knurów Szpitalna
Dni robocze
502 37 622 702 42 817 902 1027 1147 1307 47 1427 1507 47 1627 1707 47 1837 1917 2037 2152 2312P
Soboty, niedziele i święta
502 622 742 902 1027 1147 1307 47 1507 1627 1747 1917 2037 2152 2312P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.175 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58 | Przystanek: | Knurów Szpitalna
 | Kierunek: | Gliwice Opolska
Dni robocze
505 40 625 705 45 820 905 1030 1150 1310 50 1430 1510 50 1630 1710 50 1840 1920 2040 2155 2315P
Soboty, niedziele i święta
505 625 745 905 1030 1150 1310 50 1510 1630 1750 1920 2040 2155 2315P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.169 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58 | Przystanek: | Knurów Cegielnia
 | Kierunek: | Gliwice Opolska
Dni robocze
507 42 627 707 47 822 907 1032 1152 1312 52 1432 1512 52 1632 1712 52 1842 1922 2042 2157 2317P
Soboty, niedziele i święta
507 627 747 907 1032 1152 1312 52 1512 1632 1752 1922 2042 2157 2317P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.174 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58 | Przystanek: | Knurów Wojska Polskiego
 | Kierunek: | Gliwice Opolska
Dni robocze
509 44 629 709 49 824 909 1034 1154 1314 54 1434 1514 54 1634 1714 54 1844 1924 2044 2159 2319P
Soboty, niedziele i święta
509 629 749 909 1034 1154 1314 54 1514 1634 1754 1924 2044 2159 2319P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.178 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58 | Przystanek: | Bojków Skrzyżowanie
 | Kierunek: | Gliwice Opolska
Dni robocze
511 46 631 711 51 826 911 1036 1156 1316 56 1436 1516 56 1636 1716 56 1846 1926 2046 2201 2321P
Soboty, niedziele i święta
511 631 751 911 1036 1156 1316 56 1516 1636 1756 1926 2046 2201 2321P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.275 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58 | Przystanek: | Bojków I na żądanie
 | Kierunek: | Gliwice Opolska
Dni robocze
512 47 632 712 52 827 912 1037 1157 1317 57 1437 1517 57 1637 1717 57 1847 1927 2047 2202 2322P
Soboty, niedziele i święta
512 632 752 912 1037 1157 1317 57 1517 1637 1757 1927 2047 2202 2322P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.190 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58 | Przystanek: | Bojków Piekarnia
 | Kierunek: | Gliwice Opolska
Dni robocze
513 48 633 713 53 828 913 1038 1158 1318 58 1438 1518 58 1638 1718 58 1848 1928 2048 2203 2323P
Soboty, niedziele i święta
513 633 753 913 1038 1158 1318 58 1518 1638 1758 1928 2048 2203 2323P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.194 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58 | Przystanek: | Bojków Kościół
 | Kierunek: | Gliwice Opolska
Dni robocze
514 49 634 714 54 829 914 1039 1159 1319 59 1439 1519 59 1639 1719 59 1849 1929 2049 2204 2324P
Soboty, niedziele i święta
514 634 754 914 1039 1159 1319 59 1519 1639 1759 1929 2049 2204 2324P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.200 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58 | Przystanek: | Bojków Straż Pożarna
 | Kierunek: | Gliwice Opolska
Dni robocze
515 50 635 715 55 830 915 1040 1200 1320 1400 40 1520 1600 40 1720 1800 50 1930 2050 2205 2325P
Soboty, niedziele i święta
515 635 755 915 1040 1200 1320 1400 1520 1640 1800 1930 2050 2205 2325P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.205 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58 | Przystanek: | Bojków Sklep
 | Kierunek: | Gliwice Opolska
Dni robocze
516 51 636 716 56 831 916 1041 1201 1321 1401 41 1521 1601 41 1721 1801 51 1931 2051 2206 2326P
Soboty, niedziele i święta
516 636 756 916 1041 1201 1321 1401 1521 1641 1801 1931 2051 2206 2326P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.210 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58 | Przystanek: | Bojków Świetlica
 | Kierunek: | Gliwice Opolska
Dni robocze
517 52 637 717 57 832 917 1042 1202 1322 1402 42 1522 1602 42 1722 1802 52 1932 2052 2207 2327P
Soboty, niedziele i święta
517 637 757 917 1042 1202 1322 1402 1522 1642 1802 1932 2052 2207 2327P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.218 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58 | Przystanek: | Bojków Szyb
 | Kierunek: | Gliwice Opolska
Dni robocze
518 53 638 718 58 833 918 1043 1203 1323 1403 43 1523 1603 43 1723 1803 53 1933 2053 2208 2328P
Soboty, niedziele i święta
518 638 758 918 1043 1203 1323 1403 1523 1643 1803 1933 2053 2208 2328P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.224 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58 | Przystanek: | Gliwice Fadom
 | Kierunek: | Gliwice Opolska
Dni robocze
520 55 640 720 800 35 920 1045 1205 1325 1405 45 1525 1605 45 1725 1805 55 1935 2055 2210 2330P
Soboty, niedziele i święta
520 640 800 920 1045 1205 1325 1405 1525 1645 1805 1935 2055 2210 2330P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.239 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58 | Przystanek: | Gliwice Siarkownia
 | Kierunek: | Gliwice Opolska
Dni robocze
521 56 641 721 801 36 921 1046 1206 1326 1406 46 1526 1606 46 1726 1806 56 1936 2056 2211 2331P
Soboty, niedziele i święta
521 641 801 921 1046 1206 1326 1406 1526 1646 1806 1936 2056 2211 2331P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.233 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58 | Przystanek: | Gliwice Kopalnia II
 | Kierunek: | Gliwice Opolska
Dni robocze
522 57 642 722 802 37 922 1047 1207 1327 1407 47 1527 1607 47 1727 1807 57 1937 2057 2212 2332P
Soboty, niedziele i święta
522 642 802 922 1047 1207 1327 1407 1527 1647 1807 1937 2057 2212 2332P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.241 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58 | Przystanek: | Gliwice Lotników
 | Kierunek: | Gliwice Opolska
Dni robocze
524 59 644 724 804 39 924 1049 1209 1329 1409 49 1529 1609 49 1729 1809 59 1939 2059 2214 2334P
Soboty, niedziele i święta
524 644 804 924 1049 1209 1329 1409 1529 1649 1809 1939 2059 2214 2334P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.247 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58 | Przystanek: | Gliwice Komag
 | Kierunek: | Gliwice Opolska
Dni robocze
526 601 46 726 806 41 926 1051 1211 1331 1411 51 1531 1611 51 1731 1811 1901 41 2101 2216 2336P
Soboty, niedziele i święta
526 646 806 926 1051 1211 1331 1411 1531 1651 1811 1941 2101 2216 2336P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.249 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58 | Przystanek: | Gliwice Wrocławska
 | Kierunek: | Gliwice Opolska
Dni robocze
528 603 48 728 808 43 928 1053 1213 1333 1413 53 1533 1613 53 1733 1813 1903 43 2103 2218 2338P
Soboty, niedziele i święta
528 648 808 928 1053 1213 1333 1413 1533 1653 1813 1943 2103 2218 2338P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.337 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58 | Przystanek: | Gliwice Piwna
 | Kierunek: | Gliwice Opolska
Dni robocze
532 607 52 732 812 47 932 1057 1217 1337 1417 57 1537 1617 57 1737 1817 1907 47 2107 2222
Soboty, niedziele i święta
532 652 812 932 1057 1217 1337 1417 1537 1657 1817 1947 2107 2222

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.288 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58bis | Przystanek: | Gliwice Plac Piastów
 | Kierunek: | Bojków Kościół
Dni robocze (poza okresem wakacji letnich)
643 2215
Dni robocze (w okresie wakacji letnich)
2215

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.010 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58bis | Przystanek: | Gliwice Mikołowska
 | Kierunek: | Bojków Kościół
Dni robocze (poza okresem wakacji letnich)
646 2218
Dni robocze (w okresie wakacji letnich)
2218

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.010 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58bis | Przystanek: | Gliwice Komag
 | Kierunek: | Bojków Kościół
Dni robocze (poza okresem wakacji letnich)
648 2220
Dni robocze (w okresie wakacji letnich)
2220

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.010 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58bis | Przystanek: | Gliwice Lotników
 | Kierunek: | Bojków Kościół
Dni robocze (poza okresem wakacji letnich)
650 2222
Dni robocze (w okresie wakacji letnich)
2222

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.010 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58bis | Przystanek: | Gliwice Kopalnia II
 | Kierunek: | Bojków Kościół
Dni robocze (poza okresem wakacji letnich)
651 2223
Dni robocze (w okresie wakacji letnich)
2223

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.011 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58bis | Przystanek: | Gliwice Siarkownia
 | Kierunek: | Bojków Kościół
Dni robocze (poza okresem wakacji letnich)
652 2224
Dni robocze (w okresie wakacji letnich)
2224

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.011 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58bis | Przystanek: | Gliwice Fadom
 | Kierunek: | Bojków Kościół
Dni robocze (poza okresem wakacji letnich)
653 2225
Dni robocze (w okresie wakacji letnich)
2225

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.011 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58bis | Przystanek: | Bojków Szyb
 | Kierunek: | Bojków Kościół
Dni robocze (poza okresem wakacji letnich)
655 2227
Dni robocze (w okresie wakacji letnich)
2227

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.012 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58bis | Przystanek: | Bojków Świetlica
 | Kierunek: | Bojków Kościół
Dni robocze (poza okresem wakacji letnich)
656 2228
Dni robocze (w okresie wakacji letnich)
2228

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.012 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58bis | Przystanek: | Bojków Straż Pożarna
 | Kierunek: | Bojków Kościół
Dni robocze (poza okresem wakacji letnich)
658 2230
Dni robocze (w okresie wakacji letnich)
2230

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.012 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58bis | Przystanek: | Bojków Kościół
 | Kierunek: | Gliwice Plac Piastów
Dni robocze (poza okresem wakacji letnich)
659 2231
Dni robocze (w okresie wakacji letnich)
2231

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.013 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58bis | Przystanek: | Bojków Piekarnia
 | Kierunek: | Gliwice Plac Piastów
Dni robocze (poza okresem wakacji letnich)
701 2233
Dni robocze (w okresie wakacji letnich)
2233

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.013 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58bis | Przystanek: | Bojków I na żądanie
 | Kierunek: | Gliwice Plac Piastów
Dni robocze (poza okresem wakacji letnich)
702 2234
Dni robocze (w okresie wakacji letnich)
2234

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.014 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58bis | Przystanek: | Bojków Skrzyżowanie
 | Kierunek: | Gliwice Plac Piastów
Dni robocze (poza okresem wakacji letnich)
703 2235
Dni robocze (w okresie wakacji letnich)
2235

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.014 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58bis | Przystanek: | Trynek Droga do Bojkowa
 | Kierunek: | Gliwice Plac Piastów
Dni robocze (poza okresem wakacji letnich)
705 2237
Dni robocze (w okresie wakacji letnich)
2237

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.014 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58bis | Przystanek: | Trynek Oczyszczalnia
 | Kierunek: | Gliwice Plac Piastów
Dni robocze (poza okresem wakacji letnich)
708 2240
Dni robocze (w okresie wakacji letnich)
2240

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.015 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58bis | Przystanek: | Trynek Ogródki Działkowe
 | Kierunek: | Gliwice Plac Piastów
Dni robocze (poza okresem wakacji letnich)
709 2241
Dni robocze (w okresie wakacji letnich)
2241

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.015 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58bis | Przystanek: | Trynek I
 | Kierunek: | Gliwice Plac Piastów
Dni robocze (poza okresem wakacji letnich)
711 2243
Dni robocze (w okresie wakacji letnich)
2243

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.015 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58bis | Przystanek: | Gliwice Cegielnia
 | Kierunek: | Gliwice Plac Piastów
Dni robocze (poza okresem wakacji letnich)
713 2245
Dni robocze (w okresie wakacji letnich)
2245

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.015 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58bis | Przystanek: | Gliwice Nowy Świat
 | Kierunek: | Gliwice Plac Piastów
Dni robocze (poza okresem wakacji letnich)
715 2247
Dni robocze (w okresie wakacji letnich)
2247

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.016 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

58bis | Przystanek: | Gliwice Wrocławska
 | Kierunek: | Gliwice Plac Piastów
Dni robocze (poza okresem wakacji letnich)
717 2249
Dni robocze (w okresie wakacji letnich)
2249

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.016 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

59 | Przystanek: | Żerniki Osiedle
 | Kierunek: | Żernica Pętla
Dni robocze
500 30 600 30 700 30 810 900 1000 1100 1200 1300 30 1400 35 1510 45 1620 55 1730 1800 1900 2000 2100 2210 50P
Soboty
505 600 700 800 900 1000 1100 1200 1300 1400 1500 1600 1700 1800 1900 2000 2100 2210 50P
Niedziele i święta
505 600 700 800 900 1000 1100 1200 1300 1400 1500 1600 1700 1800 1900 2000 2100 2210 50P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.165 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

59 | Przystanek: | Żernica Pętla
 | Kierunek: | Żerniki Osiedle
Dni robocze
505 45 615 45 715 45 815 915 45 1045 1145 1245 1345 1415 55 1525 1600 35 1710 45 1815 1905 2005 2105 2205 50P
Soboty
505 605 705 805 905 1005 1105 1205 1305 1405 1505 1605 1705 1805 1905 2005 2105 2205 50P
Niedziele i święta
605 705 805 905 1005 1105 1205 1305 1405 1505 1605 1705 1805 1905 2005 2105 2205 50P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.143 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

59 | Przystanek: | Żerniki Elsnera
 | Kierunek: | Żernica Pętla
Dni robocze
502 32 602 32 702 32 812 902 1002 1102 1202 1302 32 1402 37 1512 47 1622 57 1732 1802 1902 2002 2102 2212 52P
Soboty
507 602 702 802 902 1002 1102 1202 1302 1402 1502 1602 1702 1802 1902 2002 2102 2212 52P
Niedziele i święta
507 602 702 802 902 1002 1102 1202 1302 1402 1502 1602 1702 1802 1902 2002 2102 2212 52P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.313 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

59 | Przystanek: | Żernica Górników
 | Kierunek: | Żerniki Osiedle
Dni robocze
506 46 616 46 716 46 816 916 46 1046 1146 1246 1346 1416 56 1526 1601 36 1711 46 1816 1906 2006 2106 2206 51P
Soboty
506 606 706 806 906 1006 1106 1206 1306 1406 1506 1606 1706 1806 1906 2006 2106 2206 51P
Niedziele i święta
606 706 806 906 1006 1106 1206 1306 1406 1506 1606 1706 1806 1906 2006 2106 2206 51P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.139 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

59 | Przystanek: | Żerniki Gospoda
 | Kierunek: | Żernica Pętla
Dni robocze
503 33 603 33 703 33 813 903 1003 1103 1203 1303 33 1403 38 1513 48 1623 58 1733 1803 1903 2003 2103 2213 53P
Soboty
508 603 703 803 903 1003 1103 1203 1303 1403 1503 1603 1703 1803 1903 2003 2103 2213 53P
Niedziele i święta
508 603 703 803 903 1003 1103 1203 1303 1403 1503 1603 1703 1803 1903 2003 2103 2213 53P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.334 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

59 | Przystanek: | Żernica Skrzyżowanie
 | Kierunek: | Żerniki Osiedle
Dni robocze
508 48 618 48 718 48 818 918 48 1048 1148 1248 1348 1418 58 1528 1603 38 1713 48 1818 1908 2008 2108 2208 53P
Soboty
508 608 708 808 908 1008 1108 1208 1308 1408 1508 1608 1708 1808 1908 2008 2108 2208 53P
Niedziele i święta
608 708 808 908 1008 1108 1208 1308 1408 1508 1608 1708 1808 1908 2008 2108 2208 53P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.159 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

59 | Przystanek: | Żerniki Olszewskiego
 | Kierunek: | Żernica Pętla
Dni robocze
504 34 604 34 704 34 814 904 1004 1104 1204 1304 34 1404 39 1514 49 1624 59 1734 1804 1904 2004 2104 2214 54P
Soboty
509 604 704 804 904 1004 1104 1204 1304 1404 1504 1604 1704 1804 1904 2004 2104 2214 54P
Niedziele i święta
509 604 704 804 904 1004 1104 1204 1304 1404 1504 1604 1704 1804 1904 2004 2104 2214 54P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.428 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

59 | Przystanek: | Żernica Przystanek
 | Kierunek: | Żerniki Osiedle
Dni robocze
510 50 620 50 720 50 820 920 50 1050 1150 1250 1350 1420 1500 30 1605 40 1715 50 1820 1910 2010 2110 2210 55P
Soboty
510 610 710 810 910 1010 1110 1210 1310 1410 1510 1610 1710 1810 1910 2010 2110 2210 55P
Niedziele i święta
610 710 810 910 1010 1110 1210 1310 1410 1510 1610 1710 1810 1910 2010 2110 2210 55P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.526 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

59 | Przystanek: | Gliwice Plac Sportowy
 | Kierunek: | Żernica Pętla
Dni robocze
506 36 606 36 706 36 816 906 1006 1106 1206 1306 36 1406 41 1516 51 1626 1701 36 1806 1906 2006 2106 2216 56P
Soboty
511 606 706 806 906 1006 1106 1206 1306 1406 1506 1606 1706 1806 1906 2006 2106 2216 56P
Niedziele i święta
511 606 706 806 906 1006 1106 1206 1306 1406 1506 1606 1706 1806 1906 2006 2106 2216 56P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.455 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

59 | Przystanek: | Trynek Droga do Bojkowa
 | Kierunek: | Żerniki Osiedle
Dni robocze
512 52 622 52 722 52 822 922 52 1052 1152 1252 1352 1422 1502 32 1607 42 1717 52 1822 1912 2012 2112 2212 57P
Soboty
512 612 712 812 912 1012 1112 1212 1312 1412 1512 1612 1712 1812 1912 2012 2112 2212 57P
Niedziele i święta
612 712 812 912 1012 1112 1212 1312 1412 1512 1612 1712 1812 1912 2012 2112 2212 57P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.295 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

59 | Przystanek: | Gliwice Pomorska
 | Kierunek: | Żernica Pętla
Dni robocze
508 38 608 38 708 38 818 908 1008 1108 1208 1308 38 1408 43 1518 53 1628 1703 38 1808 1908 2008 2108 2218 58P
Soboty
512 607 707 807 907 1007 1107 1207 1307 1407 1507 1607 1707 1807 1907 2007 2107 2217 57P
Niedziele i święta
512 607 707 807 907 1007 1107 1207 1307 1407 1507 1607 1707 1807 1907 2007 2107 2217 57P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.578 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

59 | Przystanek: | Trynek Oczyszczalnia
 | Kierunek: | Żerniki Osiedle
Dni robocze
514 54 624 54 724 54 824 924 54 1054 1154 1254 1354 1424 1504 34 1609 44 1719 54 1824 1914 2014 2114 2214 59P
Soboty
514 614 714 814 914 1014 1114 1214 1314 1414 1514 1614 1714 1814 1914 2014 2114 2214 59P
Niedziele i święta
614 714 814 914 1014 1114 1214 1314 1414 1514 1614 1714 1814 1914 2014 2114 2214 59P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.216 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

59 | Przystanek: | Gliwice Radiostacja
 | Kierunek: | Żernica Pętla
Dni robocze
509 39 609 39 709 39 819 909 1009 1109 1209 1309 39 1409 44 1519 54 1629 1704 39 1809 1909 2009 2109 2219 59P
Soboty
514 609 709 809 909 1009 1109 1209 1309 1409 1509 1609 1709 1809 1909 2009 2109 2219 59P
Niedziele i święta
514 609 709 809 909 1009 1109 1209 1309 1409 1509 1609 1709 1809 1909 2009 2109 2219 59P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.545 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

59 | Przystanek: | Trynek Ogródki Działkowe
 | Kierunek: | Żerniki Osiedle
Dni robocze
515 55 625 55 725 55 825 925 55 1055 1155 1255 1355 1425 1505 35 1610 45 1720 55 1825 1915 2015 2115 2215 2300P
Soboty
515 615 715 815 915 1015 1115 1215 1315 1415 1515 1615 1715 1815 1915 2015 2115 2215 2300P
Niedziele i święta
615 715 815 915 1015 1115 1215 1315 1415 1515 1615 1715 1815 1915 2015 2115 2215 2300P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.235 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

59 | Przystanek: | Gliwice Poniatowskiego
 | Kierunek: | Żernica Pętla
Dni robocze
511 41 611 41 711 41 821 911 1011 1111 1211 1311 41 1411 46 1521 56 1631 1706 41 1811 1911 2011 2111 2221 2301P
Soboty
516 611 711 811 911 1011 1111 1211 1311 1411 1511 1611 1711 1811 1911 2011 2111 2221 2301P
Niedziele i święta
516 611 711 811 911 1011 1111 1211 1311 1411 1511 1611 1711 1811 1911 2011 2111 2221 2301P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.627 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

59 | Przystanek: | Trynek I
 | Kierunek: | Żerniki Osiedle
Dni robocze
517 57 627 57 727 57 827 927 57 1057 1157 1257 1357 1427 1507 37 1612 47 1722 57 1827 1917 2017 2117 2217 2302P
Soboty
517 617 717 817 917 1017 1117 1217 1317 1417 1517 1617 1717 1817 1917 2017 2117 2217 2302P
Niedziele i święta
617 717 817 917 1017 1117 1217 1317 1417 1517 1617 1717 1817 1917 2017 2117 2217 2302P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.254 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

59 | Przystanek: | Gliwice Dąbrowskiego
 | Kierunek: | Żernica Pętla
Dni robocze
513 43 613 43 713 43 823 913 1013 1113 1213 1313 43 1413 48 1523 58 1633 1708 43 1813 1913 2013 2113 2223 2303P
Soboty
518 613 713 813 913 1013 1113 1213 1313 1413 1513 1613 1713 1813 1913 2013 2113 2223 2303P
Niedziele i święta
518 613 713 813 913 1013 1113 1213 1313 1413 1513 1613 1713 1813 1913 2013 2113 2223 2303P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.369 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

59 | Przystanek: | Gliwice Cegielnia
 | Kierunek: | Żerniki Osiedle
Dni robocze
519 59 629 59 729 59 829 929 59 1059 1159 1259 1359 1429 1509 39 1614 49 1724 59 1829 1919 2019 2119 2219 2304P
Soboty
519 619 719 819 919 1019 1119 1219 1319 1419 1519 1619 1719 1819 1919 2019 2119 2219 2304P
Niedziele i święta
619 719 819 919 1019 1119 1219 1319 1419 1519 1619 1719 1819 1919 2019 2119 2219 2304P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.272 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

59 | Przystanek: | Gliwice Plac Piastów
 | Kierunek: | Żernica Pętla
Dni robocze
441 516 46 616 46 716 46 826 916 1016 1116 1216 1316 46 1416 51 1526 1601 36 1711 46 1816 1916 2016 2116 2226
Soboty
441 521 616 716 816 916 1016 1116 1216 1316 1416 1516 1616 1716 1816 1916 2016 2116 2226
Niedziele i święta
521 616 716 816 916 1016 1116 1216 1316 1416 1516 1616 1716 1816 1916 2016 2116 2226

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.398 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

59 | Przystanek: | Gliwice Nowy Świat
 | Kierunek: | Żerniki Osiedle
Dni robocze
522 602 32 702 33 803 33 933 1003 1103 1203 1303 1403 33 1513 43 1618 53 1728 1803 33 1922 2022 2122 2222 2307P
Soboty
522 622 722 822 922 1022 1122 1222 1322 1422 1522 1622 1722 1822 1922 2022 2122 2222 2307P
Niedziele i święta
622 722 822 922 1022 1122 1222 1322 1422 1522 1622 1722 1822 1922 2022 2122 2222 2307P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.291 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

59 | Przystanek: | Gliwice Górnych Wałów
 | Kierunek: | Żernica Pętla
Dni robocze
444 520 50 620 50 721 51 831 921 1021 1121 1221 1321 51 1421 56 1531 1606 41 1716 51 1821 1920 2020 2120 2230
Soboty
445 525 620 720 820 920 1020 1120 1220 1320 1420 1520 1620 1720 1820 1920 2020 2120 2230
Niedziele i święta
525 620 720 820 920 1020 1120 1220 1320 1420 1520 1620 1720 1820 1920 2020 2120 2230

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.428 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

59 | Przystanek: | Gliwice Wrocławska
 | Kierunek: | Żerniki Osiedle
Dni robocze
524 604 34 705 36 806 36 936 1006 1106 1206 1306 1406 36 1516 46 1621 56 1731 1806 36 1924 2024 2124 2224 2309P
Soboty
524 624 724 824 924 1024 1124 1224 1324 1424 1524 1624 1724 1824 1924 2024 2124 2224 2309P
Niedziele i święta
624 724 824 924 1024 1124 1224 1324 1424 1524 1624 1724 1824 1924 2024 2124 2224 2309P

Objaśnienia:
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.315 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

59 | Przystanek: | Gliwice Cegielnia
 | Kierunek: | Żernica Pętla
Dni robocze
447 523 53 623 53 724 54 834 924 1024 1124 1224 1324 54 1424 59 1534 1609 44 1719 54 1824 1923 2023 2123 2233
Soboty
448 528 623 723 823 923 1023 1123 1223 1323 1423 1523 1623 1723 1823 1923 2023 2123 2233
Niedziele i święta
528 623 723 823 923 1023 1123 1223 1323 1423 1523 1623 1723 1823 1923 2023 2123 2233

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.505 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

59 | Przystanek: | Gliwice Piwna
 | Kierunek: | Żerniki Osiedle
Dni robocze
442 512 27 607 37 708 39 809 39 939 1009 1109 1209 1309 1409 39 1519 49 1624 59 1734 1809 39 1927 2027 2127 2227
Soboty
450 527 627 727 827 927 1027 1127 1227 1327 1427 1527 1627 1727 1827 1927 2027 2127 2227
Niedziele i święta
450 527 627 727 827 927 1027 1127 1227 1327 1427 1527 1627 1727 1827 1927 2027 2127 2227

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.585 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

59 | Przystanek: | Trynek I
 | Kierunek: | Żernica Pętla
Dni robocze
449 525 55 625 55 726 56 836 926 1026 1126 1226 1326 56 1426 1501 36 1611 46 1721 56 1826 1925 2025 2125 2235
Soboty
450 530 625 725 825 925 1025 1125 1225 1325 1425 1525 1625 1725 1825 1925 2025 2125 2235
Niedziele i święta
530 625 725 825 925 1025 1125 1225 1325 1425 1525 1625 1725 1825 1925 2025 2125 2235

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.484 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

59 | Przystanek: | Gliwice Dąbrowskiego
 | Kierunek: | Żerniki Osiedle
Dni robocze
445 515 30 610 40 711 42 812 42 942 1012 1112 1212 1312 1412 42 1522 52 1627 1702 37 1812 42 1930 2030 2130 2230
Soboty
453 530 630 730 830 930 1030 1130 1230 1330 1430 1530 1630 1730 1830 1930 2030 2130 2230
Niedziele i święta
453 530 630 730 830 930 1030 1130 1230 1330 1430 1530 1630 1730 1830 1930 2030 2130 2230

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.352 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

59 | Przystanek: | Trynek Ogródki Działkowe
 | Kierunek: | Żernica Pętla
Dni robocze
451 527 57 627 57 728 58 838 928 1028 1128 1228 1328 58 1428 1503 38 1613 48 1723 58 1828 1927 2027 2127 2237
Soboty
452 532 627 727 827 927 1027 1127 1227 1327 1427 1527 1627 1727 1827 1927 2027 2127 2237
Niedziele i święta
532 627 727 827 927 1027 1127 1227 1327 1427 1527 1627 1727 1827 1927 2027 2127 2237

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.514 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

59 | Przystanek: | Gliwice Poniatowskiego
 | Kierunek: | Żerniki Osiedle
Dni robocze
447 517 32 612 42 713 44 814 44 944 1014 1114 1214 1314 1414 44 1524 54 1629 1704 39 1814 44 1932 2032 2132 2232
Soboty
455 532 632 732 832 932 1032 1132 1232 1332 1432 1532 1632 1732 1832 1932 2032 2132 2232
Niedziele i święta
455 532 632 732 832 932 1032 1132 1232 1332 1432 1532 1632 1732 1832 1932 2032 2132 2232

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.370 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

59 | Przystanek: | Trynek Oczyszczalnia
 | Kierunek: | Żernica Pętla
Dni robocze
452 528 58 628 58 729 59 839 929 1029 1129 1229 1329 59 1429 1504 39 1614 49 1724 59 1829 1928 2028 2128 2238
Soboty
453 533 628 728 828 928 1028 1128 1228 1328 1428 1528 1628 1728 1828 1928 2028 2128 2238
Niedziele i święta
533 628 728 828 928 1028 1128 1228 1328 1428 1528 1628 1728 1828 1928 2028 2128 2238

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.738 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

59 | Przystanek: | Gliwice Radiostacja
 | Kierunek: | Żerniki Osiedle
Dni robocze
449 519 34 614 44 715 46 816 46 946 1016 1116 1216 1316 1416 46 1526 56 1631 1706 41 1816 46 1934 2034 2134 2234
Soboty
457 534 634 734 834 934 1034 1134 1234 1334 1434 1534 1634 1734 1834 1934 2034 2134 2234
Niedziele i święta
457 534 634 734 834 934 1034 1134 1234 1334 1434 1534 1634 1734 1834 1934 2034 2134 2234

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.393 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

59 | Przystanek: | Trynek Droga do Bojkowa
 | Kierunek: | Żernica Pętla
Dni robocze
454 530 600 30 700 31 801 41 931 1031 1131 1231 1331 1401 31 1506 41 1616 51 1726 1801 31 1930 2030 2130 2240
Soboty
455 535 630 730 830 930 1030 1130 1230 1330 1430 1530 1630 1730 1830 1930 2030 2130 2240
Niedziele i święta
535 630 730 830 930 1030 1130 1230 1330 1430 1530 1630 1730 1830 1930 2030 2130 2240

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.574 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

59 | Przystanek: | Gliwice Pomorska
 | Kierunek: | Żerniki Osiedle
Dni robocze
450 520 35 615 45 716 47 817 47 947 1017 1117 1217 1317 1417 47 1527 57 1632 1707 42 1817 47 1935 2035 2135 2235
Soboty
459 536 636 736 836 936 1036 1136 1236 1336 1436 1536 1636 1736 1836 1936 2036 2136 2236
Niedziele i święta
459 536 636 736 836 936 1036 1136 1236 1336 1436 1536 1636 1736 1836 1936 2036 2136 2236

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 1.028 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

59 | Przystanek: | Żernica Przystanek
 | Kierunek: | Żernica Pętla
Dni robocze
456 532 602 32 702 33 803 43 933 1033 1133 1233 1333 1403 33 1508 43 1618 53 1728 1803 33 1932 2032 2132 2242
Soboty
457 537 632 732 832 932 1032 1132 1232 1332 1432 1532 1632 1732 1832 1932 2032 2132 2242
Niedziele i święta
537 632 732 832 932 1032 1132 1232 1332 1432 1532 1632 1732 1832 1932 2032 2132 2242

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.601 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

59 | Przystanek: | Gliwice Plac Sportowy
 | Kierunek: | Żerniki Osiedle
Dni robocze
452 522 37 617 47 718 49 819 49 949 1019 1119 1219 1319 1419 49 1529 59 1634 1709 44 1819 49 1937 2037 2137 2237
Soboty
500 37 637 737 837 937 1037 1137 1237 1337 1437 1537 1637 1737 1837 1937 2037 2137 2237
Niedziele i święta
500 37 637 737 837 937 1037 1137 1237 1337 1437 1537 1637 1737 1837 1937 2037 2137 2237

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.528 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

59 | Przystanek: | Żernica Skrzyżowanie
 | Kierunek: | Żernica Pętla
Dni robocze
458 534 604 34 704 35 805 45 935 1035 1135 1235 1335 1405 35 1510 45 1620 55 1730 1805 35 1934 2034 2134 2244
Soboty
459 539 634 734 834 934 1034 1134 1234 1334 1434 1534 1634 1734 1834 1934 2034 2134 2244
Niedziele i święta
539 634 734 834 934 1034 1134 1234 1334 1434 1534 1634 1734 1834 1934 2034 2134 2244

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 1.296 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

59 | Przystanek: | Żerniki Olszewskiego
 | Kierunek: | Żerniki Osiedle
Dni robocze
453 523 38 618 48 719 50 820 50 950 1020 1120 1220 1320 1420 50 1530 1600 35 1710 45 1820 50 1938 2038 2138 2238
Soboty
501 38 638 738 838 938 1038 1138 1238 1338 1438 1538 1638 1738 1838 1938 2038 2138 2238
Niedziele i święta
501 38 638 738 838 938 1038 1138 1238 1338 1438 1538 1638 1738 1838 1938 2038 2138 2238

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.932 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

59 | Przystanek: | Żernica Górników
 | Kierunek: | Żernica Pętla
Dni robocze
500 36 606 36 706 37 807 47 937 1037 1137 1237 1337 1407 37 1512 47 1622 57 1732 1807 37 1936 2036 2136 2246
Soboty
501 41 636 736 836 936 1036 1136 1236 1336 1436 1536 1636 1736 1836 1936 2036 2136 2246
Niedziele i święta
541 636 736 836 936 1036 1136 1236 1336 1436 1536 1636 1736 1836 1936 2036 2136 2246

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.964 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

59 | Przystanek: | Żerniki Gospoda
 | Kierunek: | Żerniki Osiedle
Dni robocze
454 524 39 619 49 720 51 821 51 951 1021 1121 1221 1321 1421 51 1531 1601 36 1711 46 1821 51 1939 2039 2139 2239
Soboty
502 39 639 739 839 939 1039 1139 1239 1339 1439 1539 1639 1739 1839 1939 2039 2139 2239
Niedziele i święta
502 39 639 739 839 939 1039 1139 1239 1339 1439 1539 1639 1739 1839 1939 2039 2139 2239

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.863 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

59 | Przystanek: | Żerniki Elsnera
 | Kierunek: | Żerniki Osiedle
Dni robocze
455 525 40 620 50 721 52 822 52 952 1022 1122 1222 1322 1422 52 1532 1602 37 1712 47 1822 52 1940 2040 2140 2240
Soboty
503 40 640 740 840 940 1040 1140 1240 1340 1440 1540 1640 1740 1840 1940 2040 2140 2240
Niedziele i święta
503 40 640 740 840 940 1040 1140 1240 1340 1440 1540 1640 1740 1840 1940 2040 2140 2240

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.784 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

60 | Przystanek: | Żerniki Osiedle
 | Kierunek: | Trynek Pętla
Dni robocze
5 15 6 15 7 15 830 9 30 1030 11 30 1230 13 15 15 25 17 15

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.019 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

60 | Przystanek: | Trynek Pętla
 | Kierunek: | Żerniki Osiedle
Dni robocze
5 44 6 44 8 09 909 10 14 1114 12 14 1314 14 09 16 04 18 04

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.020 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

60 | Przystanek: | Żerniki Elsnera
 | Kierunek: | Trynek Pętla
Dni robocze
5 17 6 17 7 17 832 9 32 1032 11 32 1232 13 17 15 27 17 17

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.021 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

60 | Przystanek: | Trynek II
 | Kierunek: | Żerniki Osiedle
Dni robocze
5 45 6 45 8 10 910 10 15 1115 12 15 1315 14 10 16 05 18 05

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.022 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

60 | Przystanek: | Żerniki Gospoda
 | Kierunek: | Trynek Pętla
Dni robocze
5 18 6 18 7 18 833 9 33 1033 11 33 1233 13 18 15 28 17 18

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.022 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

60 | Przystanek: | Trynek I
 | Kierunek: | Żerniki Osiedle
Dni robocze
5 47 6 47 8 12 912 10 17 1117 12 17 1317 14 12 16 07 18 07

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.024 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

60 | Przystanek: | Żerniki Olszewskiego
 | Kierunek: | Trynek Pętla
Dni robocze
5 19 6 19 7 19 834 9 34 1034 11 34 1234 13 19 15 29 17 19

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.023 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

60 | Przystanek: | Gliwice Cegielnia
 | Kierunek: | Żerniki Osiedle
Dni robocze
5 49 6 49 8 14 914 10 19 1119 12 19 1319 14 14 16 09 18 09

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.025 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

60 | Przystanek: | Gliwice Plac Sportowy
 | Kierunek: | Trynek Pętla
Dni robocze
5 21 6 21 7 21 836 9 36 1036 11 36 1236 13 21 15 31 17 21

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.027 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

60 | Przystanek: | Gliwice Nowy Świat
 | Kierunek: | Żerniki Osiedle
Dni robocze
5 52 6 52 8 18 918 10 23 1123 12 23 1323 14 18 16 13 18 13

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.027 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

60 | Przystanek: | Gliwice Pomorska
 | Kierunek: | Trynek Pętla
Dni robocze
5 23 6 23 7 23 838 9 38 1038 11 38 1238 13 23 15 33 17 23

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.026 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

60 | Przystanek: | Gliwice Wrocławska
 | Kierunek: | Żerniki Osiedle
Dni robocze
5 54 6 54 8 21 921 10 26 1126 12 26 1326 14 21 16 16 18 16

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.028 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

60 | Przystanek: | Gliwice Radiostacja
 | Kierunek: | Trynek Pętla
Dni robocze
5 24 6 24 7 24 839 9 39 1039 11 39 1239 13 24 15 34 17 24

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.032 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

60 | Przystanek: | Gliwice Piwna
 | Kierunek: | Żerniki Osiedle
Dni robocze
4 52 5 57 6 57 8 24 924 10 29 1129 12 29 1329 14 24 16 19 18 19

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.033 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

60 | Przystanek: | Gliwice Poniatowskiego
 | Kierunek: | Trynek Pętla
Dni robocze
5 26 6 26 7 26 841 9 41 1041 11 41 1241 13 26 15 36 17 26

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.029 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

60 | Przystanek: | Gliwice Dąbrowskiego
 | Kierunek: | Żerniki Osiedle
Dni robocze
4 55 6 00 7 00 8 27 927 10 32 1132 12 32 1332 14 27 16 22 18 22

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.033 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

60 | Przystanek: | Gliwice Dąbrowskiego
 | Kierunek: | Trynek Pętla
Dni robocze
5 28 6 28 7 28 843 9 43 1043 11 43 1243 13 28 15 38 17 28

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.060 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

60 | Przystanek: | Gliwice Poniatowskiego
 | Kierunek: | Żerniki Osiedle
Dni robocze
4 57 6 02 7 02 8 29 929 10 34 1134 12 34 1334 14 29 16 24 18 24

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.034 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

60 | Przystanek: | Gliwice Plac Piastów
 | Kierunek: | Trynek Pętla
Dni robocze
5 31 6 31 7 31 846 9 46 1046 11 46 1246 13 31 15 41 17 31

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.032 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

60 | Przystanek: | Gliwice Radiostacja
 | Kierunek: | Żerniki Osiedle
Dni robocze
4 59 6 04 7 04 8 31 931 10 36 1136 12 36 1336 14 31 16 26 18 26

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.036 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

60 | Przystanek: | Gliwice Górnych Wałów
 | Kierunek: | Trynek Pętla
Dni robocze
5 35 6 35 7 36 851 9 51 1051 11 51 1251 13 36 15 46 17 36

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.033 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

60 | Przystanek: | Gliwice Pomorska
 | Kierunek: | Żerniki Osiedle
Dni robocze
5 00 6 05 7 05 8 32 932 10 37 1137 12 37 1337 14 32 16 27 18 27

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.038 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

60 | Przystanek: | Gliwice Cegielnia
 | Kierunek: | Trynek Pętla
Dni robocze
5 38 6 38 7 39 854 9 54 1054 11 54 1254 13 39 15 49 17 39

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.034 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

60 | Przystanek: | Gliwice Plac Sportowy
 | Kierunek: | Żerniki Osiedle
Dni robocze
5 02 6 07 7 07 8 34 934 10 39 1139 12 39 1339 14 34 16 29 18 29

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.040 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

60 | Przystanek: | Trynek I
 | Kierunek: | Trynek Pętla
Dni robocze
5 40 6 40 7 41 856 9 56 1056 11 56 1256 13 41 15 51 17 41

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.036 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

60 | Przystanek: | Żerniki Olszewskiego
 | Kierunek: | Żerniki Osiedle
Dni robocze
5 03 6 08 7 08 8 35 935 10 40 1140 12 40 1340 14 35 16 30 18 30

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.041 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

60 | Przystanek: | Trynek II
 | Kierunek: | Trynek Pętla
Dni robocze
5 42 6 42 7 43 858 9 58 1058 11 58 1258 13 43 15 53 17 43

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.037 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

60 | Przystanek: | Żerniki Gospoda
 | Kierunek: | Żerniki Osiedle
Dni robocze
5 04 6 09 7 09 8 36 936 10 41 1141 12 41 1341 14 36 16 31 18 31

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.043 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

60 | Przystanek: | Żerniki Elsnera
 | Kierunek: | Żerniki Osiedle
Dni robocze
5 05 6 10 7 10 8 37 937 10 42 1142 12 42 1342 14 37 16 32 18 32

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.045 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Katowice Piotra Skargi
 | Kierunek: | Będzin Kościuszki
Dni robocze
533 603 703 33 803 33 903 43 1013 1113 43 1213 1313 43 1413 1513 43 1613 1713 43 1813 53 1953 2053 2153 2253 2323
Soboty
453 553 653 753 813 53 913 53 1013 53 1113 53 1213 53 1353 1413 53 1553 1653 1753 1853 1953 2053 2153 2253 2323
Niedziele i święta
453 553 653 753 853 953 1053 1153 1253 1353 1453 1553 1653 1753 1853 1953 2053 2153 2253 2323

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.117 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Będzin Kościuszki
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
442 506 56 626 56 726 56 841 911 1011 41 1121 1221 51 1321 1421 51 1521 1616 51 1716 1802 1902 2002 2102 2202 37
Soboty
411 502 602 702 20 800 20 900 20 1000 20 1100 20 1200 1300 20 1400 1500 1602 1702 1802 1902 2002 2102 2202 37
Niedziele i święta
411 502 602 702 802 902 1002 1102 1202 1302 1402 1502 1602 1702 1802 1902 2002 2102 2202 37

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.112 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Katowice Sokolska
 | Kierunek: | Będzin Kościuszki
Dni robocze
535 605 705 35 805 35 905 45 1015 1115 45 1215 1315 45 1415 1515 45 1615 1715 45 1815 55 1955 2055 2155 2255 2325
Soboty
455 555 655 755 815 55 915 55 1015 55 1115 55 1215 55 1355 1415 55 1555 1655 1755 1855 1955 2055 2155 2255 2325
Niedziele i święta
455 555 655 755 855 955 1055 1155 1255 1355 1455 1555 1655 1755 1855 1955 2055 2155 2255 2325

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.133 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Będzin Miasto Dworzec PKP
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
443 507 58 628 58 728 58 843 913 1013 43 1123 1223 53 1323 1423 53 1523 1618 53 1718 1803 1903 2003 2103 2203 38
Soboty
412 503 603 703 21 801 21 901 21 1001 21 1101 21 1201 1301 21 1401 1501 1603 1703 1803 1903 2003 2103 2203 38
Niedziele i święta
412 503 603 703 803 903 1003 1103 1203 1303 1403 1503 1603 1703 1803 1903 2003 2103 2203 38

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.126 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Koszutka Katowicka
 | Kierunek: | Będzin Kościuszki
Dni robocze
539 609 709 39 809 39 909 49 1019 1119 49 1219 1319 49 1419 1519 49 1619 1719 49 1819 59 1959 2059 2159 2259 2329
Soboty
459 559 659 759 819 59 919 59 1019 59 1119 59 1219 59 1359 1419 59 1559 1659 1759 1859 1959 2059 2159 2259 2329
Niedziele i święta
459 559 659 759 859 959 1059 1159 1259 1359 1459 1559 1659 1759 1859 1959 2059 2159 2259 2329

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.149 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
445 509 600 30 700 30 800 45 915 1015 45 1125 1225 55 1325 1425 55 1525 1620 55 1720 1805 1905 2005 2105 2205 40
Soboty
414 505 605 705 23 803 23 903 23 1003 23 1103 23 1203 1303 23 1403 1503 1605 1705 1805 1905 2005 2105 2205 40
Niedziele i święta
414 505 605 705 805 905 1005 1105 1205 1305 1405 1505 1605 1705 1805 1905 2005 2105 2205 40

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.139 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Bogucice Kościół
 | Kierunek: | Będzin Kościuszki
Dni robocze
542 612 712 42 812 42 912 52 1022 1122 52 1222 1322 52 1422 1522 52 1622 1722 52 1822 1901 2001 2101 2201 2301 31
Soboty
501 601 701 801 21 901 21 1001 21 1101 21 1201 21 1301 1401 21 1501 1601 1701 1801 1901 2001 2101 2201 2301 31
Niedziele i święta
501 601 701 801 901 1001 1101 1201 1301 1401 1501 1601 1701 1801 1901 2001 2101 2201 2301 31

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.164 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Będzin Stadion
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
446 510 601 31 701 31 801 46 916 1016 46 1126 1226 56 1326 1426 56 1526 1621 56 1721 1806 1906 2006 2106 2206 41
Soboty
415 506 606 706 24 804 24 904 24 1004 24 1104 24 1204 1304 24 1404 1504 1606 1706 1806 1906 2006 2106 2206 41
Niedziele i święta
415 506 606 706 806 906 1006 1106 1206 1306 1406 1506 1606 1706 1806 1906 2006 2106 2206 41

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.152 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Bogucice Cmentarz
 | Kierunek: | Będzin Kościuszki
Dni robocze
544 614 714 44 814 44 914 54 1024 1124 54 1224 1324 54 1424 1524 54 1624 1724 54 1824 1903 2003 2103 2203 2303 33
Soboty
503 603 703 803 23 903 23 1003 23 1103 23 1203 23 1303 1403 23 1503 1603 1703 1803 1903 2003 2103 2203 2303 33
Niedziele i święta
503 603 703 803 903 1003 1103 1203 1303 1403 1503 1603 1703 1803 1903 2003 2103 2203 2303 33

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.200 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Osiedle Syberka BUT-Będzin
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
448 512 604 34 704 34 804 49 919 1019 49 1129 1229 59 1329 1429 59 1529 1624 59 1724 1808 1908 2008 2108 2208 43
Soboty
417 508 608 708 26 806 26 906 26 1006 26 1106 26 1206 1306 26 1406 1506 1608 1708 1808 1908 2008 2108 2208 43
Niedziele i święta
417 508 608 708 808 908 1008 1108 1208 1308 1408 1508 1608 1708 1808 1908 2008 2108 2208 43

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.166 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Dąbrówka Mała Le Ronda
 | Kierunek: | Będzin Kościuszki
Dni robocze
546 616 716 46 816 46 916 56 1026 1126 56 1226 1326 56 1426 1526 56 1626 1726 56 1826 1905 2005 2105 2205 2305 35
Soboty
505 605 705 805 25 905 25 1005 25 1105 25 1205 25 1305 1405 25 1505 1605 1705 1805 1905 2005 2105 2205 2305 35
Niedziele i święta
505 605 705 805 905 1005 1105 1205 1305 1405 1505 1605 1705 1805 1905 2005 2105 2205 2305 35

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.199 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Osiedle Syberka Kościół
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
450 514 606 36 706 36 806 51 921 1021 51 1131 1231 1301 31 1431 1501 31 1626 1701 26 1810 1910 2010 2110 2210 45
Soboty
419 510 610 710 28 808 28 908 28 1008 28 1108 28 1208 1308 28 1408 1508 1610 1710 1810 1910 2010 2110 2210 45
Niedziele i święta
419 510 610 710 810 910 1010 1110 1210 1310 1410 1510 1610 1710 1810 1910 2010 2110 2210 45

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.183 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Dąbrówka Mała Pod Młynem
 | Kierunek: | Będzin Kościuszki
Dni robocze
520 49 619 719 49 819 49 919 59 1029 1129 59 1229 1329 59 1429 1529 59 1629 1729 59 1829 1907 2007 2107 2207 2307 37
Soboty
507 607 707 807 27 907 27 1007 27 1107 27 1207 27 1307 1407 27 1507 1607 1707 1807 1907 2007 2107 2207 2307 37
Niedziele i święta
507 607 707 807 907 1007 1107 1207 1307 1407 1507 1607 1707 1807 1907 2007 2107 2207 2307 37

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.215 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Osiedle Syberka Pawilony
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
451 515 607 37 707 37 807 52 922 1022 52 1132 1232 1302 32 1432 1502 32 1627 1702 27 1811 1911 2011 2111 2211 46
Soboty
420 511 611 711 29 809 29 909 29 1009 29 1109 29 1209 1309 29 1409 1509 1611 1711 1811 1911 2011 2111 2211 46
Niedziele i święta
420 511 611 711 811 911 1011 1111 1211 1311 1411 1511 1611 1711 1811 1911 2011 2111 2211 46

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.196 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Dąbrówka Mała Oczyszczalnia
 | Kierunek: | Będzin Kościuszki
Dni robocze
521 50 620 720 50 820 50 920 1000 30 1130 1200 30 1330 1400 30 1530 1600 30 1730 1800 30 1908 2008 2108 2208 2308 38
Soboty
508 608 708 808 28 908 28 1008 28 1108 28 1208 28 1308 1408 28 1508 1608 1708 1808 1908 2008 2108 2208 2308 38
Niedziele i święta
508 608 708 808 908 1008 1108 1208 1308 1408 1508 1608 1708 1808 1908 2008 2108 2208 2308 38

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.231 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Osiedle Syberka Przychodnia
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
452 516 608 38 708 38 808 53 923 1023 53 1133 1233 1303 33 1433 1503 33 1628 1703 28 1812 1912 2012 2112 2212 47
Soboty
421 512 612 712 30 810 30 910 30 1010 30 1110 30 1210 1310 30 1410 1510 1612 1712 1812 1912 2012 2112 2212 47
Niedziele i święta
421 512 612 712 812 912 1012 1112 1212 1312 1412 1512 1612 1712 1812 1912 2012 2112 2212 47

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.207 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Dąbrówka Mała Milowicka
 | Kierunek: | Będzin Kościuszki
Dni robocze
522 51 621 721 51 821 51 921 1001 31 1131 1201 31 1331 1401 31 1531 1601 31 1731 1801 31 1909 2009 2109 2209 2309 39
Soboty
509 609 709 809 29 909 29 1009 29 1109 29 1209 29 1309 1409 29 1509 1609 1709 1809 1909 2009 2109 2209 2309 39
Niedziele i święta
509 609 709 809 909 1009 1109 1209 1309 1409 1509 1609 1709 1809 1909 2009 2109 2209 2309 39

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.246 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Piaski Centrum Handlowe
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
455 519 611 41 711 41 811 56 926 1026 56 1136 1236 1306 36 1436 1506 36 1631 1706 31 1815 1915 2015 2115 2215 50
Soboty
424 515 615 715 34 814 34 914 34 1014 34 1114 34 1214 1314 34 1414 1514 1615 1715 1815 1915 2015 2115 2215 50
Niedziele i święta
424 515 615 715 815 915 1015 1115 1215 1315 1415 1515 1615 1715 1815 1915 2015 2115 2215 50

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.220 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Milowice Most
 | Kierunek: | Będzin Kościuszki
Dni robocze
523 52 622 722 52 822 52 922 1002 32 1132 1202 32 1332 1402 32 1532 1602 32 1732 1802 32 1910 2010 2110 2210 2310 40
Soboty
510 610 710 810 30 910 30 1010 30 1110 30 1210 30 1310 1410 30 1510 1610 1710 1810 1910 2010 2110 2210 2310 40
Niedziele i święta
510 610 710 810 910 1010 1110 1210 1310 1410 1510 1610 1710 1810 1910 2010 2110 2210 2310 40

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.265 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Piaski Handlowa na żądanie
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
456 520 612 42 712 42 812 57 927 1027 57 1137 1237 1307 37 1437 1507 37 1632 1707 32 1816 1916 2016 2116 2216 51
Soboty
425 516 616 716 36 816 36 916 36 1016 36 1116 36 1216 1316 36 1416 1516 1616 1716 1816 1916 2016 2116 2216 51
Niedziele i święta
425 516 616 716 816 916 1016 1116 1216 1316 1416 1516 1616 1716 1816 1916 2016 2116 2216 51

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.234 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Józefów
 | Kierunek: | Będzin Kościuszki
Dni robocze
525 54 624 724 54 824 54 924 1004 34 1134 1204 34 1334 1404 34 1534 1604 34 1734 1804 34 1912 2012 2112 2212 2312 42
Soboty
512 612 712 812 32 912 32 1012 32 1112 32 1212 32 1312 1412 32 1512 1612 1712 1812 1912 2012 2112 2212 2312 42
Niedziele i święta
512 612 712 812 912 1012 1112 1212 1312 1412 1512 1612 1712 1812 1912 2012 2112 2212 2312 42

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.605 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Piaski Wiejska
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
458 522 614 44 714 44 814 59 929 1029 59 1139 1239 1309 39 1439 1509 39 1634 1709 34 1818 1918 2018 2118 2218 53
Soboty
427 518 618 718 38 818 38 918 38 1018 38 1118 38 1218 1318 38 1418 1518 1618 1718 1818 1918 2018 2118 2218 53
Niedziele i święta
426 518 618 718 818 918 1018 1118 1218 1318 1418 1518 1618 1718 1818 1918 2018 2118 2218 53

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.246 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Czeladź Reymonta
 | Kierunek: | Będzin Kościuszki
Dni robocze
527 56 626 726 56 826 56 926 1006 36 1136 1206 36 1336 1406 36 1536 1606 36 1736 1806 36 1914 2014 2114 2214 2314 44
Soboty
514 614 714 814 34 914 34 1014 34 1114 34 1214 34 1314 1414 34 1514 1614 1714 1814 1914 2014 2114 2214 2314 44
Niedziele i święta
514 614 714 814 914 1014 1114 1214 1314 1414 1514 1614 1714 1814 1914 2014 2114 2214 2314 44

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.381 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Piaski Żeromskiego
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
500 24 616 46 716 46 816 901 31 1031 1101 41 1241 1311 41 1441 1511 41 1636 1711 36 1820 1920 2020 2120 2220 55
Soboty
429 520 620 720 40 820 40 920 40 1020 40 1120 40 1220 1320 40 1420 1520 1620 1720 1820 1920 2020 2120 2220 55
Niedziele i święta
428 520 620 720 820 920 1020 1120 1220 1320 1420 1520 1620 1720 1820 1920 2020 2120 2220 55

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.260 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Czeladź Szkoła
 | Kierunek: | Będzin Kościuszki
Dni robocze
528 57 627 727 57 827 57 927 1007 37 1137 1207 37 1337 1407 37 1537 1607 37 1737 1807 37 1915 2015 2115 2215 2315 45
Soboty
515 615 715 815 35 915 35 1015 35 1115 35 1215 35 1315 1415 35 1515 1615 1715 1815 1915 2015 2115 2215 2315 45
Niedziele i święta
515 615 715 815 915 1015 1115 1215 1315 1415 1515 1615 1715 1815 1915 2015 2115 2215 2315 45

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.536 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Czeladź ERG
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
501 25 617 47 717 47 817 902 32 1032 1102 42 1242 1312 42 1442 1512 42 1637 1712 37 1821 1921 2021 2121 2221 56
Soboty
430 521 621 721 41 821 41 921 41 1021 41 1121 41 1221 1321 41 1421 1521 1621 1721 1821 1921 2021 2121 2221 56
Niedziele i święta
429 521 621 721 821 921 1021 1121 1221 1321 1421 1521 1621 1721 1821 1921 2021 2121 2221 56

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.273 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Czeladź Cmentarz
 | Kierunek: | Będzin Kościuszki
Dni robocze
529 58 628 728 58 828 58 928 1008 38 1138 1208 38 1338 1408 38 1538 1608 38 1738 1808 38 1916 2016 2116 2216 2316 46
Soboty
516 616 716 816 36 916 36 1016 36 1116 36 1216 36 1316 1416 36 1516 1616 1716 1816 1916 2016 2116 2216 2316 46
Niedziele i święta
516 616 716 816 916 1016 1116 1216 1316 1416 1516 1616 1716 1816 1916 2016 2116 2216 2316 46

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.636 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Czeladź Cmentarz
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
502 26 619 49 719 49 819 904 34 1034 1104 44 1244 1314 44 1444 1514 44 1639 1714 39 1822 1922 2022 2122 2222 57
Soboty
431 522 622 722 42 822 42 922 42 1022 42 1122 42 1222 1322 42 1422 1522 1622 1722 1822 1922 2022 2122 2222 57
Niedziele i święta
430 522 622 722 822 922 1022 1122 1222 1322 1422 1522 1622 1722 1822 1922 2022 2122 2222 57

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.530 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Czeladź ERG
 | Kierunek: | Będzin Kościuszki
Dni robocze
531 600 30 730 800 30 900 30 1010 40 1140 1210 40 1340 1410 40 1540 1610 40 1740 1810 40 1918 2018 2118 2218 2318 48
Soboty
518 618 718 818 38 918 38 1018 38 1118 38 1218 38 1318 1418 38 1518 1618 1718 1818 1918 2018 2118 2218 2318 48
Niedziele i święta
518 618 718 818 918 1018 1118 1218 1318 1418 1518 1618 1718 1818 1918 2018 2118 2218 2318 48

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.669 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Czeladź Szkoła
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
503 27 620 50 720 50 820 905 35 1035 1105 45 1245 1315 45 1445 1515 45 1640 1715 40 1823 1923 2023 2123 2223 58
Soboty
432 523 623 723 43 823 43 923 43 1023 43 1123 43 1223 1323 43 1423 1523 1623 1723 1823 1923 2023 2123 2223 58
Niedziele i święta
431 523 623 723 823 923 1023 1123 1223 1323 1423 1523 1623 1723 1823 1923 2023 2123 2223 58

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.355 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Piaski Żeromskiego
 | Kierunek: | Będzin Kościuszki
Dni robocze
532 601 31 731 801 31 901 31 1011 41 1141 1211 41 1341 1411 41 1541 1611 41 1741 1811 41 1919 2019 2119 2219 2319 49
Soboty
519 619 719 819 39 919 39 1019 39 1119 39 1219 39 1319 1419 39 1519 1619 1719 1819 1919 2019 2119 2219 2319 49
Niedziele i święta
519 619 719 819 919 1019 1119 1219 1319 1419 1519 1619 1719 1819 1919 2019 2119 2219 2319 49

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.629 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Czeladź Reymonta
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
504 28 621 51 721 51 821 906 36 1036 1106 46 1246 1316 46 1446 1516 46 1641 1716 41 1824 1924 2024 2124 2224 59
Soboty
433 524 624 724 44 824 44 924 44 1024 44 1124 44 1224 1324 44 1424 1524 1624 1724 1824 1924 2024 2124 2224 59
Niedziele i święta
432 524 624 724 824 924 1024 1124 1224 1324 1424 1524 1624 1724 1824 1924 2024 2124 2224 59

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.315 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Piaski Wiejska
 | Kierunek: | Będzin Kościuszki
Dni robocze
534 603 33 733 803 33 903 33 1013 43 1143 1213 43 1343 1413 43 1543 1613 43 1743 1813 43 1921 2021 2121 2221 2321 51
Soboty
521 621 721 821 41 921 41 1021 41 1121 41 1221 41 1321 1421 41 1521 1621 1721 1821 1921 2021 2121 2221 2321 51
Niedziele i święta
521 621 721 821 921 1021 1121 1221 1321 1421 1521 1621 1721 1821 1921 2021 2121 2221 2321 51

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.633 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Józefów
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
506 30 623 53 723 53 823 908 38 1038 1108 48 1248 1318 48 1448 1518 48 1643 1718 43 1826 1926 2026 2126 2226 2301
Soboty
435 526 626 726 46 826 46 926 46 1026 46 1126 46 1226 1326 46 1426 1526 1626 1726 1826 1926 2026 2126 2226 2301
Niedziele i święta
434 526 626 726 826 926 1026 1126 1226 1326 1426 1526 1626 1726 1826 1926 2026 2126 2226 2301

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.327 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Piaski Handlowa na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze
536 605 35 735 805 35 905 35 1015 45 1145 1215 45 1345 1415 45 1545 1615 45 1745 1815 45 1923 2023 2123 2223 2323 53
Soboty
523 623 723 823 43 923 43 1023 43 1123 43 1223 43 1323 1423 43 1523 1623 1723 1823 1923 2023 2123 2223 2323 53
Niedziele i święta
523 623 723 823 923 1023 1123 1223 1323 1423 1523 1623 1723 1823 1923 2023 2123 2223 2323 53

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.734 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Milowice Most
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
508 32 625 55 725 55 825 910 40 1040 1110 50 1250 1320 50 1450 1520 50 1645 1720 45 1828 1928 2028 2128 2228 2303
Soboty
437 528 628 728 48 828 48 928 48 1028 48 1128 48 1228 1328 48 1428 1528 1628 1728 1828 1928 2028 2128 2228 2303
Niedziele i święta
436 528 628 728 828 928 1028 1128 1228 1328 1428 1528 1628 1728 1828 1928 2028 2128 2228 2303

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.340 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Piaski Centrum Handlowe
 | Kierunek: | Będzin Kościuszki
Dni robocze
537 606 36 736 806 36 906 36 1016 46 1146 1216 46 1346 1416 46 1546 1616 46 1746 1816 46 1924 2024 2124 2224 2324 54
Soboty
524 624 724 824 45 925 45 1025 45 1125 45 1225 45 1325 1425 45 1525 1624 1724 1824 1924 2024 2124 2224 2324 54
Niedziele i święta
524 624 724 824 924 1024 1124 1224 1324 1424 1524 1624 1724 1824 1924 2024 2124 2224 2324 54

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.409 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Dąbrówka Mała Milowicka
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
510 34 627 57 727 57 827 912 42 1042 1112 52 1252 1322 52 1452 1522 52 1647 1722 47 1830 1930 2030 2130 2230 2305
Soboty
439 530 630 730 50 830 50 930 50 1030 50 1130 50 1230 1330 50 1430 1530 1630 1730 1830 1930 2030 2130 2230 2305
Niedziele i święta
438 530 630 730 830 930 1030 1130 1230 1330 1430 1530 1630 1730 1830 1930 2030 2130 2230 2305

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.531 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Osiedle Syberka 9 Maja
 | Kierunek: | Będzin Kościuszki
Dni robocze
539 608 38 738 808 38 908 38 1018 48 1148 1218 48 1348 1418 48 1548 1618 48 1748 1818 48 1926 2026 2126 2226 2326 56
Soboty
526 626 726 826 48 928 48 1028 48 1128 48 1228 48 1328 1428 48 1528 1626 1726 1826 1926 2026 2126 2226 2326 56
Niedziele i święta
526 626 726 826 926 1026 1126 1226 1326 1426 1526 1626 1726 1826 1926 2026 2126 2226 2326 56

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.425 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Dąbrówka Mała Oczyszczalnia
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
511 35 628 58 728 58 828 913 43 1043 1113 53 1253 1323 53 1453 1523 53 1648 1723 48 1831 1931 2031 2131 2231 2306
Soboty
440 531 631 731 51 831 51 931 51 1031 51 1131 51 1231 1331 51 1431 1531 1631 1731 1831 1931 2031 2131 2231 2306
Niedziele i święta
439 531 631 731 831 931 1031 1131 1231 1331 1431 1531 1631 1731 1831 1931 2031 2131 2231 2306

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.683 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Osiedle Syberka Kościół
 | Kierunek: | Będzin Kościuszki
Dni robocze
540 609 39 739 809 39 909 39 1019 49 1149 1219 49 1349 1419 49 1549 1619 49 1749 1819 49 1927 2027 2127 2227 2327 57
Soboty
527 627 727 827 49 929 49 1029 49 1129 49 1229 49 1329 1429 49 1529 1627 1727 1827 1927 2027 2127 2227 2327 57
Niedziele i święta
527 627 727 827 927 1027 1127 1227 1327 1427 1527 1627 1727 1827 1927 2027 2127 2227 2327 57

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.437 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Dąbrówka Mała Pod Młynem
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
513 37 630 700 30 800 30 915 45 1045 1115 55 1255 1325 55 1455 1525 55 1650 1725 50 1833 1933 2033 2133 2233 2308
Soboty
442 533 633 733 53 833 53 933 53 1033 53 1133 53 1233 1333 53 1433 1533 1633 1733 1833 1933 2033 2133 2233 2308
Niedziele i święta
441 533 633 733 833 933 1033 1133 1233 1333 1433 1533 1633 1733 1833 1933 2033 2133 2233 2308

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.381 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Osiedle Syberka BUT-Będzin
 | Kierunek: | Będzin Kościuszki
Dni robocze
542 611 41 741 811 41 911 41 1021 51 1151 1221 51 1351 1421 51 1551 1621 51 1751 1821 51 1928 2028 2128 2228 2328 58
Soboty
528 628 728 828 50 930 50 1030 50 1130 50 1230 50 1330 1430 50 1530 1628 1728 1828 1928 2028 2128 2228 2328 58
Niedziele i święta
528 628 728 828 928 1028 1128 1228 1328 1428 1528 1628 1728 1828 1928 2028 2128 2228 2328 58

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.456 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Dąbrówka Mała Le Ronda
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
515 39 632 702 32 802 32 917 47 1047 1117 57 1257 1327 57 1457 1527 57 1652 1727 52 1835 1935 2035 2135 2235 2310
Soboty
444 535 635 735 55 835 55 935 55 1035 55 1135 55 1235 1335 55 1435 1535 1635 1735 1835 1935 2035 2135 2235 2310
Niedziele i święta
443 535 635 735 835 935 1035 1135 1235 1335 1435 1535 1635 1735 1835 1935 2035 2135 2235 2310

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.807 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Będzin Stadion
 | Kierunek: | Będzin Kościuszki
Dni robocze
544 613 43 743 813 43 913 43 1023 53 1153 1223 53 1353 1423 53 1553 1623 53 1753 1823 53 1930 2030 2130 2230 2330 000
Soboty
530 630 730 830 52 932 52 1032 52 1132 52 1232 52 1332 1432 52 1532 1630 1730 1830 1930 2030 2130 2230 2330 000
Niedziele i święta
530 630 730 830 930 1030 1130 1230 1330 1430 1530 1630 1730 1830 1930 2030 2130 2230 2330 000

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.469 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Bogucice Cmentarz
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
517 41 634 704 34 804 34 919 49 1049 1119 59 1259 1329 59 1459 1529 59 1654 1729 54 1837 1937 2037 2137 2237 2312
Soboty
446 537 637 737 57 837 57 937 57 1037 57 1137 57 1237 1337 57 1437 1537 1637 1737 1837 1937 2037 2137 2237 2312
Niedziele i święta
445 537 637 737 837 937 1037 1137 1237 1337 1437 1537 1637 1737 1837 1937 2037 2137 2237 2312

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.775 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Będzin Kościuszki
Dni robocze
545 614 44 744 814 44 914 44 1024 54 1154 1224 54 1354 1424 54 1554 1624 54 1754 1824 54 1931 2031 2131 2231 2331 001
Soboty
531 631 731 831 53 933 53 1033 53 1133 53 1233 53 1333 1433 53 1533 1631 1731 1831 1931 2031 2131 2231 2331 001
Niedziele i święta
531 631 731 831 931 1031 1131 1231 1331 1431 1531 1631 1731 1831 1931 2031 2131 2231 2331 001

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.488 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Bogucice Kościół
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
519 43 636 706 36 806 36 921 51 1051 1121 1201 1301 31 1401 1501 31 1601 56 1731 56 1839 1939 2039 2139 2239 2314
Soboty
448 539 639 739 59 839 59 939 59 1039 59 1139 59 1239 1339 59 1439 1539 1639 1739 1839 1939 2039 2139 2239 2314
Niedziele i święta
447 539 639 739 839 939 1039 1139 1239 1339 1439 1539 1639 1739 1839 1939 2039 2139 2239 2314

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.850 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Będzin Miasto Dworzec PKP
 | Kierunek: | Będzin Kościuszki
Dni robocze
547 616 46 746 816 46 916 46 1026 56 1156 1226 56 1356 1426 56 1556 1626 56 1756 1826 56 1933 2033 2133 2233 2333 003
Soboty
533 633 733 833 55 935 55 1035 55 1135 55 1235 55 1335 1435 55 1535 1633 1733 1833 1933 2033 2133 2233 2333 003
Niedziele i święta
533 633 733 833 933 1033 1133 1233 1333 1433 1533 1633 1733 1833 1933 2033 2133 2233 2333 003

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.506 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Koszutka Katowicka
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
521 45 639 709 39 809 39 924 54 1054 1124 1204 1304 34 1404 1504 34 1604 59 1734 59 1841 1941 2041 2141 2241 2316
Soboty
450 541 641 741 801 41 901 41 1001 41 1101 41 1201 41 1341 1401 41 1541 1641 1741 1841 1941 2041 2141 2241 2316
Niedziele i święta
449 541 641 741 841 941 1041 1141 1241 1341 1441 1541 1641 1741 1841 1941 2041 2141 2241 2316

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.861 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

61 | Przystanek: | Katowice Korfantego
 | Kierunek: | Katowice Piotra Skargi
Dni robocze
525 49 643 713 43 813 43 928 58 1058 1128 1208 1308 38 1408 1508 38 1608 1703 38 1803 45 1945 2045 2145 2245 2320
Soboty
453 545 645 745 805 45 905 45 1005 45 1105 45 1205 45 1345 1405 45 1545 1645 1745 1845 1945 2045 2145 2245 2320
Niedziele i święta
452 545 645 745 845 945 1045 1145 1245 1345 1445 1545 1645 1745 1845 1945 2045 2145 2245 2320

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004

Wersja skryptu: 0.9.b15 | 0.451 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Katowice Dworzec PKP
 | Kierunek: | Imielin Autostrada
Dni robocze
542G 612G 42 M 757 857 9 57 1057 1157 12 47 M 1312G 1412M 42 15 12 42 1657G 17 57 1857 1957 20 57 G 2142
Soboty, niedziele i święta
457G 6 27 742G 902 10 22 1142G 12 57 G 1422 15 42 1702G 18 22 1942 20 52 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Golcówka ZPW
M - kurs do przystanku Imielin Most Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.080 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Imielin Most Pętla
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
7 52 13 57 1522

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.058 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Katowice Warszawska
 | Kierunek: | Imielin Autostrada
Dni robocze
547G 617G 47 M 802 902 10 02 1102 1202 52 M 1317G 1417M 47 15 17 47 1702G 18 02 1902 2001 21 01 G 46
Soboty, niedziele i święta
501G 6 31 746G 906 10 26 1146G 13 01 G 1426 15 46 1706G 18 26 1946 20 56 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Golcówka ZPW
M - kurs do przystanku Imielin Most Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.096 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Imielin Most
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
7 53 13 58 1523

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.082 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Zawodzie Akademia Ekonomiczna
 | Kierunek: | Imielin Autostrada
Dni robocze
549G 619G 49 M 804 904 10 04 1104 1204 54 M 1319G 1419M 49 15 19 49 1704G 18 04 1904 2003 21 03 G 48
Soboty, niedziele i święta
503G 6 33 748G 908 10 28 1148G 13 03 G 1428 15 48 1708G 18 28 1948 20 58 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Golcówka ZPW
M - kurs do przystanku Imielin Most Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.114 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Imielin Kino
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
7 54 13 59 1524

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.103 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Zawodzie PKS
 | Kierunek: | Imielin Autostrada
Dni robocze
552G 622G 52 M 807 907 10 07 1107 1207 57 M 1322G 1422M 52 15 22 52 1706G 18 06 1906 2005 21 05 G 50
Soboty, niedziele i święta
506G 6 36 751G 911 10 31 1151G 13 06 G 1431 15 50 1710G 18 30 1950 21 00 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Golcówka ZPW
M - kurs do przystanku Imielin Most Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.187 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Imielin Rynek
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
7 55 14 00 1525

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.125 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Zawodzie CPN
 | Kierunek: | Imielin Autostrada
Dni robocze
553G 623G 53 M 808 908 10 08 1108 1208 58 M 1323G 1423M 53 15 23 53 1707G 18 07 1907 2006 21 06 G 51
Soboty, niedziele i święta
507G 6 37 752G 912 10 32 1152G 13 07 G 1432 15 51 1711G 18 31 1951 21 01 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Golcówka ZPW
M - kurs do przystanku Imielin Most Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.143 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Imielin Wandy
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
7 58 14 03 1528

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.291 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Wilhelmina Krakowska
 | Kierunek: | Imielin Autostrada
Dni robocze
556G 626G 56 M 811 911 10 11 1111 1211 13 01 M 26G 1426M 56 15 26 56 1710G 18 10 1910 2009 21 09 G 54
Soboty, niedziele i święta
510G 6 40 755G 915 10 35 1155G 13 10 G 1435 15 54 1714G 18 34 1954 21 04 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Golcówka ZPW
M - kurs do przystanku Imielin Most Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.308 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Golcówka Osiedle
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
8 00 14 05 1530

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.201 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Wilhelmina Skrzyżowanie
 | Kierunek: | Imielin Autostrada
Dni robocze
558G 628G 58 M 813 913 10 13 1113 1213 13 03 M 28G 1428M 58 15 28 58 1712G 18 12 1912 2011 21 11 G 56
Soboty, niedziele i święta
512G 6 42 757G 917 10 37 1157G 13 12 G 1437 15 56 1716G 18 36 1956 21 06 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Golcówka ZPW
M - kurs do przystanku Imielin Most Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.173 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Golcówka ZPW
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 31 601 31 701 31 8 01 14 06 31 1531 1806 22 11 Z
Soboty, niedziele i święta
616 856 12 56 1416 18 16 2216Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.308 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Kolonia Stawiska
 | Kierunek: | Imielin Autostrada
Dni robocze
600G 30G 7 00 M 815 915 10 15 1115 1215 13 05 M 30G 1430M 1500 30 1600 1714G 18 14 1913 2012 21 12 G 57
Soboty, niedziele i święta
514G 6 44 759G 919 10 39 1159G 13 14 G 1439 15 58 1718G 18 38 1958 21 08 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Golcówka ZPW
M - kurs do przystanku Imielin Most Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.189 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Imielin Zachęty
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 33 603 33 703 33 8 03 14 08 33 1533 1808 22 13 Z
Soboty, niedziele i święta
618 858 12 58 1418 18 18 2218Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.401 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Mysłowice Bończyka
 | Kierunek: | Imielin Autostrada
Dni robocze
4 42 G 512G 602G 32G 7 02 M 817 917 10 17 1117 1217 13 07 M 32G 1432M 1502 32 1602 1715G 18 15 1914 2013 21 13 G 58
Soboty, niedziele i święta
516G 6 46 801G 921 10 41 1201G 13 16 G 1441 15 59 1719G 18 39 1959 21 09 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Golcówka ZPW
M - kurs do przystanku Imielin Most Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.258 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Imielin Autostrada
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
504 34 604 34 704 34 8 04 909 1009 11 09 1209 1309 14 09 34 1534 1604 34 1704 1809 19 09 2009 2109Z 22 14 Z 2309Z
Soboty, niedziele i święta
4 59 619 7 39 859 10 19 1139 12 59 1419 15 39 1659 18 19 1939 20 59 Z 2219Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.443 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Mysłowice Kopalnia
 | Kierunek: | Imielin Autostrada
Dni robocze
4 44 G 514G 604G 34G 7 04 M 819 919 10 19 1119 1219 13 09 M 34G 1434M 1504 34 1604 1717G 18 17 1916 2015 21 15 G 2200
Soboty, niedziele i święta
518G 6 48 803G 923 10 43 1203G 13 18 G 1443 16 01 1721G 18 41 2001 21 11 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Golcówka ZPW
M - kurs do przystanku Imielin Most Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.365 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Dziećkowice Jazd
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
505 35 605 35 705 35 8 05 910 1010 11 10 1210 1310 14 10 35 1535 1605 35 1705 1810 19 10 2010 2110Z 22 15 Z 2310Z
Soboty, niedziele i święta
5 00 620 7 40 900 10 20 1140 13 00 1420 15 40 1700 18 20 1940 21 00 Z 2220Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.624 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Mysłowice Katowicka
 | Kierunek: | Imielin Autostrada
Dni robocze
4 45 G 515G 605G 35G 7 05 M 820 920 10 20 1120 1220 13 10 M 35G 1435M 1505 35 1605 1718G 18 18 1917 2016 21 16 G 2201
Soboty, niedziele i święta
519G 6 49 804G 924 10 44 1204G 13 19 G 1444 16 02 1722G 18 42 2002 21 12 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Golcówka ZPW
M - kurs do przystanku Imielin Most Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.448 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Dziećkowice Wapiennik
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
507 37 607 37 707 37 8 07 912 1012 11 12 1212 1312 14 12 37 1537 1607 37 1707 1812 19 12 2012 2112Z 22 17 Z 2312Z
Soboty, niedziele i święta
5 02 622 7 42 902 10 22 1142 13 02 1422 15 42 1702 18 22 1942 21 02 Z 2222Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.482 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Mysłowice Dworzec PKP
 | Kierunek: | Imielin Autostrada
Dni robocze
4 47 G 517G 607G 37G 7 07 M 822 922 10 22 1122 1222 13 12 M 37G 1437M 1507 37 1607 1720G 18 20 1919 2018 21 18 G 2203
Soboty, niedziele i święta
521G 6 51 806G 926 10 46 1206G 13 21 G 1446 16 04 1724G 18 44 2004 21 14 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Golcówka ZPW
M - kurs do przystanku Imielin Most Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.459 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Dziećkowice Krzyż
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
509 39 609 39 709 39 8 09 914 1014 11 14 1214 1314 14 14 39 1539 1609 39 1709 1814 19 14 2014 2114Z 22 19 Z 2314Z
Soboty, niedziele i święta
5 04 624 7 44 904 10 24 1144 13 04 1424 15 44 1704 18 24 1944 21 04 Z 2224Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.732 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Brzęczkowice Słupna
 | Kierunek: | Imielin Autostrada
Dni robocze
4 49 G 519G 609G 39G 7 09 M 824 924 10 24 1124 1224 13 14 M 39G 1439M 1509 39 1609 1722G 18 22 1921 2020 21 20 G 2205
Soboty, niedziele i święta
523G 6 53 808G 928 10 48 1208G 13 23 G 1448 16 06 1726G 18 46 2006 21 16 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Golcówka ZPW
M - kurs do przystanku Imielin Most Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.560 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Dziećkowice Ośrodek Zdrowia
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
510 40 610 40 710 40 8 10 915 1015 11 15 1215 1315 14 15 40 1540 1610 40 1710 1815 19 15 2015 2115Z 22 20 Z 2315Z
Soboty, niedziele i święta
5 05 625 7 45 905 10 25 1145 13 05 1425 15 45 1705 18 25 1945 21 05 Z 2225Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.610 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Brzęczkowice Kościół
 | Kierunek: | Imielin Autostrada
Dni robocze
4 51 G 521G 611G 41G 7 11 M 826 926 10 26 1126 1226 13 16 M 41G 1441M 1511 41 1611 1724G 18 24 1923 2022 21 22 G 2207
Soboty, niedziele i święta
525G 6 55 810G 930 10 50 1210G 13 25 G 1450 16 08 1728G 18 48 2008 21 18 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Golcówka ZPW
M - kurs do przystanku Imielin Most Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.569 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Dziećkowice Kościół
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
511 41 611 41 711 41 8 11 916 1016 11 16 1216 1316 14 16 41 1541 1611 41 1711 1816 19 16 2016 2116Z 22 21 Z 2316Z
Soboty, niedziele i święta
5 06 626 7 46 906 10 26 1146 13 06 1426 15 46 1706 18 26 1946 21 06 Z 2226Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.729 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Brzęczkowice Gospoda
 | Kierunek: | Imielin Autostrada
Dni robocze
4 53 G 523G 613G 43G 7 13 M 828 928 10 28 1128 1228 13 18 M 43G 1443M 1513 43 1613 1726G 18 26 1925 2024 21 24 G 2209
Soboty, niedziele i święta
527G 6 57 812G 932 10 52 1212G 13 27 G 1452 16 10 1730G 18 50 2010 21 20 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Golcówka ZPW
M - kurs do przystanku Imielin Most Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.489 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Dziećkowice PGR
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
513 43 613 43 713 43 8 13 918 1018 11 18 1218 1318 14 18 43 1543 1613 43 1713 1818 19 18 2018 2118Z 22 23 Z 2318Z
Soboty, niedziele i święta
5 08 628 7 48 908 10 28 1148 13 08 1428 15 48 1708 18 28 1948 21 08 Z 2228Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.732 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Brzezinka I
 | Kierunek: | Imielin Autostrada
Dni robocze
4 55 G 525G 615G 45G 7 15 M 830 930 10 30 1130 1230 13 20 M 45G 1445M 1515 45 1615 1728G 18 28 1927 2026 21 26 G 2211
Soboty, niedziele i święta
529G 6 59 814G 934 10 54 1214G 13 29 G 1454 16 12 1732G 18 52 2012 21 22 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Golcówka ZPW
M - kurs do przystanku Imielin Most Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.620 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Dziećkowice Leśniczówka
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
516 46 616 46 716 46 8 16 921 1021 11 21 1221 1321 14 21 46 1546 1616 46 1716 1821 19 21 2021 2121Z 22 26 Z 2321Z
Soboty, niedziele i święta
5 11 631 7 51 911 10 31 1151 13 11 1431 15 51 1711 18 31 1951 21 11 Z 2231Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.912 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Brzezinka Zakłady Porcelany
 | Kierunek: | Imielin Autostrada
Dni robocze
4 57 G 527G 617G 47G 7 17 M 832 932 10 32 1132 1232 13 22 M 47G 1447M 1517 47 1617 1730G 18 30 1929 2028 21 28 G 2213
Soboty, niedziele i święta
531G 7 01 816G 936 10 56 1216G 13 31 G 1456 16 14 1734G 18 54 2014 21 24 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Golcówka ZPW
M - kurs do przystanku Imielin Most Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.611 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Kosztowy Plac Wolności
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
519 49 619 49 719 49 8 19 924 1024 11 24 1224 1324 14 24 49 1549 1619 49 1719 1824 19 24 2024 2124Z 22 29 Z 2324Z
Soboty, niedziele i święta
5 14 634 7 54 914 10 34 1154 13 14 1434 15 54 1714 18 34 1954 21 14 Z 2234Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.798 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Kosztowy Dzióbka
 | Kierunek: | Imielin Autostrada
Dni robocze
4 59 G 529G 619G 49G 7 19 M 834 934 10 34 1134 1234 13 24 M 49G 1449M 1519 49 1619 1732G 18 32 1931 2030 21 30 G 2215
Soboty, niedziele i święta
533G 7 03 818G 938 10 58 1218G 13 33 G 1458 16 16 1736G 18 56 2016 21 26 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Golcówka ZPW
M - kurs do przystanku Imielin Most Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.678 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Kosztowy Dzióbka
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
521 51 621 51 721 51 8 21 926 1026 11 26 1226 1326 14 26 51 1551 1621 51 1721 1826 19 26 2026 2126Z 22 31 Z 2326Z
Soboty, niedziele i święta
5 16 636 7 56 916 10 36 1156 13 16 1436 15 56 1716 18 36 1956 21 16 Z 2236Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.933 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Kosztowy Plac Wolności
 | Kierunek: | Imielin Autostrada
Dni robocze
5 01 G 31G 51G 621G 51G 7 21 M 836 936 10 36 1136 1236 13 26 M 51G 1451M 1521 51 1621 1734G 18 34 1933 2032 21 32 G 2217
Soboty, niedziele i święta
535G 7 05 820G 940 11 00 1220G 13 35 G 1500 16 18 1738G 18 58 2018 21 28 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Golcówka ZPW
M - kurs do przystanku Imielin Most Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.636 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Brzezinka Zakłady Porcelany
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
523 53 623 53 723 53 8 23 928 1028 11 28 1228 1328 14 28 53 1553 1623 53 1723 1828 19 28 2028 2128Z 22 33 Z 2328Z
Soboty, niedziele i święta
5 18 638 7 58 918 10 38 1158 13 18 1438 15 58 1718 18 38 1958 21 18 Z 2238Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.990 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Dziećkowice Leśniczówka
 | Kierunek: | Imielin Autostrada
Dni robocze
5 06 G 36G 56G 626G 56G 7 26 M 841 941 10 41 1141 1241 13 31 M 56G 1456M 1526 56 1626 1739G 18 39 1938 2037 21 37 G 2222
Soboty, niedziele i święta
540G 7 10 825G 945 11 05 1225G 13 40 G 1505 16 23 1743G 19 03 2023 21 33 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Golcówka ZPW
M - kurs do przystanku Imielin Most Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.396 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Brzezinka I
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
525 55 625 55 725 55 8 25 930 1030 11 30 1230 1330 14 30 55 1555 1625 55 1725 1830 19 30 2030 2130Z 22 35 Z 2330Z
Soboty, niedziele i święta
5 20 640 8 00 920 10 40 1200 13 20 1440 16 00 1720 18 40 2000 21 20 Z 2240Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 1.318 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Dziećkowice PGR
 | Kierunek: | Imielin Autostrada
Dni robocze
5 09 G 39G 59G 629G 59G 7 29 M 844 944 10 44 1144 1244 13 34 M 59G 1459M 1529 59 1629 1742G 18 42 1941 2040 21 40 G 2225
Soboty, niedziele i święta
543G 7 13 828G 948 11 08 1228G 13 43 G 1508 16 26 1746G 19 06 2026 21 36 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Golcówka ZPW
M - kurs do przystanku Imielin Most Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.811 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Brzęczkowice Gospoda
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
527 57 627 57 727 57 8 27 932 1032 11 32 1232 1332 14 32 57 1557 1627 57 1727 1832 19 32 2032 2132Z 22 37 Z 2332Z
Soboty, niedziele i święta
5 22 642 8 02 922 10 42 1202 13 22 1442 16 02 1722 18 42 2002 21 22 Z 2242Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 1.237 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Dziećkowice Kościół
 | Kierunek: | Imielin Autostrada
Dni robocze
5 11 G 41G 601G 31G 701G 31 M 846 946 10 46 1146 1246 13 36 M 1401G 1501M 31 16 01 31 1744G 18 44 1943 2042 21 42 G 2227
Soboty, niedziele i święta
545G 7 15 830G 950 11 10 1230G 13 45 G 1510 16 28 1748G 19 08 2028 21 38 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Golcówka ZPW
M - kurs do przystanku Imielin Most Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.652 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Brzęczkowice Kościół
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
529 59 629 59 729 59 8 29 934 1034 11 34 1234 1334 14 34 59 1559 1629 59 1729 1834 19 34 2034 2134Z 22 39 Z 2334Z
Soboty, niedziele i święta
5 24 644 8 04 924 10 44 1204 13 24 1444 16 04 1724 18 44 2004 21 24 Z 2244Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.623 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Dziećkowice Ośrodek Zdrowia
 | Kierunek: | Imielin Autostrada
Dni robocze
5 12 G 42G 602G 32G 702G 32 M 847 947 10 47 1147 1247 13 37 M 1402G 1502M 32 16 02 32 1745G 18 45 1944 2043 21 43 G 2228
Soboty, niedziele i święta
546G 7 16 831G 951 11 11 1231G 13 46 G 1511 16 29 1749G 19 09 2029 21 39 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Golcówka ZPW
M - kurs do przystanku Imielin Most Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.858 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Brzęczkowice Słupna
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
531 6 01 31 701 31 801 31 936 1036 11 36 1236 1336 14 36 1501 1601 31 17 01 31 1836 19 36 2036 2136Z 22 41 Z 2336Z
Soboty, niedziele i święta
5 26 646 8 06 926 10 46 1206 13 26 1446 16 06 1726 18 46 2006 21 26 Z 2246Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 1.181 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Dziećkowice Krzyż
 | Kierunek: | Imielin Autostrada
Dni robocze
5 13 G 43G 603G 33G 703G 33 M 848 948 10 48 1148 1248 13 38 M 1403G 1503M 33 16 03 33 1746G 18 46 1945 2044 21 44 G 2229
Soboty, niedziele i święta
547G 7 17 832G 952 11 12 1232G 13 47 G 1512 16 30 1750G 19 10 2030 21 40 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Golcówka ZPW
M - kurs do przystanku Imielin Most Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.862 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Mysłowice Dworzec PKP
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
533 6 03 33 703 33 803 33 938 1038 11 38 1238 1338 14 38 1503 1603 33 17 03 33 1838 19 38 2038 2138Z 22 43 Z 2338Z
Soboty, niedziele i święta
5 28 648 8 08 928 10 48 1208 13 28 1448 16 08 1728 18 48 2008 21 28 Z 2248Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 1.149 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Dziećkowice Wapiennik
 | Kierunek: | Imielin Autostrada
Dni robocze
5 15 G 45G 605G 35G 705G 35 M 850 950 10 50 1150 1250 13 40 M 1405G 1505M 35 16 05 35 1748G 18 48 1947 2046 21 46 G 2231
Soboty, niedziele i święta
549G 7 19 834G 954 11 14 1234G 13 49 G 1514 16 32 1752G 19 12 2032 21 42 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Golcówka ZPW
M - kurs do przystanku Imielin Most Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.456 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Mysłowice Katowicka
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
535 6 05 35 705 35 805 35 940 1040 11 40 1240 1340 14 40 1505 1605 35 17 05 35 1840 19 40 2040 2140Z 22 45 Z 2340Z
Soboty, niedziele i święta
5 30 650 8 10 930 10 50 1210 13 30 1450 16 10 1730 18 50 2010 21 30 Z 2250Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 1.754 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Dziećkowice Jazd
 | Kierunek: | Imielin Autostrada
Dni robocze
5 17 G 47G 607G 37G 707G 37 M 852 952 10 52 1152 1252 13 42 M 1407G 1507M 37 16 07 37 1750G 18 50 1949 2048 21 48 G 2233
Soboty, niedziele i święta
551G 7 21 836G 956 11 16 1236G 13 51 G 1516 16 34 1754G 19 14 2034 21 44 G

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
G - kurs do przystanku Golcówka ZPW
M - kurs do przystanku Imielin Most Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 1.013 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Mysłowice Kopalnia
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
536 6 06 36 706 36 806 36 941 1041 11 41 1241 1341 14 41 1506 1606 36 17 06 36 1841 19 41 2041 2141Z 22 46 Z 2341Z
Soboty, niedziele i święta
5 31 651 8 11 931 10 51 1211 13 31 1451 16 11 1731 18 51 2011 21 31 Z 2251Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 1.716 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Imielin Autostrada
 | Kierunek: | Golcówka ZPW
Dni robocze
5 18 48 608 38 708 38 M 13 43 M 1408 1508M 1751 21 49
Soboty, niedziele i święta
552 837 1237 13 52 1755 21 45

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
M - kurs do przystanku Imielin Most Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.780 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Mysłowice Bończyka
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
538 6 08 38 708 38 808 38 943 1043 11 43 1243 1343 14 43 1508 1608 38 17 08 38 1843 19 43 2043 2143Z 22 48 Z 2343Z
Soboty, niedziele i święta
5 33 653 8 13 933 10 53 1213 13 33 1453 16 13 1733 18 53 2013 21 33 Z 2253Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 1.276 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Imielin Zachęty
 | Kierunek: | Golcówka ZPW
Dni robocze
5 19 49 609 39 709 39 M 13 44 M 1409 1509M 1752 21 50
Soboty, niedziele i święta
553 838 1238 13 53 1756 21 46

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
M - kurs do przystanku Imielin Most Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.480 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Kolonia Stawiska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
540 6 10 40 710 40 810 40 945 1045 11 45 1245 1345 14 45 1510 1610 40 17 10 40 1845 19 45 2045 2145Z 22 50 Z 2345Z
Soboty, niedziele i święta
5 35 655 8 15 935 10 55 1215 13 35 1455 16 15 1735 18 55 2015 21 35 Z 2255Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 1.256 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Golcówka ZPW
 | Kierunek: | Imielin Most Pętla
Dni robocze
7 41 13 46 1511

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.532 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Wilhelmina Skrzyżowanie
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
543 6 13 43 713 43 813 43 948 1048 11 48 1248 1348 14 48 1513 1613 43 17 12 42 1847 19 47 2047 2147Z 22 52 Z 2347Z
Soboty, niedziele i święta
5 37 657 8 18 937 10 57 1217 13 37 1457 16 17 1737 18 57 2017 21 37 Z 2257Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 1.339 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Golcówka Osiedle
 | Kierunek: | Imielin Most Pętla
Dni robocze
7 42 13 47 1512

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.821 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Zawodzie Zajezdnia
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
547 6 17 47 717 47 817 47 952 1052 11 52 1252 1352 14 52 1517 1617 47 17 16 46 1851 19 51 2051
Soboty, niedziele i święta
5 41 701 8 22 941 11 01 1221 13 41 1501 16 21 1741 19 01 2021

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 1.382 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Imielin Wandy
 | Kierunek: | Imielin Most Pętla
Dni robocze
7 44 13 49 1514

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.510 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Zawodzie CPN
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
549 6 19 49 719 49 819 49 954 1054 11 54 1254 1354 14 54 1519 1619 49 17 18 48 1853 19 53 2053
Soboty, niedziele i święta
5 42 702 8 24 942 11 02 1222 13 42 1502 16 22 1742 19 02 2022

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 1.278 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Imielin Rynek
 | Kierunek: | Imielin Most Pętla
Dni robocze
7 46 13 51 1516

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.526 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Zawodzie PKS
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
550 6 20 50 720 50 820 50 955 1055 11 55 1255 1355 14 55 1520 1620 50 17 19 49 1854 19 54 2054
Soboty, niedziele i święta
5 43 703 8 25 943 11 03 1223 13 43 1503 16 23 1743 19 03 2023

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.924 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Imielin Kino
 | Kierunek: | Imielin Most Pętla
Dni robocze
7 47 13 52 1517

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.539 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Zawodzie Akademia Ekonomiczna
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
553 6 23 53 723 53 823 53 958 1058 11 58 1258 1358 14 58 1523 1623 53 17 22 52 1857 19 56 2056
Soboty, niedziele i święta
5 46 706 8 28 946 11 06 1226 13 46 1506 16 26 1746 19 06 2026

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 2.220 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Imielin Most
 | Kierunek: | Imielin Most Pętla
Dni robocze
7 48 13 53 1518

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.556 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Katowice Warszawska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
557 6 27 57 727 57 827 57 1002 1102 12 02 1302 1402 15 02 27 1627 57 17 25 55 1900 59 2059
Soboty, niedziele i święta
5 49 709 8 32 949 11 09 1229 13 49 1509 16 29 1749 19 09 2029

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 2.226 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

66 | Przystanek: | Katowice Mickiewicza
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
600 30 700 31 801 31 9 01 1006 1106 12 06 1306 1406 15 06 31 1631 1701 28 58 1902 20 01 2101
Soboty, niedziele i święta
5 52 712 8 36 952 11 12 1232 13 52 1511 16 31 1751 19 11 2031

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 1.283 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Będzin Dworzec PKS
 | Kierunek: | Twardowice
Dni robocze
433 539 644B 804 1019 1216 1319 1429 1539 1644 1819 2012
Soboty
433 804 1216 1429 1539 1819 2012
Niedziele i święta
433 804 1216 1429 1539 1819 2012

Objaśnienia:
B - kurs z obsługą przystanku Wojkowice Brzeziny

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.073 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Będzin Dworzec PKS
 | Kierunek: | Twardowice
Dni robocze
404 504 619 912 1119 1249 1400 1509 1613 1729 1914 2220
Soboty
619 1119 1249 1400 1613 1729 2203
Niedziele i święta
912 1119 1249 1400 1613 1729 2203

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.045 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Będzin Kościuszki
 | Kierunek: | Twardowice
Dni robocze
434 540 645B 805 1020 1217 1320 1430 1540 1645 1820 2013
Soboty
434 805 1217 1430 1540 1820 2013
Niedziele i święta
434 805 1217 1430 1540 1820 2013

Objaśnienia:
B - kurs z obsługą przystanku Wojkowice Brzeziny

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.070 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Będzin Kościuszki
 | Kierunek: | Twardowice
Dni robocze
405 505 620 913 1120 1250 1401 1510 1614 1730 1915 2221
Soboty
620 1120 1250 1401 1614 1730 2204
Niedziele i święta
913 1120 1250 1401 1614 1730 2204

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.098 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Twardowice
Dni robocze
436 543 648B 808 1023 1220 1323 1433 1543 1648 1822 2015
Soboty
436 808 1220 1433 1542 1822 2015
Niedziele i święta
436 807 1219 1432 1542 1822 2015

Objaśnienia:
B - kurs z obsługą przystanku Wojkowice Brzeziny

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.059 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Będzin Miasto Dworzec PKP
 | Kierunek: | Twardowice
Dni robocze
406 506 621 914 1121 1251 1402 1511 1615 1731 1916 2222
Soboty
621 1121 1251 1402 1615 1731 2205
Niedziele i święta
914 1121 1251 1402 1615 1731 2205

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.053 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Będzin Stadion
 | Kierunek: | Twardowice
Dni robocze
437 544 649B 809 1024 1221 1324 1434 1544 1649 1823 2016
Soboty
437 809 1221 1434 1543 1823 2016
Niedziele i święta
437 808 1220 1433 1543 1823 2016

Objaśnienia:
B - kurs z obsługą przystanku Wojkowice Brzeziny

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.065 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Twardowice
Dni robocze
408 508 623 916 1123 1253 1404 1513 1617 1733 1918 2224
Soboty
623 1123 1253 1404 1617 1733 2207
Niedziele i święta
916 1123 1253 1404 1617 1733 2207

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.058 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Będzin Rondo
 | Kierunek: | Twardowice
Dni robocze
439 546 651B 811 1026 1223 1326 1436 1546 1651 1825 2018
Soboty
439 811 1223 1436 1545 1825 2018
Niedziele i święta
439 810 1222 1435 1545 1825 2018

Objaśnienia:
B - kurs z obsługą przystanku Wojkowice Brzeziny

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.142 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Będzin Stadion
 | Kierunek: | Twardowice
Dni robocze
409 509 624 917 1124 1254 1405 1514 1618 1734 1919 2225
Soboty
624 1124 1254 1405 1618 1734 2208
Niedziele i święta
917 1124 1254 1405 1618 1734 2208

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.063 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Będzin Brzozowicka na żądanie
 | Kierunek: | Twardowice
Dni robocze
440 547 652B 812 1027 1224 1327 1437 1547 1652 1826 2019
Soboty
440 812 1224 1437 1546 1826 2019
Niedziele i święta
440 811 1223 1436 1546 1826 2019

Objaśnienia:
B - kurs z obsługą przystanku Wojkowice Brzeziny

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.076 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Osiedle Syberka BUT-Będzin
 | Kierunek: | Twardowice
Dni robocze
411 512 627 920 1127 1257 1408 1517 1621 1736 1921 2227
Soboty
627 1127 1257 1408 1620 1736 2210
Niedziele i święta
919 1126 1256 1407 1620 1736 2210

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.066 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Łagisza Fabryka
 | Kierunek: | Twardowice
Dni robocze
442 550 655B 815 1030 1227 1330 1440 1550 1655 1828 2021
Soboty
442 815 1227 1440 1548 1828 2021
Niedziele i święta
442 813 1225 1438 1548 1828 2021

Objaśnienia:
B - kurs z obsługą przystanku Wojkowice Brzeziny

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.082 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Osiedle Syberka Kościół
 | Kierunek: | Twardowice
Dni robocze
413 514 629 922 1129 1259 1410 1519 1623 1738 1923 2229
Soboty
629 1129 1259 1410 1622 1738 2212
Niedziele i święta
921 1128 1258 1409 1622 1738 2212

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.071 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Łagisza Elektrownia
 | Kierunek: | Twardowice
Dni robocze
444 552 657B 817 1032 1229 1332 1442 1552 1657 1830 2023
Soboty
444 817 1229 1442 1550 1830 2023
Niedziele i święta
444 815 1227 1440 1550 1830 2023

Objaśnienia:
B - kurs z obsługą przystanku Wojkowice Brzeziny

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.087 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Osiedle Syberka Pawilony
 | Kierunek: | Twardowice
Dni robocze
414 515 630 923 1130 1300 1411 1520 1624 1739 1924 2230
Soboty
630 1130 1300 1411 1623 1739 2213
Niedziele i święta
922 1129 1259 1410 1623 1739 2213

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.075 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Łagisza Poczta
 | Kierunek: | Twardowice
Dni robocze
445 553 658B 818 1033 1230 1333 1443 1553 1658 1831 2024
Soboty
445 818 1230 1443 1551 1831 2024
Niedziele i święta
445 816 1228 1441 1551 1831 2024

Objaśnienia:
B - kurs z obsługą przystanku Wojkowice Brzeziny

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.093 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Osiedle Syberka Przychodnia
 | Kierunek: | Twardowice
Dni robocze
415 516 631 924 1131 1301 1412 1521 1625 1740 1925 2231
Soboty
631 1131 1301 1412 1624 1740 2214
Niedziele i święta
923 1130 1300 1411 1624 1740 2214

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.080 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Łagisza Osiedle Awaryjne
 | Kierunek: | Twardowice
Dni robocze
447 555 700B 820 1035 1232 1335 1445 1555 1700 1833 2026
Soboty
447 820 1232 1445 1553 1833 2026
Niedziele i święta
447 818 1230 1443 1553 1833 2026

Objaśnienia:
B - kurs z obsługą przystanku Wojkowice Brzeziny

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.099 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Piaski Centrum Handlowe
 | Kierunek: | Twardowice
Dni robocze
417 519 634 927 1134 1304 1415 1524 1628 1742 1927 2233
Soboty
634 1134 1304 1415 1626 1742 2216
Niedziele i święta
925 1132 1302 1413 1626 1742 2216

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.086 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Łagisza Pokoju na żądanie
 | Kierunek: | Twardowice
Dni robocze
449 557 702B 822 1037 1234 1337 1447 1557 1702 1835 2028
Soboty
449 822 1234 1447 1555 1835 2028
Niedziele i święta
449 820 1232 1445 1555 1835 2028

Objaśnienia:
B - kurs z obsługą przystanku Wojkowice Brzeziny

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.104 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Czeladź Grodziecka I
 | Kierunek: | Twardowice
Dni robocze
420 522 637 930 1137 1307 1418 1527 1631 1745 1930 2236
Soboty
637 1137 1307 1418 1629 1745 2219
Niedziele i święta
928 1135 1305 1416 1629 1745 2219

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.089 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Sarnów
 | Kierunek: | Twardowice
Dni robocze
451 559 704B 824 1039 1236 1339 1449 1559 1704 1837 2030
Soboty
451 824 1236 1449 1557 1837 2030
Niedziele i święta
451 822 1234 1447 1557 1837 2030

Objaśnienia:
B - kurs z obsługą przystanku Wojkowice Brzeziny

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.110 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Czeladź Grodziecka II
 | Kierunek: | Twardowice
Dni robocze
422 524 639 932 1139 1309 1420 1529 1633 1747 1932 2238
Soboty
639 1139 1309 1420 1631 1747 2221
Niedziele i święta
930 1137 1307 1418 1631 1747 2221

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.093 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Sarnów Autostrada
 | Kierunek: | Twardowice
Dni robocze
453 601 706B 826 1041 1238 1341 1451 1601 1706 1839 2032
Soboty
453 826 1238 1451 1559 1839 2032
Niedziele i święta
453 824 1236 1449 1559 1839 2032

Objaśnienia:
B - kurs z obsługą przystanku Wojkowice Brzeziny

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.117 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Grodziec Południowa na żądanie
 | Kierunek: | Twardowice
Dni robocze
424 526 641 934 1141 1311 1422 1531 1635 1749 1934 2240
Soboty
641 1141 1311 1422 1633 1749 2223
Niedziele i święta
932 1139 1309 1420 1633 1749 2223

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.098 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Psary Malinowicka
 | Kierunek: | Twardowice
Dni robocze
455 603 708B 828 1043 1240 1343 1453 1603 1708 1841 2034
Soboty
455 828 1240 1453 1601 1841 2034
Niedziele i święta
455 826 1238 1451 1601 1841 2034

Objaśnienia:
B - kurs z obsługą przystanku Wojkowice Brzeziny

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.121 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Grodziec OSP
 | Kierunek: | Twardowice
Dni robocze
425 527 642 935 1142 1312 1423 1532 1636 1750 1935 2241
Soboty
642 1142 1312 1423 1634 1750 2224
Niedziele i święta
933 1140 1310 1421 1634 1750 2224

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.102 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Psary Ośrodek Zdrowia na żądanie
 | Kierunek: | Twardowice
Dni robocze
456 604 709B 829 1044 1241 1344 1454 1604 1709 1842 2035
Soboty
456 829 1241 1454 1602 1842 2035
Niedziele i święta
456 827 1239 1452 1602 1842 2035

Objaśnienia:
B - kurs z obsługą przystanku Wojkowice Brzeziny

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.127 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Grodziec Kościół
 | Kierunek: | Twardowice
Dni robocze
426 529 644 937 1144 1314 1425 1534 1638 1751 1936 2242
Soboty
644 1144 1314 1425 1635 1751 2225
Niedziele i święta
934 1141 1311 1422 1635 1751 2225

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.143 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Malinowice
 | Kierunek: | Twardowice
Dni robocze
458 606 711B 831 1046 1243 1346 1456 1606 1711 1844 2037
Soboty
458 831 1243 1456 1604 1844 2037
Niedziele i święta
458 829 1241 1454 1604 1844 2037

Objaśnienia:
B - kurs z obsługą przystanku Wojkowice Brzeziny

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.134 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Grodziec Poczta
 | Kierunek: | Twardowice
Dni robocze
428 531 646 939 1146 1316 1427 1536 1640 1753 1938 2244
Soboty
646 1146 1316 1427 1637 1753 2227
Niedziele i święta
936 1143 1313 1424 1637 1753 2227

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.221 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Dąbie
 | Kierunek: | Twardowice
Dni robocze
501 609 714B 834 1049 1246 1349 1459 1609 1714 1847 2040
Soboty
501 834 1246 1459 1607 1847 2040
Niedziele i święta
501 832 1244 1457 1607 1847 2040

Objaśnienia:
B - kurs z obsługą przystanku Wojkowice Brzeziny

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.139 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Grodziec Kopalnia
 | Kierunek: | Twardowice
Dni robocze
429 532 647 940 1147 1317 1428 1537 1641 1754 1939 2245
Soboty
647 1147 1317 1428 1638 1754 2228
Niedziele i święta
937 1144 1314 1425 1638 1754 2228

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.115 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Dąbie Kościół
 | Kierunek: | Twardowice
Dni robocze
503 611 716B 836 1051 1248 1351 1501 1611 1716 1849 2042
Soboty
503 836 1248 1501 1609 1849 2042
Niedziele i święta
503 834 1246 1459 1609 1849 2042

Objaśnienia:
B - kurs z obsługą przystanku Wojkowice Brzeziny

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.146 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Wojkowice Łęg
 | Kierunek: | Twardowice
Dni robocze
431 534 649 942 1149 1319 1430 1539 1643 1756 1941 2247
Soboty
649 1149 1319 1430 1640 1756 2230
Niedziele i święta
939 1146 1316 1427 1640 1756 2230

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.121 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Dąbie Garbacz
 | Kierunek: | Twardowice
Dni robocze
504 612 717B 837 1052 1249 1352 1502 1612 1717 1850 2043
Soboty
504 837 1249 1502 1610 1850 2043
Niedziele i święta
504 835 1247 1500 1610 1850 2043

Objaśnienia:
B - kurs z obsługą przystanku Wojkowice Brzeziny

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.235 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Wojkowice Kościół
 | Kierunek: | Twardowice
Dni robocze
433 536 651 944 1151 1321 1432 1541 1645 1758 1943 2249
Soboty
651 1151 1321 1432 1642 1758 2232
Niedziele i święta
941 1148 1318 1429 1642 1758 2232

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.125 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Dąbie Górne
 | Kierunek: | Twardowice
Dni robocze
505 613 718B 838 1053 1250 1353 1503 1613 1718 1851 2044
Soboty
505 838 1250 1503 1611 1851 2044
Niedziele i święta
505 836 1248 1501 1611 1851 2044

Objaśnienia:
B - kurs z obsługą przystanku Wojkowice Brzeziny

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.155 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Wojkowice Długosza
 | Kierunek: | Twardowice
Dni robocze
435 538 653 946 1153 1323 1434 1543 1647 1800 1945 2251
Soboty
653 1153 1323 1434 1644 1800 2234
Niedziele i święta
943 1150 1320 1431 1644 1800 2234

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.130 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Goląsza Górna
 | Kierunek: | Twardowice
Dni robocze
506 614 719B 839 1054 1251 1354 1504 1614 1719 1852 2045
Soboty
506 839 1251 1504 1612 1852 2045
Niedziele i święta
506 837 1249 1502 1612 1852 2045

Objaśnienia:
B - kurs z obsługą przystanku Wojkowice Brzeziny

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.160 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Strzyżowice Podwale II na żądanie
 | Kierunek: | Twardowice
Dni robocze
437 540 655 948 1155 1325 1436 1545 1649 1802 1947 2253
Soboty
655 1155 1325 1436 1646 1802 2236
Niedziele i święta
945 1152 1322 1433 1646 1802 2236

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.136 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Brzękowice Górne
 | Kierunek: | Twardowice
Dni robocze
507 615 720B 840 1055 1252 1355 1505 1615 1720 1853 2046
Soboty
507 840 1252 1505 1613 1853 2046
Niedziele i święta
507 838 1250 1503 1613 1853 2046

Objaśnienia:
B - kurs z obsługą przystanku Wojkowice Brzeziny

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.166 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Strzyżowice Podwale I
 | Kierunek: | Twardowice
Dni robocze
439 542 657 950 1157 1327 1438 1547 1651 1804 1949 2255
Soboty
657 1157 1327 1438 1648 1804 2238
Niedziele i święta
947 1154 1324 1435 1648 1804 2238

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.139 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Góra Siewierska Chopina na żądanie
 | Kierunek: | Twardowice
Dni robocze
509 617 722B 842 1057 1254 1357 1507 1617 1722 1855 2048
Soboty
509 842 1254 1507 1615 1855 2048
Niedziele i święta
509 840 1252 1505 1615 1855 2048

Objaśnienia:
B - kurs z obsługą przystanku Wojkowice Brzeziny

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.172 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Strzyżowice Skrzyżowanie
 | Kierunek: | Twardowice
Dni robocze
440 544 659 952 1159 1329 1440 1549 1653 1805 1950 2256
Soboty
659 1159 1329 1440 1649 1805 2239
Niedziele i święta
948 1155 1325 1436 1649 1805 2239

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.188 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Góra Siewierska RSP na żądanie
 | Kierunek: | Twardowice
Dni robocze
510 618 723B 843 1058 1255 1358 1508 1618 1723 1856 2049
Soboty
510 843 1255 1508 1616 1856 2049
Niedziele i święta
510 841 1253 1506 1616 1856 2049

Objaśnienia:
B - kurs z obsługą przystanku Wojkowice Brzeziny

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.179 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Strzyżowice Cmentarz
 | Kierunek: | Twardowice
Dni robocze
442 546 701 954 1201 1331 1442 1551 1655 1807 1952 2258
Soboty
701 1201 1331 1442 1651 1807 2241
Niedziele i święta
950 1157 1327 1438 1651 1807 2241

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.186 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Twardowice Sienkiewicza na żądanie
 | Kierunek: | Twardowice
Dni robocze
513 621 726B 846 1101 1258 1401 1511 1621 1726 1859 2052
Soboty
513 846 1258 1511 1619 1859 2052
Niedziele i święta
513 844 1256 1509 1619 1859 2052

Objaśnienia:
B - kurs z obsługą przystanku Wojkowice Brzeziny

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.185 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Strzyżowice Droga do Góry Siewierskiej
 | Kierunek: | Twardowice
Dni robocze
443 547 702 955 1202 1332 1443 1552 1656 1808 1953 2259
Soboty
702 1202 1332 1443 1652 1808 2242
Niedziele i święta
951 1158 1328 1439 1652 1808 2242

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.153 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Twardowice
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
514 622 727B 847 1102 1259 1402 1512 1622 1727 1900 2053
Soboty
514 847 1259 1512 1620 1900 2053
Niedziele i święta
514 845 1257 1510 1620 1900 2053

Objaśnienia:
B - kurs z obsługą przystanku Wojkowice Brzeziny

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.192 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Góra Siewierska Kościuszki na żądanie
 | Kierunek: | Twardowice
Dni robocze
444 548 703 956 1203 1333 1444 1553 1657 1809 1954 2300
Soboty
703 1203 1333 1444 1653 1809 2243
Niedziele i święta
952 1159 1329 1440 1653 1809 2243

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.154 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Twardowice Sienkiewicza na żądanie
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
515 623 728B 848 1103 1300 1403 1513 1623 1728 1901 2054
Soboty
515 848 1300 1513 1621 1901 2054
Niedziele i święta
515 846 1258 1511 1621 1901 2054

Objaśnienia:
B - kurs z obsługą przystanku Wojkowice Brzeziny

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.195 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Góra Siewierska
 | Kierunek: | Twardowice
Dni robocze
446 550 705 958 1205 1335 1446 1555 1659 1811 1956 2302
Soboty
705 1205 1335 1446 1655 1811 2245
Niedziele i święta
954 1201 1331 1442 1655 1811 2245

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.160 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Góra Siewierska
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
518 626 731B 851 1106 1303 1406 1516 1626 1731 1904 2057
Soboty
518 851 1303 1516 1624 1904 2057
Niedziele i święta
518 849 1301 1514 1624 1904 2057

Objaśnienia:
B - kurs z obsługą przystanku Wojkowice Brzeziny

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.201 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Twardowice Sienkiewicza na żądanie
 | Kierunek: | Twardowice
Dni robocze
449 553 708 1001 1208 1338 1449 1558 1702 1814 1959 2305
Soboty
708 1208 1338 1449 1658 1814 2248
Niedziele i święta
957 1204 1334 1445 1658 1814 2248

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.163 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Góra Siewierska Kościuszki na żądanie
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
520 628 733B 853 1108 1305 1408 1518 1628 1733 1906 2059
Soboty
520 853 1305 1518 1626 1906 2059
Niedziele i święta
520 851 1303 1516 1626 1906 2059

Objaśnienia:
B - kurs z obsługą przystanku Wojkowice Brzeziny

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.405 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Twardowice
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
450 554 709 1002 1209 1339 1450 1559 1703 1815 2000 2306
Soboty
709 1209 1339 1450 1659 1815 2249
Niedziele i święta
958 1205 1335 1446 1659 1815 2249

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.168 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Strzyżowice Droga do Góry Siewierskiej
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
521 629 734B 854 1109 1306 1409 1519 1629 1734 1907 2100
Soboty
521 854 1306 1519 1627 1907 2100
Niedziele i święta
521 852 1304 1517 1627 1907 2100

Objaśnienia:
B - kurs z obsługą przystanku Wojkowice Brzeziny

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.213 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Twardowice Sienkiewicza na żądanie
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
451 555 710 1003 1210 1340 1451 1600 1704 1816 2001 2307
Soboty
710 1210 1340 1451 1700 1816 2250
Niedziele i święta
959 1206 1336 1447 1700 1816 2250

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.173 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Strzyżowice Cmentarz
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
522 630 735B 855 1110 1307 1410 1520 1630 1735 1908 2101
Soboty
522 855 1307 1520 1628 1908 2101
Niedziele i święta
522 853 1305 1518 1628 1908 2101

Objaśnienia:
B - kurs z obsługą przystanku Wojkowice Brzeziny

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.220 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Góra Siewierska RSP na żądanie
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
454 558 713 1006 1213 1343 1454 1603 1707 1819 2004 2310
Soboty
713 1213 1343 1454 1703 1819 2253
Niedziele i święta
1002 1209 1339 1450 1703 1819 2253

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.314 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Strzyżowice Skrzyżowanie
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
524 632 737B 857 1112 1309 1412 1522 1632 1737 1910 2103
Soboty
524 857 1309 1522 1630 1910 2103
Niedziele i święta
524 855 1307 1520 1630 1910 2103

Objaśnienia:
B - kurs z obsługą przystanku Wojkowice Brzeziny

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.292 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Góra Siewierska Chopina na żądanie
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
455 559 714 1007 1214 1344 1455 1604 1708 1820 2005 2311
Soboty
714 1214 1344 1455 1704 1820 2254
Niedziele i święta
1003 1210 1340 1451 1704 1820 2254

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.184 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Strzyżowice Podwale I
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
526 634 739B 859 1114 1311 1414 1524 1634 1738 1911 2104
Soboty
526 859 1311 1523 1631 1911 2104
Niedziele i święta
525 856 1308 1521 1631 1911 2104

Objaśnienia:
B - kurs z obsługą przystanku Wojkowice Brzeziny

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.414 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Brzękowice Górne
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
457 601 716 1009 1216 1346 1457 1606 1710 1822 2007 2313
Soboty
716 1216 1346 1457 1706 1822 2256
Niedziele i święta
1005 1212 1342 1453 1706 1822 2256

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.189 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Strzyżowice Podwale II na żądanie
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
528 636 741B 901 1116 1313 1416 1526 1636 1740 1913 2106
Soboty
528 901 1313 1525 1633 1913 2106
Niedziele i święta
527 858 1310 1523 1633 1913 2106

Objaśnienia:
B - kurs z obsługą przystanku Wojkowice Brzeziny

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.236 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Goląsza Górna
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
458 602 717 1010 1217 1347 1458 1607 1711 1823 2008 2314
Soboty
717 1217 1347 1458 1707 1823 2257
Niedziele i święta
1006 1213 1343 1454 1707 1823 2257

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.191 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Wojkowice Długosza
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
530 638 743B 903 1118 1315 1418 1528 1638 1742 1915 2108
Soboty
530 903 1315 1527 1635 1915 2108
Niedziele i święta
529 900 1312 1525 1635 1915 2108

Objaśnienia:
B - kurs z obsługą przystanku Wojkowice Brzeziny

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.242 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Dąbie Górne
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
459 603 718 1011 1218 1348 1459 1608 1712 1824 2009 2315
Soboty
718 1218 1348 1459 1708 1824 2258
Niedziele i święta
1007 1214 1344 1455 1708 1824 2258

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.326 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Wojkowice Brzeziny
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
745

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.282 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Dąbie Garbacz
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
500 604 719 1012 1219 1349 1500 1609 1713 1825 2010 2316
Soboty
719 1219 1349 1500 1709 1825 2259
Niedziele i święta
1008 1215 1345 1456 1709 1825 2259

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.213 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Wojkowice Kościół
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
532 640 747 905 1120 1317 1420 1530 1640 1744 1917 2110
Soboty
532 905 1317 1529 1637 1917 2110
Niedziele i święta
531 902 1314 1527 1637 1917 2110

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.252 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Dąbie Kościół
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
501 605 720 1013 1220 1350 1501 1610 1714 1826 2011 2317
Soboty
720 1220 1350 1501 1710 1826 2300
Niedziele i święta
1009 1216 1346 1457 1710 1826 2300

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.205 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Wojkowice Łęg
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
534 642 749 907 1122 1319 1422 1532 1642 1746 1919 2112
Soboty
534 907 1319 1531 1639 1919 2112
Niedziele i święta
533 904 1316 1529 1639 1919 2112

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.259 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Dąbie
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
503 607 722 1015 1222 1352 1503 1612 1716 1828 2013 2319
Soboty
722 1222 1352 1503 1712 1828 2302
Niedziele i święta
1011 1218 1348 1459 1712 1828 2302

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.209 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Grodziec Kopalnia
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
536 644 751 909 1124 1321 1424 1534 1644 1748 1921 2114
Soboty
536 909 1321 1533 1641 1921 2114
Niedziele i święta
535 906 1318 1531 1641 1921 2114

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.264 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Malinowice
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
506 610 725 1018 1225 1355 1506 1615 1719 1831 2016 2322
Soboty
725 1225 1355 1506 1715 1831 2305
Niedziele i święta
1014 1221 1351 1502 1715 1831 2305

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.213 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Grodziec Poczta
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
537 645 752 910 1125 1322 1425 1535 1645 1749 1922 2115
Soboty
537 910 1322 1534 1642 1922 2115
Niedziele i święta
536 907 1319 1532 1642 1922 2115

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.271 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Psary Ośrodek Zdrowia na żądanie
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
508 612 727 1020 1227 1357 1508 1617 1721 1833 2018 2324
Soboty
727 1227 1357 1508 1717 1833 2307
Niedziele i święta
1016 1223 1353 1504 1717 1833 2307

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.218 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Grodziec Kościół
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
539 647 754 912 1127 1324 1427 1537 1647 1751 1924 2117
Soboty
539 912 1324 1536 1644 1924 2117
Niedziele i święta
538 909 1321 1534 1644 1924 2117

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.274 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Psary Malinowicka
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
509 613 728 1021 1228 1358 1509 1618 1722 1834 2019 2325
Soboty
728 1228 1358 1509 1718 1834 2308
Niedziele i święta
1017 1224 1354 1505 1718 1834 2308

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.393 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Grodziec OSP
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
540 648 755 913 1128 1325 1428 1538 1648 1752 1925 2118
Soboty
540 913 1325 1537 1645 1925 2118
Niedziele i święta
539 910 1322 1535 1645 1925 2118

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.281 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Sarnów Autostrada
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
511 615 730 1023 1230 1400 1511 1620 1724 1836 2021 2327
Soboty
730 1230 1400 1511 1720 1836 2310
Niedziele i święta
1019 1226 1356 1507 1720 1836 2310

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.235 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Grodziec Południowa na żądanie
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
542 650 757 915 1130 1327 1430 1540 1650 1753 1926 2119
Soboty
542 915 1327 1538 1646 1926 2119
Niedziele i święta
540 911 1323 1536 1646 1926 2119

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.446 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Sarnów
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
513 617 732 1025 1232 1402 1513 1622 1726 1838 2023 2329
Soboty
732 1232 1402 1513 1722 1838 2312
Niedziele i święta
1021 1228 1358 1509 1722 1838 2312

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.232 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Czeladź Grodziecka II
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
544 652 759 917 1132 1329 1432 1542 1652 1755 1928 2121
Soboty
544 917 1329 1540 1648 1928 2121
Niedziele i święta
542 913 1325 1538 1648 1928 2121

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.319 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Łagisza Pokoju na żądanie
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
515 619 734 1027 1234 1404 1515 1624 1728 1840 2025 2331
Soboty
734 1234 1404 1515 1724 1840 2314
Niedziele i święta
1023 1230 1400 1511 1724 1840 2314

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.236 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Czeladź Grodziecka I
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
546 654 801 919 1134 1331 1434 1544 1654 1757 1930 2123
Soboty
546 919 1331 1542 1650 1930 2123
Niedziele i święta
544 915 1327 1540 1650 1930 2123

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.298 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Łagisza Osiedle Awaryjne
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
517 621 736 1029 1236 1406 1517 1626 1729 1841 2026 2332
Soboty
736 1236 1406 1516 1725 1841 2315
Niedziele i święta
1024 1231 1401 1512 1725 1841 2315

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.242 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Piaski Centrum Handlowe
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
550 658 805 923 1138 1335 1438 1548 1658 1801 1934 2127
Soboty
550 923 1335 1546 1654 1934 2127
Niedziele i święta
548 919 1331 1544 1654 1934 2127

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.301 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Łagisza Poczta
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
519 623 738 1031 1238 1408 1519 1628 1731 1843 2028 2334
Soboty
738 1238 1408 1518 1727 1843 2317
Niedziele i święta
1026 1233 1403 1514 1727 1843 2317

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.244 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Osiedle Syberka 9 Maja
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
552 700 807 925 1140 1337 1440 1550 1700 1803 1936 2129
Soboty
552 925 1337 1548 1656 1936 2129
Niedziele i święta
550 921 1333 1546 1656 1936 2129

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.309 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Łagisza Elektrownia
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
520 624 739 1032 1239 1409 1520 1629 1732 1844 2029 2335
Soboty
739 1239 1409 1519 1728 1844 2318
Niedziele i święta
1027 1234 1404 1515 1728 1844 2318

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.250 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Osiedle Syberka Kościół
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
553 701 808 926 1141 1338 1441 1551 1701 1804 1937 2130
Soboty
553 926 1338 1549 1657 1937 2130
Niedziele i święta
551 922 1334 1547 1657 1937 2130

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.316 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Łagisza Fabryka
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
521 625 740 1033 1240 1410 1521 1630 1733 1845 2030 2336
Soboty
740 1240 1410 1520 1729 1845 2319
Niedziele i święta
1028 1235 1405 1516 1729 1845 2319

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.491 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Osiedle Syberka BUT-Będzin
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
555 703 810 928 1143 1340 1443 1553 1702 1805 1938 2131
Soboty
555 928 1340 1550 1658 1938 2131
Niedziele i święta
552 923 1335 1548 1658 1938 2131

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.322 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Będzin Brzozowicka na żądanie
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
523 627 742 1035 1242 1412 1523 1632 1735 1847 2032 2338
Soboty
742 1242 1412 1522 1731 1847 2321
Niedziele i święta
1030 1237 1407 1518 1731 1847 2321

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.346 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Będzin Stadion
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
557 705 812 930 1145 1342 1445 1555 1704 1807 1940 2133
Soboty
557 930 1342 1552 1700 1940 2133
Niedziele i święta
554 925 1337 1550 1700 1940 2133

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.455 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Będzin Targowisko
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
524 628 743 1036 1243 1413 1524 1633 1736 1848 2033 2339
Soboty
743 1243 1413 1523 1732 1848 2322
Niedziele i święta
1031 1238 1408 1519 1732 1848 2322

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.263 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
558 706 813 931 1146 1343 1446 1556 1705 1808 1941 2134
Soboty
558 931 1343 1553 1701 1941 2134
Niedziele i święta
555 926 1338 1551 1701 1941 2134

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.330 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Będzin Rondo
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
526 630 745 1038 1245 1415 1526 1635 1738 1850 2035 2341
Soboty
745 1245 1415 1525 1734 1850 2324
Niedziele i święta
1033 1240 1410 1521 1734 1850 2324

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.269 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Będzin Miasto Dworzec PKP
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
600 708 815 933 1148 1345 1448 1558 1707 1810 1943 2136
Soboty
600 933 1345 1555 1703 1943 2136
Niedziele i święta
557 928 1340 1553 1703 1943 2136

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.360 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Będzin Stadion
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
528 632 747 1040 1247 1417 1528 1637 1739 1851 2036 2342
Soboty
747 1247 1417 1526 1735 1851 2325
Niedziele i święta
1034 1241 1411 1522 1735 1851 2325

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.270 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Będzin Kościuszki
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
601 709 816 934 1149 1346 1449 1559 1708 1811 1944 2137
Soboty
601 934 1346 1556 1704 1944 2137
Niedziele i święta
558 929 1341 1554 1704 1944 2137

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.341 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
529 633 748 1041 1248 1418 1529 1638 1740 1852 2037 2343
Soboty
748 1248 1418 1527 1736 1852 2326
Niedziele i święta
1035 1242 1412 1523 1736 1852 2326

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.278 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Będzin Miasto Dworzec PKP
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
531 635 750 1043 1250 1420 1531 1640 1742 1854 2039 2345
Soboty
750 1250 1420 1529 1738 1854 2328
Niedziele i święta
1037 1244 1414 1525 1738 1854 2328

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.283 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

67 | Przystanek: | Będzin Kościuszki
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
532 636 751 1044 1251 1421 1532 1641 1743 1855 2040 2346
Soboty
751 1251 1421 1530 1739 1855 2329
Niedziele i święta
1038 1245 1415 1526 1739 1855 2329

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003

Wersja skryptu: 0.9.b15 | 0.375 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

68 | Przystanek: | Halemba Pętla
 | Kierunek: | Orzesze Szkoła
Dni robocze
615 820 1120 1240 1420 1620 1800
Soboty, niedziele i święta
1330 1450 1620 1800

Przewoźnik: UPA J. Wechowski Świętochłowice
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.020 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

68 | Przystanek: | Orzesze Szkoła
 | Kierunek: | Halemba Pętla
Dni robocze
715 915 1200 1325 1510 1715 1850
Soboty, niedziele i święta
1410 1540 1715 1850

Przewoźnik: UPA J. Wechowski Świętochłowice
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.020 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

68 | Przystanek: | Halemba Energetyków
 | Kierunek: | Orzesze Szkoła
Dni robocze
617 822 1122 1242 1422 1622 1802
Soboty, niedziele i święta
1332 1452 1622 1802

Przewoźnik: UPA J. Wechowski Świętochłowice
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.021 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

68 | Przystanek: | Orzesze Urząd Miejski
 | Kierunek: | Halemba Pętla
Dni robocze
716 916 1201 1326 1511 1716 1851
Soboty, niedziele i święta
1411 1541 1716 1851

Przewoźnik: UPA J. Wechowski Świętochłowice
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.021 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

68 | Przystanek: | Halemba Osiedle II
 | Kierunek: | Orzesze Szkoła
Dni robocze
619 824 1124 1244 1424 1624 1804
Soboty, niedziele i święta
1334 1454 1624 1804

Przewoźnik: UPA J. Wechowski Świętochłowice
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.022 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

68 | Przystanek: | Orzesze Targowisko
 | Kierunek: | Halemba Pętla
Dni robocze
717 917 1202 1327 1512 1717 1852
Soboty, niedziele i święta
1412 1542 1717 1852

Przewoźnik: UPA J. Wechowski Świętochłowice
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.022 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

68 | Przystanek: | Borowa Wieś Stawowa
 | Kierunek: | Orzesze Szkoła
Dni robocze
622 827 1127 1247 1427 1627 1807
Soboty, niedziele i święta
1337 1457 1627 1807

Przewoźnik: UPA J. Wechowski Świętochłowice
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.023 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

68 | Przystanek: | Orzesze Szpital
 | Kierunek: | Halemba Pętla
Dni robocze
719 919 1204 1329 1514 1719 1854
Soboty, niedziele i święta
1414 1544 1719 1854

Przewoźnik: UPA J. Wechowski Świętochłowice
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.023 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

68 | Przystanek: | Wygoda Skrzyżowanie
 | Kierunek: | Orzesze Szkoła
Dni robocze
625 830 1130 1250 1430 1630 1810
Soboty, niedziele i święta
1340 1500 1630 1810

Przewoźnik: UPA J. Wechowski Świętochłowice
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.024 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

68 | Przystanek: | Orzesze Szklarnia
 | Kierunek: | Halemba Pętla
Dni robocze
720 920 1205 1330 1515 1720 1855
Soboty, niedziele i święta
1415 1545 1720 1855

Przewoźnik: UPA J. Wechowski Świętochłowice
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.024 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

68 | Przystanek: | Paniowy
 | Kierunek: | Orzesze Szkoła
Dni robocze
628 833 1133 1253 1433 1633 1813
Soboty, niedziele i święta
1343 1503 1633 1813

Przewoźnik: UPA J. Wechowski Świętochłowice
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.025 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

68 | Przystanek: | Ornontowice Górka
 | Kierunek: | Halemba Pętla
Dni robocze
721 921 1206 1331 1516 1721 1856
Soboty, niedziele i święta
1416 1546 1721 1856

Przewoźnik: UPA J. Wechowski Świętochłowice
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.025 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

68 | Przystanek: | Kąty
 | Kierunek: | Orzesze Szkoła
Dni robocze
630 835 1135 1255 1435 1635 1815
Soboty, niedziele i święta
1345 1505 1635 1815

Przewoźnik: UPA J. Wechowski Świętochłowice
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.027 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

68 | Przystanek: | Ornontowice Działki
 | Kierunek: | Halemba Pętla
Dni robocze
722 922 1207 1332 1517 1722 1857
Soboty, niedziele i święta
1417 1547 1722 1857

Przewoźnik: UPA J. Wechowski Świętochłowice
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.027 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

68 | Przystanek: | Bujaków Działki
 | Kierunek: | Orzesze Szkoła
Dni robocze
632 837 1137 1257 1437 1637 1817
Soboty, niedziele i święta
1347 1507 1637 1817

Przewoźnik: UPA J. Wechowski Świętochłowice
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.028 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

68 | Przystanek: | Ornontowice Internat
 | Kierunek: | Halemba Pętla
Dni robocze
723 923 1208 1333 1518 1723 1858
Soboty, niedziele i święta
1418 1548 1723 1858

Przewoźnik: UPA J. Wechowski Świętochłowice
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.028 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

68 | Przystanek: | Bujaków Skrzyżowanie
 | Kierunek: | Orzesze Szkoła
Dni robocze
635 840 1140 1300 1440 1640 1820
Soboty, niedziele i święta
1350 1510 1640 1820

Przewoźnik: UPA J. Wechowski Świętochłowice
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.029 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

68 | Przystanek: | Ornontowice Centrum
 | Kierunek: | Halemba Pętla
Dni robocze
725 925 1210 1335 1520 1725 1900
Soboty, niedziele i święta
1420 1550 1725 1900

Przewoźnik: UPA J. Wechowski Świętochłowice
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.029 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

68 | Przystanek: | Bujaków Przystanek
 | Kierunek: | Orzesze Szkoła
Dni robocze
636 841 1141 1301 1441 1641 1821
Soboty, niedziele i święta
1351 1511 1641 1821

Przewoźnik: UPA J. Wechowski Świętochłowice
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.030 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

68 | Przystanek: | Ornontowice Szkoła
 | Kierunek: | Halemba Pętla
Dni robocze
727 927 1212 1337 1522 1727 1902
Soboty, niedziele i święta
1422 1552 1727 1902

Przewoźnik: UPA J. Wechowski Świętochłowice
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.030 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

68 | Przystanek: | Bujaków Dworcowa
 | Kierunek: | Orzesze Szkoła
Dni robocze
637 842 1142 1302 1442 1642 1822
Soboty, niedziele i święta
1352 1512 1642 1822

Przewoźnik: UPA J. Wechowski Świętochłowice
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.031 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

68 | Przystanek: | Ornontowice Dworzec PKP
 | Kierunek: | Halemba Pętla
Dni robocze
728 928 1213 1338 1523 1728 1903
Soboty, niedziele i święta
1423 1553 1728 1903

Przewoźnik: UPA J. Wechowski Świętochłowice
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.031 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

68 | Przystanek: | Ornontowice Dworzec PKP
 | Kierunek: | Orzesze Szkoła
Dni robocze
638 843 1143 1303 1443 1643 1823
Soboty, niedziele i święta
1353 1513 1643 1823

Przewoźnik: UPA J. Wechowski Świętochłowice
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.032 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

68 | Przystanek: | Bujaków Dworcowa
 | Kierunek: | Halemba Pętla
Dni robocze
729 929 1214 1339 1524 1729 1904
Soboty, niedziele i święta
1424 1554 1729 1904

Przewoźnik: UPA J. Wechowski Świętochłowice
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.032 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

68 | Przystanek: | Ornontowice Szkoła
 | Kierunek: | Orzesze Szkoła
Dni robocze
639 844 1144 1304 1444 1644 1824
Soboty, niedziele i święta
1354 1514 1644 1824

Przewoźnik: UPA J. Wechowski Świętochłowice
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.043 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

68 | Przystanek: | Bujaków Przystanek
 | Kierunek: | Halemba Pętla
Dni robocze
731 931 1216 1341 1526 1731 1906
Soboty, niedziele i święta
1426 1556 1731 1906

Przewoźnik: UPA J. Wechowski Świętochłowice
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.033 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

68 | Przystanek: | Ornontowice Centrum
 | Kierunek: | Orzesze Szkoła
Dni robocze
641 846 1146 1306 1446 1646 1826
Soboty, niedziele i święta
1356 1516 1646 1826

Przewoźnik: UPA J. Wechowski Świętochłowice
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.035 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

68 | Przystanek: | Bujaków Skrzyżowanie
 | Kierunek: | Halemba Pętla
Dni robocze
732 932 1217 1342 1527 1732 1907
Soboty, niedziele i święta
1427 1557 1732 1907

Przewoźnik: UPA J. Wechowski Świętochłowice
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.035 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

68 | Przystanek: | Ornontowice Internat
 | Kierunek: | Orzesze Szkoła
Dni robocze
642 847 1147 1307 1447 1647 1827
Soboty, niedziele i święta
1357 1517 1647 1827

Przewoźnik: UPA J. Wechowski Świętochłowice
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.036 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

68 | Przystanek: | Bujaków Działki
 | Kierunek: | Halemba Pętla
Dni robocze
735 935 1220 1345 1530 1735 1910
Soboty, niedziele i święta
1430 1600 1735 1910

Przewoźnik: UPA J. Wechowski Świętochłowice
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.036 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

68 | Przystanek: | Ornontowice Działki
 | Kierunek: | Orzesze Szkoła
Dni robocze
643 848 1148 1308 1448 1648 1828
Soboty, niedziele i święta
1358 1518 1648 1828

Przewoźnik: UPA J. Wechowski Świętochłowice
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.037 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

68 | Przystanek: | Kąty
 | Kierunek: | Halemba Pętla
Dni robocze
737 937 1222 1347 1532 1737 1912
Soboty, niedziele i święta
1432 1602 1737 1912

Przewoźnik: UPA J. Wechowski Świętochłowice
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.037 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

68 | Przystanek: | Ornontowice Górka
 | Kierunek: | Orzesze Szkoła
Dni robocze
644 849 1149 1309 1449 1649 1829
Soboty, niedziele i święta
1359 1519 1649 1829

Przewoźnik: UPA J. Wechowski Świętochłowice
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.038 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

68 | Przystanek: | Paniowy
 | Kierunek: | Halemba Pętla
Dni robocze
739 939 1224 1349 1534 1739 1914
Soboty, niedziele i święta
1434 1604 1739 1914

Przewoźnik: UPA J. Wechowski Świętochłowice
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.038 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

68 | Przystanek: | Orzesze Szklarnia
 | Kierunek: | Orzesze Szkoła
Dni robocze
645 850 1150 1310 1450 1650 1830
Soboty, niedziele i święta
1400 1520 1650 1830

Przewoźnik: UPA J. Wechowski Świętochłowice
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.039 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

68 | Przystanek: | Wygoda Skrzyżowanie
 | Kierunek: | Halemba Pętla
Dni robocze
742 942 1227 1352 1537 1742 1917
Soboty, niedziele i święta
1437 1607 1742 1917

Przewoźnik: UPA J. Wechowski Świętochłowice
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.039 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

68 | Przystanek: | Orzesze Szpital
 | Kierunek: | Orzesze Szkoła
Dni robocze
646 851 1151 1311 1451 1651 1831
Soboty, niedziele i święta
1401 1521 1651 1831

Przewoźnik: UPA J. Wechowski Świętochłowice
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.040 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

68 | Przystanek: | Borowa Wieś Stawowa
 | Kierunek: | Halemba Pętla
Dni robocze
745 945 1230 1355 1540 1745 1920
Soboty, niedziele i święta
1440 1610 1745 1920

Przewoźnik: UPA J. Wechowski Świętochłowice
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.040 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

68 | Przystanek: | Orzesze Kościół
 | Kierunek: | Orzesze Szkoła
Dni robocze
648 853 1153 1313 1453 1653 1833
Soboty, niedziele i święta
1403 1523 1653 1833

Przewoźnik: UPA J. Wechowski Świętochłowice
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.057 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

68 | Przystanek: | Halemba Osiedle II
 | Kierunek: | Halemba Pętla
Dni robocze
748 948 1233 1358 1543 1748 1923
Soboty, niedziele i święta
1443 1613 1748 1923

Przewoźnik: UPA J. Wechowski Świętochłowice
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.042 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

68 | Przystanek: | Orzesze Urząd Miejski
 | Kierunek: | Orzesze Szkoła
Dni robocze
649 854 1154 1314 1454 1654 1834
Soboty, niedziele i święta
1404 1524 1654 1834

Przewoźnik: UPA J. Wechowski Świętochłowice
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.043 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

68 | Przystanek: | Halemba Energetyków
 | Kierunek: | Halemba Pętla
Dni robocze
749 949 1234 1359 1544 1749 1924
Soboty, niedziele i święta
1444 1614 1749 1924

Przewoźnik: UPA J. Wechowski Świętochłowice
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.043 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Borki Pętla
 | Kierunek: | Obroki Elkop
Dni robocze
451 521 46 621 51K 721K 51W 8 21 K 916K 1016K 11 16 1216 56 1326 56 1431 1506 31 1601W 17 01 K 1801K 1904K 20 04 2104 29W 22 10 J
Soboty
459 6 30 710 810 45 9 25 1010 50 1125 12 10 45 1315W 1405W 45 1525W 17 05 20 15 23 15 W
Niedziele i święta
4 59 7 10 11 05 14 15 17 05 20 15 23 15 W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Osiedle Witosa Kossutha
W - kurs do przystanku Wilhelmina Skrzyżowanie
J - kurs do przystanku Janów Wolności

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.188 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Obroki Elkop
 | Kierunek: | Borki Pętla
Dni robocze
530 600 25 7 03 43 12 37 1307 37 1407 37 15 07 42 1617 1702 21 05 2212
Soboty
601 8 06 44 924 1004 44 1124 1204 44 13 24 1409 15 56 18 11 22 11
Niedziele i święta
6 06 9 11 12 11 15 51 18 06 22 11

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
C - kurs do przystanku Zawodzie CPN

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.147 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Borki Korczaka
 | Kierunek: | Obroki Elkop
Dni robocze
453 523 48 623 53K 723K 53W 8 23 K 918K 1018K 11 18 1218 58 1328 58 1433 1508 33 1603W 17 03 K 1803K 1906K 20 06 2106 31W 22 12 J
Soboty
501 6 32 712 812 47 9 27 1012 52 1127 12 12 47 1317W 1407W 47 1527W 17 07 20 17 23 17 W
Niedziele i święta
5 01 7 12 11 07 14 17 17 07 20 17 23 17 W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Osiedle Witosa Kossutha
W - kurs do przystanku Wilhelmina Skrzyżowanie
J - kurs do przystanku Janów Wolności

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.429 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Obroki Hale Targowe
 | Kierunek: | Borki Pętla
Dni robocze
531 601 26 7 04 44 12 38 1308 38 1408 38 15 08 43 1618 1703 21 06 2213
Soboty
602 8 07 45 925 1005 45 1125 1205 45 13 25 1410 15 57 18 12 22 12
Niedziele i święta
6 07 9 12 12 12 15 52 18 07 22 12

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
C - kurs do przystanku Zawodzie CPN

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.603 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Burowiec Szpital
 | Kierunek: | Obroki Elkop
Dni robocze
454 525 50 625 55K 725K 55W 8 25 K 920K 1020K 11 20 1220 1300 30 14 00 35 1510 35 1605W 17 05 K 1805K 1907K 20 07 2107 32W 22 13 J
Soboty
503 6 34 714 814 49 9 29 1014 54 1129 12 14 49 1319W 1409W 49 1529W 17 09 20 19 23 19 W
Niedziele i święta
5 03 7 14 11 09 14 19 17 09 20 19 23 19 W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Osiedle Witosa Kossutha
W - kurs do przystanku Wilhelmina Skrzyżowanie
J - kurs do przystanku Janów Wolności

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.291 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Obroki Kopalnia Kleofas
 | Kierunek: | Borki Pętla
Dni robocze
533 603 28 7 06 46 12 40 1310 40 1410 40 15 10 45 1620 1705 21 08 2215
Soboty
604 8 09 47 927 1007 47 1127 1207 47 13 27 1412 15 59 18 14 22 14
Niedziele i święta
6 09 9 14 12 14 15 54 18 09 22 14

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
C - kurs do przystanku Zawodzie CPN

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.698 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Burowiec
 | Kierunek: | Obroki Elkop
Dni robocze
456 527 52 627 57K 727K 57W 8 27 K 922K 1022K 11 22 1222 1302 32 14 02 37 1512 37 1607W 17 07 K 1807K 1909K 20 09 2109 34W 22 15 J
Soboty
505 6 36 716 816 51 9 31 1016 56 1131 12 16 51 1321W 1411W 51 1531W 17 11 20 21 23 21 W
Niedziele i święta
5 05 7 16 11 11 14 21 17 11 20 21 23 21 W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Osiedle Witosa Kossutha
W - kurs do przystanku Wilhelmina Skrzyżowanie
J - kurs do przystanku Janów Wolności

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.349 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Osiedle Witosa Kossutha
 | Kierunek: | Borki Pętla
Dni robocze
503 810C 40 9 40 1040 1140 18 10 1910 2025

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
C - kurs do przystanku Zawodzie CPN

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.313 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Szopienice Bednorza
 | Kierunek: | Janów Wolności
Dni robocze
22 17

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.306 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Osiedle Witosa II
 | Kierunek: | Borki Pętla
Dni robocze
505 35 605 30 7 08 48 812C 42 9 42 1042 1142 12 42 1312 42 1412 42 15 12 47 1622 1707 18 12 1912 2027 21 10 2217
Soboty
606 8 11 49 929 1009 49 1129 1209 49 13 29 1414 16 01 18 16 22 16
Niedziele i święta
6 11 9 16 12 16 15 56 18 11 22 16

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
C - kurs do przystanku Zawodzie CPN

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.478 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Szopienice Kościół
 | Kierunek: | Janów Wolności
Dni robocze
22 18

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.358 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Osiedle Witosa Centrum
 | Kierunek: | Borki Pętla
Dni robocze
507 37 607 32 7 10 50 814C 44 9 44 1044 1144 12 44 1314 44 1414 44 15 14 49 1624 1709 18 14 1914 2029 21 12 2219
Soboty
608 8 13 51 931 1011 51 1131 1211 51 13 31 1416 16 03 18 18 22 18
Niedziele i święta
6 13 9 18 12 18 15 58 18 13 22 18

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
C - kurs do przystanku Zawodzie CPN

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.380 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Wilhelmina Skrzyżowanie
 | Kierunek: | Janów Wolności
Dni robocze
22 20

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.406 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Osiedle Witosa Droga Kochłowicka
 | Kierunek: | Borki Pętla
Dni robocze
509 39 609 34 7 12 52 816C 46 9 46 1046 1146 12 46 1316 46 1416 46 15 16 51 1626 1711 18 16 1916 2031 21 14 2221
Soboty
610 8 15 53 933 1013 53 1133 1213 53 13 33 1418 16 05 18 20 22 20
Niedziele i święta
6 15 9 20 12 20 16 00 18 15 22 20

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
C - kurs do przystanku Zawodzie CPN

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.422 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Załęska Hałda Szkoła
 | Kierunek: | Borki Pętla
Dni robocze
514 44 614 39 7 17 57 821C 51 9 51 1051 1151 12 51 1321 51 1421 51 15 21 56 1631 1716 18 21 1921 2036 21 19 2226
Soboty
615 8 20 58 938 1018 58 1138 1218 58 13 38 1423 16 10 18 25 22 25
Niedziele i święta
6 20 9 25 12 25 16 05 18 20 22 25

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
C - kurs do przystanku Zawodzie CPN

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.601 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Szopienice Szpital Geriatryczny
 | Kierunek: | Obroki Elkop
Dni robocze
459 530 55 630 700K 30K 800W 30 K 925K 1025K 11 25 1225 1305 35 14 05 40 1515 40 1610W 17 10 K 1810K 1912K 20 12 2112 37W
Soboty
508 6 39 719 819 54 9 34 1019 59 1134 12 19 54 1324W 1414W 54 1534W 17 14 20 24 23 24 W
Niedziele i święta
5 08 7 19 11 14 14 24 17 14 20 24 23 24 W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Osiedle Witosa Kossutha
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.582 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Załęże Bocheńskiego II
 | Kierunek: | Borki Pętla
Dni robocze
516 46 616 41 7 19 59 823C 53 9 53 1053 1153 12 53 1323 53 1423 53 15 23 58 1633 1718 18 23 1923 2038 21 21 2228
Soboty
617 8 22 900 40 1020 11 00 40 1220 1300 40 1425 16 12 18 27 22 27
Niedziele i święta
6 22 9 27 12 27 16 07 18 22 22 27

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
C - kurs do przystanku Zawodzie CPN

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.510 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Szopienice Morawa
 | Kierunek: | Obroki Elkop
Dni robocze
501 32 57 632 702K 32K 802W 32 K 927K 1027K 11 27 1227 1307 37 14 07 42 1517 42 1612W 17 12 K 1812K 1914K 20 14 2114 39W
Soboty
510 6 41 721 821 56 9 36 1021 1101 36 12 21 56 1326W 1416W 56 1536W 17 16 20 26 23 26 W
Niedziele i święta
5 10 7 21 11 16 14 26 17 16 20 26 23 26 W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Osiedle Witosa Kossutha
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.634 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Załęże Dwór
 | Kierunek: | Borki Pętla
Dni robocze
518 48 618 43 7 22 802 26C 56 9 57 1057 1157 12 57 1327 57 1427 57 15 27 1602 37 1721 18 26 1925 2040 21 23 2230
Soboty
619 8 24 904 44 1024 11 04 44 1224 1304 44 1429 16 14 18 29 22 29
Niedziele i święta
6 24 9 29 12 29 16 09 18 24 22 29

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
C - kurs do przystanku Zawodzie CPN

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.912 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Szopienice Dwór
 | Kierunek: | Obroki Elkop
Dni robocze
503 34 59 634 704K 34K 804W 34 K 929K 1029K 11 29 1229 1309 39 14 09 44 1519 44 1614W 17 14 K 1814K 1916K 20 16 2116 41W
Soboty
512 6 43 723 823 58 9 38 1023 1103 38 12 23 58 1328W 1418W 58 1538W 17 18 20 28 23 28 W
Niedziele i święta
5 12 7 23 11 18 14 28 17 18 20 28 23 28 W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Osiedle Witosa Kossutha
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 1.499 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Załęże Żelazna
 | Kierunek: | Borki Pętla
Dni robocze
522 52 622 47 7 26 806 30C 900 10 01 1101 1201 13 01 31 1401 31 1501 31 1606 41 1725 18 30 1929 2044 21 27 2234
Soboty
623 8 28 908 48 1028 11 08 48 1228 1308 48 1433 16 18 18 33 22 33
Niedziele i święta
6 28 9 33 12 33 16 13 18 28 22 33

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
C - kurs do przystanku Zawodzie CPN

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 1.582 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Szopienice Kościół
 | Kierunek: | Obroki Elkop
Dni robocze
505 36 6 01 36 706K 36K 806W 36 K 931K 1031K 11 31 1231 1311 41 14 11 46 1521 46 1616W 17 16 K 1816K 1918K 20 18 2118 43W
Soboty
514 6 45 725 825 900 40 1025 1105 40 12 25 1300 30W 1420W 15 00 40W 17 20 20 30 23 30 W
Niedziele i święta
5 14 7 25 11 20 14 30 17 20 20 30 23 30 W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Osiedle Witosa Kossutha
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 1.034 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Katowice Sokolska
 | Kierunek: | Borki Pętla
Dni robocze
526 56 626 51 7 31 811 35C 905 10 06 1106 1206 13 06 36 1406 36 1506 36 1611 46 1729 18 34 1933 2048 21 31 2238
Soboty
627 8 32 912 52 1032 11 12 52 1232 1312 52 1437 16 22 18 37 22 37
Niedziele i święta
6 32 9 37 12 37 16 17 18 32 22 37

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
C - kurs do przystanku Zawodzie CPN

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 1.626 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Wilhelmina Skrzyżowanie
 | Kierunek: | Obroki Elkop
Dni robocze
507 38 6 03 38 709K 39K 8 39 K 934K 1034K 11 34 1234 1314 44 14 14 49 1524 49 17 18 K 1818K 1920K 20 20 2120
Soboty
517 6 48 728 828 903 43 1028 1108 43 12 28 1303 15 03 17 23 20 33
Niedziele i święta
5 17 7 28 11 23 14 33 17 23 20 33

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Osiedle Witosa Kossutha

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 1.596 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Koszutka Katowicka
 | Kierunek: | Borki Pętla
Dni robocze
530 600 30 55 7 35 815 39C 909 10 10 1110 1210 13 10 40 1410 40 1510 40 1615 50 1733 18 38 1937 2052 21 35 2242
Soboty
631 8 36 916 56 1036 11 16 56 1236 1316 56 1441 16 26 18 41 22 41
Niedziele i święta
6 36 9 41 12 41 16 21 18 36 22 41

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
C - kurs do przystanku Zawodzie CPN

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 1.437 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Zawodzie Zajezdnia
 | Kierunek: | Obroki Elkop
Dni robocze
510 41 6 06 41 712K 42K 8 42 K 937K 1037K 11 37 1237 1317 47 14 17 52 1527 52 17 21 K 1821K 1923K 20 23 2123
Soboty
520 6 51 731 831 906 46 1031 1111 46 12 31 1306 15 06 17 26 20 36
Niedziele i święta
5 20 7 31 11 26 14 36 17 26 20 36

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Osiedle Witosa Kossutha

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 1.503 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Bogucice Kościół
 | Kierunek: | Borki Pętla
Dni robocze
532 602 32 57 7 37 817 41C 912 10 13 1113 1213 13 13 43 1413 43 1513 43 1618 53 1735 18 40 1939 2054 21 37 2244
Soboty
633 8 38 918 58 1038 11 18 58 1238 1318 58 1443 16 28 18 43 22 43
Niedziele i święta
6 38 9 43 12 43 16 23 18 38 22 43

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
C - kurs do przystanku Zawodzie CPN

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.849 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Zawodzie CPN
 | Kierunek: | Obroki Elkop
Dni robocze
412K 42 511 42 6 07 42 714K 44K 8 44 K 939K 1039K 11 39 1214 39 1319 49 14 19 54 1529 54 17 22 K 1822K 1924K 20 24 2124
Soboty
521 6 52 732 832 907 47 1032 1112 47 12 32 1307 15 07 17 27 20 37
Niedziele i święta
5 21 7 32 11 27 14 37 17 27 20 37

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Osiedle Witosa Kossutha

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 3.153 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Bogucice Markiefki
 | Kierunek: | Borki Pętla
Dni robocze
534 604 34 59 7 39 819 43C 914 10 15 1115 1215 13 15 45 1415 45 1515 45 1620 55 1737 18 42 1941 2056 21 39 2246
Soboty
635 8 40 920 1000 40 11 20 1200 40 1320 14 00 45 16 30 18 45 22 45
Niedziele i święta
6 40 9 45 12 45 16 25 18 40 22 45

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
C - kurs do przystanku Zawodzie CPN

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 1.462 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Zawodzie PKS
 | Kierunek: | Obroki Elkop
Dni robocze
413K 43 512 43 6 08 43 715K 45K 8 45 K 940K 1040K 11 40 1215 40 1320 50 14 20 55 1530 55 17 23 K 1823K 1925K 20 25 2125
Soboty
522 6 53 733 833 908 48 1033 1113 48 12 33 1308 15 08 17 28 20 38
Niedziele i święta
5 22 7 33 11 28 14 38 17 28 20 38

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Osiedle Witosa Kossutha

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.997 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Osiedle Kukuczki Wrocławska
 | Kierunek: | Borki Pętla
Dni robocze
537 607 37 702 42 822 46C 917 10 18 1118 1218 13 18 48 1418 48 1518 48 1623 58 1740 18 45 1944 2059 21 42 2249
Soboty
638 8 43 923 1003 43 11 23 1203 43 1323 14 03 48 16 33 18 48 22 48
Niedziele i święta
6 43 9 48 12 48 16 28 18 43 22 48

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
C - kurs do przystanku Zawodzie CPN

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 1.545 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Zawodzie Bohaterów Monte Cassino
 | Kierunek: | Obroki Elkop
Dni robocze
415K 45 514 45 6 10 45 717K 47K 8 47 K 942K 1042K 11 42 1217 42 1322 52 14 22 57 1532 57 17 25 K 1825K 1927K 20 27 2127
Soboty
524 6 55 735 835 910 50 1035 1115 50 12 35 1310 15 10 17 30 20 40
Niedziele i święta
5 24 7 35 11 30 14 40 17 30 20 40

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Osiedle Witosa Kossutha

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.973 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Zawodzie Bohaterów Monte Cassino
 | Kierunek: | Borki Pętla
Dni robocze
539 609 39 704 44 824 48C 919 10 20 1120 1220 13 20 50 1420 50 1520 50 1625 1700 42 18 47 1946 2101 44 2251
Soboty
640 8 45 925 1005 45 11 25 1205 45 1325 14 05 50 16 35 18 50 22 50
Niedziele i święta
6 45 9 50 12 50 16 30 18 45 22 50

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
C - kurs do przystanku Zawodzie CPN

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 3.460 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Osiedle Kukuczki Wrocławska
 | Kierunek: | Obroki Elkop
Dni robocze
417K 47 517 48 6 13 48 720K 50K 8 50 K 945K 1045K 11 45 1220 45 1325 55 14 25 1500 35 1600 17 28 K 1828K 1929K 20 29 2129
Soboty
526 6 57 737 837 912 52 1037 1117 52 12 37 1312 15 12 17 32 20 42
Niedziele i święta
5 26 7 37 11 32 14 42 17 32 20 42

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Osiedle Witosa Kossutha

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 1.018 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Zawodzie PKS
 | Kierunek: | Borki Pętla
Dni robocze
541 611 41 706 46 826 50C 921 10 22 1122 1222 13 22 52 1422 52 1522 52 1627 1702 44 18 49 1948 2103 46 2253
Soboty
642 8 47 927 1007 47 11 27 1207 47 1327 14 07 52 16 37 18 52 22 52
Niedziele i święta
6 47 9 52 12 52 16 32 18 47 22 52

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
C - kurs do przystanku Zawodzie CPN

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.908 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Bogucice Wróblewskiego
 | Kierunek: | Obroki Elkop
Dni robocze
418K 48 518 49 6 14 49 721K 51K 8 51 K 946K 1046K 11 46 1221 46 1326 56 14 26 1501 36 1601 17 29 K 1829K 1930K 20 30 2130
Soboty
527 6 58 738 838 913 53 1038 1118 53 12 38 1313 15 13 17 33 20 43
Niedziele i święta
5 27 7 38 11 33 14 43 17 33 20 43

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Osiedle Witosa Kossutha

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 1.841 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Zawodzie CPN
 | Kierunek: | Borki Pętla
Dni robocze
542 612 42 707 47 827 922 10 23 1123 1223 13 23 53 1423 53 1523 53 1628 1703 45 18 50 1949 2104 47 2254
Soboty
643 8 48 928 1008 48 11 28 1208 48 1328 14 08 53 16 38 18 53 22 53
Niedziele i święta
6 48 9 53 12 53 16 33 18 48 22 53

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.949 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Bogucice Kościół
 | Kierunek: | Obroki Elkop
Dni robocze
420K 50 520 51 6 16 51 723K 53K 8 53 K 948K 1048K 11 48 1223 48 1328 58 14 28 1503 38 1603 17 31 K 1831K 1932K 20 32 2132
Soboty
529 7 00 40 840 915 55 1040 1120 55 12 40 1315 15 15 17 35 20 45
Niedziele i święta
5 29 7 40 11 35 14 45 17 35 20 45

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Osiedle Witosa Kossutha

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 6.749 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Wilhelmina Krakowska
 | Kierunek: | Borki Pętla
Dni robocze
545 615 45 710 50 830 925 10 26 1126 1226 13 26 56 1426 56 1526 56 1631 1706 48 18 53 1952 2107 50 2257
Soboty
646 8 51 931 1011 51 11 31 1211 51 1331 14 11 56 16 41 18 56 22 56
Niedziele i święta
6 51 9 56 12 56 16 36 18 51 22 56

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.999 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Koszutka Katowicka
 | Kierunek: | Obroki Elkop
Dni robocze
422K 52 522 53 6 18 53 726K 56K 8 56 K 951K 1051K 11 51 1226 51 1331 1401 31 1506 41 1606 17 34 K 1834K 1934K 20 34 2134
Soboty
531 7 02 42 842 917 57 1042 1122 57 12 42 1317 15 17 17 37 20 47
Niedziele i święta
5 31 7 42 11 37 14 47 17 37 20 47

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Osiedle Witosa Kossutha

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 5.430 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Janów Wolności
 | Kierunek: | Borki Pętla
Dni robocze
22 23

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 4.173 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Katowice Chorzowska
 | Kierunek: | Obroki Elkop
Dni robocze
424K 54 525 56 6 21 56 729K 59K 8 59 K 955K 1055K 11 55 1230 55 1335 1405 35 1510 45 1610 17 37 K 1837K 1937K 20 37 2137
Soboty
534 7 05 45 845 920 10 00 45 1125 1200 45 1320 15 20 17 40 20 50
Niedziele i święta
5 34 7 45 11 40 14 50 17 40 20 50

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Osiedle Witosa Kossutha

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 5.626 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Wilhelmina Skrzyżowanie
 | Kierunek: | Borki Pętla
Dni robocze
5 17 47 617 47 712 52 832 927 10 28 1128 1228 13 28 58 1428 58 1528 58 1633 1708 50 18 55 1954 2109 52 22 25 59
Soboty
5 53 648 733 813 53 933 1013 53 11 33 1213 53 1333 14 13 58 16 43 18 58 22 58
Niedziele i święta
6 53 9 58 12 58 16 38 18 53 22 58

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 3.583 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Katowice Sokolska
 | Kierunek: | Obroki Elkop
Dni robocze
425K 55 527 58 6 23 58 731K 801K 9 01 K 57K 1057K 11 57 1232 57 1337 1407 37 1512 47 1612 17 38 K 1838K 1938K 20 38 2138
Soboty
535 7 06 46 846 921 10 01 46 1126 1201 46 1321 15 21 17 41 20 51
Niedziele i święta
5 35 7 46 11 41 14 51 17 41 20 51

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Osiedle Witosa Kossutha

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 6.401 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Szopienice Kościół
 | Kierunek: | Borki Pętla
Dni robocze
5 19 49 619 49 714 54 834 929 10 30 1130 1230 13 30 1400 30 1500 30 16 00 35 1710 52 18 57 1956 2111 54 22 27 2301
Soboty
5 55 650 735 815 55 935 1015 55 11 35 1215 55 1335 14 15 1500 16 45 19 00 23 00
Niedziele i święta
6 55 10 00 13 00 16 40 18 55 23 00

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 6.235 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Katowice Dąbrówki
 | Kierunek: | Obroki Elkop
Dni robocze
427K 57 529 600 25 700 33K 803K 9 03 K 59K 1059K 11 59 1234 59 1339 1409 39 1514 49 1614 17 40 K 1840K 1940K 20 40 2140
Soboty
537 7 08 48 848 923 10 03 48 1128 1203 48 1323 15 23 17 43 20 53
Niedziele i święta
5 37 7 48 11 43 14 53 17 43 20 53

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Osiedle Witosa Kossutha

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 7.753 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Szopienice Dwór
 | Kierunek: | Borki Pętla
Dni robocze
5 21 51 621 51 716 56 836 931 10 32 1132 1232 13 32 1402 32 1502 32 16 02 37 1712 54 18 59 1958 2113 56 22 29 2303
Soboty
5 57 652 737 817 57 937 1017 57 11 37 1217 57 1337 14 17 1502 16 47 19 02 23 02
Niedziele i święta
6 57 10 02 13 02 16 42 18 57 23 02

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 5.798 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Załęże Żelazna
 | Kierunek: | Obroki Elkop
Dni robocze
429K 59 531 602 27 702 35K 805K 9 05 K 1001K 1101K 12 01 36 1301 41 1411 41 1516 51 1616 17 42 K 1842K 1942K 20 42 2142
Soboty
539 7 10 50 850 925 10 05 50 1130 1205 50 1325 15 25 17 45 20 55
Niedziele i święta
5 39 7 50 11 45 14 55 17 45 20 55

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Osiedle Witosa Kossutha

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 8.733 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Szopienice Morawa
 | Kierunek: | Borki Pętla
Dni robocze
5 23 53 623 53 718 58 838 933 10 34 1134 1234 13 34 1404 34 1504 34 16 04 39 1714 56 19 01 2000 2115 58 22 31 2305
Soboty
5 59 654 739 819 59 939 1019 59 11 39 1219 59 1339 14 19 1504 16 49 19 04 23 04
Niedziele i święta
6 59 10 04 13 04 16 44 18 59 23 04

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 5.512 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Załęże Dwór
 | Kierunek: | Obroki Elkop
Dni robocze
432K 502 34 605 30 706 39K 809K 9 09 K 1005K 1105K 12 05 40 1305 45 1415 45 1520 55 1620 17 45 K 1845K 1945K 20 45 2145
Soboty
542 7 13 53 853 928 10 08 53 1133 1208 53 1328 15 28 17 48 20 58
Niedziele i święta
5 42 7 53 11 48 14 58 17 48 20 58

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Osiedle Witosa Kossutha

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 11.27 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Szopienice Szpital Geriatryczny
 | Kierunek: | Borki Pętla
Dni robocze
5 26 56 626 56 721 8 01 41 936 10 37 1137 1237 13 37 1407 37 1507 37 16 07 42 1717 59 19 04 2003 2118 22 01 34 2308
Soboty
6 02 57 742 822 9 02 42 1022 1102 42 1222 1302 42 14 22 1507 16 52 19 07 23 07
Niedziele i święta
7 02 10 07 13 07 16 47 19 02 23 07

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 4.672 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Załęże Bocheńskiego II
 | Kierunek: | Obroki Elkop
Dni robocze
434K 504 36 607 32 709 42K 812K 9 13 K 1009K 1109K 12 09 44 1308 48 1418 48 1523 58 1623 17 47 K 1847K 1947K 20 47 2147
Soboty
544 7 15 55 855 931 10 11 56 1136 1211 56 1331 15 30 17 50 21 00
Niedziele i święta
5 44 7 55 11 50 15 00 17 50 21 00

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Osiedle Witosa Kossutha

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 3.041 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Burowiec
 | Kierunek: | Borki Pętla
Dni robocze
5 29 59 629 59 724 8 04 44 939 10 40 1140 1240 13 40 1410 40 1510 40 16 10 45 1720 1802 19 07 2006 2121 22 04 37 2311
Soboty
6 05 700 45 825 9 05 45 1025 1105 45 1225 1305 45 14 25 1510 16 55 19 10 23 10
Niedziele i święta
7 05 10 10 13 10 16 50 19 05 23 10

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 4.159 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Załęska Hałda Szkoła
 | Kierunek: | Obroki Elkop
Dni robocze
437K 507 39 610 35 712 45K 815K 9 16 K 1012K 1112K 12 12 47 1311 51 1421 51 1526 1601 26 17 50 K 1850K 1950K 20 50 2150
Soboty
547 7 18 58 858 934 10 14 59 1139 1214 59 1334 15 33 17 53 21 03
Niedziele i święta
5 47 7 58 11 53 15 03 17 53 21 03

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Osiedle Witosa Kossutha

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 11.02 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Burowiec Szpital
 | Kierunek: | Borki Pętla
Dni robocze
5 31 601 31 701 26 8 06 46 941 10 42 1142 1242 13 42 1412 42 1512 42 16 12 47 1722 1804 19 09 2008 2123 22 06 39 2313
Soboty
6 07 702 47 827 9 07 47 1027 1107 47 1227 1307 47 14 27 1512 16 57 19 12 23 12
Niedziele i święta
7 07 10 12 13 12 16 52 19 07 23 12

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 2.204 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Osiedle Witosa Droga Kochłowicka
 | Kierunek: | Obroki Elkop
Dni robocze
441K 511 43 614 39 716 49K 819K 9 20 K 1016K 1116K 12 16 51 1315 55 1425 55 1530 1605 30 17 54 K 1854K 1954K 20 54 2154
Soboty
550 7 21 801 901 37 10 17 1102 42 1217 13 02 37 15 36 17 56 21 06
Niedziele i święta
5 50 8 01 11 56 15 06 17 56 21 06

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Osiedle Witosa Kossutha

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 10.78 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Borki Korczaka
 | Kierunek: | Borki Pętla
Dni robocze
5 32 602 32 703 28 8 08 48 943 10 44 1144 1244 13 44 1414 44 1514 44 16 14 49 1723 1805 19 10 2009 2124 22 07 40 2314
Soboty
6 08 703 48 828 9 08 48 1028 1108 48 1228 1308 48 14 28 1513 16 58 19 13 23 13
Niedziele i święta
7 08 10 13 13 13 16 53 19 08 23 13

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 1.657 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Osiedle Witosa Centrum
 | Kierunek: | Obroki Elkop
Dni robocze
443K 513 45 616 41 718 51K 821K 9 22 K 1018K 1118K 12 18 53 1317 57 1427 57 1532 1607 32 17 56 K 1856K 1956K 20 56 2156
Soboty
552 7 23 803 903 39 10 19 1104 44 1219 13 04 39 15 38 17 58 21 08
Niedziele i święta
5 52 8 03 11 58 15 08 17 58 21 08

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Osiedle Witosa Kossutha

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 10.87 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Osiedle Witosa II
 | Kierunek: | Obroki Elkop
Dni robocze
445K 515 47 618 43 720 53K 823K 9 24 K 1020K 1120K 12 20 55 1319 59 1429 59 1534 1609 34 17 58 K 1858K 1958K 20 58 2158
Soboty
554 7 25 805 905 41 10 21 1106 46 1221 13 06 41 15 40 18 00 21 10
Niedziele i święta
5 54 8 05 12 00 15 10 18 00 21 10

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Osiedle Witosa Kossutha

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 11.46 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Obroki Kopalnia Kleofas
 | Kierunek: | Obroki Elkop
Dni robocze
517 49 620 45 722 12 22 57 1321 1401 31 15 01 36 1611 36 21 00 2200
Soboty
556 7 27 807 907 43 10 23 1108 48 1223 13 08 43 15 42 18 02 21 12
Niedziele i święta
5 56 8 07 12 02 15 12 18 02 21 12

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 10.84 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

70 | Przystanek: | Obroki Hale Targowe
 | Kierunek: | Obroki Elkop
Dni robocze
519 51 622 47 724 12 24 59 1323 1403 33 15 03 38 1613 38 21 02 2202
Soboty
558 7 29 809 909 45 10 25 1110 50 1225 13 10 45 15 44 18 04 21 14
Niedziele i święta
5 58 8 09 12 04 15 14 18 04 21 14

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 9.996 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

71 | Przystanek: | Gliwice Plac Piastów
 | Kierunek: | Łabędy Huta
Dni robocze
515 615 45 715 800 40 915 55 1105 35 1220 1300 35 1415 50 1530 1610 45 1725 1835 2025
Soboty
530 650 800 915 1105 1220 1335 1455 1610 1725 1835
Niedziele i święta
1335 1455 1610 1725 1835

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.053 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

71 | Przystanek: | Łabędy Huta
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
610 45 715 805 35 920 1020 50 1145 1215 1300 35 1415 50 1520 1610 50 1725 1800 1935 2115
Soboty
610 720 835 1020 1145 1300 1415 1535 1650 1800 1915
Niedziele i święta
1415 1535 1650 1800 1915

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.053 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

71 | Przystanek: | Gliwice Toszecka
 | Kierunek: | Łabędy Huta
Dni robocze
518 618 48 718 803 43 918 58 1108 38 1223 1303 38 1418 53 1533 1613 48 1728 1838 2028
Soboty
533 653 803 918 1108 1223 1338 1458 1613 1728 1838
Niedziele i święta
1338 1458 1613 1728 1838

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.057 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

71 | Przystanek: | Łabędy Rynek
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
612 47 717 807 37 922 1022 52 1147 1217 1302 37 1417 52 1522 1612 52 1727 1802 1937 2117
Soboty
612 722 837 1022 1147 1302 1417 1537 1652 1802 1917
Niedziele i święta
1417 1537 1652 1802 1917

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.057 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

71 | Przystanek: | Gliwice Świętojańska
 | Kierunek: | Łabędy Huta
Dni robocze
520 620 50 720 805 45 920 1000 1110 40 1225 1305 40 1420 55 1535 1615 50 1730 1840 2030
Soboty
535 655 805 920 1110 1225 1340 1500 1615 1730 1840
Niedziele i święta
1340 1500 1615 1730 1840

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.131 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

71 | Przystanek: | Łabędy ZST na żądanie
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
614 49 719 809 39 924 1024 54 1149 1219 1304 39 1419 54 1524 1614 54 1729 1804 1939 2119
Soboty
614 724 839 1024 1149 1304 1419 1539 1654 1804 1919
Niedziele i święta
1419 1539 1654 1804 1919

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.061 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

71 | Przystanek: | Szobiszowice
 | Kierunek: | Łabędy Huta
Dni robocze
522 622 52 722 807 47 922 1002 1112 42 1227 1307 42 1422 57 1537 1617 52 1732 1842 2032
Soboty
537 657 807 922 1112 1227 1342 1502 1617 1732 1842
Niedziele i święta
1342 1502 1617 1732 1842

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.125 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

71 | Przystanek: | Czechowice Grzybowa
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
616 51 721 811 41 926 1026 56 1151 1221 1306 41 1421 56 1526 1616 56 1731 1806 1941 2121
Soboty
616 726 841 1026 1151 1306 1421 1541 1656 1806 1921
Niedziele i święta
1421 1541 1656 1806 1921

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.064 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

71 | Przystanek: | Osiedle Kopernika
 | Kierunek: | Łabędy Huta
Dni robocze
523 623 53 723 808 48 923 1003 1113 43 1228 1308 43 1423 58 1538 1618 53 1733 1843 2033
Soboty
539 659 809 924 1114 1229 1344 1504 1619 1734 1844
Niedziele i święta
1343 1503 1618 1733 1843

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.070 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

71 | Przystanek: | Czechowice Skrzyżowanie
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
618 53 723 813 43 928 1028 58 1153 1223 1308 43 1423 58 1528 1618 58 1733 1808 1943 2123
Soboty
618 728 843 1028 1153 1308 1423 1543 1658 1808 1923
Niedziele i święta
1423 1543 1658 1808 1923

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.068 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

71 | Przystanek: | Osiedle Kopernika Kąpielisko
 | Kierunek: | Łabędy Huta
Dni robocze
525 625 55 725 810 50 925 1005 1115 45 1230 1310 45 1425 1500 40 1620 55 1735 1845 2035
Soboty
541 701 811 926 1116 1231 1346 1506 1621 1736 1846
Niedziele i święta
1345 1505 1620 1735 1845

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.073 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

71 | Przystanek: | Czechowice Kąpielisko
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
619 54 724 814 44 929 1029 59 1154 1224 1309 44 1424 59 1529 1619 59 1734 1809 1944 2124
Soboty
619 729 844 1029 1154 1309 1424 1544 1659 1809 1924
Niedziele i święta
1424 1544 1659 1809 1924

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.072 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

71 | Przystanek: | Przyszówka Skrzyżowanie
 | Kierunek: | Łabędy Huta
Dni robocze
528 628 58 728 813 53 928 1008 1118 48 1233 1313 48 1428 1503 43 1623 58 1738 1848 2038
Soboty
544 704 814 929 1119 1234 1349 1509 1624 1739 1849
Niedziele i święta
1348 1508 1623 1738 1848

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.127 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

71 | Przystanek: | Przyszówka Leśniczówka
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
622 57 727 817 47 932 1032 1102 57 1227 1312 47 1427 1502 32 1622 1702 37 1812 1947 2127
Soboty
622 732 847 1032 1157 1312 1427 1547 1702 1812 1927
Niedziele i święta
1427 1547 1702 1812 1927

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.076 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

71 | Przystanek: | Przyszówka Leśniczówka
 | Kierunek: | Łabędy Huta
Dni robocze
529 629 59 729 814 54 929 1009 1119 49 1234 1314 49 1429 1504 44 1624 59 1739 1849 2039
Soboty
545 705 815 930 1120 1235 1350 1510 1625 1740 1850
Niedziele i święta
1349 1509 1624 1739 1849

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.116 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

71 | Przystanek: | Przyszówka Skrzyżowanie
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
623 58 728 818 48 933 1033 1103 58 1228 1313 48 1428 1503 33 1623 1703 38 1813 1948 2128
Soboty
623 733 848 1033 1158 1313 1428 1548 1703 1813 1928
Niedziele i święta
1428 1548 1703 1813 1928

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.080 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

71 | Przystanek: | Czechowice Kąpielisko
 | Kierunek: | Łabędy Huta
Dni robocze
532 632 702 32 817 57 932 1012 1122 52 1237 1317 52 1432 1507 47 1627 1702 42 1852 2042
Soboty
548 708 818 933 1123 1238 1353 1513 1628 1743 1853
Niedziele i święta
1352 1512 1627 1742 1852

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.094 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

71 | Przystanek: | Osiedle Kopernika Kąpielisko
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
626 701 31 821 51 936 1036 1106 1201 31 1316 51 1431 1506 36 1626 1706 41 1816 1951 2131
Soboty
626 736 851 1036 1201 1316 1431 1551 1706 1816 1931
Niedziele i święta
1431 1551 1706 1816 1931

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.084 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

71 | Przystanek: | Czechowice Skrzyżowanie
 | Kierunek: | Łabędy Huta
Dni robocze
533 633 703 33 818 58 933 1013 1123 53 1238 1318 53 1433 1508 48 1628 1703 43 1853 2043
Soboty
549 709 819 934 1124 1239 1354 1514 1629 1744 1854
Niedziele i święta
1353 1513 1628 1743 1853

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.091 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

71 | Przystanek: | Osiedle Kopernika
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
628 703 33 823 53 938 1038 1108 1203 33 1318 53 1433 1508 38 1628 1708 43 1818 1953 2133
Soboty
628 738 853 1038 1203 1318 1433 1553 1708 1818 1933
Niedziele i święta
1433 1553 1708 1818 1933

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.088 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

71 | Przystanek: | Czechowice Grzybowa
 | Kierunek: | Łabędy Huta
Dni robocze
535 635 705 35 820 900 35 1015 1125 55 1240 1320 55 1435 1510 50 1630 1705 45 1855 2045
Soboty
551 711 821 936 1126 1241 1356 1516 1631 1746 1856
Niedziele i święta
1355 1515 1630 1745 1855

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.091 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

71 | Przystanek: | Szobiszowice
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
630 705 35 825 55 940 1040 1110 1205 35 1320 55 1435 1510 40 1630 1710 45 1820 1955 2135
Soboty
629 739 854 1039 1204 1319 1434 1554 1709 1819 1934
Niedziele i święta
1434 1554 1709 1819 1934

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.092 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

71 | Przystanek: | Łabędy ZST na żądanie
 | Kierunek: | Łabędy Huta
Dni robocze
537 637 707 37 822 902 37 1017 1127 57 1242 1322 57 1437 1512 52 1632 1707 47 1857 2047
Soboty
553 713 823 938 1128 1243 1358 1518 1633 1748 1858
Niedziele i święta
1357 1517 1632 1747 1857

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.096 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

71 | Przystanek: | Gliwice Świętojańska
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
632 707 37 827 57 942 1042 1112 1207 37 1322 57 1437 1512 42 1632 1712 47 1822 1957 2137
Soboty
631 741 856 1041 1206 1321 1436 1556 1711 1821 1936
Niedziele i święta
1436 1556 1711 1821 1936

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.121 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

71 | Przystanek: | Łabędy Rynek
 | Kierunek: | Łabędy Huta
Dni robocze
539 639 709 39 824 904 39 1019 1129 59 1244 1324 59 1439 1514 54 1634 1709 49 1859 2049
Soboty
555 715 825 940 1130 1245 1400 1520 1635 1750 1900
Niedziele i święta
1359 1519 1634 1749 1859

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.100 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

71 | Przystanek: | Gliwice Toszecka
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
633 708 38 828 58 943 1043 1113 1208 38 1323 58 1438 1513 43 1633 1713 48 1823 1958 2138
Soboty
633 743 858 1043 1208 1323 1438 1558 1713 1823 1938
Niedziele i święta
1438 1558 1713 1823 1938

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.119 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

71 | Przystanek: | Gliwice Dworzec PKP
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
635 710 40 830 900 45 1045 1115 1210 40 1325 1400 40 1515 45 1635 1715 50 1825 2000 2140
Soboty
635 745 900 1045 1210 1325 1440 1600 1715 1825 1940
Niedziele i święta
1440 1600 1715 1825 1940

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.125 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Giszowiec Kopalnia Staszic
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
5 37 607 707 807 10 07 1107 1207 37 1337P 1407P 37 P 1507P 17 07 1807 2007 2207
Soboty, niedziele i święta
610 1407 2207

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs z pominięciem przystanku Giszowiec Kolista Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.088 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Michałkowice Szyb Północny
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze
458P 537 57P 6 37 707K 37 807 37 K 907K 1007 37K 11 07 K 1207 37K 1307K 37 K 1407K 37 1507 37 K 1607 37K 1707W 18 02 1906K 20 06 2106K 22 06 2306W
Soboty, niedziele i święta
500K 705 8 05 905 10 05 1105 12 05 1305K 14 05 1505 16 05 1705 18 05 1906 20 06 2106K 22 06 2306W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Giszowiec Kopalnia Staszic
P - kurs do przystanku Giszowiec Kopalnia Staszic z pominięciem przystanku Giszowiec Kolista Pętla
W - kurs do przystanku Wilhemina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.118 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Giszowiec Droga do Kopalni Staszic
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
5 39 609 709 809 10 09 1109 1209 39 1339P 1409P 39 P 1509P 17 09 1809 2009 2209
Soboty, niedziele i święta
612 1409 2209

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs z pominięciem przystanku Giszowiec Kolista Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.109 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Michałkowice Bank
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze
459P 539 59P 6 39 709K 39 809 39 K 909K 1009 39K 11 09 K 1209 39K 1309K 39 K 1409K 39 1509 39 K 1609 39K 1709W 18 04 1907K 20 07 2107K 22 07 2307W
Soboty, niedziele i święta
502K 707 8 07 907 10 07 1107 12 07 1307K 14 07 1507 16 07 1707 18 07 1907 20 07 2107K 22 07 2307W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Giszowiec Kopalnia Staszic
P - kurs do przystanku Giszowiec Kopalnia Staszic z pominięciem przystanku Giszowiec Kolista Pętla
W - kurs do przystanku Wilhemina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.143 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Giszowiec Kolista Pętla
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
505 40 610 40 710 40 810 40 910 10 10 1110 40 1210 40 1310 1540 1610 17 10 40B 1810 19 10 2010 21 10 2210 23 10 B
Soboty, niedziele i święta
613 810 9 10 1010 11 10 1210 13 10 1410 15 10 1610 17 10 1810 19 10 2010 21 10 2210 23 10 B

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
B - kurs do przystanku Burowiec

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.162 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Michałkowice Kościół
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze
501P 41 601P 41 711K 41 811 41 K 911K 1011 41K 11 11 K 1211 41K 1311K 41 K 1411K 41 1511 41 K 1611 41K 1711W 18 06 1909K 20 09 2109K 22 09 2309W
Soboty, niedziele i święta
504K 709 8 09 909 10 09 1109 12 09 1309K 14 09 1509 16 09 1709 18 09 1909 20 09 2109K 22 09 2309W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Giszowiec Kopalnia Staszic
P - kurs do przystanku Giszowiec Kopalnia Staszic z pominięciem przystanku Giszowiec Kolista Pętla
W - kurs do przystanku Wilhemina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.166 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Giszowiec Kościół
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
508 43 613 43 713 43 813 43 913 10 13 1113 43 1213 43 1313 43 1413 43 1513 43 1613 17 13 43B 1813 19 13 2013 21 13 2213 23 13 B
Soboty, niedziele i święta
616 813 9 13 1013 11 13 1213 13 13 1413 15 13 1613 17 13 1813 19 13 2013 21 13 2213 23 13 B

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
B - kurs do przystanku Burowiec

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.286 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Michałkowice Kopalnia
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze
502P 42 602P 42 712K 42 812 42 K 912K 1012 42K 11 12 K 1212 42K 1312K 42 K 1412K 42 1512 42 K 1612 42K 1712W 18 07 1910K 20 10 2110K 22 10 2310W
Soboty, niedziele i święta
505K 710 8 10 910 10 10 1110 12 10 1310K 14 10 1510 16 10 1710 18 10 1910 20 10 2110K 22 10 2310W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Giszowiec Kopalnia Staszic
P - kurs do przystanku Giszowiec Kopalnia Staszic z pominięciem przystanku Giszowiec Kolista Pętla
W - kurs do przystanku Wilhemina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.191 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Giszowiec Radosna
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
509 44 614 44 714 44 814 44 914 10 14 1114 44 1214 44 1314 44 1414 44 1514 44 1614 17 14 44B 1814 19 14 2014 21 14 2214 23 14 B
Soboty, niedziele i święta
617 814 9 14 1014 11 14 1214 13 14 1414 15 14 1614 17 14 1814 19 14 2014 21 14 2214 23 14 B

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
B - kurs do przystanku Burowiec

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.218 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Siemianowice Łącząca
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze
504P 44 604P 44 714K 44 814 44 K 914K 1014 44K 11 14 K 1214 44K 1314K 44 K 1414K 44 1514 44 K 1614 44K 1714W 18 09 1912K 20 12 2112K 22 12 2312W
Soboty, niedziele i święta
507K 712 8 12 912 10 12 1112 12 12 1312K 14 12 1512 16 12 1712 18 12 1912 20 12 2112K 22 12 2312W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Giszowiec Kopalnia Staszic
P - kurs do przystanku Giszowiec Kopalnia Staszic z pominięciem przystanku Giszowiec Kolista Pętla
W - kurs do przystanku Wilhemina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.212 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Giszowiec Przyjazna II
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
510 45 615 45 715 45 815 45 915 10 15 1115 45 1215 45 1315 45 1415 45 1515 45 1615 17 15 45B 1815 19 15 2015 21 15 2215 23 15 B
Soboty, niedziele i święta
618 815 9 15 1015 11 15 1215 13 15 1415 15 15 1615 17 15 1815 19 15 2015 21 15 2215 23 15 B

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
B - kurs do przystanku Burowiec

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.244 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Siemianowice Nowy Świat
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze
505P 45 605P 45 715K 45 815 45 K 915K 1015 45K 11 15 K 1215 45K 1315K 45 K 1415K 45 1515 45 K 1615 45K 1715W 18 10 1913K 20 13 2113K 22 13 2313W
Soboty, niedziele i święta
508K 713 8 13 913 10 13 1113 12 13 1313K 14 13 1513 16 13 1713 18 13 1913 20 13 2113K 22 13 2313W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Giszowiec Kopalnia Staszic
P - kurs do przystanku Giszowiec Kopalnia Staszic z pominięciem przystanku Giszowiec Kolista Pętla
W - kurs do przystanku Wilhemina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.237 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Giszowiec Przyjazna I
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
511 46 616 46 716 46 816 46 916 10 16 1116 46 1216 46 1316 46 1416 46 1516 46 1616 17 16 46B 1816 19 16 2016 21 16 2216 23 16 B
Soboty, niedziele i święta
619 816 9 16 1016 11 16 1216 13 16 1416 15 16 1616 17 16 1816 19 16 2016 21 16 2216 23 16 B

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
B - kurs do przystanku Burowiec

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.267 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Siemianowice Świerczewskiego
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze
507P 47 607P 47 717K 47 817 47 K 917K 1017 47K 11 17 K 1217 47K 1317K 47 K 1417K 47 1517 47 K 1617 47K 1717W 18 12 1915K 20 15 2115K 22 15 2315W
Soboty, niedziele i święta
510K 715 8 15 915 10 15 1115 12 15 1315K 14 15 1515 16 15 1715 18 15 1915 20 15 2115K 22 15 2315W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Giszowiec Kopalnia Staszic
P - kurs do przystanku Giszowiec Kopalnia Staszic z pominięciem przystanku Giszowiec Kolista Pętla
W - kurs do przystanku Wilhemina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.260 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Giszowiec Szyb Roździeński
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
512 47 617 47 717 47 817 47 917 10 17 1117 47 1217 47 1317 47 1417 47 1517 47 1617 17 17 47B 1817 19 17 2017 21 17 2217 23 17 B
Soboty, niedziele i święta
620 817 9 17 1017 11 17 1217 13 17 1417 15 17 1617 17 17 1817 19 17 2017 21 17 2217 23 17 B

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
B - kurs do przystanku Burowiec

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.362 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Siemianowice Świerczewskiego
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze
508P 48 608P 48 718K 48 818 48 K 918K 1018 48K 11 18 K 1218 48K 1318K 48 K 1418K 48 1518 48 K 1618 48K 1718W 18 13 1916K 20 16 2116K 22 16 2316W
Soboty, niedziele i święta
511K 716 8 16 916 10 16 1116 12 16 1316K 14 16 1516 16 16 1716 18 16 1916 20 16 2116K 22 16 2316W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Giszowiec Kopalnia Staszic
P - kurs do przystanku Giszowiec Kopalnia Staszic z pominięciem przystanku Giszowiec Kolista Pętla
W - kurs do przystanku Wilhemina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.284 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Giszowiec Mysłowicka
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
514 49 619 49 719 49 819 49 919 10 19 1119 49 1219 49 1319 49 1419 49 1519 49 1619 17 19 49B 1819 19 19 2019 21 19 2219 23 19 B
Soboty, niedziele i święta
622 819 9 19 1019 11 19 1219 13 19 1419 15 19 1619 17 19 1819 19 19 2019 21 19 2219 23 19 B

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
B - kurs do przystanku Burowiec

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.406 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Siemianowice Kościół
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze
510P 50 610P 50 720K 50 820 50 K 920K 1020 50K 11 20 K 1220 50K 1320K 50 K 1420K 50 1520 50 K 1620 50K 1720W 18 15 1918K 20 18 2118K 22 18 2317W
Soboty, niedziele i święta
513K 718 8 18 918 10 18 1118 12 18 1318K 14 18 1518 16 18 1718 18 18 1918 20 18 2118K 22 18 2317W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Giszowiec Kopalnia Staszic
P - kurs do przystanku Giszowiec Kopalnia Staszic z pominięciem przystanku Giszowiec Kolista Pętla
W - kurs do przystanku Wilhemina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.308 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Nikiszowiec Kolonia Wysockiego I
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
517 52 622 52 722 52 822 52 922 10 22 1122 52 1222 52 1322 52 1422 52 1522 52 1622 17 22 52B 1822 19 22 2022 21 22 2222 23 21 B
Soboty, niedziele i święta
625 822 9 22 1022 11 22 1222 13 22 1422 15 22 1622 17 22 1822 19 22 2022 21 22 2222 23 21 B

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
B - kurs do przystanku Burowiec

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.346 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Siemianowice Powstańców
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze
512P 52 612P 52 722K 52 822 52 K 922K 1022 52K 11 22 K 1222 52K 1322K 52 K 1422K 52 1522 52 K 1622 52K 1722W 18 17 1920K 20 20 2120K 22 20 2319W
Soboty, niedziele i święta
515K 720 8 20 920 10 20 1120 12 20 1320K 14 20 1520 16 20 1720 18 20 1920 20 20 2120K 22 20 2319W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Giszowiec Kopalnia Staszic
P - kurs do przystanku Giszowiec Kopalnia Staszic z pominięciem przystanku Giszowiec Kolista Pętla
W - kurs do przystanku Wilhemina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.329 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Nikiszowiec Kolonia Wysockiego II
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
518 53 623 53 723 53 823 53 923 10 23 1123 53 1223 53 1323 53 1423 53 1523 53 1623 17 23 53B 1823 19 23 2023 21 23 2223 23 22 B
Soboty, niedziele i święta
626 823 9 23 1023 11 23 1223 13 23 1423 15 23 1623 17 23 1823 19 23 2023 21 23 2223 23 22 B

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
B - kurs do przystanku Burowiec

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.366 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Siemianowice Kolonia Wojewódzka
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze
514P 54 614P 54 724K 54 824 54 K 924K 1024 54K 11 24 K 1224 54K 1324K 54 K 1424K 54 1524 54 K 1624 54K 1724W 18 19 1922K 20 22 2122K 22 22 2321W
Soboty, niedziele i święta
517K 722 8 22 922 10 22 1122 12 22 1322K 14 22 1522 16 22 1722 18 22 1922 20 22 2122K 22 22 2321W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Giszowiec Kopalnia Staszic
P - kurs do przystanku Giszowiec Kopalnia Staszic z pominięciem przystanku Giszowiec Kolista Pętla
W - kurs do przystanku Wilhemina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.644 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Nikiszowiec Szyb Pułaski
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
519 54 624 54 724 54 824 54 924 10 24 1124 54 1224 54 1324 54 1424 54 1524 54 1624 17 24 54B 1824 19 24 2024 21 24 2224 23 23 B
Soboty, niedziele i święta
627 824 9 24 1024 11 24 1224 13 24 1424 15 24 1624 17 24 1824 19 24 2024 21 24 2224 23 23 B

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
B - kurs do przystanku Burowiec

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.392 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Siemianowice Mysłowicka
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze
516P 56 616P 56 726K 56 826 56 K 926K 1026 56K 11 26 K 1226 56K 1326K 56 K 1426K 56 1526 56 K 1626 56K 1726W 18 21 1923K 20 23 2123K 22 23 2322W
Soboty, niedziele i święta
518K 723 8 23 923 10 23 1123 12 23 1323K 14 23 1523 16 23 1723 18 23 1923 20 23 2123K 22 23 2322W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Giszowiec Kopalnia Staszic
P - kurs do przystanku Giszowiec Kopalnia Staszic z pominięciem przystanku Giszowiec Kolista Pętla
W - kurs do przystanku Wilhemina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.376 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Nikiszowiec Kościół
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
521 56 626 56 726 56 826 56 926 10 26 1126 56 1226 56 1326 56 1426 56 1526 56 1626 17 26 56B 1826 19 26 2026 21 26 2226 23 24 B
Soboty, niedziele i święta
629 826 9 26 1026 11 26 1226 13 26 1426 15 26 1626 17 26 1826 19 26 2026 21 26 2226 23 24 B

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
B - kurs do przystanku Burowiec

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.416 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Dąbrówka Mała Bytomska
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze
517P 57 617P 57 727K 57 827 57 K 927K 1027 57K 11 27 K 1227 57K 1327K 57 K 1427K 57 1527 57 K 1627 57K 1727W 18 22 1924K 20 24 2124K 22 24 2323W
Soboty, niedziele i święta
519K 724 8 24 924 10 24 1124 12 24 1324K 14 24 1524 16 24 1724 18 24 1924 20 24 2124K 22 24 2323W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Giszowiec Kopalnia Staszic
P - kurs do przystanku Giszowiec Kopalnia Staszic z pominięciem przystanku Giszowiec Kolista Pętla
W - kurs do przystanku Wilhemina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.401 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Nikiszowiec Targowisko
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
522 57 627 57 727 57 827 57 927 10 27 1127 57 1227 57 1327 57 1427 57 1527 57 1627 17 27 57B 1827 19 27 2027 21 27 2227 23 25 B
Soboty, niedziele i święta
630 827 9 27 1027 11 27 1227 13 27 1427 15 27 1627 17 27 1827 19 27 2027 21 27 2227 23 25 B

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
B - kurs do przystanku Burowiec

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.444 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Dąbrówka Mała Spółdzielnia
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze
518P 58 618P 58 728K 58 828 58 K 928K 1028 58K 11 28 K 1228 58K 1328K 58 K 1428K 58 1528 58 K 1628 58K 1728W 18 23 1925K 20 25 2125K 22 25 2324W
Soboty, niedziele i święta
520K 725 8 25 925 10 25 1125 12 25 1325K 14 25 1525 16 25 1725 18 25 1925 20 25 2125K 22 25 2324W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Giszowiec Kopalnia Staszic
P - kurs do przystanku Giszowiec Kopalnia Staszic z pominięciem przystanku Giszowiec Kolista Pętla
W - kurs do przystanku Wilhemina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.425 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Janów Spółdzielnia Inwalidów na żądanie
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
523 58 628 58 728 58 828 58 928 10 28 1128 58 1228 58 1328 58 1428 58 1528 58 1628 17 28 58B 1828 19 28 2028 21 28 2228 23 26 B
Soboty, niedziele i święta
631 828 9 28 1028 11 28 1228 13 28 1428 15 28 1628 17 28 1828 19 28 2028 21 28 2228 23 26 B

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
B - kurs do przystanku Burowiec

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.775 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Dąbrówka Mała Pod Młynem
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze
5 05 P 20P 600 20P 7 00 30K 800 30 9 00 K 30K 1030 1100K 30 K 1230 1300K 30K 14 00 K 30K 1500 30 16 00 K 30 1700K 30W 18 25 1927K 20 27 2127K 22 27 2326W
Soboty, niedziele i święta
522K 727 8 27 927 10 27 1127 12 27 1327K 14 27 1527 16 27 1727 18 27 1927 20 27 2127K 22 27 2326W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Giszowiec Kopalnia Staszic
P - kurs do przystanku Giszowiec Kopalnia Staszic z pominięciem przystanku Giszowiec Kolista Pętla
W - kurs do przystanku Wilhemina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.447 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Janów Wolności
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
524 59 629 59 729 59 829 59 929 10 29 1129 59 1229 59 1329 59 1429 59 1529 59 1629 17 29 59B 1829 19 29 2029 21 29 2229 23 27 B
Soboty, niedziele i święta
632 829 9 29 1029 11 29 1229 13 29 1429 15 29 1629 17 29 1829 19 29 2029 21 29 2229 23 27 B

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
B - kurs do przystanku Burowiec

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.920 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Burowiec Szkoła
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze
5 06 P 21P 601 21P 7 01 31K 801 31 9 01 K 31K 1031 1101K 31 K 1231 1301K 31K 14 01 K 31K 1501 31 16 01 K 31 1701K 31W 18 26 1928K 20 28 2128K 22 28 2327W
Soboty, niedziele i święta
523K 728 8 28 928 10 28 1128 12 28 1328K 14 28 1528 16 28 1728 18 28 1928 20 28 2128K 22 28 2327W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Giszowiec Kopalnia Staszic
P - kurs do przystanku Giszowiec Kopalnia Staszic z pominięciem przystanku Giszowiec Kolista Pętla
W - kurs do przystanku Wilhemina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.472 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Wilhelmina Skrzyżowanie
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
526 6 01 31 701 31 8 01 31 901 31 10 31 1131 1201 31 13 01 31 1401 31 15 01 31 1601 31 17 31 1801B 31 19 31 2031 21 31 2231 23 29 B
Soboty, niedziele i święta
634 831 9 31 1031 11 31 1231 13 31 1431 15 31 1631 17 31 1831 19 31 2031 21 31 2231 23 29 B

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
B - kurs do przystanku Burowiec

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 1.021 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Burowiec
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze
436 5 08 P 23P 603 23P 7 03 33K 803 33 9 03 K 33K 1033 1103K 33 K 1233 1303K 33K 14 03 K 33K 1503 33 16 03 K 33 1703K 33W 18 28 1930K 20 30 2130K 22 30 2329W
Soboty, niedziele i święta
525K 730 8 30 930 10 30 1130 12 30 1330K 14 30 1530 16 30 1730 18 30 1930 20 30 2130K 22 30 2329W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Giszowiec Kopalnia Staszic
P - kurs do przystanku Giszowiec Kopalnia Staszic z pominięciem przystanku Giszowiec Kolista Pętla
W - kurs do przystanku Wilhemina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.499 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Szopienice Kościół
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
528 6 03 33 703 33 8 03 33 903 33 10 33 1133 1203 33 13 03 33 1403 33 15 03 33 1603 33 17 33 1803B 33 19 33 2033 21 33 2233 23 31 B
Soboty, niedziele i święta
636 833 9 33 1033 11 33 1233 13 33 1433 15 33 1633 17 33 1833 19 33 2033 21 33 2233 23 31 B

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
B - kurs do przystanku Burowiec

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 1.410 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Szopienice Bednorza
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze
438 5 10 P 25P 605 25P 7 05 35K 805 35 9 05 K 35K 1035 1105K 35 K 1235 1305K 35K 14 05 K 35K 1505 35 16 05 K 35 1705K 35W 18 30 1932K 20 32 2132K 22 32 2331W
Soboty, niedziele i święta
527K 732 8 32 932 10 32 1132 12 32 1332K 14 32 1532 16 32 1732 18 32 1932 20 32 2132K 22 32 2331W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Giszowiec Kopalnia Staszic
P - kurs do przystanku Giszowiec Kopalnia Staszic z pominięciem przystanku Giszowiec Kolista Pętla
W - kurs do przystanku Wilhemina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.520 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Szopienice Bednorza
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
529 6 04 34 704 34 8 04 34 904 34 10 34 1134 1204 34 13 04 34 1404 34 15 04 34 1604 34 17 34 1804B 34 19 34 2034 21 34 2234 23 32 B
Soboty, niedziele i święta
637 834 9 34 1034 11 34 1234 13 34 1434 15 34 1634 17 34 1834 19 34 2034 21 34 2234 23 32 B

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
B - kurs do przystanku Burowiec

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 1.486 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Szopienice Kościół
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze
439 5 11 P 26P 606 26P 7 06 36K 806 36 9 06 K 36K 1036 1106K 36 K 1236 1306K 36K 14 06 K 36K 1506 36 16 06 K 36 1706K 36W 18 31 1933K 20 33 2133K 22 33 2332W
Soboty, niedziele i święta
528K 733 8 33 933 10 33 1133 12 33 1333K 14 33 1533 16 33 1733 18 33 1933 20 33 2133K 22 33 2332W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Giszowiec Kopalnia Staszic
P - kurs do przystanku Giszowiec Kopalnia Staszic z pominięciem przystanku Giszowiec Kolista Pętla
W - kurs do przystanku Wilhemina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 1.526 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Burowiec
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
434 58 D 501 31 6 06 36 706 36 8 06 36 906 36 10 36 1136 1206 36 13 06 36 1406 36 15 06 36 1606 36 17 36 1836 19 36 2036 21 36 2236
Soboty, niedziele i święta
436 639 7 36 836 9 36 1036 11 36 1236 13 36 1436 15 36 1636 17 36 1836 19 36 2036 21 36 2236

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Dąbrówka Mała Pod Młynem przez Dąbrówkę Małą Grzegorzka

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 1.570 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Wilhelmina Skrzyżowanie
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze
441 5 14 P 29P 609 29P 7 09 39K 809 39 9 09 K 39K 1039 1109K 39 K 1239 1309K 39K 14 09 K 39K 1509 39 16 09 K 39 1709K 18 34 1935K 20 35 2135K 22 35
Soboty, niedziele i święta
530K 735 8 35 935 10 35 1135 12 35 1335K 14 35 1535 16 35 1735 18 35 1935 20 35 2135K 22 35

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Giszowiec Kopalnia Staszic
P - kurs do przystanku Giszowiec Kopalnia Staszic z pominięciem przystanku Giszowiec Kolista Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.567 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Burowiec Szkoła
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
435 59 D 503 33 6 08 38 708 38 8 08 38 908 38 10 38 1138 1208 38 13 08 38 1408 38 15 08 38 1608 38 17 38 1838 19 37 2037 21 37 2237
Soboty, niedziele i święta
437 640 7 37 837 9 37 1037 11 37 1237 13 37 1437 15 37 1637 17 37 1837 19 37 2037 21 37 2237

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Dąbrówka Mała Pod Młynem przez Dąbrówkę Małą Grzegorzka

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.803 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Janów Wolności
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze
443 5 16 P 31P 611 31P 7 11 41K 811 41 9 11 K 41K 1041 1111K 41 K 1241 1311K 41K 14 11 K 41K 1511 41 16 11 K 41 1711K 18 36 1937K 20 37 2137K 22 37
Soboty, niedziele i święta
532K 737 8 37 937 10 37 1137 12 37 1337K 14 37 1537 16 37 1737 18 37 1937 20 37 2137K 22 37

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Giszowiec Kopalnia Staszic
P - kurs do przystanku Giszowiec Kopalnia Staszic z pominięciem przystanku Giszowiec Kolista Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.585 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Dąbrówka Mała Grzegorzka
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
5 01 D

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Dąbrówka Mała Pod Młynem

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.587 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Janów Spółdzielnia Inwalidów na żądanie
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze
444 5 17 P 32P 612 32P 7 12 42K 812 42 9 12 K 42K 1042 1112K 42 K 1242 1312K 42K 14 12 K 42K 1512 42 16 12 K 42 1712K 18 37 1938K 20 38 2138K 22 38
Soboty, niedziele i święta
533K 738 8 38 938 10 38 1138 12 38 1338K 14 38 1538 16 38 1738 18 38 1938 20 38 2138K 22 38

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Giszowiec Kopalnia Staszic
P - kurs do przystanku Giszowiec Kopalnia Staszic z pominięciem przystanku Giszowiec Kolista Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.610 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Dąbrówka Mała Pod Młynem
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
437 505 35 6 10 40 710 40 8 10 40 910 40 10 40 1140 1210 40 13 10 40 1410 40 15 10 40 1610 40 17 40 1840 19 39 2039 21 39 2239
Soboty, niedziele i święta
439 642 7 39 839 9 39 1039 11 39 1239 13 39 1439 15 39 1639 17 39 1839 19 39 2039 21 39 2239

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.674 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Nikiszowiec Targowisko
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze
445 5 18 P 33P 613 33P 7 13 43K 813 43 9 13 K 43K 1043 1113K 43 K 1243 1313K 43K 14 13 K 43K 1513 43 16 13 K 43 1713K 18 38 1939K 20 39 2139K 22 39
Soboty, niedziele i święta
534K 739 8 39 939 10 39 1139 12 39 1339K 14 39 1539 16 39 1739 18 39 1939 20 39 2139K 22 39

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Giszowiec Kopalnia Staszic
P - kurs do przystanku Giszowiec Kopalnia Staszic z pominięciem przystanku Giszowiec Kolista Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.637 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Dąbrówka Mała Spółdzielnia
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
438 506 36 6 11 41 711 41 8 11 41 911 41 10 41 1141 1211 41 13 11 41 1411 41 15 11 41 1611 41 17 41 1841 19 40 2040 21 40 2240
Soboty, niedziele i święta
440 643 7 40 840 9 40 1040 11 40 1240 13 40 1440 15 40 1640 17 40 1840 19 40 2040 21 40 2240

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.697 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Nikiszowiec Kościół
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze
446 5 19 P 34P 614 34P 7 14 44K 814 44 9 14 K 44K 1044 1114K 44 K 1244 1314K 44K 14 14 K 44K 1514 44 16 14 K 44 1714K 18 39 1940K 20 40 2140K 22 40
Soboty, niedziele i święta
535K 740 8 40 940 10 40 1140 12 40 1340K 14 40 1540 16 40 1740 18 40 1940 20 40 2140K 22 40

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Giszowiec Kopalnia Staszic
P - kurs do przystanku Giszowiec Kopalnia Staszic z pominięciem przystanku Giszowiec Kolista Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.657 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Dąbrówka Mała Bytomska
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
439 507 37 6 12 42 712 42 8 12 42 912 42 10 42 1142 1212 42 13 12 42 1412 42 15 12 42 1612 42 17 42 1842 19 41 2041 21 41 2241
Soboty, niedziele i święta
441 644 7 41 841 9 41 1041 11 41 1241 13 41 1441 15 41 1641 17 41 1841 19 41 2041 21 41 2241

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.721 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Nikiszowiec Szyb Pułaski
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze
448 5 21 P 36P 616 36P 7 16 46K 816 46 9 16 K 46K 1046 1116K 46 K 1246 1316K 46K 14 16 K 46K 1516 46 16 16 K 46 1716K 18 41 1942K 20 42 2142K 22 42
Soboty, niedziele i święta
537K 742 8 42 942 10 42 1142 12 42 1342K 14 42 1542 16 42 1742 18 42 1942 20 42 2142K 22 42

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Giszowiec Kopalnia Staszic
P - kurs do przystanku Giszowiec Kopalnia Staszic z pominięciem przystanku Giszowiec Kolista Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 1.338 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Siemianowice Mysłowicka
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
440 508 38 6 13 43 713 43 8 13 43 913 43 10 43 1143 1213 43 13 13 43 1413 43 15 13 43 1613 43 17 43 1843 19 42 2042 21 42 2242
Soboty, niedziele i święta
442 645 7 42 842 9 42 1042 11 42 1242 13 42 1442 15 42 1642 17 42 1842 19 42 2042 21 42 2242

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 1.285 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Nikiszowiec Kolonia Wysockiego II
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze
449 5 22 P 37P 617 37P 7 17 47K 817 47 9 17 K 47K 1047 1117K 47 K 1247 1317K 47K 14 17 K 47K 1517 47 16 17 K 47 1717K 18 42 1943K 20 43 2143K 22 43
Soboty, niedziele i święta
538K 743 8 43 943 10 43 1143 12 43 1343K 14 43 1543 16 43 1743 18 43 1943 20 43 2143K 22 43

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Giszowiec Kopalnia Staszic
P - kurs do przystanku Giszowiec Kopalnia Staszic z pominięciem przystanku Giszowiec Kolista Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.703 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Siemianowice Kolonia Wojewódzka
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
441 510 40 6 15 45 715 45 8 15 45 915 45 10 45 1145 1215 45 13 15 45 1415 45 15 15 45 1615 45 17 45 1845 19 43 2043 21 43 2243
Soboty, niedziele i święta
443 646 7 43 843 9 43 1043 11 43 1243 13 43 1443 15 43 1643 17 43 1843 19 43 2043 21 43 2243

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.766 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Nikiszowiec Kolonia Wysockiego I
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze
450 5 23 P 38P 618 38P 7 18 48K 818 48 9 18 K 48K 1048 1118K 48 K 1248 1318K 48K 14 18 K 48K 1518 48 16 18 K 48 1718K 18 43 1944K 20 44 2144K 22 44
Soboty, niedziele i święta
539K 744 8 44 944 10 44 1144 12 44 1344K 14 44 1544 16 44 1744 18 44 1944 20 44 2144K 22 44

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Giszowiec Kopalnia Staszic
P - kurs do przystanku Giszowiec Kopalnia Staszic z pominięciem przystanku Giszowiec Kolista Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.733 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Siemianowice Powstańców
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
443 512 42 6 17 47 717 47 8 17 47 917 47 10 47 1147 1217 47 13 17 47 1417 47 15 17 47 1617 47 17 47 1847 19 45 2045 21 45 2245
Soboty, niedziele i święta
445 648 7 45 845 9 45 1045 11 45 1245 13 45 1445 15 45 1645 17 45 1845 19 45 2045 21 45 2245

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 2.628 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Giszowiec Mysłowicka
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze
452 5 25 P 40P 620 40P 7 20 50K 820 50 9 20 K 50K 1050 1120K 50 K 1250 1320K 50K 14 20 K 50K 1520 50 16 20 K 50 1720K 18 45 1946K 20 46 2146K 22 46
Soboty, niedziele i święta
541K 746 8 46 946 10 46 1146 12 46 1346K 14 46 1546 16 46 1746 18 46 1946 20 46 2146K 22 46

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Giszowiec Kopalnia Staszic
P - kurs do przystanku Giszowiec Kopalnia Staszic z pominięciem przystanku Giszowiec Kolista Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.751 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Siemianowice Pszczelnicza
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
444 513 43 6 18 48 718 48 8 18 48 918 48 10 48 1148 1218 48 13 18 48 1418 48 15 18 48 1618 48 17 48 1848 19 46 2046 21 46 2246
Soboty, niedziele i święta
446 649 7 46 846 9 46 1046 11 46 1246 13 46 1446 15 46 1646 17 46 1846 19 46 2046 21 46 2246

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 1.827 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Giszowiec Szyb Roździeński
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze
454 5 28 P 43P 623 43P 7 23 53K 823 53 9 23 K 53K 1053 1123K 53 K 1253 1323K 53K 14 23 K 53K 1523 53 16 23 K 53 1723K 18 48 1948K 20 48 2148K 22 48
Soboty, niedziele i święta
544K 749 8 49 949 10 49 1149 12 49 1349K 14 49 1549 16 49 1749 18 49 1948 20 48 2148K 22 48

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Giszowiec Kopalnia Staszic
P - kurs do przystanku Giszowiec Kopalnia Staszic z pominięciem przystanku Giszowiec Kolista Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 2.570 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Siemianowice Kościół
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
445 514 44 6 19 49 719 49 8 19 49 919 49 10 49 1149 1219 49 13 19 49 1419 49 15 19 49 1619 49 17 49 1849 19 47 2047 21 47 2247
Soboty, niedziele i święta
447 650 7 47 847 9 47 1047 11 47 1247 13 47 1447 15 47 1647 17 47 1847 19 47 2047 21 47 2247

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 1.669 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Giszowiec Przyjazna I
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze
455 5 29 P 44P 624 44P 7 24 54K 824 54 9 24 K 54K 1054 1124K 54 K 1254 1324K 54K 14 24 K 54K 1524 54 16 24 K 54 1724K 18 49 1949K 20 49 2149K 22 49
Soboty, niedziele i święta
545K 750 8 50 950 10 50 1150 12 50 1350K 14 50 1550 16 50 1750 18 50 1949 20 49 2149K 22 49

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Giszowiec Kopalnia Staszic
P - kurs do przystanku Giszowiec Kopalnia Staszic z pominięciem przystanku Giszowiec Kolista Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.799 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Siemianowice Świerczewskiego
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
447 516 46 6 21 51 721 51 8 21 51 921 51 10 51 1151 1221 51 13 21 51 1421 51 15 21 51 1621 51 17 51 1851 19 49 2049 21 49 2249
Soboty, niedziele i święta
449 652 7 49 849 9 49 1049 11 49 1249 13 49 1449 15 49 1649 17 49 1849 19 49 2049 21 49 2249

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.902 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Giszowiec Przyjazna II
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze
456 5 30 P 45P 625 45P 7 25 55K 825 55 9 25 K 55K 1055 1125K 55 K 1255 1325K 55K 14 25 K 55K 1525 55 16 25 K 55 1725K 18 50 1950K 20 50 2150K 22 50
Soboty, niedziele i święta
546K 751 8 51 951 10 51 1151 12 51 1351K 14 51 1551 16 51 1751 18 51 1950 20 50 2150K 22 50

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Giszowiec Kopalnia Staszic
P - kurs do przystanku Giszowiec Kopalnia Staszic z pominięciem przystanku Giszowiec Kolista Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.874 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Siemianowice Nowy Świat
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
449 518 48 6 23 53 723 53 8 23 53 923 53 10 53 1153 1223 53 13 23 53 1423 53 15 23 53 1623 53 17 53 1853 19 51 2051 21 51 2251
Soboty, niedziele i święta
451 654 7 51 851 9 51 1051 11 51 1251 13 51 1451 15 51 1651 17 51 1851 19 51 2051 21 51 2251

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.914 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Giszowiec Radosna
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze
457 5 31 P 46P 626 46P 7 26 56K 826 56 9 26 K 56K 1056 1126K 56 K 1256 1326K 56K 14 26 K 56K 1526 56 16 26 K 56 1726K 18 51 1951K 20 51 2151K 22 51
Soboty, niedziele i święta
547K 752 8 52 952 10 52 1152 12 52 1352K 14 52 1552 16 52 1752 18 52 1951 20 51 2151K 22 51

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Giszowiec Kopalnia Staszic
P - kurs do przystanku Giszowiec Kopalnia Staszic z pominięciem przystanku Giszowiec Kolista Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.844 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Siemianowice Łącząca
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
450 519 49 6 24 54 724 54 8 24 54 924 54 10 54 1154 1224 54 13 24 54 1424 54 15 24 54 1624 54 17 54 1854 19 52 2052 21 52 2252
Soboty, niedziele i święta
452 655 7 52 852 9 52 1052 11 52 1252 13 52 1452 15 52 1652 17 52 1852 19 52 2052 21 52 2252

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.917 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Giszowiec Kościół
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze
458 5 32 P 47P 627 47P 7 27 57K 827 57 9 27 K 57K 1057 1127K 57 K 1257 1327K 57K 14 27 K 57K 1527 57 16 27 K 57 1727K 18 52 1952K 20 52 2152K 22 52
Soboty, niedziele i święta
548K 753 8 53 953 10 53 1153 12 53 1353K 14 53 1553 16 53 1753 18 53 1952 20 52 2152K 22 52

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs do przystanku Giszowiec Kopalnia Staszic
P - kurs do przystanku Giszowiec Kopalnia Staszic z pominięciem przystanku Giszowiec Kolista Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 3.332 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Michałkowice Kopalnia
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
452 521 51 6 26 56 726 56 8 26 56 926 56 10 56 1156 1226 56 13 26 56 1426 56 15 26 56 1626 56 17 56 1856 19 54 2054 21 54 2254
Soboty, niedziele i święta
454 657 7 54 854 9 54 1054 11 54 1254 13 54 1454 15 54 1654 17 54 1854 19 54 2054 21 54 2254

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.946 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Giszowiec Kolista Pętla
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
800 9 30 1000 1130 12 00 1330 1400 30 1500 16 30 1730 1955 2155
Soboty, niedziele i święta
551 1356 2155

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 2.843 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Michałkowice Kościół
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
453 522 52 6 27 57 727 57 8 27 57 927 57 10 57 1157 1227 57 13 27 57 1427 57 15 27 57 1627 57 17 57 1857 19 55 2055 21 55 2255
Soboty, niedziele i święta
455 658 7 55 855 9 55 1055 11 55 1255 13 55 1455 15 55 1655 17 55 1855 19 55 2055 21 55 2255

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 1.511 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Giszowiec Droga do Kopalni Staszic
 | Kierunek: | Giszowiec Kopalnia Staszic
Dni robocze
5 34 49 649 801 9 31 1001 1131 12 01 1331 1401 31 1501 16 31 1731 1956 2156
Soboty, niedziele i święta
552 1357 2156

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 1.844 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

72 | Przystanek: | Michałkowice Bank
 | Kierunek: | Michałkowice Szyb Północny
Dni robocze
455 524 54 6 29 59 729 59 8 29 59 929 59 10 59 1159 1229 59 13 29 59 1429 59 15 29 59 1629 59 17 59 1859 19 57 2057 21 57 2257
Soboty, niedziele i święta
457 700 57 857 9 57 1057 11 57 1257 13 57 1457 15 57 1657 17 57 1857 19 57 2057 21 57 2257

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 1.014 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Osiedle Wieczorka Dworzec
 | Kierunek: | Stroszek Poczta
Dni robocze
420 500 40 610 51 721 56 841 926 1011 56 1141 1226 1305 44 1414 1525 53 1640 1724 1809 54 1939 2030 2110 2210 47
Soboty, niedziele i święta
435 513 610 54 751 844 941 1025 1122 1206 1303 41 1444 1528 1625 1718 1815 1900 56 2041 2137 2208 2308

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.071 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Stroszek Poczta
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
453 522 614 37 707 37 813 48 925 1010 55 1140 1225 1310 1414 36 1510 41 1607 33 1723 1808 53 1938 2023 2116 2215 49 2325R
Soboty, niedziele i święta
433 521 614 702 46 843 936 1033 1117 1214 58 1355 1422 1536 1620 1717 1810 1952 2048 2122 2222 52 2346R

Objaśnienia:
R - kurs do przystanku Radzionków Długa

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.106 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Osiedle Wieczorka Szkoła
 | Kierunek: | Stroszek Poczta
Dni robocze
421 501 41 611 52 722 57 842 927 1012 57 1142 1227 1306 45 1415 1526 54 1641 1725 1810 55 1940 2031 2111 2211 48
Soboty, niedziele i święta
436 514 611 55 752 845 942 1026 1123 1207 1304 42 1445 1529 1626 1719 1816 1901 57 2042 2138 2209 2309

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.077 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Stroszek Wojciechowskiego
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
454 523 615 38 708 38 814 49 926 1011 56 1141 1226 1311 1415 37 1511 42 1608 34 1724 1809 54 1939 2024 2117 2216 50 2326R
Soboty, niedziele i święta
434 522 615 703 47 844 937 1034 1118 1215 59 1356 1423 1537 1621 1718 1811 1953 2049 2123 2223 53 2347R

Objaśnienia:
R - kurs do przystanku Radzionków Długa

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.104 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Piekary Śląskie PGR
 | Kierunek: | Stroszek Poczta
Dni robocze
423 503 43 613 54 724 59 844 929 1014 59 1144 1229 1308 47 1417 1528 56 1643 1727 1812 57 1942 2033 2113 2213 50
Soboty, niedziele i święta
438 516 613 57 754 847 944 1028 1125 1209 1306 44 1447 1531 1628 1721 1818 1903 59 2044 2140 2211 2311

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.084 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Stroszek Osiedle
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
456 525 617 40 710 40 816 51 928 1013 58 1143 1228 1313 1417 39 1513 44 1610 36 1726 1811 56 1941 2026 2119 2218 52 2328R
Soboty, niedziele i święta
436 524 617 705 49 846 939 1036 1120 1217 1301 58 1425 1539 1623 1720 1813 1955 2051 2125 2225 55 2349R

Objaśnienia:
R - kurs do przystanku Radzionków Długa

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.131 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Piekary Śląskie Kościół
 | Kierunek: | Stroszek Poczta
Dni robocze
425 505 45 615 56 726 801 46 931 1016 1101 46 1231 1310 49 1419 1530 58 1645 1729 1814 59 1944 2035 2115 2215 52
Soboty, niedziele i święta
440 518 615 59 756 849 946 1030 1127 1211 1308 46 1449 1533 1630 1723 1820 1905 2001 46 2142 2213 2313

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.089 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Osiedle Ziętka Hlonda na żądanie
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
457 526 618 41 711 41 817 52 929 1014 59 1144 1229 1314 1418 40 1514 45 1611 37 1727 1812 57 1942 2027 2120 2219 53 2329R
Soboty, niedziele i święta
437 525 618 706 50 847 940 1037 1121 1218 1302 59 1426 1540 1624 1721 1814 1956 2052 2126 2226 56 2350R

Objaśnienia:
R - kurs do przystanku Radzionków Długa

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.096 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Szarlej Poczta
 | Kierunek: | Stroszek Poczta
Dni robocze
427 507 47 617 58 728 803 48 933 1018 1103 48 1233 1312 51 1421 1532 1600 47 1731 1816 1901 46 2037 2117 2217 54
Soboty, niedziele i święta
442 520 617 701 58 851 948 1032 1129 1213 1310 48 1451 1535 1632 1725 1822 1907 2003 48 2144 2215 2315

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.096 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Radzionków Długa na żądanie
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
459 528 620 43 713 43 819 54 931 1016 1101 46 1231 1316 1420 42 1516 47 1613 39 1729 1814 59 1944 2029 2122 2221 55
Soboty, niedziele i święta
439 527 620 708 52 849 942 1039 1123 1220 1304 1401 28 1542 1626 1723 1816 1958 2054 2128 2228 58

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.102 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Szarlej Szpital
 | Kierunek: | Stroszek Poczta
Dni robocze
429 509 49 619 700 30 805 50 935 1020 1105 50 1235 1314 53 1423 1534 1602 49 1733 1818 1903 48 2039 2119 2219 56
Soboty, niedziele i święta
444 522 619 703 800 53 950 1034 1131 1215 1312 50 1453 1537 1634 1727 1824 1909 2005 50 2146 2217 2317

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.102 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Radzionków Rynek II
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
501 30 622 45 715 45 821 56 933 1018 1103 48 1233 1318 1422 44 1518 49 1615 41 1731 1816 1901 46 2031 2124 2223 57
Soboty, niedziele i święta
441 529 622 710 54 851 944 1041 1125 1222 1306 1403 30 1544 1628 1725 1818 2000 56 2130 2230 2300

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.142 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Szarlej Obwodnica na żądanie
 | Kierunek: | Stroszek Poczta
Dni robocze
430 510 50 620 701 31 806 51 936 1021 1106 51 1236 1315 54 1424 1535 1603 50 1734 1819 1904 49 2040 2120 2220 57
Soboty, niedziele i święta
445 523 620 704 801 54 951 1035 1132 1216 1313 51 1454 1538 1635 1728 1825 1910 2006 51 2147 2218 2318

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.108 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Radzionków Targowisko
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
502 31 623 46 716 46 822 57 934 1019 1104 49 1234 1319 1423 45 1519 50 1616 42 1732 1817 1902 47 2032 2125 2224 58
Soboty, niedziele i święta
442 530 623 711 55 852 945 1042 1126 1223 1307 1404 31 1545 1629 1726 1819 2001 57 2131 2231 2301

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.185 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Szarlej Przemysłowa
 | Kierunek: | Stroszek Poczta
Dni robocze
433 513 53 623 704 34 809 54 939 1024 1109 54 1239 1318 57 1427 1538 1606 53 1737 1822 1907 52 2043 2123 2223 2300
Soboty, niedziele i święta
448 526 623 707 804 57 954 1038 1135 1219 1316 54 1457 1541 1638 1731 1828 1913 2009 54 2150 2221 2321

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.183 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Rojca Nieznanego Żołnierza
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
504 33 625 48 718 48 824 59 936 1021 1106 51 1236 1321 1425 47 1521 52 1618 44 1734 1819 1904 49 2034 2127 2226 2300
Soboty, niedziele i święta
444 532 625 713 57 854 947 1044 1128 1225 1309 1406 33 1547 1631 1728 1821 2003 59 2133 2233 2303

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.185 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Szarlej Dworzec PKP
 | Kierunek: | Stroszek Poczta
Dni robocze
434 514 54 624 705 35 810 55 940 1025 1110 55 1240 1319 58 1428 1539 1607 54 1738 1823 1908 53 2044 2124 2224 2301
Soboty, niedziele i święta
449 527 624 708 805 58 955 1039 1136 1220 1317 55 1458 1542 1639 1732 1829 1914 2010 55 2151 2222 2322

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.122 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Rojca Wtórmet na żądanie
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
506 35 627 50 720 50 826 901 38 1023 1108 53 1238 1323 1427 49 1523 54 1620 46 1736 1821 1906 51 2036 2129 2228 2302
Soboty, niedziele i święta
446 534 627 715 59 856 949 1046 1130 1227 1311 1408 35 1549 1633 1730 1823 2005 2101 35 2235 2305

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.168 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Rojca Szarlejka na żądanie
 | Kierunek: | Stroszek Poczta
Dni robocze
435 515 55 625 706 36 811 56 941 1026 1111 56 1241 1320 59 1429 1540 1608 55 1739 1824 1909 54 2045 2125 2225 2302
Soboty, niedziele i święta
450 528 625 709 806 59 956 1040 1137 1221 1318 56 1459 1543 1640 1733 1830 1915 2011 56 2152 2223 2323

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.127 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Rojca Kopalnia
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
507 36 628 51 721 51 827 902 39 1024 1109 54 1239 1324 1428 50 1524 55 1621 47 1737 1822 1907 52 2037 2130 2229 2303
Soboty, niedziele i święta
447 535 628 716 800 57 950 1047 1131 1228 1312 1409 36 1550 1634 1731 1824 2006 2102 36 2236 2306

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.171 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Rojca Kopalnia
 | Kierunek: | Stroszek Poczta
Dni robocze
436 516 56 626 707 37 812 57 942 1027 1112 57 1242 1321 1400 30 1541 1609 56 1740 1825 1910 55 2046 2126 2226 2303
Soboty, niedziele i święta
451 529 626 710 807 900 57 1041 1138 1222 1319 57 1500 44 1641 1734 1831 1916 2012 57 2153 2224 2324

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.135 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Rojca Szarlejka na żądanie
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
508 37 629 52 722 52 828 903 40 1025 1110 55 1240 1325 1429 51 1525 56 1622 48 1738 1823 1908 53 2038 2131 2230 2304
Soboty, niedziele i święta
448 536 629 717 801 58 951 1048 1132 1229 1313 1410 37 1551 1635 1732 1825 2007 2103 37 2237 2307

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.186 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Rojca Wtórmet na żądanie
 | Kierunek: | Stroszek Poczta
Dni robocze
437 517 57 627 708 38 813 58 943 1028 1113 58 1243 1322 1401 31 1542 1610 57 1741 1826 1911 56 2047 2127 2227 2304
Soboty, niedziele i święta
452 530 627 711 808 901 58 1042 1139 1223 1320 58 1501 45 1642 1735 1832 1917 2013 58 2154 2225 2325

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.139 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Szarlej Dworzec PKP
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
509 38 630 53 723 53 829 904 41 1026 1111 56 1241 1326 1430 52 1526 57 1623 49 1739 1824 1909 54 2039 2132 2231 2305
Soboty, niedziele i święta
449 537 630 718 802 59 952 1049 1133 1230 1314 1411 38 1552 1636 1733 1826 2008 2104 38 2238 2308

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.186 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Rojca Nieznanego Żołnierza
 | Kierunek: | Stroszek Poczta
Dni robocze
439 519 59 629 710 40 815 900 45 1030 1115 1200 45 1324 1403 33 1544 1612 59 1743 1828 1913 58 2049 2129 2229 2306
Soboty, niedziele i święta
454 532 629 713 810 903 1000 44 1141 1225 1322 1400 1503 47 1644 1737 1834 1919 2015 2100 56 2227 2327

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.145 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Szarlej Przemysłowa
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
510 39 631 54 724 54 830 905 42 1027 1112 57 1242 1327 1431 53 1527 58 1624 50 1740 1825 1910 55 2040 2133 2232 2306
Soboty, niedziele i święta
450 538 631 719 803 900 53 1050 1134 1231 1315 1412 39 1553 1637 1734 1827 2009 2105 39 2239 2309

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.150 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Rojca Dworzec PKP
 | Kierunek: | Stroszek Poczta
Dni robocze
441 521 601 31 712 42 817 902 47 1032 1117 1202 47 1326 1405 35 1546 1614 1701 45 1830 1915 2000 51 2131 2231 2308
Soboty, niedziele i święta
456 534 631 715 812 905 1002 46 1143 1227 1324 1402 1505 49 1646 1739 1836 1921 2017 2102 58 2229 2329

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.152 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Szarlej Szpital
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
514 43 635 58 728 58 834 909 46 1031 1116 1201 46 1331 1435 57 1531 1602 28 54 1744 1829 1914 59 2044 2137 2236 2310
Soboty, niedziele i święta
454 542 635 723 807 904 57 1054 1138 1235 1319 1416 43 1557 1641 1738 1831 2013 2109 43 2243 2313

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.158 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Radzionków Rynek I
 | Kierunek: | Stroszek Poczta
Dni robocze
443 523 603 33 714 44 819 904 49 1034 1119 1204 49 1328 1407 37 1548 1616 1703 47 1832 1917 2002 53 2133 2233 2310
Soboty, niedziele i święta
458 536 633 717 814 907 1004 48 1145 1229 1326 1404 1507 51 1648 1741 1838 1923 2019 2104 2200 31 2331

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.159 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Szarlej Poczta
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
516 45 637 700 30 800 36 911 48 1033 1118 1203 48 1333 1437 59 1533 1604 30 56 1746 1831 1916 2001 46 2139 2238 2312
Soboty, niedziele i święta
456 544 637 725 809 906 59 1056 1140 1237 1321 1418 45 1559 1643 1740 1833 2015 2111 45 2245 2315

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.163 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Radzionków Kościół
 | Kierunek: | Stroszek Poczta
Dni robocze
445 525 605 35 716 46 821 906 51 1036 1121 1206 51 1330 1409 39 1550 1618 1705 49 1834 1919 2004 55 2135 2235 2312
Soboty, niedziele i święta
500 38 635 719 816 909 1006 50 1147 1231 1328 1406 1509 53 1650 1743 1840 1925 2021 2106 2202 33 2333

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.164 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Piekary Śląskie Kościół
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
518 47 639 702 32 802 38 913 50 1035 1120 1205 50 1335 1439 1501 35 1606 32 58 1748 1833 1918 2003 48 2141 2240 2314
Soboty, niedziele i święta
458 546 639 727 811 908 1001 58 1142 1239 1323 1420 47 1601 45 1742 1835 2017 2113 47 2247 2317

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.167 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Radzionków św. Wojciecha na żądanie
 | Kierunek: | Stroszek Poczta
Dni robocze
446 526 606 36 717 47 822 907 52 1037 1122 1207 52 1331 1410 40 1551 1619 1706 50 1835 1920 2005 56 2136 2236 2313
Soboty, niedziele i święta
501 39 636 720 817 910 1007 51 1148 1232 1329 1407 1510 54 1651 1744 1841 1926 2022 2107 2203 34 2334

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.267 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Piekary Śląskie PGR
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
520 49 641 704 34 804 40 915 52 1037 1122 1207 52 1337 1441 1503 37 1608 34 1700 50 1835 1920 2005 50 2143 2242 2316
Soboty, niedziele i święta
500 48 641 729 813 910 1003 1100 44 1241 1325 1422 49 1603 47 1744 1837 2019 2115 49 2249 2319

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.173 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Radzionków Norwida
 | Kierunek: | Stroszek Poczta
Dni robocze
447 527 607 37 718 48 823 908 53 1038 1123 1208 53 1332 1411 41 1552 1620 1707 51 1836 1921 2006 57 2137 2237 2314
Soboty, niedziele i święta
502 40 637 721 818 911 1008 52 1149 1233 1330 1408 1511 55 1652 1745 1842 1927 2023 2108 2204 35 2335

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.299 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Osiedle Wieczorka Szkoła
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
522 51 643 706 36 806 42 917 54 1039 1124 1209 54 1339 1443 1505 39 1610 36 1702 52 1837 1922 2007 52 2145 2244 2318
Soboty, niedziele i święta
502 50 643 731 815 912 1005 1102 46 1243 1327 1424 51 1605 49 1746 1839 2021 2117 51 2251 2321

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.179 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Radzionków Knosały
 | Kierunek: | Stroszek Poczta
Dni robocze
449 529 609 39 720 50 825 910 55 1040 1125 1210 55 1334 1413 43 1554 1622 1709 53 1838 1923 2008 59 2139 2239 2316
Soboty, niedziele i święta
504 42 639 723 820 913 1010 54 1151 1235 1332 1410 1513 57 1654 1747 1844 1929 2025 2110 2206 37 2337

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.312 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Radzionków Długa na żądanie
 | Kierunek: | Stroszek Poczta
Dni robocze
442 51 531 611 41 722 52 827 912 57 1042 1127 1212 57 1336 1415 45 1556 1624 1711 55 1840 1925 2010 2101 41 2241 2318
Soboty, niedziele i święta
422 506 44 641 725 822 915 1012 56 1153 1237 1334 1412 1515 59 1656 1749 1846 1931 2027 2112 2208 39 2339

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.324 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Osiedle Ziętka Hlonda na żądanie
 | Kierunek: | Stroszek Poczta
Dni robocze
444 53 533 613 43 724 54 829 914 59 1044 1129 1214 59 1338 1417 47 1558 1626 1713 57 1842 1927 2012 2103 43 2243 2320
Soboty, niedziele i święta
424 508 46 643 727 824 917 1014 58 1155 1239 1336 1414 1517 1601 58 1751 1848 1933 2029 2114 2210 41 2341

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.242 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Stroszek Osiedle
 | Kierunek: | Stroszek Poczta
Dni robocze
446 55 535 615 45 726 56 831 916 1001 46 1131 1216 1301 40 1419 49 1600 28 1715 59 1844 1929 2014 2105 45 2245 2322
Soboty, niedziele i święta
426 510 48 645 729 826 919 1016 1100 57 1241 1338 1416 1519 1603 1700 53 1850 1935 2031 2116 2212 43 2343

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.334 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Stroszek Zajezdnia
 | Kierunek: | Stroszek Poczta
Dni robocze
447 56 536 616 46 727 57 832 917 1002 47 1132 1217 1302 41 1420 50 1601 29 1716 1800 45 1930 2015 2106 46 2246 2323
Soboty, niedziele i święta
427 511 49 646 730 827 920 1017 1101 58 1242 1339 1417 1520 1604 1701 54 1851 1936 2032 2117 2213 44 2344

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.227 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

73 | Przystanek: | Stroszek Tysiąclecia
 | Kierunek: | Stroszek Poczta
Dni robocze
448 57 537 617 47 728 58 833 918 1003 48 1133 1218 1303 42 1421 51 1602 30 1717 1801 46 1931 2016 2107 47 2247 2324
Soboty, niedziele i święta
428 512 50 647 731 828 921 1018 1102 59 1243 1340 1418 1521 1605 1702 55 1852 1937 2033 2118 2214 45 2345

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.264 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Zawodzie Dworzec PKP
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
504 34 604 34 704 34 834 9 34 1034 1104 34 1204 34 1304 34 1404 34 1504 34 1634 1734 18 34 1948 2048 21 48 2218
Soboty, niedziele i święta
508 608 58 748 848 9 48 1048 1148 12 48 1348 1448 15 48 1648 1748 18 48 1948 2048 21 48 2218

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.072 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Chorzów Batory Pętla
 | Kierunek: | Zawodzie Dworzec PKP
Dni robocze
448 5 18 48 623 53 723 53 823 53 953 10 53 1153 1223 53 1323 53 1423 53 1523 53 1623 53 1753 1853 20 10 50 2110 2210 55
Soboty, niedziele i święta
450 5 50 620 720 8 10 910 1010 11 10 1210 1310 14 10 1510 1610 17 10 1810 1910 20 10 50 2110 2210 55

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.076 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Zawodzie PKS
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
505 35 605 35 705 35 835 9 35 1035 1105 35 1205 35 1305 35 1405 35 1505 35 1635 1735 18 35 1949 2049 21 49 2219
Soboty, niedziele i święta
509 609 59 749 849 9 49 1049 1149 12 49 1349 1449 15 49 1649 1749 18 49 1949 2049 21 49 2219

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.079 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Chorzów Batory Osiedle
 | Kierunek: | Zawodzie Dworzec PKP
Dni robocze
450 5 20 50 625 55 725 55 825 55 955 10 55 1155 1225 55 1325 55 1425 55 1525 55 1625 55 1755 1855 20 12 52 2112 2212 57
Soboty, niedziele i święta
452 5 52 622 722 8 12 912 1012 11 12 1212 1312 14 12 1512 1612 17 12 1812 1912 20 12 52 2112 2212 57

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.083 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Zawodzie CPN
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
507 37 607 37 707 37 837 9 37 1037 1107 37 1207 37 1307 37 1407 37 1507 37 1637 1737 18 37 1950 2050 21 50 2220
Soboty, niedziele i święta
510 610 7 00 50 850 9 50 1050 1150 12 50 1350 1450 15 50 1650 1750 18 50 1950 2050 21 50 2220

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.087 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Chorzów Batory Kościół
 | Kierunek: | Zawodzie Dworzec PKP
Dni robocze
451 5 21 51 626 56 726 56 826 56 956 10 56 1156 1226 56 1326 56 1426 56 1526 56 1626 56 1756 1856 20 13 53 2113 2213 58
Soboty, niedziele i święta
453 5 53 623 723 8 13 913 1013 11 13 1213 1313 14 13 1513 1613 17 13 1813 1913 20 13 53 2113 2213 58

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.091 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Wilhelmina Krakowska
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
510 40 610 40 710 40 840 9 40 1040 1110 40 1210 40 1310 40 1410 40 1510 40 1640 1740 18 40 1953 2053 21 53 2223
Soboty, niedziele i święta
513 613 7 03 53 853 9 53 1053 1153 12 53 1353 1453 15 53 1653 1753 18 53 1953 2053 21 53 2223

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.107 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Chorzów Batory 16 Lipca
 | Kierunek: | Zawodzie Dworzec PKP
Dni robocze
453 5 23 53 628 58 728 58 828 58 958 10 58 1158 1228 58 1328 58 1428 58 1528 58 1628 58 1758 1858 20 14 54 2114 2214 59
Soboty, niedziele i święta
454 5 54 624 724 8 14 914 1014 11 14 1214 1314 14 14 1514 1614 17 14 1814 1914 20 14 54 2114 2214 59

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.200 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Wilhelmina Skrzyżowanie
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
512 42 612 42 712 42 842 9 42 1042 1112 42 1212 42 1312 42 1412 42 1512 42 1642 1742 18 42 1955 2055 21 55 2225
Soboty, niedziele i święta
515 615 7 05 55 855 9 55 1055 1155 12 55 1355 1455 15 55 1655 1755 18 55 1955 2055 21 55 2225

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.110 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Chorzów Batory Dworzec PKP
 | Kierunek: | Zawodzie Dworzec PKP
Dni robocze
455 5 25 55 630 700 30 8 00 30 900 1000 11 00 1200 30 1300 30 14 00 30 1500 30 1600 30 17 00 1800 1900 20 16 56 2116 2216 23 01
Soboty, niedziele i święta
456 5 56 626 726 8 16 916 1016 11 16 1216 1316 14 16 1516 1616 17 16 1816 1916 20 16 56 2116 2216 23 01

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.108 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Szopienice Kościół
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
514 44 614 44 714 44 844 9 44 1044 1114 44 1214 44 1314 44 1414 44 1514 44 1644 1744 18 44 1957 2057 21 57 2227
Soboty, niedziele i święta
517 617 7 07 57 857 9 57 1057 1157 12 57 1357 1457 15 57 1657 1757 18 57 1957 2057 21 57 2227

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.140 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Chorzów Batory Dąbrowskiego
 | Kierunek: | Zawodzie Dworzec PKP
Dni robocze
457 5 27 57 632 702 32 8 02 32 902 1002 11 02 1202 32 1302 32 14 02 32 1502 32 1602 32 17 02 1802 1902 20 18 58 2118 2218 23 03
Soboty, niedziele i święta
458 5 58 628 728 8 18 918 1018 11 18 1218 1318 14 18 1518 1618 17 18 1818 1918 20 18 58 2118 2218 23 03

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.230 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Szopienice Bednorza
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
515 45 615 45 715 45 845 9 45 1045 1115 45 1215 45 1315 45 1415 45 1515 45 1645 1745 18 45 1958 2058 21 58 2228
Soboty, niedziele i święta
518 618 7 08 58 858 9 58 1058 1158 12 58 1358 1458 15 58 1658 1758 18 58 1958 2058 21 58 2228

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.148 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Chorzów Cmentarz
 | Kierunek: | Zawodzie Dworzec PKP
Dni robocze
458 5 28 58 633 703 33 8 03 33 903 1003 11 03 1203 33 1303 33 14 03 33 1503 33 1603 33 17 03 1803 1903 20 19 59 2119 2219 23 04
Soboty, niedziele i święta
459 5 59 629 729 8 19 919 1019 11 19 1219 1319 14 19 1519 1619 17 19 1819 1919 20 19 59 2119 2219 23 04

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.124 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Burowiec
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
4 17 47 517 47 617 47 717 47 847 9 47 1047 1117 47 1217 47 1317 47 1417 47 1517 47 1647 1747 18 47 2000 2100 22 00 30
Soboty, niedziele i święta
4 50 520 620 7 10 800 900 10 00 1100 1200 13 00 1400 1500 16 00 1700 1800 19 00 2000 2100 22 00 30

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.182 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Chorzów ZUS
 | Kierunek: | Zawodzie Dworzec PKP
Dni robocze
500 30 600 35 705 35 8 05 35 905 1005 11 05 1205 35 1305 35 14 05 35 1505 35 1605 35 17 05 1805 1905 20 21 2101 21 2221 23 06
Soboty, niedziele i święta
501 6 01 31 731 8 21 921 1021 11 21 1221 1321 14 21 1521 1621 17 21 1821 1921 20 21 2101 21 2221 23 06

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.132 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Burowiec Szkoła
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
4 19 49 519 49 619 49 719 49 849 9 49 1049 1119 49 1219 49 1319 49 1419 49 1519 49 1649 1749 18 49 2002 2102 22 02 32
Soboty, niedziele i święta
4 52 522 622 7 12 802 902 10 02 1102 1202 13 02 1402 1502 16 02 1702 1802 19 02 2002 2102 22 02 32

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.182 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Chorzów Plac Hutników
 | Kierunek: | Zawodzie Dworzec PKP
Dni robocze
503 33 603 38 708 38 8 08 38 908 1008 11 08 1208 38 1308 38 14 08 38 1508 38 1608 38 17 08 1808 1908 20 23 2103 23 2223 23 08
Soboty, niedziele i święta
503 6 03 33 733 8 23 923 1023 11 23 1223 1323 14 23 1523 1623 17 23 1823 1923 20 23 2103 23 2223 23 08

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.140 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Dąbrówka Mała Pod Młynem
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
4 21 51 521 51 621 51 721 51 851 9 51 1051 1121 51 1221 51 1321 51 1421 51 1521 51 1651 1751 18 51 2003 2103 22 03 33
Soboty, niedziele i święta
4 53 523 623 7 13 803 903 10 03 1103 1203 13 03 1403 1503 16 03 1703 1803 19 03 2003 2103 22 03 33

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.220 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Chorzów Kopalnia Prezydent
 | Kierunek: | Zawodzie Dworzec PKP
Dni robocze
506 36 606 41 711 41 8 11 41 911 1011 11 11 1211 41 1311 41 14 11 41 1511 41 1611 41 17 11 1811 1911 20 26 2106 26 2226 23 11
Soboty, niedziele i święta
506 6 06 36 736 8 26 926 1026 11 26 1226 1326 14 26 1526 1626 17 26 1826 1926 20 26 2106 26 2226 23 11

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.148 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Dąbrówka Mała Spółdzielnia
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
4 23 53 523 53 623 53 723 53 853 9 53 1053 1123 53 1223 53 1323 53 1423 53 1523 53 1653 1753 18 53 2005 2105 22 05 35
Soboty, niedziele i święta
4 55 525 625 7 15 805 905 10 05 1105 1205 13 05 1405 1505 16 05 1705 1805 19 05 2005 2105 22 05 35

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.202 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Chorzów Mazurska
 | Kierunek: | Zawodzie Dworzec PKP
Dni robocze
508 38 608 43 713 43 8 13 43 913 1013 11 13 1213 43 1313 43 14 13 43 1513 43 1613 43 17 13 1813 1913 20 28 2108 28 2228 23 13
Soboty, niedziele i święta
508 6 08 38 738 8 28 928 1028 11 28 1228 1328 14 28 1528 1628 17 28 1828 1928 20 28 2108 28 2228 23 13

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.156 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Dąbrówka Mała Bytomska
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
4 24 54 524 54 624 54 724 54 854 9 54 1054 1124 54 1224 54 1324 54 1424 54 1524 54 1654 1754 18 54 2006 2106 22 06 36
Soboty, niedziele i święta
4 56 526 626 7 16 806 906 10 06 1106 1206 13 06 1406 1506 16 06 1706 1806 19 06 2006 2106 22 06 36

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.160 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Chorzów Plac Jana
 | Kierunek: | Zawodzie Dworzec PKP
Dni robocze
510 40 610 45 715 45 8 15 45 915 1015 11 15 1215 45 1315 45 14 15 45 1515 45 1615 45 17 15 1815 1915 20 30 2110 30 2230 23 15
Soboty, niedziele i święta
510 6 10 40 740 8 30 930 1030 11 30 1230 1330 14 30 1530 1630 17 30 1830 1930 20 30 2110 30 2230 23 15

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.166 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Siemianowice Mysłowicka
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
4 26 56 526 56 626 56 726 56 856 9 56 1056 1126 56 1226 56 1326 56 1426 56 1526 56 1656 1756 18 56 2008 2108 22 08 38
Soboty, niedziele i święta
4 58 528 628 7 18 808 908 10 08 1108 1208 13 08 1408 1508 16 08 1708 1808 19 08 2008 2108 22 08 38

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.167 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Chorzów Zakłady Azotowe Brama 2
 | Kierunek: | Zawodzie Dworzec PKP
Dni robocze
513 43 613 48 718 48 8 18 48 918 1018 11 18 1218 48 1318 48 14 18 48 1518 48 1618 48 17 18 1818 1918 20 33 2113 33 2233 23 18
Soboty, niedziele i święta
513 6 13 43 743 8 33 933 1033 11 33 1233 1333 14 33 1533 1633 17 33 1833 1933 20 33 2113 33 2233 23 18

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.354 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Siemianowice Kolonia Wojewódzka
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
4 27 57 527 57 627 57 727 57 857 9 57 1057 1127 57 1227 57 1327 57 1427 57 1527 57 1657 1757 18 57 2009 2109 22 09 39
Soboty, niedziele i święta
4 59 529 629 7 19 809 909 10 09 1109 1209 13 09 1409 1509 16 09 1709 1809 19 09 2009 2109 22 09 39

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.175 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Maciejkowice Dwór
 | Kierunek: | Zawodzie Dworzec PKP
Dni robocze
515 45 615 50 720 50 8 20 50 920 1020 11 20 1220 50 1320 50 14 20 50 1520 50 1620 50 17 20 1820 1920 20 35 2115 35 2235 23 20
Soboty, niedziele i święta
515 6 15 45 745 8 35 935 1035 11 35 1235 1335 14 35 1535 1635 17 35 1835 1935 20 35 2115 35 2235 23 20

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.182 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Siemianowice Powstańców
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
4 29 59 529 59 629 59 729 59 859 9 59 1059 1129 59 1229 59 1329 59 1429 59 1529 59 1659 1759 18 59 2011 2111 22 11 41
Soboty, niedziele i święta
5 01 31 631 7 21 811 911 10 11 1111 1211 13 11 1411 1511 16 11 1711 1811 19 11 2011 2111 22 11 41

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.183 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Maciejkowice HPR
 | Kierunek: | Zawodzie Dworzec PKP
Dni robocze
516 46 616 51 721 51 8 21 51 921 1021 11 21 1221 51 1321 51 14 21 51 1521 51 1621 51 17 21 1821 1921 20 36 2116 36 2236 23 21
Soboty, niedziele i święta
516 6 16 46 746 8 36 936 1036 11 36 1236 1336 14 36 1536 1636 17 36 1836 1936 20 36 2116 36 2236 23 21

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.188 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Siemianowice Pszczelnicza
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
4 30 500 30 600 30 7 00 30 800 900 10 00 1100 30 1200 30 13 00 30 1400 30 1500 30 16 00 1700 1800 19 00 2012 2112 22 12 42
Soboty, niedziele i święta
5 02 32 632 7 22 812 912 10 12 1112 1212 13 12 1412 1512 16 12 1712 1812 19 12 2012 2112 22 12 42

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.190 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Michałkowice Budryka
 | Kierunek: | Zawodzie Dworzec PKP
Dni robocze
518 48 618 53 723 53 8 23 53 923 1023 11 23 1223 53 1323 53 14 23 53 1523 53 1623 53 17 23 1823 1923 20 38 2118 38 2238 23 23
Soboty, niedziele i święta
518 6 18 48 748 8 38 938 1038 11 38 1238 1338 14 38 1538 1638 17 38 1838 1938 20 38 2118 38 2238 23 23

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.196 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Siemianowice Kościół
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
4 31 501 31 601 31 7 01 31 801 901 10 01 1101 31 1201 31 13 01 31 1401 31 1501 31 16 01 1701 1801 19 01 2013 2113 22 13 43
Soboty, niedziele i święta
5 03 33 633 7 23 813 913 10 13 1113 1213 13 13 1413 1513 16 13 1713 1813 19 13 2013 2113 22 13 43

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.199 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Michałkowice Plac Sportowy
 | Kierunek: | Zawodzie Dworzec PKP
Dni robocze
519 49 619 54 724 54 8 24 54 924 1024 11 24 1224 54 1324 54 14 24 54 1524 54 1624 54 17 24 1824 1924 20 39 2119 39 2239 23 24
Soboty, niedziele i święta
519 6 19 49 749 8 39 939 1039 11 39 1239 1339 14 39 1539 1639 17 39 1839 1939 20 39 2119 39 2239 23 24

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.335 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Siemianowice Świerczewskiego
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
4 33 503 33 603 33 7 03 33 803 903 10 03 1103 33 1203 33 13 03 33 1403 33 1503 33 16 03 1703 1803 19 03 2015 2115 22 15 45
Soboty, niedziele i święta
5 05 35 635 7 25 815 915 10 15 1115 1215 13 15 1415 1515 16 15 1715 1815 19 15 2015 2115 22 15 45

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.208 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Michałkowice Kościół
 | Kierunek: | Zawodzie Dworzec PKP
Dni robocze
521 51 621 56 726 56 8 26 56 926 1026 11 26 1226 56 1326 56 14 26 56 1526 56 1626 56 17 26 1826 1926 20 41 2121 41 2241 23 26
Soboty, niedziele i święta
521 6 21 51 751 8 41 941 1041 11 41 1241 1341 14 41 1541 1641 17 41 1841 1941 20 41 2121 41 2241 23 26

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.213 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Siemianowice Nowy Świat
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
4 35 505 35 605 35 7 05 35 805 905 10 05 1105 35 1205 35 13 05 35 1405 35 1505 35 16 05 1705 1805 19 05 2017 2117 22 17 47
Soboty, niedziele i święta
5 07 37 637 7 27 817 917 10 17 1117 1217 13 17 1417 1517 16 17 1717 1817 19 17 2017 2117 22 17 47

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.214 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Michałkowice Kopalnia
 | Kierunek: | Zawodzie Dworzec PKP
Dni robocze
523 53 623 58 728 58 8 28 58 928 1028 11 28 1228 58 1328 58 14 28 58 1528 58 1628 58 17 28 1828 1928 20 42 2122 42 2242 23 27
Soboty, niedziele i święta
522 6 22 52 752 8 42 942 1042 11 42 1242 1342 14 42 1542 1642 17 42 1842 1942 20 42 2122 42 2242 23 27

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.220 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Siemianowice Łącząca
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
4 36 506 36 606 36 7 06 36 806 906 10 06 1106 36 1206 36 13 06 36 1406 36 1506 36 16 06 1706 1806 19 06 2018 2118 22 18 48
Soboty, niedziele i święta
5 08 38 638 7 28 818 918 10 18 1118 1218 13 18 1418 1518 16 18 1718 1818 19 18 2018 2118 22 18 48

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.268 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Siemianowice Łącząca
 | Kierunek: | Zawodzie Dworzec PKP
Dni robocze
525 55 625 700 30 800 30 900 30 1030 11 30 1230 1300 30 1400 30 1500 30 1600 30 1700 30 1830 1930 20 44 2124 44 2244 23 29
Soboty, niedziele i święta
524 6 24 54 754 8 44 944 1044 11 44 1244 1344 14 44 1544 1644 17 44 1844 1944 20 44 2124 44 2244 23 29

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.227 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Michałkowice Kopalnia
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
4 38 508 38 608 38 7 08 38 808 908 10 08 1108 38 1208 38 13 08 38 1408 38 1508 38 16 08 1708 1808 19 08 2020 2120 22 20 50
Soboty, niedziele i święta
5 10 40 640 7 30 820 920 10 20 1120 1220 13 20 1420 1520 16 20 1720 1820 19 20 2020 2120 22 20 50

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.396 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Siemianowice Nowy Świat
 | Kierunek: | Zawodzie Dworzec PKP
Dni robocze
526 56 626 701 31 801 31 901 31 1031 11 31 1231 1301 31 1401 31 1501 31 1601 31 1701 31 1831 1931 20 45 2125 45 2245 23 30
Soboty, niedziele i święta
525 6 25 55 755 8 45 945 1045 11 45 1245 1345 14 45 1545 1645 17 45 1845 1945 20 45 2125 45 2245 23 30

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.238 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Michałkowice Kościół
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
4 40 510 40 610 40 7 10 40 810 910 10 10 1110 40 1210 40 13 10 40 1410 40 1510 40 16 10 1710 1810 19 10 2021 2121 22 21 51
Soboty, niedziele i święta
5 11 41 641 7 31 821 921 10 21 1121 1221 13 21 1421 1521 16 21 1721 1821 19 21 2021 2121 22 21 51

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.237 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Siemianowice Świerczewskiego
 | Kierunek: | Zawodzie Dworzec PKP
Dni robocze
458 528 58 628 703 33 803 33 903 33 1033 11 33 1233 1303 33 1403 33 1503 33 1603 33 1703 33 1833 1933 20 47 2127 47 2247 23 32
Soboty, niedziele i święta
527 6 27 57 757 8 47 947 1047 11 47 1247 1347 14 47 1547 1647 17 47 1847 1947 20 47 2127 47 2247 23 32

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.245 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Michałkowice Plac Sportowy
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
4 42 512 42 612 42 7 12 42 812 912 10 12 1112 42 1212 42 13 12 42 1412 42 1512 42 16 12 1712 1812 19 12 2023 2123 22 23 53
Soboty, niedziele i święta
5 13 43 643 7 33 823 923 10 23 1123 1223 13 23 1423 1523 16 23 1723 1823 19 23 2023 2123 22 23 53

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.249 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Siemianowice Kościół
 | Kierunek: | Zawodzie Dworzec PKP
Dni robocze
500 30 6 00 30 705 35 805 35 905 35 1035 11 35 1235 1305 35 1405 35 1505 35 1605 35 1705 35 1835 1935 20 49 2129 49 2249 23 34
Soboty, niedziele i święta
529 6 29 59 759 8 49 949 1049 11 49 1249 1349 14 49 1549 1649 17 49 1849 1949 20 49 2129 49 2249 23 34

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.253 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Michałkowice Budryka
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
4 43 513 43 613 43 7 13 43 813 913 10 13 1113 43 1213 43 13 13 43 1413 43 1513 43 16 13 1713 1813 19 13 2024 2124 22 24 54
Soboty, niedziele i święta
5 14 44 644 7 34 824 924 10 24 1124 1224 13 24 1424 1524 16 24 1724 1824 19 24 2024 2124 22 24 54

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.254 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Siemianowice Powstańców
 | Kierunek: | Zawodzie Dworzec PKP
Dni robocze
502 32 6 02 32 707 37 807 37 907 37 1037 11 37 1237 1307 37 1407 37 1507 37 1607 37 1707 37 1837 1937 20 51 2131 51 2251 23 36
Soboty, niedziele i święta
531 6 31 701 801 51 951 1051 11 51 1251 1351 14 51 1551 1651 17 51 1851 1951 20 51 2131 51 2251 23 36

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.263 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Maciejkowice HPR
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
4 45 515 45 615 45 7 15 45 815 915 10 15 1115 45 1215 45 13 15 45 1415 45 1515 45 16 15 1715 1815 19 15 2026 2126 22 26 56
Soboty, niedziele i święta
5 16 46 646 7 36 826 926 10 26 1126 1226 13 26 1426 1526 16 26 1726 1826 19 26 2026 2126 22 26 56

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.264 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Siemianowice Kolonia Wojewódzka
 | Kierunek: | Zawodzie Dworzec PKP
Dni robocze
504 34 6 04 34 709 39 809 39 909 39 1039 11 39 1239 1309 39 1409 39 1509 39 1609 39 1709 39 1839 1939 20 53 2133 53 2253 23 38
Soboty, niedziele i święta
533 6 33 703 803 53 953 1053 11 53 1253 1353 14 53 1553 1653 17 53 1853 1953 20 53 2133 53 2253 23 38

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.270 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Maciejkowice Dwór
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
4 46 516 46 616 46 7 16 46 816 916 10 16 1116 46 1216 46 13 16 46 1416 46 1516 46 16 16 1716 1816 19 16 2027 2127 22 27 57
Soboty, niedziele i święta
5 17 47 647 7 37 827 927 10 27 1127 1227 13 27 1427 1527 16 27 1727 1827 19 27 2027 2127 22 27 57

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.325 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Siemianowice Mysłowicka
 | Kierunek: | Zawodzie Dworzec PKP
Dni robocze
505 35 6 05 35 710 40 810 40 910 40 1040 11 40 1240 1310 40 1410 40 1510 40 1610 40 1710 40 1840 1940 20 54 2134 54 2254 23 39
Soboty, niedziele i święta
534 6 34 704 804 54 954 1054 11 54 1254 1354 14 54 1554 1654 17 54 1854 1954 20 54 2134 54 2254 23 39

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.277 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Chorzów Zakłady Azotowe Brama 2
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
4 48 518 48 618 48 7 18 48 818 918 10 18 1118 48 1218 48 13 18 48 1418 48 1518 48 16 18 1718 1818 19 18 2029 2129 22 29 59
Soboty, niedziele i święta
5 19 49 649 7 39 829 929 10 29 1129 1229 13 29 1429 1529 16 29 1729 1829 19 29 2029 2129 22 29 59

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.559 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Dąbrówka Mała Bytomska
 | Kierunek: | Zawodzie Dworzec PKP
Dni robocze
507 37 6 07 37 712 42 812 42 912 42 1042 11 42 1242 1312 42 1412 42 1512 42 1612 42 1712 42 1842 1942 20 56 2136 56 2256 23 41
Soboty, niedziele i święta
536 6 36 706 806 56 956 1056 11 56 1256 1356 14 56 1556 1656 17 56 1856 1956 20 56 2136 56 2256 23 41

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.286 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Chorzów Plac Jana
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
4 51 521 51 621 51 7 21 51 821 921 10 21 1121 51 1221 51 13 21 51 1421 51 1521 51 16 21 1721 1821 19 21 2032 2132 22 32 2302
Soboty, niedziele i święta
5 22 52 652 7 42 832 932 10 32 1132 1232 13 32 1432 1532 16 32 1732 1832 19 32 2032 2132 22 32 2302

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.298 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Dąbrówka Mała Spółdzielnia
 | Kierunek: | Zawodzie Dworzec PKP
Dni robocze
508 38 6 08 38 713 43 813 43 913 43 1043 11 43 1243 1313 43 1413 43 1513 43 1613 43 1713 43 1843 1943 20 57 2137 57 2257 23 42
Soboty, niedziele i święta
537 6 37 707 807 57 957 1057 11 57 1257 1357 14 57 1557 1657 17 57 1857 1957 20 57 2137 57 2257 23 42

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.295 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Chorzów Mazurska
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
4 53 523 53 623 53 7 23 53 823 923 10 23 1123 53 1223 53 13 23 53 1423 53 1523 53 16 23 1723 1823 19 23 2034 2134 22 34 2304
Soboty, niedziele i święta
5 24 54 654 7 44 834 934 10 34 1134 1234 13 34 1434 1534 16 34 1734 1834 19 34 2034 2134 22 34 2304

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.291 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Dąbrówka Mała Pod Młynem
 | Kierunek: | Zawodzie Dworzec PKP
Dni robocze
510 40 6 10 40 715 45 815 45 915 45 1045 11 45 1245 1315 45 1415 45 1515 45 1615 45 1715 45 1845 1945 20 59 2139 59 2259 23 44
Soboty, niedziele i święta
539 6 39 709 809 59 959 1059 11 59 1259 1359 14 59 1559 1659 17 59 1859 1959 20 59 2139 59 2259 23 44

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.302 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Chorzów Kopalnia Prezydent
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
4 55 525 55 625 55 7 25 55 825 925 10 25 1125 55 1225 55 13 25 55 1425 55 1525 55 16 25 1725 1825 19 25 2036 2136 22 36 2306
Soboty, niedziele i święta
5 26 56 656 7 46 836 936 10 36 1136 1236 13 36 1436 1536 16 36 1736 1836 19 36 2036 2136 22 36 2306

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.299 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Burowiec Szkoła
 | Kierunek: | Zawodzie Dworzec PKP
Dni robocze
512 42 6 12 42 717 47 817 47 917 47 1047 11 47 1247 1317 47 1417 47 1517 47 1617 47 1717 47 1847 1947 21 00 40 2200 2300 45
Soboty, niedziele i święta
540 6 40 710 810 9 00 1000 1100 12 00 1300 1400 15 00 1600 1700 18 00 1900 2000 21 00 40 2200 2300 45

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.309 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Chorzów Plac Hutników
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
4 58 528 58 628 58 7 28 58 828 928 10 28 1128 58 1228 58 13 28 58 1428 58 1528 58 16 28 1728 1828 19 28 2039 2139 22 39 2309
Soboty, niedziele i święta
5 29 59 659 7 49 839 939 10 39 1139 1239 13 39 1439 1539 16 39 1739 1839 19 39 2039 2139 22 39 2309

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.309 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Burowiec
 | Kierunek: | Zawodzie Dworzec PKP
Dni robocze
514 44 6 14 44 719 49 819 49 919 49 1049 11 49 1249 1319 49 1419 49 1519 49 1619 49 1719 49 1849 1949 21 02 42 2202 2302 47
Soboty, niedziele i święta
542 6 42 712 812 9 02 1002 1102 12 02 1302 1402 15 02 1602 1702 18 02 1902 2002 21 02 42 2202 2302 47

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.322 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Chorzów Pałac Ślubów
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
5 01 31 601 31 701 31 801 31 931 10 31 1131 1201 31 1301 31 1401 31 1501 31 1601 31 1731 1831 19 31 2041 2141 22 41 2311
Soboty, niedziele i święta
5 31 601 701 51 841 941 10 41 1141 1241 13 41 1441 1541 16 41 1741 1841 19 41 2041 2141 22 41 2311

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.433 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Szopienice Bednorza
 | Kierunek: | Zawodzie Dworzec PKP
Dni robocze
516 46 6 16 46 721 51 821 51 921 51 1051 11 51 1251 1321 51 1421 51 1521 51 1621 51 1721 51 1851 1951 21 04 44 2204 2304 49
Soboty, niedziele i święta
544 6 44 714 814 9 04 1004 1104 12 04 1304 1404 15 04 1604 1704 18 04 1904 2004 21 04 44 2204 2304 49

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.327 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Chorzów Hajducka
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
5 04 34 604 34 704 34 804 34 934 10 34 1134 1204 34 1304 34 1404 34 1504 34 1604 34 1734 1834 19 34 2044 2144 22 44 2314
Soboty, niedziele i święta
5 34 604 704 54 844 944 10 44 1144 1244 13 44 1444 1544 16 44 1744 1844 19 44 2044 2144 22 44 2314

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.573 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Szopienice Kościół
 | Kierunek: | Zawodzie Dworzec PKP
Dni robocze
517 47 6 17 47 722 52 822 52 922 52 1052 11 52 1252 1322 52 1422 52 1522 52 1622 52 1722 52 1852 1952 21 05 45 2205 2305 50
Soboty, niedziele i święta
545 6 45 715 815 9 05 1005 1105 12 05 1305 1405 15 05 1605 1705 18 05 1905 2005 21 05 45 2205 2305 50

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.333 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Chorzów Batory Dąbrowskiego
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
5 06 36 606 36 706 36 806 36 936 10 36 1136 1206 36 1306 36 1406 36 1506 36 1606 36 1736 1836 19 36 2046 2146 22 46 2316
Soboty, niedziele i święta
5 36 606 706 56 846 946 10 46 1146 1246 13 46 1446 1546 16 46 1746 1846 19 46 2046 2146 22 46 2316

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.557 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Wilhelmina Skrzyżowanie
 | Kierunek: | Zawodzie Dworzec PKP
Dni robocze
519 49 6 19 49 724 54 824 54 924 54 1054 11 54 1254 1324 54 1424 54 1524 54 1624 54 1724 54 1854 1954 21 07 47 2207 2307 52
Soboty, niedziele i święta
547 6 47 717 817 9 07 1007 1107 12 07 1307 1407 15 07 1607 1707 18 07 1907 2007 21 07 47 2207 2307 52

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.342 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Chorzów Batory Dworzec PKP
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
5 07 37 607 37 707 37 807 37 937 10 37 1137 1207 37 1307 37 1407 37 1507 37 1607 37 1737 1837 19 37 2047 2147 22 47 2317
Soboty, niedziele i święta
5 37 607 707 57 847 947 10 47 1147 1247 13 47 1447 1547 16 47 1747 1847 19 47 2047 2147 22 47 2317

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.339 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Zawodzie CPN
 | Kierunek: | Zawodzie Dworzec PKP
Dni robocze
524 54 6 24 54 729 59 829 59 929 59 1059 11 59 1259 1329 59 1429 59 1529 59 1629 59 1729 59 1859 1959 21 11 51 2211 2311 56
Soboty, niedziele i święta
551 6 51 721 821 9 11 1011 1111 12 11 1311 1411 15 11 1611 1711 18 11 1911 2011 21 11 51 2211 2311 56

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.349 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Chorzów Batory 16 Lipca
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
5 09 39 609 39 709 39 809 39 939 10 39 1139 1209 39 1309 39 1409 39 1509 39 1609 39 1739 1839 19 39 2049 2149 22 49 2319
Soboty, niedziele i święta
5 39 609 709 59 849 949 10 49 1149 1249 13 49 1449 1549 16 49 1749 1849 19 49 2049 2149 22 49 2319

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.568 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Zawodzie PKS
 | Kierunek: | Zawodzie Dworzec PKP
Dni robocze
526 56 6 26 56 731 801 31 9 01 31 1001 1101 12 01 1301 31 1401 31 15 01 31 1601 31 1701 31 18 01 1901 2001 21 13 53 2213 2313 58
Soboty, niedziele i święta
553 6 53 723 823 9 13 1013 1113 12 13 1313 1413 15 13 1613 1713 18 13 1913 2013 21 13 53 2213 2313 58

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.358 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Chorzów Batory Kościół
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
5 10 40 610 40 710 40 810 40 940 10 40 1140 1210 40 1310 40 1410 40 1510 40 1610 40 1740 1840 19 40 2050 2150 22 50 2320
Soboty, niedziele i święta
5 40 610 710 8 00 50 950 10 50 1150 1250 13 50 1450 1550 16 50 1750 1850 19 50 2050 2150 22 50 2320

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.489 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

74 | Przystanek: | Chorzów Batory Osiedle
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
5 11 41 611 41 711 41 811 41 941 10 41 1141 1211 41 1311 41 1411 41 1511 41 1611 41 1741 1841 19 41 2051 2151 22 51 2321
Soboty, niedziele i święta
5 41 611 711 8 01 51 951 10 51 1151 1251 13 51 1451 1551 16 51 1751 1851 19 51 2051 2151 22 51 2321

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.362 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Katowice Dworzec PKP
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
417 47 517 47 617 47 717 47 817 47 917 47 1017 47 1117 47 1217 47 1317 47 1417 47 1517 47 1617 47 1717 47 1817 47 1920 2020 2120 2225
Soboty
417 47 517 47 6 17 47 717 47 817 47 917 47 1017 47 11 17 47 1217 47 1317 47 1417 47 1517 47 16 17 1717 1817 19 20 2020 2120 2225
Niedziele i święta
417 517 6 17 717 817 9 17 1017 1117 12 17 1317 1417 15 17 1617 1717 18 17 1920 2020 2120 2225

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.129 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Wesoła Kopalnia II
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
423W 53W 523 53 623 53 723 53 823 53 923 53 1023 53 1123 53 1223 53 1323 53 1423 53 1523 53 1623 53 1723 53 1823 53 1923 53 2023 2123 2223 2328Z
Soboty
423 53 523 53 623 53 7 23 53 823 53 923 53 1023 53 1123 53 12 23 53 1323 53 1423 53 1523 53 1623 53 17 23 1823 1923 20 23 2123 2223 2328Z
Niedziele i święta
4 23 523 623 7 23 823 923 10 23 1123 1223 13 23 1423 1523 16 23 1723 1823 19 23 2023 2123 2223 2328Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
W - kurs przez Zawodzie Zajezdnia
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.224 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Katowice Warszawska
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
421 51 522 52 622 52 722 52 822 52 922 52 1022 52 1122 52 1222 52 1322 52 1422 52 1522 52 1622 52 1722 52 1822 52 1924 2024 2124 2229
Soboty
421 51 521 51 6 21 51 721 51 821 51 921 51 1021 51 11 21 51 1221 51 1321 51 1421 51 1521 51 16 21 1721 1821 19 24 2024 2124 2229
Niedziele i święta
421 521 6 21 721 821 9 21 1021 1121 12 21 1321 1421 15 21 1621 1721 18 21 1924 2024 2124 2229

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.145 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Wesoła Kopalnia I
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
425W 55W 525 55 625 55 725 55 825 55 925 55 1025 55 1125 55 1225 55 1325 55 1425 55 1525 55 1625 55 1725 55 1825 55 1925 55 2025 2125 2225 2330Z
Soboty
425 55 525 55 625 55 7 25 55 825 55 925 55 1025 55 1125 55 12 25 55 1325 55 1425 55 1525 55 1625 55 17 25 1825 1925 20 25 2125 2225 2330Z
Niedziele i święta
4 25 525 625 7 25 825 925 10 25 1125 1225 13 25 1425 1525 16 25 1725 1825 19 25 2025 2125 2225 2330Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
W - kurs przez Zawodzie Zajezdnia
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.275 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Zawodzie Akademia Ekonomiczna
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
423 53 524 54 624 54 724 54 824 54 924 54 1024 54 1124 54 1224 54 1324 54 1424 54 1524 54 1624 54 1724 54 1824 54 1926 2026 2126 2231
Soboty
423 53 523 53 6 23 53 723 53 823 53 923 53 1023 53 11 23 53 1223 53 1323 53 1423 53 1523 53 16 23 1723 1823 19 26 2026 2126 2231
Niedziele i święta
423 523 6 23 723 823 9 23 1023 1123 12 23 1323 1423 15 23 1623 1723 18 23 1926 2026 2126 2231

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.161 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Wesoła Spółdzielnia
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
426W 56W 526 56 626 56 726 56 826 56 926 56 1026 56 1126 56 1226 56 1326 56 1426 56 1526 56 1626 56 1726 56 1826 56 1926 56 2026 2126 2226 2331Z
Soboty
426 56 526 56 626 56 7 26 56 826 56 926 56 1026 56 1126 56 12 26 56 1326 56 1426 56 1526 56 1626 56 17 26 1826 1926 20 26 2126 2226 2331Z
Niedziele i święta
4 26 526 626 7 26 826 926 10 26 1126 1226 13 26 1426 1526 16 26 1726 1826 19 26 2026 2126 2226 2331Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
W - kurs przez Zawodzie Zajezdnia
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.334 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Zawodzie PKS
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
425 55 527 57 627 57 727 57 827 57 927 57 1027 57 1127 57 1227 57 1327 57 1427 57 1527 57 1627 57 1726 56 1826 56 1928 2028 2128 2233
Soboty
425 55 526 56 6 26 56 726 56 826 56 926 56 1026 56 11 26 56 1226 56 1326 56 1426 56 1525 55 16 25 1725 1825 19 28 2028 2128 2233
Niedziele i święta
425 525 6 25 725 825 9 25 1025 1125 12 25 1325 1425 15 25 1625 1725 18 25 1928 2028 2128 2233

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.176 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Wesoła Skrzyżowanie
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
428W 58W 528 58 628 58 728 58 828 58 928 58 1028 58 1128 58 1228 58 1328 58 1428 58 1528 58 1628 58 1728 58 1828 58 1928 58 2028 2128 2228 2333Z
Soboty
428 58 528 58 628 58 7 28 58 828 58 928 58 1028 58 1128 58 12 28 58 1328 58 1428 58 1528 58 1628 58 17 28 1828 1928 20 28 2128 2228 2333Z
Niedziele i święta
4 28 528 628 7 28 828 928 10 28 1128 1228 13 28 1428 1528 16 28 1728 1828 19 28 2028 2128 2228 2333Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
W - kurs przez Zawodzie Zajezdnia
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.380 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Zawodzie CPN
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
426 56 528 58 628 58 728 58 828 58 928 58 1028 58 1128 58 1228 58 1328 58 1428 58 1528 58 1628 58 1727 57 1827 57 1929 2029 2129 2234
Soboty
426 56 527 57 6 27 57 727 57 827 57 927 57 1027 57 11 27 57 1227 57 1327 57 1427 57 1526 56 16 26 1726 1826 19 29 2029 2129 2234
Niedziele i święta
426 526 6 26 726 826 9 26 1026 1126 12 26 1326 1426 15 26 1626 1726 18 26 1929 2029 2129 2234

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.193 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Wesoła Mostek
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
429W 59W 529 59 629 59 729 59 829 59 929 59 1029 59 1129 59 1229 59 1329 59 1429 59 1529 59 1629 59 1729 59 1829 59 1929 59 2029 2129 2229 2334Z
Soboty
429 59 529 59 629 59 7 29 59 829 59 929 59 1029 59 1129 59 12 29 59 1329 59 1429 59 1529 59 1629 59 17 29 1829 1929 20 29 2129 2229 2334Z
Niedziele i święta
4 29 529 629 7 29 829 929 10 29 1129 1229 13 29 1429 1529 16 29 1729 1829 19 29 2029 2129 2229 2334Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
W - kurs przez Zawodzie Zajezdnia
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.743 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Wilhelmina Krakowska
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
429 59 531 601 31 701 31 801 31 901 31 1001 31 1101 31 1201 31 1301 31 1401 31 1501 31 1601 31 1701 30 1800 30 1900 32 2032 2132 2237
Soboty
429 59 530 600 30 700 30 800 30 9 00 30 1000 30 1100 30 1200 30 1300 30 14 00 30 1500 29 59 16 29 1729 1829 19 32 2032 2132 2237
Niedziele i święta
429 529 6 29 729 829 9 29 1029 1129 12 29 1329 1429 15 29 1629 1729 18 29 1932 2032 2132 2237

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.209 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Larysz
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
431W 501W 31 601 31 701 31 801 31 901 31 1001 31 1101 31 1201 31 1301 31 1401 31 1501 31 1601 31 1701 31 1801 31 1901 31 2001 31 2131 2231 2336Z
Soboty
431 5 01 31 601 31 701 31 801 31 901 31 10 01 31 1101 31 1201 31 1301 31 1401 31 15 01 31 1601 31 1701 31 1831 1931 20 31 2131 2231 2336Z
Niedziele i święta
4 31 531 631 7 31 831 931 10 31 1131 1231 13 31 1431 1531 16 31 1731 1831 19 31 2031 2131 2231 2336Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
W - kurs przez Zawodzie Zajezdnia
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.536 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Wilhelmina Skrzyżowanie
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
431 501 33 603 33 703 33 803 33 903 33 1003 33 1103 33 1203 33 1303 33 1403 33 1503 33 1603 33 1703 32 1802 32 1902 34 2034 2134 2239
Soboty
431 501 32 602 32 702 32 802 32 9 02 32 1002 32 1102 32 1202 32 1302 32 14 02 32 1502 31 1601 31 1731 1831 19 34 2034 2134 2239
Niedziele i święta
431 531 6 31 731 831 9 31 1031 1131 12 31 1331 1431 15 31 1631 1731 18 31 1934 2034 2134 2239

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.224 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Morgi Kościół
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
434W 504W 34 604 34 704 34 804 34 904 34 1004 34 1104 34 1204 34 1304 34 1404 34 1504 34 1604 34 1704 34 1804 34 1904 34 2004 34 2134 2234 2339Z
Soboty
434 5 04 34 604 34 704 34 804 34 904 34 10 04 34 1104 34 1204 34 1304 34 1404 34 15 04 34 1604 34 1704 34 1834 1934 20 34 2134 2234 2339Z
Niedziele i święta
4 34 534 634 7 34 834 934 10 34 1134 1234 13 34 1434 1534 16 34 1734 1834 19 34 2034 2134 2234 2339Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
W - kurs przez Zawodzie Zajezdnia
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 1.005 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Janów Wolności
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
433 503 35 605 35 705 35 805 35 905 35 1005 35 1105 35 1205 35 1305 35 1405 35 1505 35 1605 35 1705 34 1804 34 1904 36 2036 2136 2241
Soboty
432 502 33 603 33 703 33 803 33 9 03 33 1003 33 1103 33 1203 33 1303 33 14 03 33 1503 32 1602 32 1732 1832 19 35 2035 2135 2240
Niedziele i święta
432 532 6 32 732 832 9 32 1032 1132 12 32 1332 1432 15 32 1632 1732 18 32 1935 2035 2135 2240

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.261 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Morgi Sienkiewicza
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
436W 506W 36 606 36 706 36 806 36 906 36 1006 36 1106 36 1206 36 1306 36 1406 36 1506 36 1606 36 1706 36 1806 36 1906 36 2006 36 2136 2236 2341Z
Soboty
436 5 06 36 606 36 706 36 806 36 906 36 10 06 36 1106 36 1206 36 1306 36 1406 36 15 06 36 1606 36 1706 36 1836 1936 20 36 2136 2236 2341Z
Niedziele i święta
4 36 536 636 7 36 836 936 10 36 1136 1236 13 36 1436 1536 16 36 1736 1836 19 36 2036 2136 2236 2341Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
W - kurs przez Zawodzie Zajezdnia
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.967 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Janów Szkoła
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
435 505 37 607 37 707 37 807 37 907 37 1007 37 1107 37 1207 37 1307 37 1407 37 1507 37 1607 37 1707 36 1806 36 1906 38 2038 2138 2243
Soboty
434 504 35 605 35 705 35 805 35 9 05 35 1005 35 1105 35 1205 35 1305 35 14 05 35 1505 34 1604 34 1734 1834 19 37 2037 2137 2242
Niedziele i święta
434 534 6 34 734 834 9 34 1034 1134 12 34 1334 1434 15 34 1634 1734 18 34 1937 2037 2137 2242

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.276 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Morgi Szkoła
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
437W 507W 37 607 37 707 37 807 37 907 37 1007 37 1107 37 1207 37 1307 37 1407 37 1507 37 1607 37 1707 37 1807 37 1907 37 2007 37 2137 2237 2342Z
Soboty
437 5 07 37 607 37 707 37 807 37 907 37 10 07 37 1107 37 1207 37 1307 37 1407 37 15 07 37 1607 37 1707 37 1837 1937 20 37 2137 2237 2342Z
Niedziele i święta
4 37 537 637 7 37 837 937 10 37 1137 1237 13 37 1437 1537 16 37 1737 1837 19 37 2037 2137 2237 2342Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
W - kurs przez Zawodzie Zajezdnia
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 1.618 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Janów Osiedle Tuwima
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
438 508 40 610 40 710 40 810 40 910 40 1010 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610 40 1710 39 1809 39 1909 41 2041 2141 2246
Soboty
437 507 38 608 38 708 38 808 38 9 08 38 1008 38 1108 38 1208 38 1308 38 14 08 38 1508 37 1607 37 1737 1837 19 40 2040 2140 2245
Niedziele i święta
437 537 6 37 737 837 9 37 1037 1137 12 37 1337 1437 15 37 1637 1737 18 37 1940 2040 2140 2245

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.552 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Morgi Pukowca
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
439W 509W 39 609 39 709 39 809 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1509 39 1609 39 1709 39 1809 39 1909 39 2009 39 2139 2239 2344Z
Soboty
439 5 09 39 609 39 709 39 809 39 909 39 10 09 39 1109 39 1209 39 1309 39 1409 39 15 09 39 1609 39 1709 39 1839 1939 20 39 2139 2239 2344Z
Niedziele i święta
4 39 539 639 7 39 839 939 10 39 1139 1239 13 39 1439 1539 16 39 1739 1839 19 39 2039 2139 2239 2344Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
W - kurs przez Zawodzie Zajezdnia
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 1.647 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Janów Chłopska
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
440 510 42 612 42 712 42 812 42 912 42 1012 42 1112 42 1212 42 1312 42 1412 42 1512 42 1612 42 1712 41 1811 41 1911 43 2043 2143 2248
Soboty
439 509 40 610 40 710 40 810 40 9 10 40 1010 40 1110 40 1210 40 1310 40 14 10 40 1510 39 1609 39 1739 1839 19 42 2042 2142 2247
Niedziele i święta
439 539 6 39 739 839 9 39 1039 1139 12 39 1339 1439 15 39 1639 1739 18 39 1942 2042 2142 2247

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.393 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Brzezinka III
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
442W 512W 42 612 42 712 42 812 42 912 42 1012 42 1112 42 1212 42 1312 42 1412 42 1512 42 1612 42 1712 42 1812 42 1912 42 2012 42 2142 2242 2347Z
Soboty
442 5 12 42 612 42 712 42 812 42 912 42 10 12 42 1112 42 1212 42 1312 42 1412 42 15 12 42 1612 42 1712 42 1842 1942 20 42 2142 2242 2347Z
Niedziele i święta
4 42 542 642 7 42 842 942 10 42 1142 1242 13 42 1442 1542 16 42 1742 1842 19 42 2042 2142 2242 2347Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
W - kurs przez Zawodzie Zajezdnia
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 1.548 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Janów Poczta
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
441 511 43 613 43 713 43 813 43 913 43 1013 43 1113 43 1213 43 1313 43 1413 43 1513 43 1613 43 1713 42 1812 42 1912 44 2044 2144 2249
Soboty
440 510 41 611 41 711 41 811 41 9 11 41 1011 41 1111 41 1211 41 1311 41 14 11 41 1511 40 1610 40 1740 1840 19 43 2043 2143 2248
Niedziele i święta
440 540 6 40 740 840 9 40 1040 1140 12 40 1340 1440 15 40 1640 1740 18 40 1943 2043 2143 2248

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.598 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Brzezinka II
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
443W 513W 43 613 43 713 43 813 43 913 43 1013 43 1113 43 1213 43 1313 43 1413 43 1513 43 1613 43 1713 43 1813 43 1913 43 2013 43 2143 2243 2348Z
Soboty
443 5 13 43 613 43 713 43 813 43 913 43 10 13 43 1113 43 1213 43 1313 43 1413 43 15 13 43 1613 43 1713 43 1843 1943 20 43 2143 2243 2348Z
Niedziele i święta
4 43 543 643 7 43 843 943 10 43 1143 1243 13 43 1443 1543 16 43 1743 1843 19 43 2043 2143 2243 2348Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
W - kurs przez Zawodzie Zajezdnia
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.935 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Janów Janowska na żądanie
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
442 512 44 614 44 714 44 814 44 914 44 1014 44 1114 44 1214 44 1314 44 1414 44 1514 44 1614 44 1714 43 1813 43 1913 45 2045 2145 2250
Soboty
441 511 42 612 42 712 42 812 42 9 12 42 1012 42 1112 42 1212 42 1312 42 14 12 42 1512 41 1611 41 1741 1841 19 44 2044 2144 2249
Niedziele i święta
441 541 6 41 741 841 9 41 1041 1141 12 41 1341 1441 15 41 1641 1741 18 41 1944 2044 2144 2249

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.631 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Brzezinka I
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
405W 45W 515W 45 615 45 715 45 815 45 915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1715 45 1815 45 1915 45 2015 45 2145 2245 2350Z
Soboty
445 5 15 45 615 45 715 45 815 45 915 45 10 15 45 1115 45 1215 45 1315 45 1415 45 15 15 45 1615 45 1715 45 1845 1945 20 45 2145 2245 2350Z
Niedziele i święta
4 45 545 645 7 45 845 945 10 45 1145 1245 13 45 1445 1545 16 45 1745 1845 19 45 2045 2145 2245 2350Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
W - kurs przez Zawodzie Zajezdnia
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 2.821 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Ćmok Skrzyżowanie
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
443 513 45 615 45 715 45 815 45 915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1715 44 1814 44 1914 46 2046 2146 2251
Soboty
442 512 43 613 43 713 43 813 43 9 13 43 1013 43 1113 43 1213 43 1313 43 14 13 43 1513 42 1612 42 1742 1842 19 45 2045 2145 2250
Niedziele i święta
442 542 6 42 742 842 9 42 1042 1142 12 42 1342 1442 15 42 1642 1742 18 42 1945 2045 2145 2250

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.618 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Brzęczkowice Gospoda
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
407W 47W 517W 47 617 47 717 47 817 47 917 47 1017 47 1117 47 1217 47 1317 47 1417 47 1517 47 1617 47 1717 47 1817 47 1917 47 2017 47 2147 2247 2352Z
Soboty
447 5 17 47 617 47 717 47 817 47 917 47 10 17 47 1117 47 1217 47 1317 47 1417 47 15 17 47 1617 47 1717 47 1847 1947 20 47 2147 2247 2352Z
Niedziele i święta
4 47 547 647 7 47 847 947 10 47 1147 1247 13 47 1447 1547 16 47 1747 1847 19 47 2047 2147 2247 2352Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
W - kurs przez Zawodzie Zajezdnia
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 2.883 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Mysłowice Cmentarz
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
445 515 47 617 47 717 47 817 47 917 47 1017 47 1117 47 1217 47 1317 47 1417 47 1517 47 1617 47 1717 46 1816 46 1916 48 2048 2148 2253
Soboty
444 514 45 615 45 715 45 815 45 9 15 45 1015 45 1115 45 1215 45 1315 45 14 15 45 1515 44 1614 44 1744 1844 19 47 2047 2147 2252
Niedziele i święta
444 544 6 44 744 844 9 44 1044 1144 12 44 1344 1444 15 44 1644 1744 18 44 1947 2047 2147 2252

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.703 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Brzęczkowice Kościół
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
409W 49W 519W 49 619 49 719 49 819 49 919 49 1019 49 1119 49 1219 49 1319 49 1419 49 1519 49 1619 49 1719 49 1819 49 1919 49 2019 49 2149 2249 2354Z
Soboty
449 5 19 49 619 49 719 49 819 49 919 49 10 19 49 1119 49 1219 49 1319 49 1419 49 15 19 49 1619 49 1719 49 1849 1949 20 49 2149 2249 2354Z
Niedziele i święta
4 49 549 649 7 49 849 949 10 49 1149 1249 13 49 1449 1549 16 49 1749 1849 19 49 2049 2149 2249 2354Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
W - kurs przez Zawodzie Zajezdnia
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 3.086 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Mysłowice Dworzec PKP
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
448 518 50 620 50 720 50 820 50 920 50 1020 50 1120 50 1220 50 1320 50 1420 50 1520 50 1620 50 1720 49 1819 49 1919 51 2051 2151 2256
Soboty
447 517 48 618 48 718 48 818 48 9 18 48 1018 48 1118 48 1218 48 1318 48 14 18 48 1518 47 1617 47 1747 1847 19 50 2050 2150 2255
Niedziele i święta
447 547 6 47 747 847 9 47 1047 1147 12 47 1347 1447 15 47 1647 1747 18 47 1950 2050 2150 2255

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.513 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Brzęczkowice Słupna
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
411W 51W 521W 51 621 51 721 51 821 51 921 51 1021 51 1121 51 1221 51 1321 51 1421 51 1521 51 1621 51 1721 51 1821 51 1921 51 2021 51 2151 2251 2356Z
Soboty
451 5 21 51 621 51 721 51 821 51 921 51 10 21 51 1121 51 1221 51 1321 51 1421 51 15 21 51 1621 51 1721 51 1851 1951 20 51 2151 2251 2356Z
Niedziele i święta
4 51 551 651 7 51 851 951 10 51 1151 1251 13 51 1451 1551 16 51 1751 1851 19 51 2051 2151 2251 2356Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
W - kurs przez Zawodzie Zajezdnia
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 3.158 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Brzęczkowice Słupna
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
450 520 52 622 52 722 52 822 52 922 52 1022 52 1122 52 1222 52 1322 52 1422 52 1522 52 1622 52 1722 51 1821 51 1921 53 2053 2153 2258
Soboty
449 519 50 620 50 720 50 820 50 9 20 50 1020 50 1120 50 1220 50 1320 50 14 20 50 1520 49 1619 49 1749 1849 19 52 2052 2152 2257
Niedziele i święta
449 549 6 49 749 849 9 49 1049 1149 12 49 1349 1449 15 49 1649 1749 18 49 1952 2052 2152 2257

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.761 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Mysłowice Dworzec PKP
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
413W 53W 523W 53 623 53 723 53 823 53 923 53 1023 53 1123 53 1223 53 1323 53 1423 53 1523 53 1623 53 1723 53 1823 53 1923 53 2023 53 2153 2253 2358Z
Soboty
453 5 23 53 623 53 723 53 823 53 923 53 10 23 53 1123 53 1223 53 1323 53 1423 53 15 23 53 1623 53 1723 53 1853 1953 20 53 2153 2253 2358Z
Niedziele i święta
4 53 553 653 7 53 853 953 10 53 1153 1253 13 53 1453 1553 16 53 1753 1853 19 53 2053 2153 2253 2358Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
W - kurs przez Zawodzie Zajezdnia
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 3.594 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Brzęczkowice Kościół
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
452 522 54 624 54 724 54 824 54 924 54 1024 54 1124 54 1224 54 1324 54 1424 54 1524 54 1624 54 1724 53 1823 53 1923 55 2055 2155 2300
Soboty
451 521 52 622 52 722 52 822 52 9 22 52 1022 52 1122 52 1222 52 1322 52 14 22 52 1522 51 1621 51 1751 1851 19 54 2054 2154 2259
Niedziele i święta
451 551 6 51 751 851 9 51 1051 1151 12 51 1351 1451 15 51 1651 1751 18 51 1954 2054 2154 2259

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.791 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Mysłowice Cmentarz
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
416W 56W 526W 56 626 56 726 56 826 56 926 56 1026 56 1126 56 1226 56 1326 56 1426 56 1526 56 1626 56 1726 56 1826 56 1926 56 2026 56 2156 2256 001Z
Soboty
456 5 26 56 626 56 726 56 826 56 926 56 10 26 56 1126 56 1226 56 1326 56 1426 56 15 26 56 1626 56 1726 56 1856 1956 20 56 2156 2256 001Z
Niedziele i święta
4 56 556 656 7 56 856 956 10 56 1156 1256 13 56 1456 1556 16 56 1756 1856 19 56 2056 2156 2256 001Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
W - kurs przez Zawodzie Zajezdnia
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 2.848 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Brzęczkowice Gospoda
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
454 524 56 626 56 726 56 826 56 926 56 1026 56 1126 56 1226 56 1326 56 1426 56 1526 56 1626 56 1726 55 1825 55 1925 57 2057 2157 2302
Soboty
453 523 54 624 54 724 54 824 54 9 24 54 1024 54 1124 54 1224 54 1324 54 14 24 54 1524 53 1623 53 1753 1853 19 56 2056 2156 2301
Niedziele i święta
453 553 6 53 753 853 9 53 1053 1153 12 53 1353 1453 15 53 1653 1753 18 53 1956 2056 2156 2301

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.712 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Ćmok Skrzyżowanie
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
418W 58W 528W 58 628 58 728 58 828 58 928 58 1028 58 1128 58 1228 58 1328 58 1428 58 1528 58 1628 58 1728 58 1828 58 1928 58 2028 58 2158 2258 003Z
Soboty
458 5 28 58 628 58 728 58 828 58 928 58 10 28 58 1128 58 1228 58 1328 58 1428 58 15 28 58 1628 58 1728 58 1858 1958 20 58 2158 2258 003Z
Niedziele i święta
4 58 558 658 7 58 858 958 10 58 1158 1258 13 58 1458 1558 16 58 1758 1858 19 58 2058 2158 2258 003Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
W - kurs przez Zawodzie Zajezdnia
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 2.403 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Brzezinka I
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
456 526 58 628 58 728 58 828 58 928 58 1028 58 1128 58 1228 58 1328 58 1428 58 1528 58 1628 58 1728 57 1827 57 1927 59 2059 2159 2304
Soboty
455 525 56 626 56 726 56 826 56 9 26 56 1026 56 1126 56 1226 56 1326 56 14 26 56 1526 55 1625 55 1755 1855 19 58 2058 2158 2303
Niedziele i święta
455 555 6 55 755 855 9 55 1055 1155 12 55 1355 1455 15 55 1655 1755 18 55 1958 2058 2158 2303

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.433 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Janów Janowska na żądanie
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
419W 59W 529W 59 629 59 729 59 829 59 929 59 1029 59 1129 59 1229 59 1329 59 1429 59 1529 59 1629 59 1729 59 1829 59 1929 59 2029 59 2159 2259 004Z
Soboty
459 5 29 59 629 59 729 59 829 59 929 59 10 29 59 1129 59 1229 59 1329 59 1429 59 15 29 59 1629 59 1729 59 1859 1959 20 59 2159 2259 004Z
Niedziele i święta
4 59 559 659 7 59 859 959 10 59 1159 1259 13 59 1459 1559 16 59 1759 1859 19 59 2059 2159 2259 004Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
W - kurs przez Zawodzie Zajezdnia
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 7.772 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Brzezinka II
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
458 528 600 30 700 30 800 30 900 30 1000 30 1100 30 1200 30 1300 30 1400 30 1500 30 1600 30 1700 30 59 1829 59 1929 2001 2101 2201 2306
Soboty
457 527 58 628 58 728 58 828 58 9 28 58 1028 58 1128 58 1228 58 1328 58 14 28 58 1528 57 1627 57 1757 1857 20 00 2100 2200 2305
Niedziele i święta
457 557 6 57 757 857 9 57 1057 1157 12 57 1357 1457 15 57 1657 1757 18 57 2000 2100 2200 2305

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.516 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Janów Poczta
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
420W 500W 30W 600 30 700 30 800 30 900 30 1000 30 1100 30 1200 30 1300 30 1400 30 1500 30 1600 30 1700 30 1800 30 1900 30 2000 30 2100 2200 2300 005Z
Soboty
500 30 600 30 700 30 8 00 30 900 30 1000 30 1100 30 1200 30 13 00 30 1400 30 1500 30 1600 30 1700 30 18 00 1900 2000 21 00 2200 2300 005Z
Niedziele i święta
5 00 600 700 8 00 900 1000 11 00 1200 1300 14 00 1500 1600 17 00 1800 1900 20 00 2100 2200 2300 005Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
W - kurs przez Zawodzie Zajezdnia
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 1.801 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Brzezinka III
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
459 529 601 31 701 31 801 31 901 31 1001 31 1101 31 1201 31 1301 31 1401 31 1501 31 1601 31 1701 31 1800 30 1900 30 2002 2102 2202 2307
Soboty
458 528 59 629 59 729 59 829 59 9 29 59 1029 59 1129 59 1229 59 1329 59 14 29 59 1529 58 1628 58 1758 1858 20 01 2101 2201 2306
Niedziele i święta
458 558 6 58 758 858 9 58 1058 1158 12 58 1358 1458 15 58 1658 1758 18 58 2001 2101 2201 2306

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.910 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Janów Chłopska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
422W 502W 32W 602 32 702 32 802 32 902 32 1002 32 1102 32 1202 32 1302 32 1402 32 1502 32 1602 32 1702 32 1802 32 1902 32 2002 32 2102 2202 2302 007Z
Soboty
502 32 602 32 702 32 8 02 32 902 32 1002 32 1102 32 1202 32 13 02 32 1402 32 1502 32 1602 32 1702 32 18 02 1902 2002 21 02 2202 2302 007Z
Niedziele i święta
5 02 602 702 8 02 902 1002 11 02 1202 1302 14 02 1502 1602 17 02 1802 1902 20 02 2102 2202 2302 007Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
W - kurs przez Zawodzie Zajezdnia
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 8.375 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Morgi Pukowca
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
501 31 603 33 703 33 803 33 903 33 1003 33 1103 33 1203 33 1303 33 1403 33 1503 33 1603 33 1703 33 1802 32 1902 32 2004 2104 2204 2309
Soboty
500 30 601 31 7 01 31 801 31 901 31 1001 31 1101 31 12 01 31 1301 31 1401 31 1501 31 1600 30 17 00 1800 1900 20 03 2103 2203 2308
Niedziele i święta
500 600 7 00 800 900 10 00 1100 1200 13 00 1400 1500 16 00 1700 1800 19 00 2003 2103 2203 2308

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.482 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Janów Osiedle Tuwima
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
424W 504W 34W 604 34 704 34 804 34 904 34 1004 34 1104 34 1204 34 1304 34 1404 34 1504 34 1604 34 1704 34 1804 34 1904 34 2004 34 2104 2204 2304 009Z
Soboty
504 34 604 34 704 34 8 04 34 904 34 1004 34 1104 34 1204 34 13 04 34 1404 34 1504 34 1604 34 1704 34 18 04 1904 2004 21 04 2204 2304 009Z
Niedziele i święta
5 04 604 704 8 04 904 1004 11 04 1204 1304 14 04 1504 1604 17 04 1804 1904 20 04 2104 2204 2304 009Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
W - kurs przez Zawodzie Zajezdnia
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 3.735 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Morgi Szkoła
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
503 33 605 35 705 35 805 35 905 35 1005 35 1105 35 1205 35 1305 35 1405 35 1505 35 1605 35 1705 35 1804 34 1904 34 2006 2106 2206 2311
Soboty
502 32 603 33 7 03 33 803 33 903 33 1003 33 1103 33 12 03 33 1303 33 1403 33 1503 33 1602 32 17 02 1802 1902 20 05 2105 2205 2310
Niedziele i święta
502 602 7 02 802 902 10 02 1102 1202 13 02 1402 1502 16 02 1702 1802 19 02 2005 2105 2205 2310

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.495 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Janów Szkoła
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
427W 507W 37W 607 37 707 37 807 37 907 37 1007 37 1107 37 1207 37 1307 37 1407 37 1507 37 1607 37 1707 37 1807 37 1907 37 2007 37 2107 2207 2307 012Z
Soboty
507 37 607 37 707 37 8 07 37 907 37 1007 37 1107 37 1207 37 13 07 37 1407 37 1507 37 1607 37 1707 37 18 07 1907 2007 21 07 2207 2307 012Z
Niedziele i święta
5 07 607 707 8 07 907 1007 11 07 1207 1307 14 07 1507 1607 17 07 1807 1907 20 07 2107 2207 2307 012Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
W - kurs przez Zawodzie Zajezdnia
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 7.248 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Morgi Sienkiewicza
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
504 34 606 36 706 36 806 36 906 36 1006 36 1106 36 1206 36 1306 36 1406 36 1506 36 1606 36 1706 36 1805 35 1905 35 2007 2107 2207 2312
Soboty
503 33 604 34 7 04 34 804 34 904 34 1004 34 1104 34 12 04 34 1304 34 1404 34 1504 34 1603 33 17 03 1803 1903 20 06 2106 2206 2311
Niedziele i święta
503 603 7 03 803 903 10 03 1103 1203 13 03 1403 1503 16 03 1703 1803 19 03 2006 2106 2206 2311

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.933 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Janów Wolności
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
428W 509W 39W 609 39 709 39 809 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1509 39 1609 39 1709 39 1809 39 1908 38 2008 38 2108 2208 2308 013Z
Soboty
508 38 608 38 708 38 8 08 38 908 38 1008 38 1108 38 1208 38 13 08 38 1408 38 1508 38 1608 38 1708 38 18 08 1908 2008 21 08 2208 2308 013Z
Niedziele i święta
5 08 608 708 8 08 908 1008 11 08 1208 1308 14 08 1508 1608 17 08 1808 1908 20 08 2108 2208 2308 013Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
W - kurs przez Zawodzie Zajezdnia
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 7.845 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Morgi Kościół
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
506 36 608 38 708 38 808 38 908 38 1008 38 1108 38 1208 38 1308 38 1408 38 1508 38 1608 38 1708 38 1807 37 1907 37 2009 2109 2209 2314
Soboty
505 35 606 36 7 06 36 806 36 906 36 1006 36 1106 36 12 06 36 1306 36 1406 36 1506 36 1605 35 17 05 1805 1905 20 08 2108 2208 2313
Niedziele i święta
505 605 7 05 805 905 10 05 1105 1205 13 05 1405 1505 16 05 1705 1805 19 05 2008 2108 2208 2313

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.529 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Wilhelmina Skrzyżowanie
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
430W 511W 41W 611 41 711 41 811 41 911 41 1011 41 1111 41 1211 41 1311 41 1411 41 1511 41 1611 41 1711 41 1811 41 1910 40 2010 40 2110 2210 2310 015Z
Soboty
510 40 610 40 710 40 8 10 40 910 40 1010 40 1110 40 1210 40 13 10 40 1410 40 1510 40 1610 40 1710 40 18 10 1910 2010 21 10 2210 2310 015Z
Niedziele i święta
5 10 610 710 8 10 910 1010 11 10 1210 1310 14 10 1510 1610 17 10 1810 1910 20 10 2110 2210 2310 015Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
W - kurs przez Zawodzie Zajezdnia
Z - kurs do przystanku Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 2.786 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Larysz
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
508 38 610 40 710 40 810 40 910 40 1010 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610 40 1710 40 1809 39 1909 39 2011 2111 2211 2316
Soboty
507 37 608 38 7 08 38 808 38 908 38 1008 38 1108 38 12 08 38 1308 38 1408 38 1508 38 1607 37 17 07 1807 1907 20 10 2110 2210 2315
Niedziele i święta
507 607 7 07 807 907 10 07 1107 1207 13 07 1407 1507 16 07 1707 1807 19 07 2010 2110 2210 2315

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.544 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Zawodzie Zajezdnia
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
433 514 44

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 9.740 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Wesoła Mostek
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
510 40 612 42 712 42 812 42 912 42 1012 42 1112 42 1212 42 1312 42 1412 42 1512 42 1612 42 1712 42 1811 41 1911 41 2013 2113 2213 2318
Soboty
509 39 610 40 7 10 40 810 40 910 40 1010 40 1110 40 12 10 40 1310 40 1410 40 1510 40 1609 39 17 09 1809 1909 20 12 2112 2212 2317
Niedziele i święta
509 609 7 09 809 909 10 09 1109 1209 13 09 1409 1509 16 09 1709 1809 19 09 2012 2112 2212 2317

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.952 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Zawodzie CPN
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
434 515 45 615 45 715 45 815 45 915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1715 45 1815 45 1914 44 2014 44 2114 2214 2314
Soboty
514 44 614 44 714 44 8 14 44 914 44 1014 44 1114 44 1214 44 13 14 44 1414 44 1514 44 1614 44 1714 44 18 14 1914 2014 21 14 2214 2314
Niedziele i święta
5 14 614 714 8 14 914 1014 11 14 1214 1314 14 14 1514 1614 17 14 1814 1914 20 14 2114 2214 2314

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 10.39 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Wesoła Skrzyżowanie
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
512 42 614 44 714 44 814 44 914 44 1014 44 1114 44 1214 44 1314 44 1414 44 1514 44 1614 44 1714 44 1813 43 1913 43 2015 2115 2215 2320
Soboty
511 41 612 42 7 12 42 812 42 912 42 1012 42 1112 42 12 12 42 1312 42 1412 42 1512 42 1611 41 17 11 1811 1911 20 14 2114 2214 2319
Niedziele i święta
511 611 7 11 811 911 10 11 1111 1211 13 11 1411 1511 16 11 1711 1811 19 11 2014 2114 2214 2319

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 1.059 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Zawodzie PKS
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
435 516 46 616 46 716 46 816 46 916 46 1016 46 1116 46 1216 46 1316 46 1416 46 1516 46 1616 46 1716 46 1816 46 1915 45 2015 45 2115 2215 2315
Soboty
515 45 615 45 715 45 8 15 45 915 45 1015 45 1115 45 1215 45 13 15 45 1415 45 1515 45 1615 45 1715 45 18 15 1915 2015 21 15 2215 2315
Niedziele i święta
5 15 615 715 8 15 915 1015 11 15 1215 1315 14 15 1515 1615 17 15 1815 1915 20 15 2115 2215 2315

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 10.00 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Wesoła Spółdzielnia
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
514 44 616 46 716 46 816 46 916 46 1016 46 1116 46 1216 46 1316 46 1416 46 1516 46 1616 46 1716 46 1815 45 1915 45 2017 2117 2217 2322
Soboty
513 43 614 44 7 14 44 814 44 914 44 1014 44 1114 44 12 14 44 1314 44 1414 44 1514 44 1613 43 17 13 1813 1913 20 16 2116 2216 2321
Niedziele i święta
513 613 7 13 813 913 10 13 1113 1213 13 13 1413 1513 16 13 1713 1813 19 13 2016 2116 2216 2321

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 1.122 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Zawodzie Akademia Ekonomiczna
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
437 519 49 619 49 719 49 819 49 919 49 1019 49 1119 49 1219 49 1319 49 1419 49 1519 49 1619 49 1719 49 1819 49 1917 47 2017 47 2117 2217 2317
Soboty
518 48 618 48 718 48 8 18 48 918 48 1018 48 1118 48 1218 48 13 18 48 1418 48 1518 48 1618 48 1718 48 18 18 1918 2018 21 18 2218 2317
Niedziele i święta
5 18 618 718 8 18 918 1018 11 18 1218 1318 14 18 1518 1618 17 18 1818 1918 20 18 2118 2218 2317

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 5.851 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Wesoła Kopalnia I
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
515 45 617 47 717 47 817 47 917 47 1017 47 1117 47 1217 47 1317 47 1417 47 1517 47 1617 47 1717 47 1816 46 1916 46 2018 2118 2218 2323
Soboty
514 44 615 45 7 15 45 815 45 915 45 1015 45 1115 45 12 15 45 1315 45 1415 45 1515 45 1614 44 17 14 1814 1914 20 17 2117 2217 2322
Niedziele i święta
514 614 7 14 814 914 10 14 1114 1214 13 14 1414 1514 16 14 1714 1814 19 14 2017 2117 2217 2322

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.899 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Katowice Warszawska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
440 523 53 623 53 723 53 823 53 923 53 1023 53 1123 53 1223 53 1323 53 1423 53 1523 53 1623 53 1722 52 1822 52 1920 50 2020 50 2120 2220 2320
Soboty
521 51 621 51 721 51 8 21 51 921 51 1021 51 1121 51 1221 51 13 21 51 1421 51 1521 51 1621 51 1721 51 18 21 1921 2021 21 21 2221 2320
Niedziele i święta
5 21 621 721 8 21 921 1021 11 21 1221 1321 14 21 1521 1621 17 21 1821 1921 20 21 2121 2221 2320

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 9.370 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

76 | Przystanek: | Katowice Mickiewicza
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
442 526 56 626 56 727 57 827 57 927 57 1027 57 1127 57 1227 57 1327 57 1427 57 1527 57 1627 57 1725 55 1825 55 1922 52 2022 52 2122 2222 2322
Soboty
524 54 624 54 724 54 8 24 54 924 54 1024 54 1124 54 1224 54 13 24 54 1424 54 1523 53 1623 53 1723 53 18 23 1923 2023 21 23 2223 2322
Niedziele i święta
5 23 623 723 8 23 923 1023 11 23 1223 1323 14 23 1523 1623 17 23 1823 1923 20 23 2123 2223 2322

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 8.810 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Katowice Dworzec PKP
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
452 522 52 622 57 827 9 27 1027 11 27 1222 52 1322 52 1422 52 1522 57 16 27 1727 18 27 1927 20 27 2127 22 27 2332 127
Soboty, niedziele i święta
317 4 22 522 6 42 802 9 22 1042 12 02 1322 14 42 1602 17 22 1842 20 02 2122 2332 127

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.152 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Wesoła Kopalnia II
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
455 5 25 55 625 55 725 8 25 925 10 25 1125 12 25 1325 1400 25 15 05 25 55 1625 17 25 1825 19 25 2025 21 25 2225 23 25 Z 025W 225W
Soboty, niedziele i święta
410 5 20 640 8 00 920 10 40 1200 13 20 1440 16 00 1720 18 40 2000 21 20 2240 025W 225W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Zawodzie Zajezdnia
W - kurs przez Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.192 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Katowice Warszawska
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
456 527 57 627 7 02 832 9 32 1032 11 32 1227 57 1327 57 1427 57 1527 1602 32 1732 18 32 1931 20 31 2131 22 31 2336 131
Soboty, niedziele i święta
321 4 26 526 6 46 806 9 26 1046 12 06 1326 14 46 1606 17 26 1846 20 06 2126 2336 131

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.154 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Wesoła Kopalnia I
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
457 5 27 57 627 57 727 8 27 927 10 27 1127 12 27 1327 1402 27 15 07 27 57 1627 17 27 1827 19 27 2027 21 27 2227 23 27 Z 027W 227W
Soboty, niedziele i święta
412 5 22 642 8 02 922 10 42 1202 13 22 1442 16 02 1722 18 42 2002 21 22 2242 027W 227W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Zawodzie Zajezdnia
W - kurs przez Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.218 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Zawodzie Akademia Ekonomiczna
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
458 529 59 629 7 04 834 9 34 1034 11 34 1229 59 1329 59 1429 59 1529 1604 34 1734 18 34 1933 20 33 2133 22 33 2338 133
Soboty, niedziele i święta
323 4 28 528 6 48 808 9 28 1048 12 08 1328 14 48 1608 17 28 1848 20 08 2128 2338 133

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.167 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Wesoła Spółdzielnia
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
458 5 28 58 628 58 728 8 28 928 10 28 1128 12 28 1328 1403 28 15 08 28 58 1628 17 28 1828 19 28 2028 21 28 2228 23 28 Z 028W 228W
Soboty, niedziele i święta
413 5 23 643 8 03 923 10 43 1203 13 23 1443 16 03 1723 18 43 2003 21 23 2243 028W 228W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Zawodzie Zajezdnia
W - kurs przez Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.152 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Zawodzie PKS
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
500 32 602 32 7 07 837 9 37 1037 11 37 1232 1302 32 14 02 32 1502 32 1607 37 1736 18 36 1935 20 35 2135 22 35 2340 135
Soboty, niedziele i święta
325 4 30 531 6 51 811 9 31 1051 12 11 1331 14 51 1610 17 30 1850 20 10 2130 2340 135

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.101 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Wesoła Skrzyżowanie
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
500 30 600 30 700 30 8 30 930 10 30 1130 12 30 1330 1405 30 15 10 30 1600 30 17 30 1830 19 30 2030 21 30 2230 23 30 Z 030W 230W
Soboty, niedziele i święta
415 5 25 645 8 05 925 10 45 1205 13 25 1445 16 05 1725 18 45 2005 21 25 2245 030W 230W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Zawodzie Zajezdnia
W - kurs przez Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.243 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Zawodzie CPN
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
501 33 603 33 7 08 838 9 38 1038 11 38 1233 1303 33 14 03 33 1503 33 1608 38 1737 18 37 1936 20 36 2136 22 36 2341 136
Soboty, niedziele i święta
326 4 31 532 6 52 812 9 32 1052 12 12 1332 14 52 1611 17 31 1851 20 11 2131 2341 136

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.111 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Krasowy Przychodnia
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
501 31 601 31 701 31 8 31 931 10 31 1131 12 31 1331 1406 31 15 11 31 1601 31 17 31 1831 19 31 2031 21 31 2231 23 31 Z 031W 231W
Soboty, niedziele i święta
416 5 26 646 8 06 926 10 46 1206 13 26 1446 16 06 1726 18 46 2006 21 26 2246 031W 231W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Zawodzie Zajezdnia
W - kurs przez Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.262 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Wilhelmina Krakowska
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
504 36 606 36 7 11 841 9 41 1041 11 41 1236 1306 36 14 06 36 1506 36 1611 41 1740 18 40 1939 20 39 2139 22 39 2344 139
Soboty, niedziele i święta
329 4 34 535 6 55 815 9 35 1055 12 15 1335 14 55 1614 17 34 1854 20 14 2134 2344 139

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.120 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Krasowy Ławki
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
502 32 602 32 702 32 8 32 932 10 32 1132 12 32 1332 1407 32 15 12 32 1602 32 17 32 1832 19 32 2032 21 32 2232 23 32 Z 032W 232W
Soboty, niedziele i święta
417 5 27 647 8 07 927 10 47 1207 13 27 1447 16 07 1727 18 47 2007 21 27 2247 032W 232W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Zawodzie Zajezdnia
W - kurs przez Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.284 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Wilhelmina Skrzyżowanie
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
506 38 608 38 7 13 843 9 43 1043 11 43 1238 1308 38 14 08 38 1508 38 1613 43 1742 18 42 1940 20 40 2140 22 40 2345 140
Soboty, niedziele i święta
331 4 36 537 6 57 817 9 37 1057 12 17 1337 14 57 1616 17 36 1856 20 16 2136 2346 141

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.133 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Krasowy II
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
503 33 603 33 703 33 8 33 933 10 33 1133 12 33 1333 1408 33 15 13 33 1603 33 17 33 1833 19 33 2033 21 33 2233 23 33 Z 033W 233W
Soboty, niedziele i święta
418 5 28 648 8 08 928 10 48 1208 13 28 1448 16 08 1728 18 48 2008 21 28 2248 033W 233W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Zawodzie Zajezdnia
W - kurs przez Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.304 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Kolonia Stawiska
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
508 40 610 40 7 15 845 9 45 1045 11 45 1240 1310 40 14 10 40 1510 40 1615 45 1744 18 44 1941 20 41 2141 22 41 2346 141
Soboty, niedziele i święta
332 4 37 539 6 59 819 9 39 1059 12 19 1339 14 59 1618 17 38 1858 20 18 2138 2347 142

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.139 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Krasowy Kościół
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
505 35 605 35 705 35 8 35 935 10 35 1135 12 35 1335 1410 35 15 15 35 1605 35 17 35 1835 19 35 2035 21 35 2235 23 35 Z 035W 235W
Soboty, niedziele i święta
420 5 30 650 8 10 930 10 50 1210 13 30 1450 16 10 1730 18 50 2010 21 30 2250 035W 235W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Zawodzie Zajezdnia
W - kurs przez Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.365 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Mysłowice Bończyka
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
4 32 510 42 612 42 7 17 847 9 47 1047 11 47 1242 1312 42 14 12 42 1512 42 1617 47 1745 18 45 1943 20 43 2143 22 43 2348 143
Soboty, niedziele i święta
333 4 38 541 7 01 821 9 41 1101 12 21 1341 15 01 1619 17 39 1859 20 19 2139 2348 143

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.152 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Kosztowy Most
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
508 38 608 38 708 38 8 38 938 10 38 1138 12 38 1338 1413 38 15 18 38 1608 38 17 38 1838 19 38 2038 21 38 2238 23 38 Z 038W 238W
Soboty, niedziele i święta
423 5 33 653 8 13 933 10 53 1213 13 33 1453 16 13 1733 18 53 2013 21 33 2253 038W 238W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Zawodzie Zajezdnia
W - kurs przez Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.219 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Mysłowice Kopalnia
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
4 34 512 44 614 44 7 19 849 9 49 1049 11 49 1244 1314 44 14 14 44 1514 44 1619 49 1747 18 47 1945 20 45 2145 22 45 2350 145
Soboty, niedziele i święta
335 4 40 543 7 03 823 9 43 1103 12 23 1343 15 03 1621 17 41 1901 20 21 2141 2350 145

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.160 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Kosztowy Plac Wolności
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
509 39 609 39 709 39 8 39 939 10 39 1139 12 39 1339 1414 39 15 19 39 1609 39 17 39 1839 19 39 2039 21 39 2239 23 39 Z 039W 239W
Soboty, niedziele i święta
424 5 34 654 8 14 934 10 54 1214 13 34 1454 16 14 1734 18 54 2014 21 34 2254 039W 239W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Zawodzie Zajezdnia
W - kurs przez Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.235 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Mysłowice Katowicka
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
4 35 513 45 615 45 7 20 850 9 50 1050 11 50 1245 1315 45 14 15 45 1515 45 1620 50 1748 18 48 1946 20 46 2146 22 46 2351 146
Soboty, niedziele i święta
336 4 41 544 7 04 824 9 44 1104 12 24 1344 15 04 1622 17 42 1902 20 22 2142 2351 146

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.168 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Kosztowy Dzióbka
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
511 41 611 41 711 41 8 41 941 10 41 1141 12 41 1341 1416 41 15 21 41 1611 41 17 41 1841 19 41 2041 21 41 2241 23 41 Z 041W 241W
Soboty, niedziele i święta
426 5 36 656 8 16 936 10 56 1216 13 36 1456 16 16 1736 18 56 2016 21 36 2256 041W 241W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Zawodzie Zajezdnia
W - kurs przez Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.253 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Mysłowice Dworzec PKP
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
4 37 515 47 617 47 7 22 852 9 52 1052 11 52 1247 1317 47 14 17 47 1517 47 1622 52 1750 18 50 1948 20 48 2148 22 48 2353 148
Soboty, niedziele i święta
338 4 43 546 7 06 826 9 46 1106 12 26 1346 15 06 1624 17 44 1904 20 24 2144 2353 148

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.180 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Brzezinka Zakłady Porcelany
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
513 43 613 43 713 43 8 43 943 10 43 1143 12 43 1343 1418 43 15 23 43 1613 43 17 43 1843 19 43 2043 21 43 2243 23 43 Z 043W 243W
Soboty, niedziele i święta
428 5 38 658 8 18 938 10 58 1218 13 38 1458 16 18 1738 18 58 2018 21 38 2258 043W 243W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Zawodzie Zajezdnia
W - kurs przez Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.270 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Brzęczkowice Słupna
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
4 39 517 49 619 49 7 24 854 9 54 1054 11 54 1249 1319 49 14 19 49 1519 49 1624 54 1752 18 52 1950 20 50 2150 22 50 2355 150
Soboty, niedziele i święta
340 4 45 548 7 08 828 9 48 1108 12 28 1348 15 08 1626 17 46 1906 20 26 2146 2355 150

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.189 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Brzezinka I
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
515 45 615 45 715 45 8 45 945 10 45 1145 12 45 1345 1420 45 15 25 45 1615 45 17 45 1845 19 45 2045 21 45 2245 23 45 Z 045W 245W
Soboty, niedziele i święta
430 5 40 700 8 20 940 11 00 1220 13 40 1500 16 20 1740 19 00 2020 21 40 2300 045W 245W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Zawodzie Zajezdnia
W - kurs przez Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.283 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Brzęczkowice Kościół
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
4 41 519 51 621 51 7 26 856 9 56 1056 11 56 1251 1321 51 14 21 51 1521 51 1626 56 1754 18 54 1952 20 52 2152 22 52 2357 152
Soboty, niedziele i święta
342 4 47 550 7 10 830 9 50 1110 12 30 1350 15 10 1628 17 48 1908 20 28 2148 2357 152

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.197 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Brzęczkowice Gospoda
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
517 47 617 47 717 47 8 47 947 10 47 1147 12 47 1347 1422 47 15 27 47 1617 47 17 47 1847 19 47 2047 21 47 2247 23 47 Z 047W 247W
Soboty, niedziele i święta
432 5 42 702 8 22 942 11 02 1222 13 42 1502 16 22 1742 19 02 2022 21 42 2302 047W 247W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Zawodzie Zajezdnia
W - kurs przez Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.299 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Brzęczkowice Gospoda
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
4 43 521 53 623 53 7 28 858 9 58 1058 11 58 1253 1323 53 14 23 53 1523 53 1628 58 1756 18 56 1954 20 54 2154 22 54 2359 154
Soboty, niedziele i święta
344 4 49 552 7 12 832 9 52 1112 12 32 1352 15 12 1630 17 50 1910 20 30 2150 2359 154

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.265 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Brzęczkowice Kościół
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
519 49 619 49 719 49 8 49 949 10 49 1149 12 49 1349 1424 49 15 29 49 1619 49 17 49 1849 19 49 2049 21 49 2249 23 49 Z 049W 249W
Soboty, niedziele i święta
434 5 44 704 8 24 944 11 04 1224 13 44 1504 16 24 1744 19 04 2024 21 44 2304 049W 249W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Zawodzie Zajezdnia
W - kurs przez Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.315 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Brzezinka I
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
4 45 523 55 625 55 7 30 900 10 00 1100 12 00 55 1325 55 14 25 55 1525 55 1630 17 00 58 18 58 1956 20 56 2156 22 56 001 156
Soboty, niedziele i święta
346 4 51 554 7 14 834 9 54 1114 12 34 1354 15 14 1632 17 52 1912 20 32 2152 001 156

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.217 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Brzęczkowice Słupna
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
521 51 621 51 721 51 8 51 951 10 51 1151 12 51 1351 1426 51 15 31 51 1621 51 17 51 1851 19 51 2051 21 51 2251 23 51 Z 051W 251W
Soboty, niedziele i święta
436 5 46 706 8 26 946 11 06 1226 13 46 1506 16 26 1746 19 06 2026 21 46 2306 051W 251W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Zawodzie Zajezdnia
W - kurs przez Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.332 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Brzezinka Zakłady Porcelany
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
4 47 525 57 627 57 7 32 902 10 02 1102 12 02 57 1327 57 14 27 57 1527 57 1632 17 02 1800 19 00 58 20 58 2158 22 58 003 158
Soboty, niedziele i święta
348 4 53 556 7 16 836 9 56 1116 12 36 1356 15 16 1634 17 54 1914 20 34 2154 003 158

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.226 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Mysłowice Dworzec PKP
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
523 53 623 53 723 53 8 53 953 10 53 1153 12 53 1353 1428 53 15 33 53 1623 53 17 53 1853 19 53 2053 21 53 2253 23 53 Z 053W 253W
Soboty, niedziele i święta
438 5 48 708 8 28 948 11 08 1228 13 48 1508 16 28 1748 19 08 2028 21 48 2308 053W 253W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Zawodzie Zajezdnia
W - kurs przez Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.349 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Kosztowy Dzióbka
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
4 49 527 59 629 59 7 34 904 10 04 1104 12 04 59 1329 59 14 29 59 1529 59 1634 17 04 1802 19 02 2000 21 00 2200 23 00 005 200
Soboty, niedziele i święta
350 4 55 558 7 18 838 9 58 1118 12 38 1358 15 18 1636 17 56 1916 20 36 2156 005 200

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.237 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Mysłowice Katowicka
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
525 55 625 55 725 55 8 55 955 10 55 1155 12 55 1355 1430 55 15 35 55 1625 55 17 55 1855 19 55 2055 21 55 2255 23 55 Z 055W 255W
Soboty, niedziele i święta
440 5 50 710 8 30 950 11 10 1230 13 50 1510 16 30 1750 19 10 2030 21 50 2310 055W 255W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Zawodzie Zajezdnia
W - kurs przez Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.585 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Kosztowy Plac Wolności
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
4 51 529 601 31 701 36 906 10 06 1106 12 06 1301 31 1401 31 1501 31 1601 36 17 06 1804 19 04 2002 21 02 2202 23 02 007 202
Soboty, niedziele i święta
352 4 57 600 7 20 840 10 00 1120 12 40 1400 15 20 1638 17 58 1918 20 38 2158 007 202

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.248 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Mysłowice Kopalnia
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
526 56 626 56 726 56 8 56 956 10 56 1156 12 56 1356 1431 56 15 36 56 1626 56 17 56 1856 19 56 2056 21 56 2256 23 56 Z 056W 256W
Soboty, niedziele i święta
441 5 51 711 8 31 951 11 11 1231 13 51 1511 16 31 1751 19 11 2031 21 51 2311 056W 256W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Zawodzie Zajezdnia
W - kurs przez Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.380 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Kosztowy Most
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
4 52 530 602 32 702 37 907 10 07 1107 12 07 1302 32 1402 32 1502 32 1602 37 17 07 1805 19 05 2003 21 03 2203 23 03 008 203
Soboty, niedziele i święta
353 4 58 601 7 21 841 10 01 1121 12 41 1401 15 21 1639 17 59 1919 20 39 2159 008 203

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.255 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Mysłowice Bończyka
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
528 58 628 58 728 58 8 58 958 10 58 1158 12 58 1358 1433 58 15 38 58 1628 58 17 58 1858 19 58 2058 21 58 2258 23 58 Z 058W 258W
Soboty, niedziele i święta
443 5 53 713 8 33 953 11 13 1233 13 53 1513 16 33 1753 19 13 2033 21 53 2313 058W 258W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Zawodzie Zajezdnia
W - kurs przez Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.788 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Krasowy Kościół
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
4 55 533 605 35 705 40 910 10 10 1110 12 10 1305 35 1405 35 1505 35 1605 40 17 10 1808 19 08 2006 21 06 2206 23 06 011 206
Soboty, niedziele i święta
356 5 01 604 7 24 844 10 04 1124 12 44 1404 15 24 1642 18 02 1922 20 42 2202 011 206

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.269 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Kolonia Stawiska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
530 6 00 30 700 30 800 9 00 1000 11 00 1200 13 00 1400 35 1500 40 1600 30 1700 18 00 1900 20 00 2100 22 00 2300 0 00 Z 100W 300W
Soboty, niedziele i święta
445 5 55 715 8 35 955 11 15 1235 13 55 1515 16 35 1755 19 15 2035 21 55 2315 100W 300W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Zawodzie Zajezdnia
W - kurs przez Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.777 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Krasowy II
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
4 57 535 607 37 707 42 912 10 12 1112 12 12 1307 37 1407 37 1507 37 1607 42 17 12 1810 19 10 2008 21 08 2208 23 08 013 208
Soboty, niedziele i święta
358 5 03 606 7 26 846 10 06 1126 12 46 1406 15 26 1644 18 04 1924 20 44 2204 013 208

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.604 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Wilhelmina Skrzyżowanie
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
533 6 03 33 703 33 803 9 03 1003 11 03 1203 13 03 1403 38 1503 43 1603 33 1702 18 02 1902 20 02 2102 22 02 2302 0 02 Z 102W 302W
Soboty, niedziele i święta
447 5 57 717 8 37 957 11 17 1237 13 57 1517 16 37 1757 19 17 2037 21 57 2317 102W 302W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Zawodzie Zajezdnia
W - kurs przez Zawodzie Zajezdnia

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.801 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Krasowy Ławki
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
4 58 536 608 38 708 43 913 10 13 1113 12 13 1308 38 1408 38 1508 38 1608 43 17 13 1811 19 11 2009 21 09 2209 23 09 014 209
Soboty, niedziele i święta
359 5 04 607 7 27 847 10 07 1127 12 47 1407 15 27 1645 18 05 1925 20 45 2205 014 209

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.327 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Zawodzie Zajezdnia
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
106 306
Soboty, niedziele i święta
106 306

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.714 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Krasowy Przychodnia
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
4 59 537 609 39 709 44 914 10 14 1114 12 14 1309 39 1409 39 1509 39 1609 44 17 14 1812 19 12 2010 21 10 2210 23 10 015 210
Soboty, niedziele i święta
400 5 05 608 7 28 848 10 08 1128 12 48 1408 15 28 1646 18 06 1926 20 46 2206 015 210

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.596 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Zawodzie CPN
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
537 6 07 37 707 37 807 9 07 1007 11 07 1207 13 07 1407 42 1507 47 1607 37 1706 18 06 1906 20 06 2106 22 06 2306 108 308
Soboty, niedziele i święta
451 6 01 721 8 41 1001 11 21 1241 14 01 1521 16 41 1801 19 21 2041 22 01 2321 107 307

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.623 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Wesoła Skrzyżowanie
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
5 00 38 610 40 710 45 915 10 15 1115 12 15 1310 40 1410 40 1510 40 1610 45 17 15 1813 19 13 2011 21 11 2211 23 11 016 211
Soboty, niedziele i święta
401 5 06 609 7 29 849 10 09 1129 12 49 1409 15 29 1647 18 07 1927 20 47 2207 016 211

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.424 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Zawodzie PKS
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
538 6 08 38 708 38 808 9 08 1008 11 08 1208 13 08 1408 43 1508 48 1608 38 1707 18 07 1907 20 07 2107 22 07 2307 109 309
Soboty, niedziele i święta
452 6 02 722 8 42 1002 11 22 1242 14 02 1522 16 42 1802 19 22 2042 22 02 2322 108 308

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.892 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Wesoła Spółdzielnia
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
5 02 40 612 42 712 47 917 10 17 1117 12 17 1312 42 1412 42 1512 42 1612 47 17 17 1815 19 15 2013 21 13 2213 23 13 018 213
Soboty, niedziele i święta
403 5 08 611 7 31 851 10 11 1131 12 51 1411 15 31 1649 18 09 1929 20 49 2209 018 213

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.568 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Zawodzie Akademia Ekonomiczna
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
541 6 11 41 711 41 811 9 11 1011 11 11 1211 13 11 1411 46 1511 51 1611 41 1710 18 10 1909 20 09 2109 22 09 2309 111 311
Soboty, niedziele i święta
454 6 05 725 8 45 1005 11 25 1245 14 05 1525 16 45 1805 19 25 2045 22 05 2324 110 310

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.848 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Wesoła Kopalnia I
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
5 03 41 613 43 713 48 918 10 18 1118 12 18 1313 43 1413 43 1513 43 1613 48 17 18 1816 19 16 2014 21 14 2214 23 14 019 214
Soboty, niedziele i święta
404 5 09 612 7 32 852 10 12 1132 12 52 1412 15 32 1650 18 10 1930 20 50 2210 019 214

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.535 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Katowice Warszawska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
545 6 15 45 715 45 815 9 15 1015 11 15 1215 13 15 1415 50 1515 55 1615 45 1713 18 13 1912 20 12 2112 22 12 2312 114 314
Soboty, niedziele i święta
457 6 08 728 8 48 1008 11 28 1248 14 08 1528 16 48 1808 19 28 2048 22 08 2327 113 313

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.964 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

77 | Przystanek: | Katowice Mickiewicza
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
548 6 18 48 719 49 819 9 19 1019 11 19 1219 13 19 1419 54 1519 59 1619 49 1716 18 16 1914 20 14 2114 22 14 2314 116 316
Soboty, niedziele i święta
459 6 11 731 8 51 1011 11 31 1251 14 11 1530 16 50 1810 19 30 2050 22 10 2329 115 315

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.898 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

78 | Przystanek: | Radzionków Targowisko
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
758

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.010 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

78 | Przystanek: | Strzybnica Stacja Benzynowa
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
504 55 627L 705L 21R 59 1327T 46T 1426TL 46TL 1530TL 1634T 48T

Objaśnienia:
T - kurs z obsługą przystanku Tarnowskie Góry Tesco
L - od przystanku Tarnowskie Góry Dworzec PKP kurs przez Lasowice
TL - kurs z obsługą przystanku Tarnowskie Góry Tesco oraz od przystanku Tarnowskie Góry Dworzec PKP kurs przez Lasowice
R - od przystanku Tarnowskie Góry Dworzec PKP kurs do przystanku Radzionków Targowisko

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.031 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

78 | Przystanek: | Radzionków Rynek I
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
800

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.012 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

78 | Przystanek: | Strzybnica Osiedle na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
506 57 629L 707L 23R 801 1329T 48T 1428TL 48TL 1532TL 1636T 50T

Objaśnienia:
T - kurs z obsługą przystanku Tarnowskie Góry Tesco
L - od przystanku Tarnowskie Góry Dworzec PKP kurs przez Lasowice
TL - kurs z obsługą przystanku Tarnowskie Góry Tesco oraz od przystanku Tarnowskie Góry Dworzec PKP kurs przez Lasowice
R - od przystanku Tarnowskie Góry Dworzec PKP kurs do przystanku Radzionków Targowisko

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.033 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

78 | Przystanek: | Radzionków Knosały
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
802

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.013 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

78 | Przystanek: | Strzybnica Prezydium
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
508 59 631L 709L 25R 803 1331T 50T 1430TL 50TL 1534TL 1638T 52T

Objaśnienia:
T - kurs z obsługą przystanku Tarnowskie Góry Tesco
L - od przystanku Tarnowskie Góry Dworzec PKP kurs przez Lasowice
TL - kurs z obsługą przystanku Tarnowskie Góry Tesco oraz od przystanku Tarnowskie Góry Dworzec PKP kurs przez Lasowice
R - od przystanku Tarnowskie Góry Dworzec PKP kurs do przystanku Radzionków Targowisko

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.035 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

78 | Przystanek: | Bobrowniki Śląskie Radzionkowska
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
806

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.015 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

78 | Przystanek: | Strzybnica Dom Kultury
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
510 601 33L 711L 27R 805 1333T 52T 1432TL 52TL 1536TL 1640T 54T

Objaśnienia:
T - kurs z obsługą przystanku Tarnowskie Góry Tesco
L - od przystanku Tarnowskie Góry Dworzec PKP kurs przez Lasowice
TL - kurs z obsługą przystanku Tarnowskie Góry Tesco oraz od przystanku Tarnowskie Góry Dworzec PKP kurs przez Lasowice
R - od przystanku Tarnowskie Góry Dworzec PKP kurs do przystanku Radzionków Targowisko

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.039 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

78 | Przystanek: | Bobrowniki Śląskie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
808

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.017 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

78 | Przystanek: | Strzybnica Lompy
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
512 603 35L 713L 29R 807 1335T 54T 1434TL 54TL 1538TL 1642T 56T

Objaśnienia:
T - kurs z obsługą przystanku Tarnowskie Góry Tesco
L - od przystanku Tarnowskie Góry Dworzec PKP kurs przez Lasowice
TL - kurs z obsługą przystanku Tarnowskie Góry Tesco oraz od przystanku Tarnowskie Góry Dworzec PKP kurs przez Lasowice
R - od przystanku Tarnowskie Góry Dworzec PKP kurs do przystanku Radzionków Targowisko

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.039 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

78 | Przystanek: | Osada Jana
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
810

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.018 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

78 | Przystanek: | Strzybnica Ogrodnictwo na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
514 605 37L 715L 31R 809 1337T 56T 1436TL 56TL 1540TL 1644T 58T

Objaśnienia:
T - kurs z obsługą przystanku Tarnowskie Góry Tesco
L - od przystanku Tarnowskie Góry Dworzec PKP kurs przez Lasowice
TL - kurs z obsługą przystanku Tarnowskie Góry Tesco oraz od przystanku Tarnowskie Góry Dworzec PKP kurs przez Lasowice
R - od przystanku Tarnowskie Góry Dworzec PKP kurs do przystanku Radzionków Targowisko

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.042 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

78 | Przystanek: | Tarnowskie Góry Bytomska
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
813

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.020 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

78 | Przystanek: | Strzybnica Zakłady Mięsne
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
515 606 38L 716L 32R 810 1338T 57T 1437TL 57TL 1541TL 1645T 59T

Objaśnienia:
T - kurs z obsługą przystanku Tarnowskie Góry Tesco
L - od przystanku Tarnowskie Góry Dworzec PKP kurs przez Lasowice
TL - kurs z obsługą przystanku Tarnowskie Góry Tesco oraz od przystanku Tarnowskie Góry Dworzec PKP kurs przez Lasowice
R - od przystanku Tarnowskie Góry Dworzec PKP kurs do przystanku Radzionków Targowisko

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.044 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

78 | Przystanek: | Tarnowskie Góry Dworzec PKP
 | Kierunek: | Strzybnica Stacja Benzynowa
Dni robocze
534 600 35 700 38 1251T 1320T 1400T 20T 1504T 24T 1608T 15T

Objaśnienia:
T - kurs z obsługą przystanku Tarnowskie Góry Tesco

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.035 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

78 | Przystanek: | Strzybnica Fazos
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
518 609 41L 719L 35R 813 1341T 1400T 40TL 1500TL 44TL 1648T 1702T

Objaśnienia:
T - kurs z obsługą przystanku Tarnowskie Góry Tesco
L - od przystanku Tarnowskie Góry Dworzec PKP kurs przez Lasowice
TL - kurs z obsługą przystanku Tarnowskie Góry Tesco oraz od przystanku Tarnowskie Góry Dworzec PKP kurs przez Lasowice
R - od przystanku Tarnowskie Góry Dworzec PKP kurs do przystanku Radzionków Targowisko

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.046 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

78 | Przystanek: | Tarnowskie Góry Powstańców Śląskich
 | Kierunek: | Strzybnica Stacja Benzynowa
Dni robocze
536 602 37 702 40 1253T 1322T 1402T 22T 1506T 26T 1610T 17T

Objaśnienia:
T - kurs z obsługą przystanku Tarnowskie Góry Tesco

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.037 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

78 | Przystanek: | Tarnowskie Góry Tesco
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
1344 1403 43L 1503L 47L 1651 1705

Objaśnienia:
L - od przystanku Tarnowskie Góry Dworzec PKP kurs przez Lasowice

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.039 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

78 | Przystanek: | Tarnowskie Góry Osiedle Fazos
 | Kierunek: | Strzybnica Stacja Benzynowa
Dni robocze
539 605 40 705 43 1256T 1325T 1405T 25T 1509T 29T 1613T 20T

Objaśnienia:
T - kurs z obsługą przystanku Tarnowskie Góry Tesco

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.038 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

78 | Przystanek: | Tarnowskie Góry Osiedle Fazos
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
520 611 43L 721L 37R 815 1347 1406 46L 1506L 50L 1654 1708

Objaśnienia:
L - od przystanku Tarnowskie Góry Dworzec PKP kurs przez Lasowice
R - od przystanku Tarnowskie Góry Dworzec PKP kurs do przystanku Radzionków Targowisko

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.050 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

78 | Przystanek: | Tarnowskie Góry Tesco
 | Kierunek: | Strzybnica Stacja Benzynowa
Dni robocze
1259 1328 1408 28 1512 32 1616 23

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.035 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

78 | Przystanek: | Tarnowskie Góry Powstańców Śląskich
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
523 614 46L 724L 40R 818 1350 1409 49L 1509L 53L 1657 1711

Objaśnienia:
L - od przystanku Tarnowskie Góry Dworzec PKP kurs przez Lasowice
R - od przystanku Tarnowskie Góry Dworzec PKP kurs do przystanku Radzionków Targowisko

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.052 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

78 | Przystanek: | Strzybnica Fazos
 | Kierunek: | Strzybnica Stacja Benzynowa
Dni robocze
541 607 42 707 45 1302 31 1411 31 1515 35 1619 26

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.042 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

78 | Przystanek: | Tarnowskie Góry Dworzec PKP
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
648L 726L 42R 1451L 1511L 55L

Objaśnienia:
L - kurs do przystanku Tarnowskie Góry Dworzec PKP przez Lasowice
R - od przystanku Tarnowskie Góry Dworzec PKP kurs do przystanku Radzionków Targowisko

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.048 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

78 | Przystanek: | Strzybnica Zakłady Mięsne
 | Kierunek: | Strzybnica Stacja Benzynowa
Dni robocze
544 610 45 710 48 1305 34 1414 34 1518 38 1622 29

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.043 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

78 | Przystanek: | Lasowice Częstochowska
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
650 728 1453 1513 57

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.045 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

78 | Przystanek: | Strzybnica Ogrodnictwo na żądanie
 | Kierunek: | Strzybnica Stacja Benzynowa
Dni robocze
545 611 46 711 49 1306 35 1415 35 1519 39 1623 30

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.045 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

78 | Przystanek: | Lasowice
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
652 730 1455 1515 59

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.047 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

78 | Przystanek: | Strzybnica Lompy
 | Kierunek: | Strzybnica Stacja Benzynowa
Dni robocze
547 613 48 713 51 1308 37 1417 37 1521 41 1625 32

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.046 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

78 | Przystanek: | Lasowice Osiedle
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
654 732 1457 1517 1601

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.049 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

78 | Przystanek: | Strzybnica Dom Kultury
 | Kierunek: | Strzybnica Stacja Benzynowa
Dni robocze
549 615 50 715 53 1310 39 1419 39 1523 43 1627 34

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.048 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

78 | Przystanek: | Tarnowskie Góry Obwodnica
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
655 733 1458 1518 1602

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.052 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

78 | Przystanek: | Strzybnica Prezydium
 | Kierunek: | Strzybnica Stacja Benzynowa
Dni robocze
551 617 52 717 55 1312 41 1421 41 1525 45 1629 36

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.050 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

78 | Przystanek: | Tarnowskie Góry Stara
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
657 735 1500 20 1604

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.054 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

78 | Przystanek: | Strzybnica Osiedle na żądanie
 | Kierunek: | Strzybnica Stacja Benzynowa
Dni robocze
553 619 54 719 57 1314 43 1423 43 1527 47 1631 38

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.052 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

78 | Przystanek: | Tarnowskie Góry Bytomska
 | Kierunek: | Radzionków Targowisko
Dni robocze
745

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.052 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

78 | Przystanek: | Osada Jana
 | Kierunek: | Radzionków Targowisko
Dni robocze
747

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.055 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

78 | Przystanek: | Bobrowniki Śląskie
 | Kierunek: | Radzionków Targowisko
Dni robocze
749

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.057 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

78 | Przystanek: | Bobrowniki Śląskie Radzionkowska
 | Kierunek: | Radzionków Targowisko
Dni robocze
751

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.059 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

78 | Przystanek: | Radzionków Knosały
 | Kierunek: | Radzionków Targowisko
Dni robocze
755

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.061 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

78 | Przystanek: | Radzionków Rynek II
 | Kierunek: | Radzionków Targowisko
Dni robocze
757

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.064 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

79 | Przystanek: | Będzin Kościuszki
 | Kierunek: | Dąbrowa Górnicza Konopnickiej
Dni robocze
442 524 54 649 754 924 1124 1239 1324 1409 1509 54 1727 1927 2042
Soboty
609 724 924 1124 1239 1412 1527 1727 2042
Niedziele i święta
927 1127 1242 1412 1527 1727 1927 2042

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.052 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

79 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Dąbrowa Górnicza Konopnickiej
Dni robocze
444 527 57 652 757 927 1127 1242 1327 1412 1512 57 1729 1929 2044
Soboty
612 727 927 1127 1242 1414 1529 1729 2044
Niedziele i święta
929 1129 1244 1414 1529 1729 1929 2044

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.057 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

79 | Przystanek: | Będzin Stadion
 | Kierunek: | Dąbrowa Górnicza Konopnickiej
Dni robocze
445 528 58 653 758 928 1128 1243 1328 1413 1513 58 1730 1930 2045
Soboty
613 728 928 1128 1243 1415 1530 1730 2045
Niedziele i święta
930 1130 1245 1415 1530 1730 1930 2045

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.062 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

79 | Przystanek: | Będzin Rondo
 | Kierunek: | Dąbrowa Górnicza Konopnickiej
Dni robocze
447 530 600 55 800 930 1130 1245 1330 1415 1515 1600 1732 1932 2047
Soboty
615 730 930 1130 1245 1417 1532 1732 2047
Niedziele i święta
932 1132 1247 1417 1532 1732 1932 2047

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.069 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

79 | Przystanek: | Będzin Brzozowicka na żądanie
 | Kierunek: | Dąbrowa Górnicza Konopnickiej
Dni robocze
448 531 601 56 801 931 1131 1246 1331 1416 1516 1601 1733 1933 2048
Soboty
616 731 931 1131 1246 1418 1533 1733 2048
Niedziele i święta
933 1133 1248 1418 1533 1733 1933 2048

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.144 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

79 | Przystanek: | Łagisza Fabryka
 | Kierunek: | Dąbrowa Górnicza Konopnickiej
Dni robocze
450 534 604 59 804 934 1134 1249 1334 1419 1519 1604 1735 1935 2050
Soboty
619 734 934 1134 1249 1420 1535 1735 2050
Niedziele i święta
935 1135 1250 1420 1535 1735 1935 2050

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.078 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

79 | Przystanek: | Łagisza Elektrownia
 | Kierunek: | Dąbrowa Górnicza Konopnickiej
Dni robocze
452 536 606 701 806 936 1136 1251 1336 1421 1521 1606 1737 1937 2052
Soboty
621 736 936 1136 1251 1422 1537 1737 2052
Niedziele i święta
937 1137 1252 1422 1537 1737 1937 2052

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.085 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

79 | Przystanek: | Łagisza Poczta
 | Kierunek: | Dąbrowa Górnicza Konopnickiej
Dni robocze
453 537 607 702 807 937 1137 1252 1337 1422 1522 1607 1738 1938 2053
Soboty
622 737 937 1137 1252 1423 1538 1738 2053
Niedziele i święta
938 1138 1253 1423 1538 1738 1938 2053

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.088 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

79 | Przystanek: | Łagisza Osiedle
 | Kierunek: | Dąbrowa Górnicza Konopnickiej
Dni robocze
455 539 609 704 809 939 1139 1254 1339 1424 1524 1609 1740 1940 2055
Soboty
624 739 939 1139 1254 1425 1540 1740 2055
Niedziele i święta
940 1140 1255 1425 1540 1740 1940 2055

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.094 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

79 | Przystanek: | Łagisza Pokoju na żądanie
 | Kierunek: | Dąbrowa Górnicza Konopnickiej
Dni robocze
456 540 610 705 810 940 1140 1255 1340 1425 1525 1610 1741 1941 2056
Soboty
625 740 940 1140 1255 1426 1541 1741 2056
Niedziele i święta
941 1141 1256 1426 1541 1741 1941 2056

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.183 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

79 | Przystanek: | Sarnów
 | Kierunek: | Dąbrowa Górnicza Konopnickiej
Dni robocze
458 542 612 707 812 942 1142 1257 1342 1427 1527 1612 1743 1943 2058
Soboty
627 742 942 1142 1257 1428 1543 1743 2058
Niedziele i święta
943 1143 1258 1428 1543 1743 1943 2058

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.104 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

79 | Przystanek: | Sarnów II
 | Kierunek: | Dąbrowa Górnicza Konopnickiej
Dni robocze
500 44 614 709 814 944 1144 1259 1344 1429 1529 1614 1745 1945 2100
Soboty
629 744 944 1144 1259 1430 1545 1745 2100
Niedziele i święta
945 1145 1300 1430 1545 1745 1945 2100

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.111 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

79 | Przystanek: | Preczów
 | Kierunek: | Dąbrowa Górnicza Konopnickiej
Dni robocze
502 46 616 711 816 946 1146 1301 46 1431 1531 1616 1747 1947 2102
Soboty
631 746 946 1146 1301 1432 1547 1747 2102
Niedziele i święta
947 1147 1302 1432 1547 1747 1947 2102

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.114 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

79 | Przystanek: | Marianki
 | Kierunek: | Dąbrowa Górnicza Konopnickiej
Dni robocze
504 48 618 713 818 948 1148 1303 48 1433 1533 1618 1749 1949 2104
Soboty
633 748 948 1148 1303 1434 1549 1749 2104
Niedziele i święta
949 1149 1304 1434 1549 1749 1949 2104

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.122 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

79 | Przystanek: | Marianki Letnia na żądanie
 | Kierunek: | Dąbrowa Górnicza Konopnickiej
Dni robocze
506 51 621 716 821 951 1151 1306 51 1436 1536 1621 1751 1951 2106
Soboty
636 751 951 1151 1306 1436 1551 1751 2106
Niedziele i święta
951 1151 1306 1436 1551 1751 1951 2106

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.125 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

79 | Przystanek: | Korzeniec KPP Kuźnica Warężyńska na żądanie
 | Kierunek: | Dąbrowa Górnicza Konopnickiej
Dni robocze
508 53 623 718 823 953 1153 1308 53 1438 1538 1623 1753 1953 2108
Soboty
638 753 953 1153 1308 1438 1553 1753 2108
Niedziele i święta
953 1153 1308 1438 1553 1753 1953 2108

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.132 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

79 | Przystanek: | Korzeniec Park Zielona na żądanie
 | Kierunek: | Dąbrowa Górnicza Konopnickiej
Dni robocze
510 55 625 720 825 955 1155 1310 55 1440 1540 1625 1755 1955 2110
Soboty
640 755 955 1155 1310 1440 1555 1755 2110
Niedziele i święta
955 1155 1310 1440 1555 1755 1955 2110

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.135 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

79 | Przystanek: | Korzeniec Zielona
 | Kierunek: | Dąbrowa Górnicza Konopnickiej
Dni robocze
511 56 626 721 826 956 1156 1311 56 1441 1541 1626 1756 1956 2111
Soboty
641 756 956 1156 1311 1441 1556 1756 2111
Niedziele i święta
956 1156 1311 1441 1556 1756 1956 2111

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.141 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

79 | Przystanek: | Dąbrowa Górnicza Limanowskiego
 | Kierunek: | Dąbrowa Górnicza Konopnickiej
Dni robocze
513 58 628 723 828 958 1158 1313 58 1443 1543 1628 1758 1958 2113
Soboty
643 758 958 1158 1313 1443 1558 1758 2113
Niedziele i święta
958 1158 1313 1443 1558 1758 1958 2113

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.145 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

79 | Przystanek: | Dąbrowa Górnicza Konopnickiej
 | Kierunek: | Będzin Kościuszki
Dni robocze
514 59 629 724 829 959 1159 1314 59 1444 1544 1629 1759 1959 2114
Soboty
644 759 959 1159 1314 1444 1559 1759 2114
Niedziele i święta
959 1159 1314 1444 1559 1759 1959 2114

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.152 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

79 | Przystanek: | Korzeniec Pogoria III
 | Kierunek: | Będzin Kościuszki
Dni robocze
516 601 31 726 831 1001 1201 1316 1401 46 1546 1631 1801 2001 2116
Soboty
646 801 1001 1201 1316 1446 1601 1801 2116
Niedziele i święta
1001 1201 1316 1446 1601 1801 2001 2116

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.156 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

79 | Przystanek: | Korzeniec na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze
518 603 33 728 833 1003 1203 1318 1403 48 1548 1633 1803 2003 2118
Soboty
648 803 1003 1203 1318 1448 1603 1803 2118
Niedziele i święta
1003 1203 1318 1448 1603 1803 2003 2118

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.163 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

79 | Przystanek: | Korzeniec Zielona
 | Kierunek: | Będzin Kościuszki
Dni robocze
519 604 34 729 834 1004 1204 1319 1404 49 1549 1634 1804 2004 2119
Soboty
649 804 1004 1204 1319 1449 1604 1804 2119
Niedziele i święta
1004 1204 1319 1449 1604 1804 2004 2119

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.168 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

79 | Przystanek: | Korzeniec Park Zielona na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze
520 605 35 730 835 1005 1205 1320 1405 50 1550 1635 1805 2005 2120
Soboty
650 805 1005 1205 1320 1450 1605 1805 2120
Niedziele i święta
1005 1205 1320 1450 1605 1805 2005 2120

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.172 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

79 | Przystanek: | Korzeniec KPP Kuźnica Warężyńska na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze
522 607 37 732 837 1007 1207 1322 1407 52 1552 1637 1807 2007 2122
Soboty
652 807 1007 1207 1322 1452 1607 1807 2122
Niedziele i święta
1007 1207 1322 1452 1607 1807 2007 2122

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.180 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

79 | Przystanek: | Marianki Letnia na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze
524 609 39 734 839 1009 1209 1324 1409 54 1554 1639 1809 2009 2124
Soboty
654 809 1009 1209 1324 1454 1609 1809 2124
Niedziele i święta
1009 1209 1324 1454 1609 1809 2009 2124

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.183 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

79 | Przystanek: | Marianki
 | Kierunek: | Będzin Kościuszki
Dni robocze
526 612 42 737 842 1012 1212 1327 1412 57 1557 1642 1811 2011 2126
Soboty
657 812 1012 1212 1327 1456 1611 1811 2126
Niedziele i święta
1011 1211 1326 1456 1611 1811 2011 2126

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.191 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

79 | Przystanek: | Preczów
 | Kierunek: | Będzin Kościuszki
Dni robocze
528 614 44 739 844 1014 1214 1329 1414 59 1559 1644 1813 2013 2128
Soboty
659 814 1014 1214 1329 1458 1613 1813 2128
Niedziele i święta
1013 1213 1328 1458 1613 1813 2013 2128

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.194 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

79 | Przystanek: | Sarnów II
 | Kierunek: | Będzin Kościuszki
Dni robocze
530 616 46 741 846 1016 1216 1331 1416 1501 1601 46 1815 2015 2130
Soboty
701 816 1016 1216 1331 1500 1615 1815 2130
Niedziele i święta
1015 1215 1330 1500 1615 1815 2015 2130

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.199 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

79 | Przystanek: | Sarnów
 | Kierunek: | Będzin Kościuszki
Dni robocze
532 618 48 743 848 1018 1218 1333 1418 1503 1603 48 1817 2017 2132
Soboty
703 818 1018 1218 1333 1502 1617 1817 2132
Niedziele i święta
1017 1217 1332 1502 1617 1817 2017 2132

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.205 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

79 | Przystanek: | Łagisza Pokoju na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze
534 620 50 745 850 1020 1220 1335 1420 1505 1605 50 1819 2019 2134
Soboty
705 820 1020 1220 1335 1504 1619 1819 2134
Niedziele i święta
1019 1219 1334 1504 1619 1819 2019 2134

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.211 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

79 | Przystanek: | Łagisza Osiedle
 | Kierunek: | Będzin Kościuszki
Dni robocze
535 621 51 746 851 1021 1221 1336 1421 1506 1606 51 1820 2020 2135
Soboty
706 821 1021 1221 1336 1505 1620 1820 2135
Niedziele i święta
1020 1220 1335 1505 1620 1820 2020 2135

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.214 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

79 | Przystanek: | Łagisza Poczta
 | Kierunek: | Będzin Kościuszki
Dni robocze
536 623 53 748 853 1023 1223 1338 1423 1508 1608 53 1821 2021 2136
Soboty
708 823 1023 1223 1338 1506 1621 1821 2136
Niedziele i święta
1021 1221 1336 1506 1621 1821 2021 2136

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.220 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

79 | Przystanek: | Łagisza Elektrownia
 | Kierunek: | Będzin Kościuszki
Dni robocze
537 624 54 749 854 1024 1224 1339 1424 1509 1609 54 1822 2022 2137
Soboty
709 824 1024 1224 1339 1507 1622 1822 2137
Niedziele i święta
1022 1222 1337 1507 1622 1822 2022 2137

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.225 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

79 | Przystanek: | Łagisza Fabryka
 | Kierunek: | Będzin Kościuszki
Dni robocze
538 625 55 750 855 1025 1225 1340 1425 1510 1610 55 1823 2023 2138
Soboty
710 825 1025 1225 1340 1508 1623 1823 2138
Niedziele i święta
1023 1223 1338 1508 1623 1823 2023 2138

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.231 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

79 | Przystanek: | Będzin Brzozowicka na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze
540 627 57 752 857 1027 1227 1342 1427 1512 1612 57 1825 2025 2140
Soboty
712 827 1027 1227 1342 1510 1625 1825 2140
Niedziele i święta
1025 1225 1340 1510 1625 1825 2025 2140

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.237 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

79 | Przystanek: | Będzin Targowisko
 | Kierunek: | Będzin Kościuszki
Dni robocze
541 628 58 753 858 1028 1228 1343 1428 1513 1613 58 1826 2026 2141
Soboty
713 828 1028 1228 1343 1511 1626 1826 2141
Niedziele i święta
1026 1226 1341 1511 1626 1826 2026 2141

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.464 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

79 | Przystanek: | Będzin Rondo
 | Kierunek: | Będzin Kościuszki
Dni robocze
543 630 700 55 900 1030 1230 1345 1430 1515 1615 1700 1828 2028 2143
Soboty
715 830 1030 1230 1345 1513 1628 1828 2143
Niedziele i święta
1028 1228 1343 1513 1628 1828 2028 2143

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.246 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

79 | Przystanek: | Będzin Stadion
 | Kierunek: | Będzin Kościuszki
Dni robocze
544 632 702 57 902 1032 1232 1347 1432 1517 1617 1702 1829 2029 2144
Soboty
717 832 1032 1232 1347 1514 1629 1829 2144
Niedziele i święta
1029 1229 1344 1514 1629 1829 2029 2144

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.254 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

79 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Będzin Kościuszki
Dni robocze
545 633 703 58 903 1033 1233 1348 1433 1518 1618 1703 1830 2030 2145
Soboty
718 833 1033 1233 1348 1515 1630 1830 2145
Niedziele i święta
1030 1230 1345 1515 1630 1830 2030 2145

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.257 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

79 | Przystanek: | Będzin Miasto Dworzec PKP
 | Kierunek: | Będzin Kościuszki
Dni robocze
547 635 705 800 905 1035 1235 1350 1435 1520 1620 1705 1832 2032 2147
Soboty
720 835 1035 1235 1350 1517 1632 1832 2147
Niedziele i święta
1032 1232 1347 1517 1632 1832 2032 2147

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002

Wersja skryptu: 0.9.b15 | 0.262 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Gliwice Port
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
547 650K 745P 830K 940K 1120K 1220K 1312K 1410K 1513K 1650 1803 2042 2205
Dni robocze (w okresach przerw w zajęciach szkolnych)
547 650 745P 830 940 1120 1220 1312 1410 1513 1650 1803 2042 2205
Soboty, niedziele i święta
810 940 1100 1220 1340 1513 1620 1803 1910 2052 2205

Objaśnienia:
K - kurs z obsługą przystanku Kamieniec Szkoła
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.144 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Tarnowskie Góry Dworzec PKP
 | Kierunek: | Gliwice Port
Dni robocze (poza okresami przerw w zajęciach szkolnych)
430 528A 33 630K 710K 810K 1000K 1100K 1242K 1342K 1430KG 1528K 1633 1825G 1922 2042 2210G
Dni robocze (w okresach przerw w zajęciach szkolnych)
430 528A 33 630 710 810 1000 1100 1242 1342 1430G 1528 1633 1825G 1922 2042 2210G
Soboty, niedziele i święta
533AR 650 810 940 1100 1220 1342 1500 1633 1750 1940 2042 2210G

Objaśnienia:
K - kurs z obsługą przystanku Kamieniec Szkoła
A - kurs do przystanku Kamieniec
G - kurs do przystanku Gliwice Plac Piastów
R - kurs przez Stare Tarnowice Ośrodek Rehabilitacji

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.101 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Gliwice Polgaz
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
548 651K 746P 831K 941K 1121K 1221K 1313K 1411K 1514K 1651 1804 2043 2206
Dni robocze (w okresach przerw w zajęciach szkolnych)
548 651 746P 831 941 1121 1221 1313 1411 1514 1651 1804 2043 2206
Soboty, niedziele i święta
811 941 1101 1221 1341 1514 1621 1804 1911 2053 2206

Objaśnienia:
K - kurs z obsługą przystanku Kamieniec Szkoła
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.161 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Tarnowskie Góry Bytomska
 | Kierunek: | Gliwice Port
Dni robocze (poza okresami przerw w zajęciach szkolnych)
432 530A 35 632K 712K 812K 1002K 1102K 1244K 1344K 1432KG 1530K 1635 1827G 1924 2044 2212G
Dni robocze (w okresach przerw w zajęciach szkolnych)
432 530A 35 632 712 812 1002 1102 1244 1344 1432G 1530 1635 1827G 1924 2044 2212G
Soboty, niedziele i święta
535AR 652 812 942 1102 1222 1344 1502 1635 1752 1942 2044 2212G

Objaśnienia:
K - kurs z obsługą przystanku Kamieniec Szkoła
A - kurs do przystanku Kamieniec
G - kurs do przystanku Gliwice Plac Piastów
R - kurs przez Stare Tarnowice Ośrodek Rehabilitacji

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.158 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Gliwice Zremb
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
549 652K 747P 832K 942K 1122K 1222K 1314K 1412K 1515K 1652 1805 2044 2207
Dni robocze (w okresach przerw w zajęciach szkolnych)
549 652 747P 832 942 1122 1222 1314 1412 1515 1652 1805 2044 2207
Soboty, niedziele i święta
812 942 1102 1222 1342 1515 1622 1805 1912 2054 2207

Objaśnienia:
K - kurs z obsługą przystanku Kamieniec Szkoła
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.176 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Tarnowskie Góry Wyszyńskiego
 | Kierunek: | Gliwice Port
Dni robocze (poza okresami przerw w zajęciach szkolnych)
434 532A 37 634K 714K 814K 1004K 1104K 1246K 1346K 1434KG 1532K 1637 1829G 1926 2046 2214G
Dni robocze (w okresach przerw w zajęciach szkolnych)
434 532A 37 634 714 814 1004 1104 1246 1346 1434G 1532 1637 1829G 1926 2046 2214G
Soboty, niedziele i święta
537AR 654 814 944 1104 1224 1346 1504 1637 1754 1944 2046 2214G

Objaśnienia:
K - kurs z obsługą przystanku Kamieniec Szkoła
A - kurs do przystanku Kamieniec
G - kurs do przystanku Gliwice Plac Piastów
R - kurs przez Stare Tarnowice Ośrodek Rehabilitacji

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.115 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Gliwice Zakład Energetyczny
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
550 653K 748P 833K 943K 1123K 1223K 1315K 1413K 1516K 1653 1806 2045 2208
Dni robocze (w okresach przerw w zajęciach szkolnych)
550 653 748P 833 943 1123 1223 1315 1413 1516 1653 1806 2045 2208
Soboty, niedziele i święta
813 943 1103 1223 1343 1516 1623 1806 1913 2055 2208

Objaśnienia:
K - kurs z obsługą przystanku Kamieniec Szkoła
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.185 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Tarnowskie Góry Krótka
 | Kierunek: | Gliwice Port
Dni robocze (poza okresami przerw w zajęciach szkolnych)
436 533A 39 636K 716K 816K 1006K 1106K 1248K 1348K 1436KG 1534K 1639 1831G 1928 2048 2215G
Dni robocze (w okresach przerw w zajęciach szkolnych)
436 533A 39 636 716 816 1006 1106 1248 1348 1436G 1534 1639 1831G 1928 2048 2215G
Soboty, niedziele i święta
539AR 656 816 946 1106 1226 1348 1506 1639 1756 1946 2048 2215G

Objaśnienia:
K - kurs z obsługą przystanku Kamieniec Szkoła
A - kurs do przystanku Kamieniec
G - kurs do przystanku Gliwice Plac Piastów
R - kurs przez Stare Tarnowice Ośrodek Rehabilitacji

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.120 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Gliwice Arged
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
551 654K 749P 834K 944K 1124K 1224K 1316K 1414K 1517K 1654 1807 2046 2209
Dni robocze (w okresach przerw w zajęciach szkolnych)
551 654 749P 834 944 1124 1224 1316 1414 1517 1654 1807 2046 2209
Soboty, niedziele i święta
814 944 1104 1224 1344 1517 1624 1807 1914 2056 2209

Objaśnienia:
K - kurs z obsługą przystanku Kamieniec Szkoła
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.202 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Stare Tarnowice Spółdzielnia
 | Kierunek: | Gliwice Port
Dni robocze (poza okresami przerw w zajęciach szkolnych)
438 535A 41 638K 718K 818K 1008K 1108K 1250K 1350K 1438KG 1536K 1641 1833G 1930 2050 2217G
Dni robocze (w okresach przerw w zajęciach szkolnych)
438 535A 41 638 718 818 1008 1108 1250 1350 1438G 1536 1641 1833G 1930 2050 2217G
Soboty, niedziele i święta
541AR 658 818 948 1108 1228 1350 1508 1641 1758 1948 2050 2217G

Objaśnienia:
K - kurs z obsługą przystanku Kamieniec Szkoła
A - kurs do przystanku Kamieniec
G - kurs do przystanku Gliwice Plac Piastów
R - kurs przez Stare Tarnowice Ośrodek Rehabilitacji

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.128 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Gliwice Śliwki II
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
553 656K 751P 836K 946K 1126K 1226K 1318K 1416K 1519K 1656 1809 2048 2210
Dni robocze (w okresach przerw w zajęciach szkolnych)
553 656 751P 836 946 1126 1226 1318 1416 1519 1656 1809 2048 2210
Soboty, niedziele i święta
816 946 1106 1226 1346 1519 1626 1809 1916 2058 2210

Objaśnienia:
K - kurs z obsługą przystanku Kamieniec Szkoła
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.225 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Stare Tarnowice Osiedle Przyjaźń
 | Kierunek: | Gliwice Port
Dni robocze (poza okresami przerw w zajęciach szkolnych)
439 536A 42 639K 719K 819K 1009K 1109K 1251K 1351K 1439KG 1537K 1642 1834G 1931 2051 2218G
Dni robocze (w okresach przerw w zajęciach szkolnych)
439 536A 42 639 719 819 1009 1109 1251 1351 1439G 1537 1642 1834G 1931 2051 2218G
Soboty, niedziele i święta
542AR 659 819 949 1109 1229 1351 1509 1642 1759 1949 2051 2218G

Objaśnienia:
K - kurs z obsługą przystanku Kamieniec Szkoła
A - kurs do przystanku Kamieniec
G - kurs do przystanku Gliwice Plac Piastów
R - kurs przez Stare Tarnowice Ośrodek Rehabilitacji

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.136 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Gliwice Plac Piłsudskiego
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
555 658K 753P 838K 948K 1128K 1228K 1320K 1418K 1521K 1658 1811 2050 2212
Dni robocze (w okresach przerw w zajęciach szkolnych)
555 658 753P 838 948 1128 1228 1320 1418 1521 1658 1811 2050 2212
Soboty, niedziele i święta
818 948 1108 1228 1348 1521 1628 1811 1918 2100 2212

Objaśnienia:
K - kurs z obsługą przystanku Kamieniec Szkoła
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.226 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Stare Tarnowice Janasa
 | Kierunek: | Gliwice Port
Dni robocze (poza okresami przerw w zajęciach szkolnych)
441 538A 44 641K 721K 821K 1011K 1111K 1253K 1353K 1441KG 1539K 1644 1836G 1933 2053 2220G
Dni robocze (w okresach przerw w zajęciach szkolnych)
441 538A 44 641 721 821 1011 1111 1253 1353 1441G 1539 1644 1836G 1933 2053 2220G
Soboty, niedziele i święta
544AR 701 821 951 1111 1231 1353 1511 1644 1801 1951 2053 2220G

Objaśnienia:
K - kurs z obsługą przystanku Kamieniec Szkoła
A - kurs do przystanku Kamieniec
G - kurs do przystanku Gliwice Plac Piastów
R - kurs przez Stare Tarnowice Ośrodek Rehabilitacji

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.147 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Gliwice Częstochowska
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
557 700K 55P 840K 950K 1130K 1230K 1322K 1420K 1523K 1700 1813 2052 2214
Dni robocze (w okresach przerw w zajęciach szkolnych)
557 700 55P 840 950 1130 1230 1322 1420 1523 1700 1813 2052 2214
Soboty, niedziele i święta
820 950 1110 1230 1350 1523 1630 1813 1920 2102 2214

Objaśnienia:
K - kurs z obsługą przystanku Kamieniec Szkoła
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.223 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Stare Tarnowice Szpital
 | Kierunek: | Gliwice Port
Soboty, niedziele i święta
546A

Objaśnienia:
A - kurs do przystanku Kamieniec

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.074 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Gliwice Piwna
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
430G 40 559 702K 842K 952K 1132K 1232K 1324K 1422K 1525K 1702 1815 1932 2054 2216
Dni robocze (w okresach przerw w zajęciach szkolnych)
430G 40 559 702 842 952 1132 1232 1324 1422 1525 1702 1815 1932 2054 2216
Soboty, niedziele i święta
702 822 952 1112 1232 1352 1525 1632 1815 1922 2104 2216

Objaśnienia:
G - od przystanku Szałsza kurs do Tarnowskich Gór przez Świętoszowice, Grzybowice, Górniki i Repty Śląskie
K - kurs z obsługą przystanku Kamieniec Szkoła

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.267 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Stare Tarnowice Ośrodek Rehabilitacji
 | Kierunek: | Gliwice Port
Soboty, niedziele i święta
550A

Objaśnienia:
A - kurs do przystanku Kamieniec

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.079 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Gliwice Tarnogórska
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
432G 42 601 704K 844K 954K 1134K 1234K 1326K 1424K 1527K 1704 1817 1934 2056 2218
Dni robocze (w okresach przerw w zajęciach szkolnych)
432G 42 601 704 844 954 1134 1234 1326 1424 1527 1704 1817 1934 2056 2218
Soboty, niedziele i święta
704 824 954 1114 1234 1354 1527 1634 1817 1924 2106 2218

Objaśnienia:
G - od przystanku Szałsza kurs do Tarnowskich Gór przez Świętoszowice, Grzybowice, Górniki i Repty Śląskie
K - kurs z obsługą przystanku Kamieniec Szkoła

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.151 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Stare Tarnowice Szpital
 | Kierunek: | Gliwice Port
Dni robocze (poza okresami przerw w zajęciach szkolnych)
443 540A 46 643K 723K 823K 1013K 1113K 1255K 1355K 1443KG 1541K 1646 1838G 1935 2055 2222G
Dni robocze (w okresach przerw w zajęciach szkolnych)
443 540A 46 643 723 823 1013 1113 1255 1355 1443G 1541 1646 1838G 1935 2055 2222G
Soboty, niedziele i święta
553A 703 823 953 1113 1233 1355 1513 1646 1803 1953 2055 2222G

Objaśnienia:
K - kurs z obsługą przystanku Kamieniec Szkoła
A - kurs do przystanku Kamieniec
G - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.161 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Gliwice Radiostacja
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
434G 44 603 706K 846K 956K 1136K 1236K 1328K 1426K 1529K 1706 1819 1936 2058 2220
Dni robocze (w okresach przerw w zajęciach szkolnych)
434G 44 603 706 846 956 1136 1236 1328 1426 1529 1706 1819 1936 2058 2220
Soboty, niedziele i święta
706 826 956 1116 1236 1356 1529 1636 1819 1926 2108 2220

Objaśnienia:
G - od przystanku Szałsza kurs do Tarnowskich Gór przez Świętoszowice, Grzybowice, Górniki i Repty Śląskie
K - kurs z obsługą przystanku Kamieniec Szkoła

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.221 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Zbrosławice Droga do Laryszowa na żądanie
 | Kierunek: | Gliwice Port
Dni robocze (poza okresami przerw w zajęciach szkolnych)
446 542A 49 646K 726K 826K 1016K 1116K 1258K 1358K 1446KG 1544K 1649 1841G 1938 2058 2224G
Dni robocze (w okresach przerw w zajęciach szkolnych)
446 542A 49 646 726 826 1016 1116 1258 1358 1446G 1544 1649 1841G 1938 2058 2224G
Soboty, niedziele i święta
556A 706 826 956 1116 1236 1358 1516 1649 1806 1956 2058 2224G

Objaśnienia:
K - kurs z obsługą przystanku Kamieniec Szkoła
A - kurs do przystanku Kamieniec
G - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.168 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Gliwice Pomorska
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
435G 45 604 707K 847K 957K 1137K 1237K 1329K 1427K 1530K 1707 1820 1937 2059 2221
Dni robocze (w okresach przerw w zajęciach szkolnych)
435G 45 604 707 847 957 1137 1237 1329 1427 1530 1707 1820 1937 2059 2221
Soboty, niedziele i święta
707 827 957 1117 1237 1357 1530 1637 1820 1927 2109 2221

Objaśnienia:
G - od przystanku Szałsza kurs do Tarnowskich Gór przez Świętoszowice, Grzybowice, Górniki i Repty Śląskie
K - kurs z obsługą przystanku Kamieniec Szkoła

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.189 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Zbrosławice Droga do Ptakowic
 | Kierunek: | Gliwice Port
Dni robocze (poza okresami przerw w zajęciach szkolnych)
448 544A 51 648K 728K 828K 1018K 1118K 1300K 1400K 48KG 1546K 1651 1843G 1940 2100 2226G
Dni robocze (w okresach przerw w zajęciach szkolnych)
448 544A 51 648 728 828 1018 1118 1300 1400 48G 1546 1651 1843G 1940 2100 2226G
Soboty, niedziele i święta
558A 708 828 958 1118 1238 1400 1518 1651 1808 1958 2100 2226G

Objaśnienia:
K - kurs z obsługą przystanku Kamieniec Szkoła
A - kurs do przystanku Kamieniec
G - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.174 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Gliwice Plac Sportowy
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
437G 47 606 709K 849K 959K 1139K 1239K 1331K 1429K 1532K 1709 1822 1939 2101 2223
Dni robocze (w okresach przerw w zajęciach szkolnych)
437G 47 606 709 849 959 1139 1239 1331 1429 1532 1709 1822 1939 2101 2223
Soboty, niedziele i święta
709 829 959 1119 1239 1359 1532 1639 1822 1929 2111 2223

Objaśnienia:
G - od przystanku Szałsza kurs do Tarnowskich Gór przez Świętoszowice, Grzybowice, Górniki i Repty Śląskie
K - kurs z obsługą przystanku Kamieniec Szkoła

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.220 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Zbrosławice Jagiellońska
 | Kierunek: | Gliwice Port
Dni robocze (poza okresami przerw w zajęciach szkolnych)
450 546A 53 650K 730K 830K 1020K 1120K 1302K 1402K 50KG 1548K 1653 1845G 1942 2102 2228G
Dni robocze (w okresach przerw w zajęciach szkolnych)
450 546A 53 650 730 830 1020 1120 1302 1402 50G 1548 1653 1845G 1942 2102 2228G
Soboty, niedziele i święta
600A 710 830 1000 1120 1240 1402 1520 1653 1810 2000 2102 2228G

Objaśnienia:
K - kurs z obsługą przystanku Kamieniec Szkoła
A - kurs do przystanku Kamieniec
G - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.181 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Żerniki Olszewskiego
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
438G 48 608 711K 851K 1001K 1141K 1241K 1333K 1431K 1534K 1711 1824 1941 2103 2224
Dni robocze (w okresach przerw w zajęciach szkolnych)
438G 48 608 711 851 1001 1141 1241 1333 1431 1534 1711 1824 1940 2103 2224
Soboty, niedziele i święta
711 831 1001 1121 1241 1401 1534 1641 1824 1931 2113 2224

Objaśnienia:
G - od przystanku Szałsza kurs do Tarnowskich Gór przez Świętoszowice, Grzybowice, Górniki i Repty Śląskie
K - kurs z obsługą przystanku Kamieniec Szkoła

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.213 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Zbrosławice Kościół
 | Kierunek: | Gliwice Port
Dni robocze (poza okresami przerw w zajęciach szkolnych)
452 547A 55 652K 732K 832K 1022K 1122K 1304K 1404K 52KG 1550K 1655 1847G 1944 2104 2229G
Dni robocze (w okresach przerw w zajęciach szkolnych)
452 547A 55 652 732 832 1022 1122 1304 1404 52G 1550 1655 1847G 1944 2104 2229G
Soboty, niedziele i święta
602A 712 832 1002 1122 1242 1404 1522 1655 1812 2002 2104 2229G

Objaśnienia:
K - kurs z obsługą przystanku Kamieniec Szkoła
A - kurs do przystanku Kamieniec
G - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.188 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Żerniki Gospoda
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
439G 49 609 712K 852K 1002K 1142K 1242K 1334K 1432K 1535K 1712 1825 1942 2104 2225
Dni robocze (w okresach przerw w zajęciach szkolnych)
439G 49 609 712 852 1002 1142 1242 1334 1432 1535 1712 1825 1941 2104 2225
Soboty, niedziele i święta
712 832 1002 1122 1242 1402 1535 1642 1825 1932 2114 2225

Objaśnienia:
G - od przystanku Szałsza kurs do Tarnowskich Gór przez Świętoszowice, Grzybowice, Górniki i Repty Śląskie
K - kurs z obsługą przystanku Kamieniec Szkoła

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.257 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Zbrosławice Szkoła
 | Kierunek: | Gliwice Port
Dni robocze (poza okresami przerw w zajęciach szkolnych)
453 548A 56 653K 733K 833K 1023K 1123K 1305K 1405K 53KG 1551K 1656 1848G 1945 2105 2230G
Dni robocze (w okresach przerw w zajęciach szkolnych)
453 548A 56 653 733 833 1023 1123 1305 1405 53G 1551 1656 1848G 1945 2105 2230G
Soboty, niedziele i święta
603A 713 833 1003 1123 1243 1405 1523 1656 1813 2003 2105 2230G

Objaśnienia:
K - kurs z obsługą przystanku Kamieniec Szkoła
A - kurs do przystanku Kamieniec
G - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.195 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Szałsza Kuźnica
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
441G 51 611 714K 854K 1004K 1144K 1244K 1336K 1434K 1537K 1714 1827 1944 2106 2227
Dni robocze (w okresach przerw w zajęciach szkolnych)
441G 51 611 714 854 1004 1144 1244 1336 1434 1537 1714 1827 1943 2106 2227
Soboty, niedziele i święta
714 834 1004 1124 1244 1404 1537 1644 1827 1934 2116 2227

Objaśnienia:
G - od przystanku Szałsza kurs do Tarnowskich Gór przez Świętoszowice, Grzybowice, Górniki i Repty Śląskie
K - kurs z obsługą przystanku Kamieniec Szkoła

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.245 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Zbrosławice Dom Opieki Społecznej
 | Kierunek: | Gliwice Port
Dni robocze (poza okresami przerw w zajęciach szkolnych)
454 549A 57 654K 734K 834K 1024K 1124K 1306K 1406K 54KG 1552K 1657 1849G 1946 2106 2231G
Dni robocze (w okresach przerw w zajęciach szkolnych)
454 549A 57 654 734 834 1024 1124 1306 1406 54G 1552 1657 1849G 1946 2106 2231G
Soboty, niedziele i święta
604A 714 834 1004 1124 1244 1406 1524 1657 1814 2004 2106 2231G

Objaśnienia:
K - kurs z obsługą przystanku Kamieniec Szkoła
A - kurs do przystanku Kamieniec
G - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.203 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Szałsza
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
443G 53 613 716K 856K 1006K 1146K 1246K 1338K 1436K 1539K 1716 1829 1946 2108 2229
Dni robocze (w okresach przerw w zajęciach szkolnych)
443G 53 613 716 856 1006 1146 1246 1338 1436 1539 1716 1829 1945 2108 2229
Soboty, niedziele i święta
716 836 1006 1126 1246 1406 1539 1646 1829 1936 2118 2229

Objaśnienia:
G - kurs do Tarnowskich Gór przez Świętoszowice, Grzybowice, Górniki i Repty Śląskie
K - kurs z obsługą przystanku Kamieniec Szkoła

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.197 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Zbrosławice Wolności na żądanie
 | Kierunek: | Gliwice Port
Dni robocze (poza okresami przerw w zajęciach szkolnych)
456 551A 59 656K 736K 836K 1026K 1126K 1308K 1408K 56KG 1554K 1659 1851G 1948 2108 2233G
Dni robocze (w okresach przerw w zajęciach szkolnych)
456 551A 59 656 736 836 1026 1126 1308 1408 56G 1554 1659 1851G 1948 2108 2233G
Soboty, niedziele i święta
606A 716 836 1006 1126 1246 1408 1526 1659 1816 2006 2108 2233G

Objaśnienia:
K - kurs z obsługą przystanku Kamieniec Szkoła
A - kurs do przystanku Kamieniec
G - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.210 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Czekanów
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
455 615 718K 858K 1008K 1148K 1248K 1340K 1438K 1541K 1718 1831 1948 2110 2231
Dni robocze (w okresach przerw w zajęciach szkolnych)
455 615 718 858 1008 1148 1248 1340 1438 1541 1718 1831 1947 2110 2231
Soboty, niedziele i święta
718 838 1008 1128 1248 1408 1541 1648 1831 1938 2120 2231

Objaśnienia:
K - kurs z obsługą przystanku Kamieniec Szkoła

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.394 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Kamieniec Apteka na żądanie
 | Kierunek: | Gliwice Port
Dni robocze (poza okresami przerw w zajęciach szkolnych)
457 552A 600 57K 737K 837K 1027K 1127K 1309K 1409K 57KG 1555K 1700 1852G 1949 2109 2234G
Dni robocze (w okresach przerw w zajęciach szkolnych)
457 552A 600 57 737 837 1027 1127 1309 1409 57G 1555 1700 1852G 1949 2109 2234G
Soboty, niedziele i święta
607A 717 837 1007 1127 1247 1409 1527 1700 1817 2007 2109 2234G

Objaśnienia:
K - kurs z obsługą przystanku Kamieniec Szkoła
A - kurs do przystanku Kamieniec
G - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.216 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Czekanów Droga do Świętoszowic na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
457 617 720K 900K 1010K 1150K 1250K 1342K 1440K 1543K 1720 1833 1950 2112 2233
Dni robocze (w okresach przerw w zajęciach szkolnych)
457 617 720 900 1010 1150 1250 1342 1440 1543 1720 1833 1949 2112 2233
Soboty, niedziele i święta
720 840 1010 1130 1250 1410 1543 1650 1833 1940 2122 2233

Objaśnienia:
K - kurs z obsługą przystanku Kamieniec Szkoła

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.255 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Kamieniec
 | Kierunek: | Gliwice Port
Dni robocze (poza okresami przerw w zajęciach szkolnych)
458 601 58 738 838 1028 1128 1310 1410 58KG 1556 1701 1853G 1950 2110 2235G
Dni robocze (w okresach przerw w zajęciach szkolnych)
458 601 58 738 838 1028 1128 1310 1410 58G 1556 1701 1853G 1950 2110 2235G
Soboty, niedziele i święta
718 838 1008 1128 1248 1410 1528 1701 1818 2008 2110 2235G

Objaśnienia:
G - kurs do przystanku Gliwice Plac Piastów
K - kurs z obsługą przystanku Kamieniec Szkoła

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.220 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Świętoszowice Czarna Droga na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
458 619 722K 902K 1012K 1152K 1252K 1344K 1442K 1545K 1722 1835 1952 2114 2234
Dni robocze (w okresach przerw w zajęciach szkolnych)
458 619 722 902 1012 1152 1252 1344 1442 1545 1722 1835 1950 2114 2234
Soboty, niedziele i święta
722 842 1012 1132 1252 1412 1545 1652 1835 1942 2124 2234

Objaśnienia:
K - kurs z obsługą przystanku Kamieniec Szkoła

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.316 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Kamieniec Szkoła
 | Kierunek: | Gliwice Port
Dni robocze (poza okresami przerw w zajęciach szkolnych)
659 739 839 1029 1129 1311 1411 59G 1557

Objaśnienia:
G - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.166 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Świętoszowice Szkoła
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
459 621 724K 904K 1014K 1154K 1254K 1346K 1444K 1547K 1724 1837 1954 2116 2235
Dni robocze (w okresach przerw w zajęciach szkolnych)
459 621 724 904 1014 1154 1254 1346 1444 1547 1724 1837 1951 2116 2235
Soboty, niedziele i święta
724 844 1014 1134 1254 1414 1547 1654 1837 1944 2126 2235

Objaśnienia:
K - kurs z obsługą przystanku Kamieniec Szkoła

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.221 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Boniowice Skrzyżowanie
 | Kierunek: | Gliwice Port
Dni robocze (poza okresami przerw w zajęciach szkolnych)
500 603 700 40 840 1030 1130 1312 1412 1500G 58 1703 1855G 1952 2112 2236G
Dni robocze (w okresach przerw w zajęciach szkolnych)
500 603 700 40 840 1030 1130 1312 1412 1500G 58 1703 1855G 1952 2112 2236G
Soboty, niedziele i święta
720 840 1010 1130 1250 1412 1530 1703 1820 2010 2112 2236G

Objaśnienia:
G - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.230 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Świętoszowice OSP
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
500 622 725K 905K 1015K 1155K 1255K 1347K 1445K 1548K 1725 1838 1955 2117 2236
Dni robocze (w okresach przerw w zajęciach szkolnych)
500 622 725 905 1015 1155 1255 1347 1445 1548 1725 1838 1952 2117 2236
Soboty, niedziele i święta
725 845 1015 1135 1255 1415 1548 1655 1838 1945 2127 2236

Objaśnienia:
K - kurs z obsługą przystanku Kamieniec Szkoła

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.467 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Ziemięcice Leśniczówka
 | Kierunek: | Gliwice Port
Dni robocze (poza okresami przerw w zajęciach szkolnych)
502 605 702 42 842 1032 1132 1314 1414 1502G 1600 1705 1857G 1954 2114 2238G
Dni robocze (w okresach przerw w zajęciach szkolnych)
502 605 702 42 842 1032 1132 1314 1414 1502G 1600 1705 1857G 1954 2114 2238G
Soboty, niedziele i święta
722 842 1012 1132 1252 1414 1532 1705 1822 2012 2114 2238G

Objaśnienia:
G - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.236 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Świętoszowice Skrzyżowanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
501 623 726K 906K 1016K 1156K 1256K 1348K 1446K 1549K 1726 1839 1956 2118 2237
Dni robocze (w okresach przerw w zajęciach szkolnych)
501 623 726 906 1016 1156 1256 1348 1446 1549 1726 1839 1953 2118 2237
Soboty, niedziele i święta
726 846 1016 1136 1256 1416 1549 1656 1839 1946 2128 2237

Objaśnienia:
K - kurs z obsługą przystanku Kamieniec Szkoła

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.237 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Świętoszowice Skrzyżowanie
 | Kierunek: | Gliwice Port
Dni robocze (poza okresami przerw w zajęciach szkolnych)
504 607 704 44 844 1034 1134 1316 1416 1504G 1602 1707 1859G 1956 2116 2240G
Dni robocze (w okresach przerw w zajęciach szkolnych)
504 607 704 44 844 1034 1134 1316 1416 1504G 1602 1707 1859G 1956 2116 2240G
Soboty, niedziele i święta
724 844 1014 1134 1254 1416 1534 1707 1824 2014 2116 2240G

Objaśnienia:
G - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.485 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Ziemięcice Leśniczówka
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
503 625 728K 908K 1018K 1158K 1258K 1350K 1448K 1551K 1728 1841 1958 2120 2239
Dni robocze (w okresach przerw w zajęciach szkolnych)
503 625 728 908 1018 1158 1258 1350 1448 1551 1728 1841 1955 2120 2239
Soboty, niedziele i święta
728 848 1018 1138 1258 1418 1551 1658 1841 1948 2130 2239

Objaśnienia:
K - kurs z obsługą przystanku Kamieniec Szkoła

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.245 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Świętoszowice OSP
 | Kierunek: | Gliwice Port
Dni robocze (poza okresami przerw w zajęciach szkolnych)
505 608 705 45 845 1035 1135 1317 1417 1505G 1603 1708 1900G 57 2117 2241G
Dni robocze (w okresach przerw w zajęciach szkolnych)
505 608 705 45 845 1035 1135 1317 1417 1505G 1603 1708 1900G 57 2117 2241G
Soboty, niedziele i święta
725 845 1015 1135 1255 1417 1535 1708 1825 2015 2117 2241G

Objaśnienia:
G - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.250 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Boniowice Skrzyżowanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
505 627 730K 910K 1020K 1200K 1300K 52K 1450K 1553K 1730 1843 2000 2122 2241
Dni robocze (w okresach przerw w zajęciach szkolnych)
505 627 730 910 1020 1200 1300 52 1450 1553 1730 1843 1957 2122 2241
Soboty, niedziele i święta
730 850 1020 1140 1300 1420 1553 1700 1843 1950 2132 2241

Objaśnienia:
K - kurs z obsługą przystanku Kamieniec Szkoła

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.280 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Świętoszowice Szkoła
 | Kierunek: | Gliwice Port
Dni robocze (poza okresami przerw w zajęciach szkolnych)
506 609 706 46 846 1036 1136 1318 1418 1506G 1604 1709 1901G 58 2118 2242G
Dni robocze (w okresach przerw w zajęciach szkolnych)
506 609 706 46 846 1036 1136 1318 1418 1506G 1604 1709 1901G 58 2118 2242G
Soboty, niedziele i święta
726 846 1016 1136 1256 1418 1536 1709 1826 2016 2118 2242G

Objaśnienia:
G - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.257 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Kamieniec Szkoła
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
731 911 1021 1201 1301 53 1451 1554

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.219 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Świętoszowice Czarna Droga na żądanie
 | Kierunek: | Gliwice Port
Dni robocze (poza okresami przerw w zajęciach szkolnych)
508 611 708 48 848 1038 1138 1320 1420 1508G 1606 1711 1903G 2000 2120 2243G
Dni robocze (w okresach przerw w zajęciach szkolnych)
508 611 708 48 848 1038 1138 1320 1420 1508G 1606 1711 1903G 2000 2120 2243G
Soboty, niedziele i święta
728 848 1018 1138 1258 1420 1538 1711 1828 2018 2120 2243G

Objaśnienia:
G - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.265 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Kamieniec
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
506 55 629 732 912 1022 1202 1302 54 1452 1555 1732 1845 2002 2124 2242
Dni robocze (w okresach przerw w zajęciach szkolnych)
506 55 629 732 912 1022 1202 1302 54 1452 1555 1732 1845 1958 2124 2242
Soboty, niedziele i święta
615 732 852 1022 1142 1302 1422 1555 1702 1845 1952 2134 2242

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.269 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Czekanów Droga do Świętoszowic na żądanie
 | Kierunek: | Gliwice Port
Dni robocze (poza okresami przerw w zajęciach szkolnych)
510 613 710 50 850 1040 1140 1322 1422 1510G 1608 1713 1905G 2002 2122 2244G
Dni robocze (w okresach przerw w zajęciach szkolnych)
510 613 710 50 850 1040 1140 1322 1422 1510G 1608 1713 1905G 2002 2122 2244G
Soboty, niedziele i święta
730 850 1020 1140 1300 1422 1540 1713 1830 2020 2122 2244G

Objaśnienia:
G - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.270 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Kamieniec Apteka na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
507 56 630 733 913 1023 1203 1303 55 1453 1556 1733 1846 2003 2125 2243
Dni robocze (w okresach przerw w zajęciach szkolnych)
507 56 630 733 913 1023 1203 1303 55 1453 1556 1733 1846 1959 2125 2243
Soboty, niedziele i święta
616 733 853 1023 1143 1303 1423 1556 1703 1846 1953 2135 2243

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.275 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Czekanów
 | Kierunek: | Gliwice Port
Dni robocze (poza okresami przerw w zajęciach szkolnych)
512 615 712 52 852 1042 1142 1324 1424 1512G 1610 1715 1907G 2004 2124 2246G
Dni robocze (w okresach przerw w zajęciach szkolnych)
512 615 712 52 852 1042 1142 1324 1424 1512G 1610 1715 1907G 2004 2124 2246G
Soboty, niedziele i święta
732 852 1022 1142 1302 1424 1542 1715 1832 2022 2124 2246G

Objaśnienia:
G - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.277 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Zbrosławice Wolności na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
508 57 631 734 914 1024 1204 1304 56 1454 1557 1734 1847 2004 2126 2244
Dni robocze (w okresach przerw w zajęciach szkolnych)
508 57 631 734 914 1024 1204 1304 56 1454 1557 1734 1847 2000 2126 2244
Soboty, niedziele i święta
617 734 854 1024 1144 1304 1424 1557 1704 1847 1954 2136 2244

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.282 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Szałsza
 | Kierunek: | Gliwice Port
Dni robocze (poza okresami przerw w zajęciach szkolnych)
514 617 714 54 854 1044 1144 1326 1426 1514G 1612 1717 1909G 2006 2126 2248G
Dni robocze (w okresach przerw w zajęciach szkolnych)
514 617 714 54 854 1044 1144 1326 1426 1514G 1612 1717 1909G 2006 2126 2248G
Soboty, niedziele i święta
734 854 1024 1144 1304 1426 1544 1717 1834 2024 2126 2248G

Objaśnienia:
G - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.513 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Zbrosławice Dom Opieki Społecznej
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
510 59 633 736 916 1026 1206 1306 58 1456 1559 1736 1849 2006 2128 2246
Dni robocze (w okresach przerw w zajęciach szkolnych)
510 59 633 736 916 1026 1206 1306 58 1456 1559 1736 1849 2002 2128 2246
Soboty, niedziele i święta
619 736 856 1026 1146 1306 1426 1559 1706 1849 1956 2138 2246

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.290 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Szałsza Kuźnica
 | Kierunek: | Gliwice Port
Dni robocze (poza okresami przerw w zajęciach szkolnych)
516 619 716 56 856 1046 1146 1328 1428 1516G 1614 1719 1911G 2008 2128 2250G
Dni robocze (w okresach przerw w zajęciach szkolnych)
516 619 716 56 856 1046 1146 1328 1428 1516G 1614 1719 1911G 2008 2128 2250G
Soboty, niedziele i święta
736 856 1026 1146 1306 1428 1546 1719 1836 2026 2128 2250G

Objaśnienia:
G - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.290 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Zbrosławice Szkoła
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
511 600 34 737 917 1027 1207 1307 59 1457 1600 1737 1850 2007 2129 2247
Dni robocze (w okresach przerw w zajęciach szkolnych)
511 600 34 737 917 1027 1207 1307 59 1457 1600 1737 1850 2003 2129 2247
Soboty, niedziele i święta
620 737 857 1027 1147 1307 1427 1600 1707 1850 1957 2139 2247

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.298 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Żerniki Gospoda
 | Kierunek: | Gliwice Port
Dni robocze (poza okresami przerw w zajęciach szkolnych)
518 621 718 58 858 1048 1148 1330 1430 1518G 1616 1721 1913G 2010 2130 2252G
Dni robocze (w okresach przerw w zajęciach szkolnych)
518 621 718 58 858 1048 1148 1330 1430 1518G 1616 1721 1913G 2010 2130 2252G
Soboty, niedziele i święta
738 858 1028 1148 1308 1430 1548 1721 1838 2028 2130 2252G

Objaśnienia:
G - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.297 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Zbrosławice Kościół
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
512 601 35 738 918 1028 1208 1308 1400 58 1601 1738 1851 2008 2130 2248
Dni robocze (w okresach przerw w zajęciach szkolnych)
512 601 35 738 918 1028 1208 1308 1400 58 1601 1738 1851 2004 2130 2248
Soboty, niedziele i święta
621 738 858 1028 1148 1308 1428 1601 1708 1851 1958 2140 2248

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.305 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Żerniki Olszewskiego
 | Kierunek: | Gliwice Port
Dni robocze (poza okresami przerw w zajęciach szkolnych)
519 622 719 59 859 1049 1149 1331 1431 1519G 1617 1722 1914G 2011 2131 2253G
Dni robocze (w okresach przerw w zajęciach szkolnych)
519 622 719 59 859 1049 1149 1331 1431 1519G 1617 1722 1914G 2011 2131 2253G
Soboty, niedziele i święta
739 859 1029 1149 1309 1431 1549 1722 1839 2029 2131 2253G

Objaśnienia:
G - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.305 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Zbrosławice Jagiellońska
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
513 603 37 740 920 1030 1210 1310 1402 1500 1603 1740 1853 2010 2132 2249
Dni robocze (w okresach przerw w zajęciach szkolnych)
513 603 37 740 920 1030 1210 1310 1402 1500 1603 1740 1853 2005 2132 2249
Soboty, niedziele i święta
623 740 900 1030 1150 1310 1430 1603 1710 1853 2000 2142 2249

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.313 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Gliwice Plac Sportowy
 | Kierunek: | Gliwice Port
Dni robocze (poza okresami przerw w zajęciach szkolnych)
521 624 721 801 901 1051 1151 1333 1433 1521G 1619 1724 1916G 2013 2133 2254G
Dni robocze (w okresach przerw w zajęciach szkolnych)
521 624 721 801 901 1051 1151 1333 1433 1521G 1619 1724 1916G 2013 2133 2254G
Soboty, niedziele i święta
741 901 1031 1151 1311 1433 1551 1724 1841 2031 2133 2254G

Objaśnienia:
G - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.309 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Zbrosławice Droga do Ptakowic
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
515 605 39 742 922 1032 1212 1312 1404 1502 1605 1742 1855 2012 2134 2251
Dni robocze (w okresach przerw w zajęciach szkolnych)
515 605 39 742 922 1032 1212 1312 1404 1502 1605 1742 1855 2007 2134 2251
Soboty, niedziele i święta
625 742 902 1032 1152 1312 1432 1605 1712 1855 2002 2144 2251

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.320 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Gliwice Pomorska
 | Kierunek: | Gliwice Port
Dni robocze (poza okresami przerw w zajęciach szkolnych)
523 626 723 803 903 1053 1153 1335 1435 1523G 1621 1726 1918G 2015 2135 2256G
Dni robocze (w okresach przerw w zajęciach szkolnych)
523 626 723 803 903 1053 1153 1335 1435 1523G 1621 1726 1918G 2015 2135 2256G
Soboty, niedziele i święta
743 903 1033 1153 1313 1435 1553 1726 1843 2033 2135 2256G

Objaśnienia:
G - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.318 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Zbrosławice Droga do Laryszowa na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
517 607 41 744 924 1034 1214 1314 1406 1504 1607 1744 1857 2014 2136 2253
Dni robocze (w okresach przerw w zajęciach szkolnych)
517 607 41 744 924 1034 1214 1314 1406 1504 1607 1744 1857 2009 2136 2253
Soboty, niedziele i święta
627 744 904 1034 1154 1314 1434 1607 1714 1857 2004 2146 2253

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.329 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Gliwice Radiostacja
 | Kierunek: | Gliwice Port
Dni robocze (poza okresami przerw w zajęciach szkolnych)
524 627 724 804 904 1054 1154 1336 1436 1524G 1622 1727 1919G 2016 2136 2257G
Dni robocze (w okresach przerw w zajęciach szkolnych)
524 627 724 804 904 1054 1154 1336 1436 1524G 1622 1727 1919G 2016 2136 2257G
Soboty, niedziele i święta
744 904 1034 1154 1314 1436 1554 1727 1844 2034 2136 2257G

Objaśnienia:
G - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.324 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Stare Tarnowice Szpital
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
519 610 44 747 927 1037 1217 1317 1409 1507 1610 1747 1900 2017 2139 2255
Dni robocze (w okresach przerw w zajęciach szkolnych)
519 610 44 747 927 1037 1217 1317 1409 1507 1610 1747 1900 2011 2139 2255
Soboty, niedziele i święta
630 747 907 1037 1157 1317 1437 1610 1717 1900 2007 2149 2255

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.335 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Gliwice Tarnogórska
 | Kierunek: | Gliwice Port
Dni robocze (poza okresami przerw w zajęciach szkolnych)
526 629 726 806 906 1056 1156 1338 1438 1526G 1624 1729 1921G 2018 2138 2259G
Dni robocze (w okresach przerw w zajęciach szkolnych)
526 629 726 806 906 1056 1156 1338 1438 1526G 1624 1729 1921G 2018 2138 2259G
Soboty, niedziele i święta
746 906 1036 1156 1316 1438 1556 1729 1846 2036 2138 2259G

Objaśnienia:
G - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.330 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Stare Tarnowice Janasa
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
521 612 46 749 929 1039 1219 1319 1411 1509 1612 1749 1902 2019 2141 2257
Dni robocze (w okresach przerw w zajęciach szkolnych)
521 612 46 749 929 1039 1219 1319 1411 1509 1612 1749 1902 2013 2141 2257
Soboty, niedziele i święta
632 749 909 1039 1159 1319 1439 1612 1719 1902 2009 2151 2257

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.608 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Gliwice Plac Piastów
 | Kierunek: | Gliwice Port
Dni robocze (poza okresami przerw w zajęciach szkolnych)
528 631 728 808 908 1058 1158 1255 1340 1440 1626 1731 2020 2140
Dni robocze (w okresach przerw w zajęciach szkolnych)
528 631 728 808 908 1058 1158 1255 1340 1440 1626 1731 2020 2140
Soboty, niedziele i święta
748 908 1038 1158 1318 1440 1558 1731 1848 2038 2140

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.333 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Stare Tarnowice Osiedle Przyjaźń
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
523 614 48 751 931 1041 1221 1321 1413 1511 1614 1751 1904 2021 2143 2259
Dni robocze (w okresach przerw w zajęciach szkolnych)
523 614 48 751 931 1041 1221 1321 1413 1511 1614 1751 1904 2015 2143 2259
Soboty, niedziele i święta
634 751 911 1041 1201 1321 1441 1614 1721 1904 2011 2153 2259

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.348 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Gliwice Plac Piłsudskiego
 | Kierunek: | Gliwice Port
Dni robocze (poza okresami przerw w zajęciach szkolnych)
532 635 732 812 912 1102 1202 59 1344 1444 1630 1735 2024 2144
Dni robocze (w okresach przerw w zajęciach szkolnych)
532 635 732 812 912 1102 1202 59 1344 1444 1630 1735 2024 2144
Soboty, niedziele i święta
752 912 1042 1202 1322 1444 1602 1735 1852 2042 2144

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.334 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Stare Tarnowice Spółdzielnia
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
524 615 49 752 932 1042 1222 1322 1414 1512 1615 1752 1905 2022 2144 2300
Dni robocze (w okresach przerw w zajęciach szkolnych)
524 615 49 752 932 1042 1222 1322 1414 1512 1615 1752 1905 2016 2144 2300
Soboty, niedziele i święta
635 752 912 1042 1202 1322 1442 1615 1722 1905 2012 2154 2300

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.671 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Gliwice Śliwki II
 | Kierunek: | Gliwice Port
Dni robocze (poza okresami przerw w zajęciach szkolnych)
534 637 734 814 914 1104 1204 1301 46 1446 1632 1737 2026 2146
Dni robocze (w okresach przerw w zajęciach szkolnych)
534 637 734 814 914 1104 1204 1301 46 1446 1632 1737 2026 2146
Soboty, niedziele i święta
754 914 1044 1204 1324 1446 1604 1737 1854 2044 2146

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.365 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Tarnowskie Góry Krótka
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
526 617 51 754 934 1044 1224 1324 1416 1514 1617 1754 1907 2024 2146 2302
Dni robocze (w okresach przerw w zajęciach szkolnych)
526 617 51 754 934 1044 1224 1324 1416 1514 1617 1754 1907 2018 2146 2302
Soboty, niedziele i święta
637 754 914 1044 1204 1324 1444 1617 1724 1907 2014 2156 2302

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.365 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Gliwice Arged
 | Kierunek: | Gliwice Port
Dni robocze (poza okresami przerw w zajęciach szkolnych)
536 639 736 816 916 1106 1206 1303 48 1448 1634 1739 2028 2148
Dni robocze (w okresach przerw w zajęciach szkolnych)
536 639 736 816 916 1106 1206 1303 48 1448 1634 1739 2028 2148
Soboty, niedziele i święta
756 916 1046 1206 1326 1448 1606 1739 1856 2046 2148

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.639 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Tarnowskie Góry Wyszyńskiego
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
527 619 53 756 936 1046 1226 1326 1418 1516 1619 1756 1909 2026 2148 2303
Dni robocze (w okresach przerw w zajęciach szkolnych)
527 619 53 756 936 1046 1226 1326 1418 1516 1619 1756 1909 2019 2148 2303
Soboty, niedziele i święta
639 756 916 1046 1206 1326 1446 1619 1726 1909 2016 2158 2303

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.404 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Gliwice Zakład Energetyczny
 | Kierunek: | Gliwice Port
Dni robocze (poza okresami przerw w zajęciach szkolnych)
537 640 737 817 917 1107 1207 1304 49 1449 1635 1740 2029 2149
Dni robocze (w okresach przerw w zajęciach szkolnych)
537 640 737 817 917 1107 1207 1304 49 1449 1635 1740 2029 2149
Soboty, niedziele i święta
757 917 1047 1207 1327 1449 1607 1740 1857 2047 2149

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.358 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Świętoszowice Skrzyżowanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
448
Dni robocze (w okresach przerw w zajęciach szkolnych)
448

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.329 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Gliwice Zremb
 | Kierunek: | Gliwice Port
Dni robocze (poza okresami przerw w zajęciach szkolnych)
538 641 738 818 918 1108 1208 1305 50 1450 1636 1741 2030 2150
Dni robocze (w okresach przerw w zajęciach szkolnych)
538 641 738 818 918 1108 1208 1305 50 1450 1636 1741 2030 2150
Soboty, niedziele i święta
758 918 1048 1208 1328 1450 1608 1741 1858 2048 2150

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.361 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Świętoszowice OSP
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
449
Dni robocze (w okresach przerw w zajęciach szkolnych)
449

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.631 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Gliwice Polgaz
 | Kierunek: | Gliwice Port
Dni robocze (poza okresami przerw w zajęciach szkolnych)
539 642 739 819 919 1109 1209 1306 51 1451 1637 1742 2031 2151
Dni robocze (w okresach przerw w zajęciach szkolnych)
539 642 739 819 919 1109 1209 1306 51 1451 1637 1742 2031 2151
Soboty, niedziele i święta
759 919 1049 1209 1329 1451 1609 1742 1859 2049 2151

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.369 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Świętoszowice Szkoła
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
450
Dni robocze (w okresach przerw w zajęciach szkolnych)
450

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.343 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Świętoszowice Czarna Droga na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
452
Dni robocze (w okresach przerw w zajęciach szkolnych)
452

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.352 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Czekanów Droga do Świętoszowic na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
454
Dni robocze (w okresach przerw w zajęciach szkolnych)
454

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.506 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Grzybowice Hallera na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
455
Dni robocze (w okresach przerw w zajęciach szkolnych)
455

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.366 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Grzybowice
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
456
Dni robocze (w okresach przerw w zajęciach szkolnych)
456

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.374 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Grzybowice Zakład Energetyczny na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
457
Dni robocze (w okresach przerw w zajęciach szkolnych)
457

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.753 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Wieszowa Droga do Górnik
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
459
Dni robocze (w okresach przerw w zajęciach szkolnych)
459

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.390 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Wieszowa Leśniczówka na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
501
Dni robocze (w okresach przerw w zajęciach szkolnych)
501

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.762 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Górniki Gospoda
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
503
Dni robocze (w okresach przerw w zajęciach szkolnych)
503

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.752 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Górniki Skrzyżowanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
504
Dni robocze (w okresach przerw w zajęciach szkolnych)
504

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.655 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Górniki Droga do Stolarzowic
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
506
Dni robocze (w okresach przerw w zajęciach szkolnych)
506

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.822 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Repty Śląskie Łączna
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
508
Dni robocze (w okresach przerw w zajęciach szkolnych)
508

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.624 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Repty Śląskie Długa
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
510
Dni robocze (w okresach przerw w zajęciach szkolnych)
510

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.477 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Repty Śląskie Polna
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
512
Dni robocze (w okresach przerw w zajęciach szkolnych)
512

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.611 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Tarnowskie Góry Kolonia Staszic
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
513
Dni robocze (w okresach przerw w zajęciach szkolnych)
513

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.446 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Tarnowskie Góry Gliwicka
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
515
Dni robocze (w okresach przerw w zajęciach szkolnych)
515

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.455 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

80 | Przystanek: | Tarnowskie Góry Bytomska
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze (poza okresami przerw w zajęciach szkolnych)
517 29 621 55 758 938 1048 1228 1328 1420 1518 1621 1758 1911 2028 2150 2305
Dni robocze (w okresach przerw w zajęciach szkolnych)
517 29 621 55 758 938 1048 1228 1328 1420 1518 1621 1758 1911 2021 2150 2305
Soboty, niedziele i święta
641 758 918 1048 1208 1328 1448 1621 1728 1911 2018 2200 2305

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.967 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

81 | Przystanek: | Zabrze Goethego
 | Kierunek: | Helenka ELZAB
Dni robocze
419 38 48 505 20 35 50 600 15 30 45 700 15 30 45 800 20 40 920 1000 40 1100 20 40 55 1210 25 40 55 1310 25 40 55 1410 25 40 55 1510 25 40 1600 20 55 1720 50 1815 35 57 1919 41 2003 25 47 2109 31 2241
Dni robocze (w okresie wakacji letnich)
438 48 505 35 50 615 30 45 700 30 800 20 40 920 1000 40 1100 20 55 1210 40 1310 25 55 1425 40 1510 40 1600 20 55 1720 50 1815 35 57 1919 41 2003 25 47 2109 31 2241
Soboty, niedziele i święta
445 525 610 45 725 805 35 915 1000 40 1115 50 1225 1310 45 1425 1505 45 1625 55 1740 1820 1905 35 2015 45 2125 2240

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 9.10.2000

Wersja skryptu: 0.9.b15 | 0.346 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

81 | Przystanek: | Helenka ELZAB
 | Kierunek: | Zabrze Goethego
Dni robocze
445 505 16 35 50 605 20 35 50 705 20 35 50 805 20 35 55 915 55 1015 35 1115 35 55 1215 30 45 1300 15 30 45 1400 15 30 45 1500 15 30 45 1600 15 35 1700 25 55 1820 45 1905 27 49 2011 33 55 2117 39 2203 2309
Dni robocze (w okresie wakacji letnich)
505 16 35 605 20 50 720 35 805 35 55 915 55 1015 35 1115 35 55 1230 45 1315 45 1400 30 1500 15 45 1615 35 1700 25 55 1820 45 1905 27 49 2011 33 55 2117 39 2203 2309
Soboty, niedziele i święta
515 605 45 725 800 40 910 50 1035 1115 50 1230 1305 50 1425 1505 45 1620 1700 30 1815 1900 40 2010 50 2120 2205 2310

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 9.10.2000

Wersja skryptu: 0.9.b15 | 0.169 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

81 | Przystanek: | Zabrze Plac Teatralny
 | Kierunek: | Helenka ELZAB
Dni robocze
422 41 51 508 24 39 54 604 19 34 49 704 19 34 49 804 24 44 924 1004 44 1104 24 44 59 1214 29 44 59 1314 29 44 59 1414 29 44 59 1514 29 44 1604 24 59 1724 53 1818 38 1900 22 44 2006 28 50 2112 34 2244
Dni robocze (w okresie wakacji letnich)
441 51 508 39 54 619 34 49 704 34 804 24 44 924 1004 44 1104 24 59 1214 44 1314 29 59 1429 44 1514 44 1604 24 59 1724 53 1818 38 1900 22 44 2006 28 50 2112 34 2244
Soboty, niedziele i święta
449 529 614 49 729 809 39 919 1004 44 1119 54 1229 1314 49 1429 1509 49 1629 59 1744 1824 1909 39 2019 49 2129 2243

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 9.10.2000

Wersja skryptu: 0.9.b15 | 0.182 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

81 | Przystanek: | Helenka Prusa
 | Kierunek: | Zabrze Goethego
Dni robocze
446 506 17 36 51 606 21 36 51 706 21 36 51 806 21 36 56 916 56 1016 36 1116 36 56 1216 31 46 1301 16 31 46 1401 16 31 46 1501 16 31 46 1601 16 36 1701 26 56 1821 46 1906 28 50 2012 34 56 2118 40 2204 2310
Dni robocze (w okresie wakacji letnich)
506 17 36 606 21 51 721 36 806 36 56 916 56 1016 36 1116 36 56 1231 46 1316 46 1401 31 1501 16 46 1616 36 1701 26 56 1821 46 1906 28 50 2012 34 56 2118 40 2204 2310
Soboty, niedziele i święta
516 606 46 726 801 41 911 51 1036 1116 51 1231 1306 51 1426 1506 46 1621 1701 31 1816 1901 41 2011 51 2121 2206 2311

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 9.10.2000

Wersja skryptu: 0.9.b15 | 0.184 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

81 | Przystanek: | Zabrze Mikulczycka
 | Kierunek: | Helenka ELZAB
Dni robocze
424 43 53 510 26 41 56 606 21 36 51 706 21 36 51 806 26 46 926 1006 46 1106 26 46 1201 16 31 46 1301 16 31 46 1401 16 31 46 1501 16 31 46 1606 26 1701 26 55 1820 40 1902 24 46 2008 30 52 2114 36 2246
Dni robocze (w okresie wakacji letnich)
443 53 510 41 56 621 36 51 706 36 806 26 46 926 1006 46 1106 26 1201 16 46 1316 31 1401 31 46 1516 46 1606 26 1701 26 55 1820 40 1902 24 46 2008 30 52 2114 36 2246
Soboty, niedziele i święta
451 531 616 51 731 811 41 921 1006 46 1121 56 1231 1316 51 1431 1511 51 1631 1701 46 1826 1911 41 2021 51 2131 2245

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 9.10.2000

Wersja skryptu: 0.9.b15 | 0.197 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

81 | Przystanek: | Helenka PCK
 | Kierunek: | Zabrze Goethego
Dni robocze
447 507 18 37 52 607 22 37 52 707 22 37 52 807 22 37 57 917 57 1017 37 1117 37 57 1217 32 47 1302 17 32 47 1402 17 32 47 1502 17 32 47 1602 17 37 1702 27 57 1822 47 1907 29 51 2013 35 57 2119 41 2205 2311
Dni robocze (w okresie wakacji letnich)
507 18 37 607 22 52 722 37 807 37 57 917 57 1017 37 1117 37 57 1232 47 1317 47 1402 32 1502 17 47 1617 37 1702 27 57 1822 47 1907 29 51 2013 35 57 2119 41 2205 2311
Soboty, niedziele i święta
517 607 47 727 802 42 912 52 1037 1117 52 1232 1307 52 1427 1507 47 1622 1702 32 1817 1902 42 2012 52 2122 2207 2312

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 9.10.2000

Wersja skryptu: 0.9.b15 | 0.408 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

81 | Przystanek: | Zabrze Mostostal
 | Kierunek: | Helenka ELZAB
Dni robocze
425 44 54 511 27 42 57 607 22 37 52 707 22 37 52 807 27 47 927 1007 47 1107 27 47 1202 17 32 47 1302 17 32 47 1402 17 32 47 1502 17 32 47 1607 27 1702 27 56 1821 41 1903 25 47 2009 31 53 2115 37 2247
Dni robocze (w okresie wakacji letnich)
444 54 511 42 57 622 37 52 707 37 807 27 47 927 1007 47 1107 27 1202 17 47 1317 32 1402 32 47 1517 47 1607 27 1702 27 56 1821 41 1903 25 47 2009 31 53 2115 37 2247
Soboty, niedziele i święta
452 532 617 52 732 812 42 922 1007 47 1122 57 1232 1317 52 1432 1512 52 1632 1702 47 1827 1912 42 2022 52 2132 2246

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 9.10.2000

Wersja skryptu: 0.9.b15 | 0.210 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

81 | Przystanek: | Rokitnica Śląska Akademia Medyczna
 | Kierunek: | Zabrze Goethego
Dni robocze
448 508 19 38 53 608 23 38 53 708 23 38 53 808 23 38 58 918 58 1018 38 1118 38 58 1218 33 48 1303 18 33 48 1403 18 33 48 1503 18 33 48 1603 18 38 1703 28 58 1823 48 1908 30 52 2014 36 58 2120 42 2206 2312
Dni robocze (w okresie wakacji letnich)
508 19 38 608 23 53 723 38 808 38 58 918 58 1018 38 1118 38 58 1233 48 1318 48 1403 33 1503 18 48 1618 38 1703 28 58 1823 48 1908 30 52 2014 36 58 2120 42 2206 2312
Soboty, niedziele i święta
518 608 48 728 803 43 913 53 1038 1118 53 1233 1308 53 1428 1508 48 1623 1703 33 1818 1903 43 2013 53 2123 2208 2313

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 9.10.2000

Wersja skryptu: 0.9.b15 | 0.221 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

81 | Przystanek: | Zabrze Dworzec Północny
 | Kierunek: | Helenka ELZAB
Dni robocze
426 45 55 512 28 43 58 608 23 38 53 708 23 38 53 808 28 48 928 1008 48 1108 28 48 1203 18 33 48 1303 18 33 48 1403 18 33 48 1503 18 33 48 1608 28 1703 28 57 1822 42 1904 26 48 2010 32 54 2116 38 2248
Dni robocze (w okresie wakacji letnich)
445 55 512 43 58 623 38 53 708 38 808 28 48 928 1008 48 1108 28 1203 18 48 1318 33 1403 33 48 1518 48 1608 28 1703 28 57 1822 42 1904 26 48 2010 32 54 2116 38 2248
Soboty, niedziele i święta
453 533 618 53 733 813 43 923 1008 48 1123 58 1233 1318 53 1433 1513 53 1633 1703 48 1828 1913 43 2023 53 2133 2247

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 9.10.2000

Wersja skryptu: 0.9.b15 | 0.226 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

81 | Przystanek: | Rokitnica Pętla
 | Kierunek: | Zabrze Goethego
Dni robocze
451 511 22 41 56 611 26 41 56 711 26 41 56 811 26 41 901 21 1001 21 41 1121 41 1201 21 36 51 1306 21 36 51 1406 21 36 51 1506 21 36 51 1606 21 41 1706 31 1801 26 51 1911 33 55 2017 39 2101 23 45 2209 2315
Dni robocze (w okresie wakacji letnich)
511 22 41 611 26 56 726 41 811 41 901 21 1001 21 41 1121 41 1201 36 51 1321 51 1406 36 1506 21 51 1621 41 1706 31 1801 26 51 1911 33 55 2017 39 2101 23 45 2209 2315
Soboty, niedziele i święta
521 611 51 731 806 46 916 56 1041 1121 56 1236 1311 56 1431 1511 51 1626 1706 36 1821 1906 46 2016 56 2126 2211 2316

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 9.10.2000

Wersja skryptu: 0.9.b15 | 0.226 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

81 | Przystanek: | Mikulczyce Moniuszki
 | Kierunek: | Helenka ELZAB
Dni robocze
428 47 57 514 30 45 600 10 25 40 55 710 25 40 55 810 30 50 930 1010 50 1110 30 50 1205 20 35 50 1305 20 35 50 1405 20 35 50 1505 20 35 50 1610 30 1705 30 59 1824 44 1906 28 50 2012 34 56 2118 40 2250
Dni robocze (w okresie wakacji letnich)
447 57 514 45 600 25 40 55 710 40 810 30 50 930 1010 50 1110 30 1205 20 50 1320 35 1405 35 50 1520 50 1610 30 1705 30 59 1824 44 1906 28 50 2012 34 56 2118 40 2250
Soboty, niedziele i święta
455 535 620 55 735 815 45 925 1010 50 1125 1200 35 1320 55 1435 1515 55 1635 1705 50 1830 1915 45 2025 55 2135 2249

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 9.10.2000

Wersja skryptu: 0.9.b15 | 0.260 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

81 | Przystanek: | Rokitnica I na żądanie
 | Kierunek: | Zabrze Goethego
Dni robocze
453 514 25 44 59 614 29 44 59 714 29 44 59 814 29 44 904 24 1004 24 44 1124 44 1204 24 39 54 1309 24 39 54 1409 24 39 54 1509 24 39 54 1609 24 44 1709 34 1803 28 53 1913 35 57 2019 41 2103 25 47 2211 2317
Dni robocze (w okresie wakacji letnich)
514 25 44 614 29 59 729 44 814 44 904 24 1004 24 44 1124 44 1204 39 54 1324 54 1409 39 1509 24 54 1624 44 1709 34 1803 28 53 1913 35 57 2019 41 2103 25 47 2211 2317
Soboty, niedziele i święta
524 614 54 734 809 49 919 59 1044 1124 59 1239 1314 59 1434 1514 54 1629 1709 39 1824 1909 49 2019 59 2128 2213 2318

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 9.10.2000

Wersja skryptu: 0.9.b15 | 0.239 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

81 | Przystanek: | Mikulczyce Tarnopolska
 | Kierunek: | Helenka ELZAB
Dni robocze
430 49 59 516 32 47 602 12 27 42 57 712 27 42 57 812 32 52 932 1012 52 1112 32 52 1207 22 37 52 1307 22 37 52 1407 22 37 52 1507 22 37 52 1612 32 1707 32 1801 26 46 1908 30 52 2014 36 58 2120 42 2252
Dni robocze (w okresie wakacji letnich)
449 59 516 47 602 27 42 57 712 42 812 32 52 932 1012 52 1112 32 1207 22 52 1322 37 1407 37 52 1522 52 1612 32 1707 32 1801 26 46 1908 30 52 2014 36 58 2120 42 2252
Soboty, niedziele i święta
457 537 622 57 737 817 47 927 1012 52 1127 1202 37 1322 57 1437 1517 57 1637 1707 52 1832 1917 47 2027 57 2137 2251

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 9.10.2000

Wersja skryptu: 0.9.b15 | 0.252 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

81 | Przystanek: | Mikulczyce Gospodarstwo Rolne Wesoła na żądanie
 | Kierunek: | Zabrze Goethego
Dni robocze
456 517 28 47 602 17 32 47 702 17 32 47 802 17 32 47 907 27 1007 27 47 1127 47 1207 27 42 57 1312 27 42 57 1412 27 42 57 1512 27 42 57 1612 27 47 1712 37 1806 31 56 1916 38 2000 22 44 2106 28 50 2214 2320
Dni robocze (w okresie wakacji letnich)
517 28 47 617 32 702 32 47 817 47 907 27 1007 27 47 1127 47 1207 42 57 1327 57 1412 42 1512 27 57 1627 47 1712 37 1806 31 56 1916 38 2000 22 44 2106 28 50 2214 2320
Soboty, niedziele i święta
527 617 57 737 812 52 922 1002 47 1127 1202 42 1317 1402 37 1517 57 1632 1712 42 1827 1912 52 2022 2102 31 2216 2321

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 9.10.2000

Wersja skryptu: 0.9.b15 | 0.255 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

81 | Przystanek: | Mikulczyce Plac Kroczka
 | Kierunek: | Helenka ELZAB
Dni robocze
431 50 500 17 33 48 603 13 28 43 58 713 28 43 58 813 33 53 933 1013 53 1113 33 53 1208 23 38 53 1308 23 38 53 1408 23 38 53 1508 23 38 53 1613 33 1708 33 1802 27 47 1909 31 53 2015 37 59 2121 43 2253
Dni robocze (w okresie wakacji letnich)
450 500 17 48 603 28 43 58 713 43 813 33 53 933 1013 53 1113 33 1208 23 53 1323 38 1408 38 53 1523 53 1613 33 1708 33 1802 27 47 1909 31 53 2015 37 59 2121 43 2253
Soboty, niedziele i święta
458 538 623 58 738 818 48 928 1013 53 1128 1203 38 1323 58 1438 1518 58 1638 1708 53 1833 1918 48 2028 58 2138 2252

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 9.10.2000

Wersja skryptu: 0.9.b15 | 0.268 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

81 | Przystanek: | Mikulczyce Cmentarz na żądanie
 | Kierunek: | Zabrze Goethego
Dni robocze
458 520 31 50 605 20 35 50 705 20 35 50 805 20 35 50 910 30 1010 30 50 1130 50 1210 30 45 1300 15 30 45 1400 15 30 45 1500 15 30 45 1600 15 30 50 1715 40 1808 33 58 1918 40 2002 24 46 2108 30 52 2216 2322
Dni robocze (w okresie wakacji letnich)
520 31 50 620 35 705 35 50 820 50 910 30 1010 30 50 1130 50 1210 45 1300 30 1400 15 45 1515 30 1600 30 50 1715 40 1808 33 58 1918 40 2002 24 46 2108 30 52 2216 2322
Soboty, niedziele i święta
530 620 700 40 815 55 925 1005 50 1130 1205 45 1320 1405 40 1520 1600 35 1715 45 1830 1915 55 2025 2105 33 2218 2323

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 9.10.2000

Wersja skryptu: 0.9.b15 | 0.509 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

81 | Przystanek: | Mikulczyce Cmentarz na żądanie
 | Kierunek: | Helenka ELZAB
Dni robocze
432 51 501 18 34 49 604 14 29 44 59 714 29 44 59 814 34 54 934 1014 54 1114 34 54 1209 24 39 54 1309 24 39 54 1409 24 39 54 1509 24 39 54 1614 34 1709 34 1803 28 48 1910 32 54 2016 38 2100 22 44 2254
Dni robocze (w okresie wakacji letnich)
451 501 18 49 604 29 44 59 714 44 814 34 54 934 1014 54 1114 34 1209 24 54 1324 39 1409 39 54 1524 54 1614 34 1709 34 1803 28 48 1910 32 54 2016 38 2100 22 44 2254
Soboty, niedziele i święta
459 539 624 59 739 819 49 929 1014 54 1129 1204 39 1324 59 1439 1519 59 1639 1709 54 1834 1919 49 2029 59 2139 2253

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 9.10.2000

Wersja skryptu: 0.9.b15 | 0.279 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

81 | Przystanek: | Mikulczyce Plac Kroczka
 | Kierunek: | Zabrze Goethego
Dni robocze
459 521 32 51 606 21 36 51 706 21 36 51 806 21 36 51 911 31 1011 31 51 1131 51 1211 31 46 1301 16 31 46 1401 16 31 46 1501 16 31 46 1601 16 31 51 1716 41 1809 34 59 1919 41 2003 25 47 2109 31 53 2217 2323
Dni robocze (w okresie wakacji letnich)
521 32 51 621 36 706 36 51 821 51 911 31 1011 31 51 1131 51 1211 46 1301 31 1401 16 46 1516 31 1601 31 51 1716 41 1809 34 59 1919 41 2003 25 47 2109 31 53 2217 2323
Soboty, niedziele i święta
531 621 701 41 816 56 926 1006 51 1131 1206 46 1321 1406 41 1521 1601 36 1716 46 1831 1916 56 2026 2106 34 2219 2324

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 9.10.2000

Wersja skryptu: 0.9.b15 | 0.525 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

81 | Przystanek: | Mikulczyce Gospodarstwo Rolne Wesoła na żądanie
 | Kierunek: | Helenka ELZAB
Dni robocze
434 53 503 20 37 52 607 17 32 47 702 17 32 47 802 17 37 57 937 1017 57 1117 37 57 1212 27 42 57 1312 27 42 57 1412 27 42 57 1512 27 42 57 1617 37 1712 37 1805 30 50 1912 34 56 2018 40 2102 24 46 2256
Dni robocze (w okresie wakacji letnich)
453 503 20 52 607 32 47 702 17 47 817 37 57 937 1017 57 1117 37 1212 27 57 1327 42 1412 42 57 1527 57 1617 37 1712 37 1805 30 50 1912 34 56 2018 40 2102 24 46 2256
Soboty, niedziele i święta
502 42 627 702 42 822 52 932 1017 57 1132 1207 42 1327 1402 42 1522 1602 42 1712 57 1837 1922 52 2032 2102 42 2255

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 9.10.2000

Wersja skryptu: 0.9.b15 | 0.590 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

81 | Przystanek: | Mikulczyce Tarnopolska
 | Kierunek: | Zabrze Goethego
Dni robocze
500 22 33 52 607 22 37 52 707 22 37 52 807 22 37 52 912 32 1012 32 52 1132 52 1212 32 47 1302 17 32 47 1402 17 32 47 1502 17 32 47 1602 17 32 52 1717 42 1810 35 1900 20 42 2004 26 48 2110 32 54 2218 2324
Dni robocze (w okresie wakacji letnich)
522 33 52 622 37 707 37 52 822 52 912 32 1012 32 52 1132 52 1212 47 1302 32 1402 17 47 1517 32 1602 32 52 1717 42 1810 35 1900 20 42 2004 26 48 2110 32 54 2218 2324
Soboty, niedziele i święta
532 622 702 42 817 57 927 1007 52 1132 1207 47 1322 1407 42 1522 1602 37 1717 47 1832 1917 57 2027 2107 35 2220 2325

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 9.10.2000

Wersja skryptu: 0.9.b15 | 0.564 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

81 | Przystanek: | Rokitnica I na żądanie
 | Kierunek: | Helenka ELZAB
Dni robocze
437 56 506 23 40 55 610 20 35 50 705 20 35 50 805 20 40 900 40 1020 1100 20 40 1200 15 30 45 1300 15 30 45 1400 15 30 45 1500 15 30 45 1600 20 40 1715 40 1808 33 53 1915 37 59 2021 43 2105 27 49 2259
Dni robocze (w okresie wakacji letnich)
456 506 23 55 610 35 50 705 20 50 820 40 900 40 1020 1100 20 40 1215 30 1300 30 45 1415 45 1500 30 1600 20 40 1715 40 1808 33 53 1915 37 59 2021 43 2105 27 49 2259
Soboty, niedziele i święta
505 45 630 705 45 825 55 935 1020 1100 35 1210 45 1330 1405 45 1525 1605 45 1715 1800 40 1925 55 2035 2105 45 2258

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 9.10.2000

Wersja skryptu: 0.9.b15 | 0.310 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

81 | Przystanek: | Mikulczyce Chopina
 | Kierunek: | Zabrze Goethego
Dni robocze
502 24 35 54 609 24 39 54 709 24 39 54 809 24 39 54 914 34 1014 34 54 1134 54 1214 34 49 1304 19 34 49 1404 19 34 49 1504 19 34 49 1604 19 34 54 1719 44 1812 37 1902 22 44 2006 28 50 2112 34 56 2220 2326
Dni robocze (w okresie wakacji letnich)
524 35 54 624 39 709 39 54 824 54 914 34 1014 34 54 1134 54 1214 49 1304 34 1404 19 49 1519 34 1604 34 54 1719 44 1812 37 1902 22 44 2006 28 50 2112 34 56 2220 2326
Soboty, niedziele i święta
534 624 704 44 819 59 929 1009 54 1134 1209 49 1324 1409 44 1524 1604 39 1719 49 1834 1919 59 2029 2109 37 2222 2327

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 9.10.2000

Wersja skryptu: 0.9.b15 | 0.516 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

81 | Przystanek: | Rokitnica Pętla
 | Kierunek: | Helenka ELZAB
Dni robocze
439 58 508 25 43 58 613 23 38 53 708 23 38 53 808 23 43 903 43 1023 1103 23 43 1203 18 33 48 1303 18 33 48 1403 18 33 48 1503 18 33 48 1603 23 43 1718 43 1810 35 55 1917 39 2001 23 45 2107 29 51 2301
Dni robocze (w okresie wakacji letnich)
458 508 25 58 613 38 53 708 23 53 823 43 903 43 1023 1103 23 43 1218 33 1303 33 48 1418 48 1503 33 1603 23 43 1718 43 1810 35 55 1917 39 2001 23 45 2107 29 51 2301
Soboty, niedziele i święta
508 48 633 708 48 828 58 938 1023 1103 38 1213 48 1333 1408 48 1528 1608 48 1718 1803 43 1928 58 2038 2108 48 2300

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 9.10.2000

Wersja skryptu: 0.9.b15 | 0.322 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

81 | Przystanek: | Zabrze Dworzec Północny
 | Kierunek: | Zabrze Goethego
Dni robocze
503 25 36 55 610 25 40 55 710 25 40 55 810 25 40 55 915 35 1015 35 55 1135 55 1215 35 50 1305 20 35 50 1405 20 35 50 1505 20 35 50 1605 20 35 55 1720 45 1813 38 1903 23 45 2007 29 51 2113 35 57 2221 2327
Dni robocze (w okresie wakacji letnich)
525 36 55 625 40 710 40 55 825 55 915 35 1015 35 55 1135 55 1215 50 1305 35 1405 20 50 1520 35 1605 35 55 1720 45 1813 38 1903 23 45 2007 29 51 2113 35 57 2221 2327
Soboty, niedziele i święta
535 625 705 45 820 900 30 1010 55 1135 1210 50 1325 1410 45 1525 1605 40 1720 50 1835 1920 2000 30 2110 38 2223 2328

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 9.10.2000

Wersja skryptu: 0.9.b15 | 0.663 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

81 | Przystanek: | Rokitnica Śląska Akademia Medyczna
 | Kierunek: | Helenka ELZAB
Dni robocze
442 501 11 28 46 601 16 26 41 56 711 26 41 56 811 26 46 906 46 1026 1106 26 46 1206 21 36 51 1306 21 36 51 1406 21 36 51 1506 21 36 51 1606 26 46 1721 46 1813 38 58 1920 42 2004 26 48 2110 32 54 2304
Dni robocze (w okresie wakacji letnich)
501 11 28 601 16 41 56 711 26 56 826 46 906 46 1026 1106 26 46 1221 36 1306 36 51 1421 51 1506 36 1606 26 46 1721 46 1813 38 58 1920 42 2004 26 48 2110 32 54 2304
Soboty, niedziele i święta
511 51 636 711 51 831 901 41 1026 1106 41 1216 51 1336 1411 51 1531 1611 51 1721 1806 46 1931 2001 41 2111 51 2303

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 9.10.2000

Wersja skryptu: 0.9.b15 | 0.337 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

81 | Przystanek: | Zabrze Mostostal
 | Kierunek: | Zabrze Goethego
Dni robocze
504 26 37 56 611 26 41 56 711 26 41 56 811 26 41 56 916 36 1016 36 56 1136 56 1216 36 51 1306 21 36 51 1406 21 36 51 1506 21 36 51 1606 21 36 56 1721 46 1814 39 1904 24 46 2008 30 52 2114 36 58 2222 2328
Dni robocze (w okresie wakacji letnich)
526 37 56 626 41 711 41 56 826 56 916 36 1016 36 56 1136 56 1216 51 1306 36 1406 21 51 1521 36 1606 36 56 1721 46 1814 39 1904 24 46 2008 30 52 2114 36 58 2222 2328
Soboty, niedziele i święta
536 626 706 46 821 901 31 1011 56 1136 1211 51 1326 1411 46 1526 1606 41 1721 51 1836 1921 2001 31 2111 39 2224 2329

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 9.10.2000

Wersja skryptu: 0.9.b15 | 0.632 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

81 | Przystanek: | Helenka PCK
 | Kierunek: | Helenka ELZAB
Dni robocze
443 502 12 29 47 602 17 27 42 57 712 27 42 57 812 27 47 907 47 1027 1107 27 47 1207 22 37 52 1307 22 37 52 1407 22 37 52 1507 22 37 52 1607 27 47 1722 47 1814 39 59 1921 43 2005 27 49 2111 33 55 2305
Dni robocze (w okresie wakacji letnich)
502 12 29 602 17 42 57 712 27 57 827 47 907 47 1027 1107 27 47 1222 37 1307 37 52 1422 52 1507 37 1607 27 47 1722 47 1814 39 59 1921 43 2005 27 49 2111 33 55 2305
Soboty, niedziele i święta
512 52 637 712 52 832 902 42 1027 1107 42 1217 52 1337 1412 52 1532 1612 52 1722 1807 47 1932 2002 42 2112 52 2304

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 9.10.2000

Wersja skryptu: 0.9.b15 | 0.660 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

81 | Przystanek: | Zabrze Mikulczycka
 | Kierunek: | Zabrze Goethego
Dni robocze
506 28 39 58 613 28 43 58 713 28 43 58 813 28 43 58 918 38 1018 38 58 1138 58 1218 38 53 1308 23 38 53 1408 23 38 53 1508 23 38 53 1608 23 38 58 1723 48 1816 41 1906 26 48 2010 32 54 2116 38 2200 24 2330
Dni robocze (w okresie wakacji letnich)
528 39 58 628 43 713 43 58 828 58 918 38 1018 38 58 1138 58 1218 53 1308 38 1408 23 53 1523 38 1608 38 58 1723 48 1816 41 1906 26 48 2010 32 54 2116 38 2200 24 2330
Soboty, niedziele i święta
538 628 708 48 823 903 33 1013 58 1138 1213 53 1328 1413 48 1528 1608 43 1723 53 1838 1923 2003 33 2113 41 2226 2331

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 9.10.2000

Wersja skryptu: 0.9.b15 | 0.685 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

81 | Przystanek: | Helenka Prusa
 | Kierunek: | Helenka ELZAB
Dni robocze
444 503 13 30 48 603 18 28 43 58 713 28 43 58 813 28 48 908 48 1028 1108 28 48 1208 23 38 53 1308 23 38 53 1408 23 38 53 1508 23 38 53 1608 28 48 1723 48 1815 40 1900 22 44 2006 28 50 2112 34 56 2306
Dni robocze (w okresie wakacji letnich)
503 13 30 603 18 43 58 713 28 58 828 48 908 48 1028 1108 28 48 1223 38 1308 38 53 1423 53 1508 38 1608 28 48 1723 48 1815 40 1900 22 44 2006 28 50 2112 34 56 2306
Soboty, niedziele i święta
513 53 638 713 53 833 903 43 1028 1108 43 1218 53 1338 1413 53 1533 1613 53 1723 1808 48 1933 2003 43 2113 53 2305

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 9.10.2000

Wersja skryptu: 0.9.b15 | 0.549 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

81 | Przystanek: | Zabrze Plac Teatralny
 | Kierunek: | Zabrze Goethego
Dni robocze
508 30 41 600 15 30 45 700 15 30 45 800 15 30 45 900 20 40 1020 40 1100 40 1200 20 40 55 1310 25 40 55 1410 25 40 55 1510 25 40 55 1610 25 40 1700 25 50 1818 43 1908 28 50 2012 34 56 2118 40 2202 26 2332
Dni robocze (w okresie wakacji letnich)
530 41 600 30 45 715 45 800 30 900 20 40 1020 40 1100 40 1200 20 55 1310 40 1410 25 55 1525 40 1610 40 1700 25 50 1818 43 1908 28 50 2012 34 56 2118 40 2202 26 2332
Soboty, niedziele i święta
540 630 710 50 825 905 35 1015 1100 40 1215 55 1330 1415 50 1530 1610 45 1725 55 1840 1925 2005 35 2115 43 2228 2333

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 9.10.2000

Wersja skryptu: 0.9.b15 | 0.694 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Tarnowskie Góry Dworzec PKP
 | Kierunek: | Zabrze Goethego
Dni robocze
355 446 503R 45 619 26R 701 45 815 52 928 1003 39 1114 49 1224 59 1334 1415 39 1514 54 1633 1711 46 1821 57 1932 2007 42 2117 52R 2236R
Soboty, niedziele i święta
355 446 545 701 815 928 1039 1149 1259 1415 1514 1633 1746 1857 2007 2117 2236R

Objaśnienia:
R - kurs do przystanku Rokitnica Pętla

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.084 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Zabrze Goethego
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
444 545 655 730 805 40 915 51 1030 1108 43 1218 53 1328 1403 38 1513 48 1623 1733 1808 47 1926 2001 36 2111 46 2221
Soboty, niedziele i święta
444 545 655 805 915 1030 1143 1253 1403 1513 1623 1733 1847 2001 2111 2221

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.074 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Tarnowskie Góry Bytomska
 | Kierunek: | Zabrze Goethego
Dni robocze
357 448 505R 47 621 28R 703 47 817 54 930 1005 41 1116 51 1226 1301 36 1417 41 1516 56 1635 1713 48 1823 59 1934 2009 44 2119 54R 2238R
Soboty, niedziele i święta
357 448 547 703 817 930 1041 1151 1301 1417 1516 1635 1748 1859 2009 2119 2238R

Objaśnienia:
R - kurs do przystanku Rokitnica Pętla

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.092 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Zabrze Plac Teatralny
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
448 549 659 734 809 44 919 55 1034 1112 47 1222 57 1332 1407 42 1517 52 1627 1737 1812 51 1930 2005 40 2115 50 2224
Soboty, niedziele i święta
448 549 659 809 919 1034 1147 1257 1407 1517 1627 1737 1851 2005 2115 2224

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.084 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Tarnowskie Góry Gliwicka
 | Kierunek: | Zabrze Goethego
Dni robocze
358 450 507R 49 623 30R 705 49 819 56 932 1007 43 1118 53 1228 1303 38 1419 43 1518 58 1637 1715 50 1825 1901 36 2011 46 2121 56R 2239R
Soboty, niedziele i święta
358 450 549 705 819 932 1043 1153 1303 1419 1518 1637 1750 1901 2011 2121 2239R

Objaśnienia:
R - kurs do przystanku Rokitnica Pętla

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.100 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Zabrze Mikulczycka
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
450 551 701 36 811 46 921 57 1036 1114 49 1224 59 1334 1409 44 1519 54 1629 1739 1814 53 1932 2007 42 2117 52 2225
Soboty, niedziele i święta
450 551 701 811 921 1036 1149 1259 1409 1519 1629 1739 1853 2007 2117 2225

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.094 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Tarnowskie Góry Kolonia Staszic
 | Kierunek: | Zabrze Goethego
Dni robocze
400 52 509R 51 625 32R 707 51 821 58 934 1009 45 1120 55 1230 1305 40 1421 45 1520 1600 39 1717 52 1827 1903 38 2013 48 2123 58R 2241R
Soboty, niedziele i święta
400 52 551 707 821 934 1045 1155 1305 1421 1520 1639 1752 1903 2013 2123 2241R

Objaśnienia:
R - kurs do przystanku Rokitnica Pętla

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.108 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Zabrze Mostostal
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
451 552 702 37 812 47 922 58 1037 1115 50 1225 1300 35 1410 45 1520 55 1630 1740 1815 54 1933 2008 43 2118 53 2226
Soboty, niedziele i święta
451 552 702 812 922 1037 1150 1300 1410 1520 1630 1740 1854 2008 2118 2226

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.104 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Repty Śląskie Polna
 | Kierunek: | Zabrze Goethego
Dni robocze
401 53 510R 52 626 33R 708 52 822 59 935 1010 46 1121 56 1231 1306 41 1422 46 1521 1601 40 1718 53 1828 1904 39 2014 49 2124 59R 2242R
Soboty, niedziele i święta
401 53 552 708 822 935 1046 1156 1306 1422 1521 1640 1753 1904 2014 2124 2242R

Objaśnienia:
R - kurs do przystanku Rokitnica Pętla

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.117 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Zabrze Dworzec Północny
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
452 553 703 38 813 48 923 59 1038 1116 51 1226 1301 36 1411 46 1521 56 1631 1741 1816 55 1934 2009 44 2119 54 2227
Soboty, niedziele i święta
452 553 703 813 923 1038 1151 1301 1411 1521 1631 1741 1855 2009 2119 2227

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.113 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Repty Śląskie Długa
 | Kierunek: | Zabrze Goethego
Dni robocze
403 55 512R 54 628 35R 710 54 824 901 37 1012 48 1123 58 1233 1308 43 1424 48 1523 1603 42 1720 55 1830 1906 41 2016 51 2126 2201R 44R
Soboty, niedziele i święta
403 55 554 710 824 937 1048 1158 1308 1424 1523 1642 1755 1906 2016 2126 2244R

Objaśnienia:
R - kurs do przystanku Rokitnica Pętla

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.125 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Mikulczyce Moniuszki
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
454 555 705 40 815 50 925 1001 40 1118 53 1228 1303 38 1413 48 1523 58 1633 1743 1818 57 1936 2011 46 2121 56 2229
Soboty, niedziele i święta
454 555 705 815 925 1040 1153 1303 1413 1523 1633 1743 1857 2011 2121 2229

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.146 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Repty Śląskie Łączna
 | Kierunek: | Zabrze Goethego
Dni robocze
404 57 514R 56 630 37R 712 56 826 903 39 1014 50 1125 1200 35 1310 45 1426 50 1525 1605 44 1722 57 1832 1908 43 2018 53 2128 2203R 45R
Soboty, niedziele i święta
404 57 556 712 826 939 1050 1200 1310 1426 1525 1644 1757 1908 2018 2128 2245R

Objaśnienia:
R - kurs do przystanku Rokitnica Pętla

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.133 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Mikulczyce Tarnopolska
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
456 557 707 42 817 52 927 1003 42 1120 55 1230 1305 40 1415 50 1525 1600 35 1745 1820 59 1938 2013 48 2123 58 2231
Soboty, niedziele i święta
456 557 707 817 927 1042 1155 1305 1415 1525 1635 1745 1859 2013 2123 2231

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.133 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Górniki Droga do Stolarzowic
 | Kierunek: | Zabrze Goethego
Dni robocze
406 59 516R 58 632 39R 714 58 828 905 41 1016 52 1127 1202 37 1312 47 1428 52 1527 1607 46 1724 59 1834 1910 45 2020 55 2130 2205R 47R
Soboty, niedziele i święta
406 59 558 714 828 941 1052 1202 1312 1428 1527 1646 1759 1910 2020 2130 2247R

Objaśnienia:
R - kurs do przystanku Rokitnica Pętla

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.141 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Mikulczyce Plac Kroczka
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
457 558 708 43 818 53 928 1004 43 1121 56 1231 1306 41 1416 51 1526 1601 36 1746 1821 1900 39 2014 49 2124 59 2232
Soboty, niedziele i święta
457 558 708 818 928 1043 1156 1306 1416 1526 1636 1746 1900 2014 2124 2232

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.143 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Stolarzowice Plac Jana
 | Kierunek: | Zabrze Goethego
Dni robocze
407 500 17R 59 633 40R 715 59 829 906 42 1017 53 1128 1203 38 1313 48 1429 53 1528 1608 47 1725 1800 35 1911 46 2021 56 2131 2206R 48R
Soboty, niedziele i święta
407 500 59 715 829 942 1053 1203 1313 1429 1528 1647 1800 1911 2021 2131 2248R

Objaśnienia:
R - kurs do przystanku Rokitnica Pętla

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.149 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Mikulczyce Dworzec PKP
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
500 601 711 46 821 56 931 1007 46 1124 59 1234 1309 44 1419 54 1529 1604 39 1749 1824 1903 42 2017 52 2127 2202 34
Soboty, niedziele i święta
500 601 711 821 931 1046 1159 1309 1419 1529 1639 1749 1903 2017 2127 2234

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.156 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Stolarzowice Kościuszki
 | Kierunek: | Zabrze Goethego
Dni robocze
408 501 18R 600 34 41R 716 800 30 907 43 1018 54 1129 1204 39 1314 49 1430 54 1529 1609 48 1726 1801 36 1912 47 2022 57 2132 2207R 49R
Soboty, niedziele i święta
408 501 600 716 830 943 1054 1204 1314 1430 1529 1648 1801 1912 2022 2132 2249R

Objaśnienia:
R - kurs do przystanku Rokitnica Pętla

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.157 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Mikulczyce Filia
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
501 602 712 47 822 57 932 1008 47 1125 1200 35 1310 45 1420 55 1530 1605 40 1750 1825 1904 43 2018 53 2128 2203 35
Soboty, niedziele i święta
501 602 712 822 932 1047 1200 1310 1420 1530 1640 1750 1904 2018 2128 2235

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.163 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Stolarzowice Poczta
 | Kierunek: | Zabrze Goethego
Dni robocze
409 502 19R 601 35 42R 717 801 31 908 44 1019 55 1130 1205 40 1315 50 1431 55 1530 1610 49 1727 1802 37 1913 48 2023 58 2133 2208R 50R
Soboty, niedziele i święta
409 502 601 717 831 944 1055 1205 1315 1431 1530 1649 1802 1913 2023 2133 2250R

Objaśnienia:
R - kurs do przystanku Rokitnica Pętla

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.165 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Grzybowice
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
503 604 714 49 824 59 934 1010 49 1127 1202 37 1312 47 1422 57 1532 1607 42 1752 1827 1906 45 2020 55 2130 2205 36
Soboty, niedziele i święta
503 604 714 824 934 1049 1202 1312 1422 1532 1642 1752 1906 2020 2130 2236

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.173 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Stolarzowice Kościół na żądanie
 | Kierunek: | Zabrze Goethego
Dni robocze
410 503 20R 602 36 43R 718 802 32 909 45 1020 56 1131 1206 41 1316 51 1432 56 1531 1611 50 1728 1803 38 1914 49 2024 59 2134 2209R 51R
Soboty, niedziele i święta
410 503 602 718 832 945 1056 1206 1316 1432 1531 1650 1803 1914 2024 2134 2251R

Objaśnienia:
R - kurs do przystanku Rokitnica Pętla

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.261 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Grzybowice Zakład Energetyczny na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
504 605 715 50 825 900 35 1011 50 1128 1203 38 1313 48 1423 58 1533 1608 43 1753 1828 1907 46 2021 56 2131 2206 37
Soboty, niedziele i święta
504 605 715 825 935 1050 1203 1313 1423 1533 1643 1753 1907 2021 2131 2237

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.187 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Stolarzowice PGR na żądanie
 | Kierunek: | Zabrze Goethego
Dni robocze
411 504 21R 603 37 44R 719 803 33 910 46 1021 57 1132 1207 42 1317 52 1433 57 1532 1612 51 1729 1804 39 1915 50 2025 2100 35 2210R 52R
Soboty, niedziele i święta
411 504 603 719 833 946 1057 1207 1317 1433 1532 1651 1804 1915 2025 2135 2252R

Objaśnienia:
R - kurs do przystanku Rokitnica Pętla

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.181 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Wieszowa Droga do Górnik
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
506 607 717 52 827 902 37 1013 52 1130 1205 40 1315 50 1425 1500 35 1610 45 1755 1830 1909 48 2023 58 2133 2208 39
Soboty, niedziele i święta
506 607 717 827 937 1052 1205 1315 1425 1535 1645 1755 1909 2023 2133 2239

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.344 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Stolarzowice Rokitnicka
 | Kierunek: | Zabrze Goethego
Dni robocze
412 505 22R 604 38 45R 720 804 34 911 47 1022 58 1133 1208 43 1318 53 1434 58 1533 1613 52 1730 1805 40 1916 51 2026 2101 36 2211R 53R
Soboty, niedziele i święta
412 505 604 720 834 947 1058 1208 1318 1434 1533 1652 1805 1916 2026 2136 2253R

Objaśnienia:
R - kurs do przystanku Rokitnica Pętla

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.190 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Rokitnica Andersa
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
508 609 719 54 829 904 39 1015 54 1132 1207 42 1317 52 1427 1502 37 1612 47 1757 1832 1911 50 2025 2100 35 2210 41
Soboty, niedziele i święta
508 609 719 829 939 1054 1207 1317 1427 1537 1647 1757 1911 2025 2135 2241

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.203 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Helenka Prusa
 | Kierunek: | Zabrze Goethego
Dni robocze
414 507 24R 606 40 47R 722 806 36 913 49 1024 1100 35 1210 45 1320 55 1436 1500 35 1615 54 1732 1807 42 1918 53 2028 2103 38 2213R 55R
Soboty, niedziele i święta
414 507 606 722 836 949 1100 1210 1320 1436 1535 1654 1807 1918 2028 2138 2255R

Objaśnienia:
R - kurs do przystanku Rokitnica Pętla

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.199 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Rokitnica Pomorska
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
509 610 720 55 830 905 40 1016 55 1133 1208 43 1318 53 1428 1503 38 1613 48 1758 1833 1912 51 2026 2101 36 2211 42
Soboty, niedziele i święta
509 610 720 830 940 1055 1208 1318 1428 1538 1648 1758 1912 2026 2136 2242

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.416 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Helenka PCK
 | Kierunek: | Zabrze Goethego
Dni robocze
415 508 25R 607 41 48R 723 807 37 914 50 1025 1101 36 1211 46 1321 56 1437 1501 36 1616 55 1733 1808 43 1919 54 2029 2104 39 2214R 56R
Soboty, niedziele i święta
415 508 607 723 837 950 1101 1211 1321 1437 1536 1655 1808 1919 2029 2139 2256R

Objaśnienia:
R - kurs do przystanku Rokitnica Pętla

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.207 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Rokitnica Pętla
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
511 41 612 54 722 57 832 907 42 1018 57 1135 1210 45 1320 55 1430 1505 40 1615 50 1800 35 1914 53 2028 2103 38 2213 18 43 59
Soboty, niedziele i święta
511 612 722 832 942 1057 1210 1320 1430 1540 1650 1800 1914 2028 2138 2243 59

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.228 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Rokitnica Śląska Akademia Medyczna
 | Kierunek: | Zabrze Goethego
Dni robocze
416 509 26R 608 42 49R 724 808 38 915 51 1026 1102 37 1212 47 1322 57 1438 1502 37 1617 56 1734 1809 44 1920 55 2030 2105 40 2215R 57R
Soboty, niedziele i święta
416 509 608 724 838 951 1102 1212 1322 1438 1537 1656 1809 1920 2030 2140 2257R

Objaśnienia:
R - kurs do przystanku Rokitnica Pętla

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.308 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Rokitnica Śląska Akademia Medyczna
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
513 43 614 56 724 59 834 909 44 1020 59 1137 1212 47 1322 57 1432 1507 42 1617 52 1802 37 1916 55 2030 2105 40 2215 20 44 2300
Soboty, niedziele i święta
513 614 724 834 944 1059 1212 1322 1432 1542 1652 1802 1916 2030 2140 2244 2300

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.501 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Rokitnica Pętla
 | Kierunek: | Zabrze Goethego
Dni robocze
417 511 610 44 726 810 40 917 53 1028 1104 39 1214 49 1324 59 1440 1504 39 1619 58 1736 1811 46 1922 57 2032 2107 42
Soboty, niedziele i święta
417 511 610 726 840 953 1104 1214 1324 1440 1539 1658 1811 1922 2032 2142

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.228 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Helenka PCK
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
514 44 615 57 725 800 35 910 45 1021 1100 38 1213 48 1323 58 1433 1508 43 1618 53 1803 38 1917 56 2031 2106 41 2216 21 45 2301
Soboty, niedziele i święta
514 615 725 835 945 1100 1213 1323 1433 1543 1653 1803 1917 2031 2141 2245 2301

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.249 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Rokitnica Pomorska
 | Kierunek: | Zabrze Goethego
Dni robocze
418 513 612 46 728 812 42 919 55 1030 1106 41 1216 51 1326 1401 42 1506 41 1621 1700 38 1813 48 1924 59 2034 2109 44
Soboty, niedziele i święta
418 513 612 728 842 955 1106 1216 1326 1442 1541 1700 1813 1924 2034 2144

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.495 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Helenka Prusa
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
515 45 616 58 726 801 36 911 46 1022 1101 39 1214 49 1324 59 1434 1509 44 1619 54 1804 39 1918 57 2032 2107 42 2217 22 46 2302
Soboty, niedziele i święta
515 616 726 836 946 1101 1214 1324 1434 1544 1654 1804 1918 2032 2142 2246 2302

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.259 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Rokitnica Andersa
 | Kierunek: | Zabrze Goethego
Dni robocze
419 514 613 47 729 813 43 920 56 1031 1107 42 1217 52 1327 1402 43 1507 42 1622 1701 39 1814 49 1925 2000 35 2110 45
Soboty, niedziele i święta
419 514 613 729 843 956 1107 1217 1327 1443 1542 1701 1814 1925 2035 2145

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.234 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Stolarzowice Rokitnicka
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
517 47 618 700 28 803 38 913 48 1024 1103 41 1216 51 1326 1401 36 1511 46 1621 56 1806 41 1920 59 2034 2109 44 2219 24 48 2304
Soboty, niedziele i święta
517 618 728 838 948 1103 1216 1326 1436 1546 1656 1806 1920 2034 2144 2248 2304

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.269 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Wieszowa Droga do Górnik
 | Kierunek: | Zabrze Goethego
Dni robocze
421 516 615 49 731 815 45 922 58 1033 1109 44 1219 54 1329 1404 45 1509 44 1624 1703 41 1816 51 1927 2002 37 2112 47
Soboty, niedziele i święta
421 516 615 731 845 958 1109 1219 1329 1445 1544 1703 1816 1927 2037 2147

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.242 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Stolarzowice PGR na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
518 48 619 701 29 804 39 914 49 1025 1104 42 1217 52 1327 1402 37 1512 47 1622 57 1807 42 1921 2000 35 2110 45 2220 25 49 2305
Soboty, niedziele i święta
518 619 729 839 949 1104 1217 1327 1437 1547 1657 1807 1921 2035 2145 2249 2305

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.527 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Grzybowice Zakład Energetyczny na żądanie
 | Kierunek: | Zabrze Goethego
Dni robocze
423 518 617 51 733 817 47 924 1000 35 1111 46 1221 56 1331 1406 47 1511 46 1626 1705 43 1818 53 1929 2004 39 2114 49
Soboty, niedziele i święta
423 518 617 733 847 1000 1111 1221 1331 1447 1546 1705 1818 1929 2039 2149

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.250 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Stolarzowice Kościół na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
519 49 620 702 30 805 40 915 50 1026 1105 43 1218 53 1328 1403 38 1513 48 1623 58 1808 43 1922 2001 36 2111 46 2221 26 50 2306
Soboty, niedziele i święta
519 620 730 840 950 1105 1218 1328 1438 1548 1658 1808 1922 2036 2146 2250 2306

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.291 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Grzybowice
 | Kierunek: | Zabrze Goethego
Dni robocze
424 519 618 52 734 818 48 925 1001 36 1112 47 1222 57 1332 1407 48 1512 47 1627 1706 44 1819 54 1930 2005 40 2115 50
Soboty, niedziele i święta
424 519 618 734 848 1001 1112 1222 1332 1448 1547 1706 1819 1930 2040 2150

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.369 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Stolarzowice Poczta
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
520 50 621 703 31 806 41 916 51 1027 1106 44 1219 54 1329 1404 39 1514 49 1624 59 1809 44 1923 2002 37 2112 47 2222 27 51 2307
Soboty, niedziele i święta
520 621 731 841 951 1106 1219 1329 1439 1549 1659 1809 1923 2037 2147 2251 2307

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.297 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Mikulczyce Filia
 | Kierunek: | Zabrze Goethego
Dni robocze
425 521 620 54 736 820 50 927 1003 38 1114 49 1224 59 1334 1409 50 1514 49 1629 1708 46 1821 56 1932 2007 42 2117 52
Soboty, niedziele i święta
425 521 620 736 850 1003 1114 1224 1334 1450 1549 1708 1821 1932 2042 2152

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.264 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Stolarzowice Kościuszki
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
521 51 622 704 32 807 42 917 52 1028 1107 45 1220 55 1330 1405 40 1515 50 1625 1700 1810 45 1924 2003 38 2113 48 2223 28 52 2308
Soboty, niedziele i święta
521 622 732 842 952 1107 1220 1330 1440 1550 1700 1810 1924 2038 2148 2252 2308

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.310 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Mikulczyce Dworzec PKP
 | Kierunek: | Zabrze Goethego
Dni robocze
426 522 621 55 737 821 51 928 1004 39 1115 50 1225 1300 35 1410 51 1515 50 1630 1709 47 1822 57 1933 2008 43 2118 53
Soboty, niedziele i święta
426 522 621 737 851 1004 1115 1225 1335 1451 1550 1709 1822 1933 2043 2153

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.273 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Stolarzowice Plac Jana
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
522 52 623 705 33 808 43 918 53 1029 1108 46 1221 56 1331 1406 41 1516 51 1626 1701 1811 46 1925 2004 39 2114 49 2224 29 53 2309
Soboty, niedziele i święta
522 623 733 843 953 1108 1221 1331 1441 1551 1701 1811 1925 2039 2149 2253 2309

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.478 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Mikulczyce Plac Kroczka
 | Kierunek: | Zabrze Goethego
Dni robocze
428 525 624 58 740 824 54 931 1007 42 1118 53 1228 1303 38 1413 54 1518 53 1633 1712 50 1825 1900 36 2011 46 2121 56
Soboty, niedziele i święta
428 525 624 740 854 1007 1118 1228 1338 1454 1553 1712 1825 1936 2046 2156

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.279 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Górniki Droga do Stolarzowic
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
523 53 624 706 34 809 44 919 54 1030 1109 47 1222 57 1332 1407 42 1517 52 1627 1702 1812 47 1926 2005 40 2115 50 2225 30 54 2310
Soboty, niedziele i święta
523 624 734 844 954 1109 1222 1332 1442 1552 1702 1812 1926 2040 2150 2254 2310

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.326 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Mikulczyce Tarnopolska
 | Kierunek: | Zabrze Goethego
Dni robocze
429 526 625 59 741 825 55 932 1008 43 1119 54 1229 1304 39 1414 55 1519 54 1634 1713 51 1826 1901 37 2012 47 2122 57
Soboty, niedziele i święta
429 526 625 741 855 1008 1119 1229 1339 1455 1554 1713 1826 1937 2047 2157

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.290 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Repty Śląskie Łączna
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
525 55 626 708 36 811 46 921 56 1032 1111 49 1224 59 1334 1409 44 1519 54 1629 1704 1814 49 1928 2007 42 2117 52 2227 32 56 2312
Soboty, niedziele i święta
525 626 736 846 956 1111 1224 1334 1444 1554 1704 1814 1928 2042 2152 2256 2312

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.679 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Mikulczyce Chopina
 | Kierunek: | Zabrze Goethego
Dni robocze
431 528 627 701 43 827 57 934 1010 45 1121 56 1231 1306 41 1416 57 1521 56 1636 1715 53 1828 1903 39 2014 49 2124 59
Soboty, niedziele i święta
431 528 627 743 857 1010 1121 1231 1341 1457 1556 1715 1828 1939 2049 2159

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.296 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Repty Śląskie Długa
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
527 57 628 710 38 813 48 923 58 1034 1113 51 1226 1301 36 1411 46 1521 56 1631 1706 1816 51 1930 2009 44 2119 54 2228 33 57 2313
Soboty, niedziele i święta
527 628 738 848 958 1113 1226 1336 1446 1556 1706 1816 1930 2044 2154 2257 2313

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.349 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Zabrze Dworzec Północny
 | Kierunek: | Zabrze Goethego
Dni robocze
433 530 629 703 45 829 59 936 1012 47 1123 58 1233 1308 43 1418 59 1523 58 1638 1717 55 1830 1905 41 2016 51 2126 2201
Soboty, niedziele i święta
433 530 629 745 859 1012 1123 1233 1343 1459 1558 1717 1830 1941 2051 2201

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.304 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Repty Śląskie Polna
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
529 59 630 712 40 815 50 925 1000 36 1115 53 1228 1303 38 1413 48 1523 58 1633 1708 1818 53 1932 2011 46 2121 56 2230 35 59 2315
Soboty, niedziele i święta
529 630 740 850 1000 1115 1228 1338 1448 1558 1708 1818 1932 2046 2156 2259 2315

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.358 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Zabrze Mostostal
 | Kierunek: | Zabrze Goethego
Dni robocze
434 531 630 704 46 830 900 37 1013 48 1124 59 1234 1309 44 1419 1500 24 59 1639 1718 56 1831 1906 42 2017 52 2127 2202
Soboty, niedziele i święta
434 531 630 746 900 1013 1124 1234 1344 1500 59 1718 1831 1942 2052 2202

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.311 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Tarnowskie Góry Kolonia Staszic
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
530 600 31 713 41 816 51 926 1001 37 1116 54 1229 1304 39 1414 49 1524 59 1634 1709 1819 54 1933 2012 47 2122 57 2231 36 2300 16
Soboty, niedziele i święta
530 631 741 851 1001 1116 1229 1339 1449 1559 1709 1819 1933 2047 2157 2300 16

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.368 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Zabrze Mikulczycka
 | Kierunek: | Zabrze Goethego
Dni robocze
435 532 631 705 47 831 901 38 1014 49 1125 1200 35 1310 45 1420 1501 25 1600 40 1719 57 1832 1907 43 2018 53 2128 2203
Soboty, niedziele i święta
435 532 631 747 901 1014 1125 1235 1345 1501 1600 1719 1832 1943 2053 2203

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.320 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Tarnowskie Góry Gliwicka
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
532 602 33 715 43 818 53 928 1003 39 1118 56 1231 1306 41 1416 51 1526 1601 36 1711 1821 56 1935 2014 49 2124 59 2233 38 2302 18
Soboty, niedziele i święta
532 633 743 853 1003 1118 1231 1341 1451 1601 1711 1821 1935 2049 2159 2302 18

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.379 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Zabrze Plac Teatralny
 | Kierunek: | Zabrze Goethego
Dni robocze
436 534 633 707 49 833 903 40 1016 51 1127 1202 37 1312 47 1422 1503 27 1602 42 1721 59 1834 1909 45 2020 55 2130 2205
Soboty, niedziele i święta
436 534 633 749 903 1016 1127 1237 1347 1503 1602 1721 1834 1945 2055 2205

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.328 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

83 | Przystanek: | Tarnowskie Góry Bytomska
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
534 604 35 717 45 820 55 930 1005 41 1120 58 1233 1308 43 1418 53 1528 1603 38 1713 1823 58 1937 2016 51 2126 2201 34 39 2303 19
Soboty, niedziele i święta
534 635 745 855 1005 1120 1233 1343 1453 1603 1713 1823 1937 2051 2201 2303 19

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002

Wersja skryptu: 0.9.b15 | 0.710 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Osiedle Mydlice Pętla
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
430P 522L 32 622L 37 727L 52 827L 52 927L 52 1027L 52 1127L 52 1221L 34 1322L 52 1427L 52 1527L 52 1627L 52 1752 1852 1937 2027 2114 2207Z 47G
Soboty
442 534 634 734 834 934 1034 1134 1234 1334 1434 1534 1634 1734 1842 1937 2027 2114 2207Z 47G
Niedziele i święta
517 717 907 1057 1247 1437 1557 1737 1857 2020 2212Z

Objaśnienia:
P - kurs z obsługą przystanku Strzemieszyce Małe ZK Przyjaźń
L - od przystanku Łosień Szkoła kurs do przystanku Okradzionów Skrzyżowanie (i dalej przez Łękę do Osiedla Mydlice)
Z - kurs do przystanku Gołonóg Zajezdnia
G - od przystanku Łosień Las kurs do przystanku Gołonóg Aleja Piłsudskiego przez Tworzeń

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.396 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Tworzeń Huta Katowice
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
623 723 823 923 1023 1118 1223 1323 1423 1515 1623 1724 1819 1914 2004 54 2139 2224
Soboty
614 714 814 914 1014 1114 1214 1314 1414 1514 1614 1714 1814 1914 2004 54 2139 2224
Niedziele i święta
634 915 1040 1302 1422 1602 1714 1852 2030 2224

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.122 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Osiedle Mydlice Dąbskiego I
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
431P 523L 33 623L 38 728L 53 828L 53 928L 53 1028L 53 1128L 53 1222L 35 1323L 53 1428L 53 1528L 53 1628L 53 1753 1853 1938 2028 2115 2208Z 48G
Soboty
443 535 635 735 835 935 1035 1135 1235 1335 1435 1535 1635 1735 1843 1938 2028 2115 2208Z 48G
Niedziele i święta
518 718 908 1058 1248 1438 1558 1738 1858 2021 2213Z

Objaśnienia:
P - kurs z obsługą przystanku Strzemieszyce Małe ZK Przyjaźń
L - od przystanku Łosień Szkoła kurs do przystanku Okradzionów Skrzyżowanie (i dalej przez Łękę do Osiedla Mydlice)
Z - kurs do przystanku Gołonóg Zajezdnia
G - od przystanku Łosień Las kurs do przystanku Gołonóg Aleja Piłsudskiego przez Tworzeń

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.357 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Tworzeń Dworzec PKP
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
625 725 825 925 1025 1120 1225 1325 1425 1517 1625 1726 1821 1915 2005 55 2140 2225
Soboty
616 716 816 916 1016 1116 1216 1316 1416 1515 1615 1715 1815 1915 2005 55 2140 2225
Niedziele i święta
635 916 1041 1303 1423 1603 1715 1853 2031 2225

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.149 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Osiedle Mydlice Dąbskiego II
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
432P 524L 34 624L 39 729L 54 829L 54 929L 54 1029L 54 1129L 54 1223L 36 1324L 54 1429L 54 1529L 54 1629L 54 1754 1854 1939 2029 2116 2209Z 49G
Soboty
444 536 636 736 836 936 1036 1136 1236 1336 1436 1536 1636 1736 1844 1939 2029 2116 2209Z 49G
Niedziele i święta
519 719 909 1059 1249 1439 1559 1739 1859 2022 2214Z

Objaśnienia:
P - kurs z obsługą przystanku Strzemieszyce Małe ZK Przyjaźń
L - od przystanku Łosień Szkoła kurs do przystanku Okradzionów Skrzyżowanie (i dalej przez Łękę do Osiedla Mydlice)
Z - kurs do przystanku Gołonóg Zajezdnia
G - od przystanku Łosień Las kurs do przystanku Gołonóg Aleja Piłsudskiego przez Tworzeń

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.518 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Tworzeń Baza na żądanie
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
626 726 826 926 1026 1121 1226 1326 1426 1518 1626 1727 1822 1916 2006 56 2141 2226
Soboty
617 717 817 917 1017 1117 1217 1317 1417 1516 1616 1716 1816 1916 2006 56 2141 2226
Niedziele i święta
636 917 1042 1304 1424 1604 1716 1854 2032 2226

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.180 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Osiedle Mydlice Szpital
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
434P 526L 36 626L 41 731L 56 831L 56 931L 56 1031L 56 1131L 56 1225L 38 1326L 56 1431L 56 1531L 56 1631L 56 1756 1856 1941 2031 2118 2211Z 51G
Soboty
446 538 638 738 838 938 1038 1138 1238 1338 1438 1538 1638 1738 1846 1941 2031 2118 2211Z 51G
Niedziele i święta
521 721 911 1101 1251 1441 1601 1741 1901 2024 2216Z

Objaśnienia:
P - kurs z obsługą przystanku Strzemieszyce Małe ZK Przyjaźń
L - od przystanku Łosień Szkoła kurs do przystanku Okradzionów Skrzyżowanie (i dalej przez Łękę do Osiedla Mydlice)
Z - kurs do przystanku Gołonóg Zajezdnia
G - od przystanku Łosień Las kurs do przystanku Gołonóg Aleja Piłsudskiego przez Tworzeń

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.495 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Gołonóg Zajezdnia
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
501 26 629 729 829 929 1029 1124 1229 1329 1429 1521 1629 1730 1825 1919 2009 59 2144 2229
Soboty
517 620 720 820 920 1020 1120 1220 1320 1420 1519 1619 1719 1819 1919 2009 59 2144 2229
Niedziele i święta
532 639 920 1045 1307 1427 1607 1719 1857 2035 2229

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.234 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Dąbrowa Górnicza Szkoła Górnicza
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
435P 528L 38 628L 43 733L 58 833L 58 933L 58 1033L 58 1133L 58 1227L 40 1328L 58 1433L 58 1533L 58 1633L 58 1758 1858 1942 2032 2119 2212Z 52G
Soboty
447 540 640 740 840 940 1040 1140 1240 1340 1440 1539 1639 1739 1847 1942 2032 2119 2212Z 52G
Niedziele i święta
522 722 912 1102 1252 1442 1602 1742 1902 2025 2217Z

Objaśnienia:
P - kurs z obsługą przystanku Strzemieszyce Małe ZK Przyjaźń
L - od przystanku Łosień Szkoła kurs do przystanku Okradzionów Skrzyżowanie (i dalej przez Łękę do Osiedla Mydlice)
Z - kurs do przystanku Gołonóg Zajezdnia
G - od przystanku Łosień Las kurs do przystanku Gołonóg Aleja Piłsudskiego przez Tworzeń

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.591 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Ząbkowice Willowa na żądanie
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
506 31 634 734 834 934 1034 1129 1234 1334 1434 1526 1634 1735 1830 1924 2014 2104 49 2234
Soboty
522 625 725 825 925 1025 1125 1225 1325 1425 1524 1624 1724 1824 1924 2014 2104 49 2234
Niedziele i święta
537 644 925 1050 1312 1432 1612 1724 1902 2040 2234

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.239 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Dąbrowa Górnicza Górnicza
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
436P 529L 39 629L 44 734L 59 834L 59 934L 59 1034L 59 1134L 59 1228L 41 1329L 59 1434L 59 1534L 59 1634L 59 1759 1859 1943 2033 2120 2213Z 53G
Soboty
448 541 641 741 841 941 1041 1141 1241 1341 1441 1540 1640 1740 1848 1943 2033 2120 2213Z 53G
Niedziele i święta
523 723 913 1103 1253 1443 1603 1743 1903 2026 2218Z

Objaśnienia:
P - kurs z obsługą przystanku Strzemieszyce Małe ZK Przyjaźń
L - od przystanku Łosień Szkoła kurs do przystanku Okradzionów Skrzyżowanie (i dalej przez Łękę do Osiedla Mydlice)
Z - kurs do przystanku Gołonóg Zajezdnia
G - od przystanku Łosień Las kurs do przystanku Gołonóg Aleja Piłsudskiego przez Tworzeń

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.601 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Ząbkowice Dworzec PKP
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
508 33 636 736 836 936 1036 1131 1236 1336 1436 1528 1636 1737 1832 1926 2016 2106 51 2236
Soboty
524 627 727 827 927 1027 1127 1227 1327 1427 1526 1626 1726 1826 1926 2016 2106 51 2236
Niedziele i święta
539 646 927 1052 1314 1434 1614 1726 1904 2042 2236

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.582 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Dąbrowa Górnicza Centrum
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
438P 531L 41 631L 46 736L 801 36L 901 36L 1001 36L 1101 36L 1201 30L 43 1331L 1401 36L 1501 36L 1601 36L 1701 1801 1901 45 2035 2122 2215Z 55G
Soboty
450 543 643 743 843 943 1043 1143 1243 1343 1443 1542 1642 1742 1850 1945 2035 2122 2215Z 55G
Niedziele i święta
525 725 915 1105 1255 1445 1605 1745 1905 2028 2220Z

Objaśnienia:
P - kurs z obsługą przystanku Strzemieszyce Małe ZK Przyjaźń
L - od przystanku Łosień Szkoła kurs do przystanku Okradzionów Skrzyżowanie (i dalej przez Łękę do Osiedla Mydlice)
Z - kurs do przystanku Gołonóg Zajezdnia
G - od przystanku Łosień Las kurs do przystanku Gołonóg Aleja Piłsudskiego przez Tworzeń

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.751 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Ząbkowice Kino
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
510 35 638 738 838 938 1038 1133 1238 1338 1438 1530 1638 1739 1834 1927 2017 2107 52 2237
Soboty
526 629 729 829 929 1029 1129 1229 1329 1429 1527 1627 1727 1827 1927 2017 2107 52 2237
Niedziele i święta
540 647 928 1053 1315 1435 1615 1727 1905 2043 2237

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.411 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Dąbrowa Górnicza Aleja Róż
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
440P 533L 43 633L 48 738L 803 38L 903 38L 1003 38L 1103 38L 1203 32L 45 1333L 1403 38L 1503 38L 1603 38L 1703 1803 1903 47 2037 2124 2217Z 57G
Soboty
452 545 645 745 845 945 1045 1145 1245 1345 1445 1544 1644 1744 1852 1947 2037 2124 2217Z 57G
Niedziele i święta
527 727 917 1107 1257 1447 1607 1747 1907 2030 2222Z

Objaśnienia:
P - kurs z obsługą przystanku Strzemieszyce Małe ZK Przyjaźń
L - od przystanku Łosień Szkoła kurs do przystanku Okradzionów Skrzyżowanie (i dalej przez Łękę do Osiedla Mydlice)
Z - kurs do przystanku Gołonóg Zajezdnia
G - od przystanku Łosień Las kurs do przystanku Gołonóg Aleja Piłsudskiego przez Tworzeń

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.647 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Ząbkowice CPN
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
511 36 639 739 839 939 1039 1134 1239 1339 1439 1531 1639 1740 1835 1928 2018 2108 53 2238
Soboty
527 630 730 830 930 1030 1130 1230 1330 1430 1528 1628 1728 1828 1928 2018 2108 53 2238
Niedziele i święta
541 648 929 1054 1316 1436 1616 1728 1906 2044 2238

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.332 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Reden Wojska Polskiego
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
441P 534L 44 634L 49 739L 804 39L 904 39L 1004 39L 1104 39L 1204 33L 46 1334L 1404 39L 1504 39L 1604 39L 1704 1804 1904 48 2038 2125 2218Z 58G
Soboty
453 546 646 746 846 946 1046 1146 1246 1346 1446 1545 1645 1745 1853 1948 2038 2125 2218Z 58G
Niedziele i święta
528 728 918 1108 1258 1448 1608 1748 1908 2031 2223Z

Objaśnienia:
P - kurs z obsługą przystanku Strzemieszyce Małe ZK Przyjaźń
L - od przystanku Łosień Szkoła kurs do przystanku Okradzionów Skrzyżowanie (i dalej przez Łękę do Osiedla Mydlice)
Z - kurs do przystanku Gołonóg Zajezdnia
G - od przystanku Łosień Las kurs do przystanku Gołonóg Aleja Piłsudskiego przez Tworzeń

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.853 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Ząbkowice Orła Białego
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
512 37 640 740 840 940 1040 1135 1240 1340 1440 1532 1640 1741 1836 1929 2019 2109 54 2239
Soboty
528 631 731 831 931 1031 1131 1231 1331 1431 1529 1629 1729 1829 1929 2019 2109 54 2239
Niedziele i święta
542 649 930 1055 1317 1437 1617 1729 1907 2045 2239

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.356 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Reden Wojska Polskiego DZN
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
442P 536L 46 636L 51 741L 806 41L 906 41L 1006 41L 1106 41L 1206 35L 48 1336L 1406 41L 1506 41L 1606 41L 1706 1806 1905 49 2039 2126 2219Z 59G
Soboty
454 548 648 748 848 948 1048 1148 1248 1348 1448 1546 1646 1746 1854 1949 2039 2126 2219Z 59G
Niedziele i święta
529 729 919 1109 1259 1449 1609 1749 1909 2032 2224Z

Objaśnienia:
P - kurs z obsługą przystanku Strzemieszyce Małe ZK Przyjaźń
L - od przystanku Łosień Szkoła kurs do przystanku Okradzionów Skrzyżowanie (i dalej przez Łękę do Osiedla Mydlice)
Z - kurs do przystanku Gołonóg Zajezdnia
G - od przystanku Łosień Las kurs do przystanku Gołonóg Aleja Piłsudskiego przez Tworzeń

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.766 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Ząbkowice Stare Osiedle
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
514 39 642 742 842 942 1042 1137 1242 1342 1442 1534 1642 1743 1838 1931 2021 2111 56 2241
Soboty
530 633 733 833 933 1033 1133 1233 1333 1433 1531 1631 1731 1831 1931 2021 2111 56 2241
Niedziele i święta
544 651 932 1057 1319 1439 1619 1731 1909 2047 2241

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.384 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Staszic
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
444P 538L 48 638L 53 743L 808 43L 908 43L 1008 43L 1108 43L 1208 37L 50 1338L 1408 43L 1508 43L 1608 43L 1708 1808 1907 51 2041 2128 2221Z 2301G
Soboty
456 550 650 750 850 950 1050 1150 1250 1350 1450 1548 1648 1748 1856 1951 2041 2128 2221Z 2301G
Niedziele i święta
531 731 921 1111 1301 1451 1611 1751 1911 2034 2226Z

Objaśnienia:
P - kurs z obsługą przystanku Strzemieszyce Małe ZK Przyjaźń
L - od przystanku Łosień Szkoła kurs do przystanku Okradzionów Skrzyżowanie (i dalej przez Łękę do Osiedla Mydlice)
Z - kurs do przystanku Gołonóg Zajezdnia
G - od przystanku Łosień Las kurs do przystanku Gołonóg Aleja Piłsudskiego przez Tworzeń

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.949 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Ząbkowice Las na żądanie
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
515 40 643 743 843 943 1043 1138 1243 1343 1443 1535 1643 1744 1839 1932 2022 2112 57 2242
Soboty
531 634 734 834 934 1034 1134 1234 1334 1434 1532 1632 1732 1832 1932 2022 2112 57 2242
Niedziele i święta
545 652 933 1058 1320 1440 1620 1732 1910 2048 2242

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.413 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Albert na żądanie
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
445P 539L 49 639L 54 744L 809 44L 909 44L 1009 44L 1109 44L 1209 38L 51 1339L 1409 44L 1509 44L 1609 44L 1709 1809 1908 52 2042 2129 2222Z 2302G
Soboty
457 551 651 751 851 951 1051 1151 1251 1351 1451 1549 1649 1749 1857 1952 2042 2129 2222Z 2302G
Niedziele i święta
532 732 922 1112 1302 1452 1612 1752 1912 2035 2227Z

Objaśnienia:
P - kurs z obsługą przystanku Strzemieszyce Małe ZK Przyjaźń
L - od przystanku Łosień Szkoła kurs do przystanku Okradzionów Skrzyżowanie (i dalej przez Łękę do Osiedla Mydlice)
Z - kurs do przystanku Gołonóg Zajezdnia
G - od przystanku Łosień Las kurs do przystanku Gołonóg Aleja Piłsudskiego przez Tworzeń

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.842 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Łosień Las
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
440 517 42 645 745 845 945 1045 1140 1245 1345 1445 1537 1645 1746 1841 1934 2024 2114 59 2244
Soboty
440 533 636 736 836 936 1036 1136 1236 1336 1436 1534 1634 1734 1834 1934 2024 2114 59 2244
Niedziele i święta
547 654 935 1100 1322 1442 1622 1734 1912 2050 2244

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.445 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Strzelmieszyce Sulno
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
447P 542L 52 642L 57 747L 812 47L 912 47L 1012 47L 1112 47L 1212 41L 54 1342L 1412 47L 1512 47L 1612 47L 1712 1812 1910 54 2044 2131 2224Z 2304G
Soboty
459 554 654 754 854 954 1054 1154 1254 1354 1454 1551 1651 1751 1859 1954 2044 2131 2224Z 2304G
Niedziele i święta
534 734 924 1114 1304 1454 1614 1754 1914 2037 2229Z

Objaśnienia:
P - kurs z obsługą przystanku Strzemieszyce Małe ZK Przyjaźń
L - od przystanku Łosień Szkoła kurs do przystanku Okradzionów Skrzyżowanie (i dalej przez Łękę do Osiedla Mydlice)
Z - kurs do przystanku Gołonóg Zajezdnia
G - od przystanku Łosień Las kurs do przystanku Gołonóg Aleja Piłsudskiego przez Tworzeń

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.945 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Łosień I
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
441 518 43 646 746 846 946 1046 1141 1246 1346 1446 1538 1646 1747 1842 1935 2025 2115 2200 45
Soboty
441 534 637 737 837 937 1037 1137 1237 1337 1437 1535 1635 1735 1835 1935 2025 2115 2200 45
Niedziele i święta
548 655 936 1101 1323 1443 1623 1735 1913 2051 2245

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.477 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Strzemieszyce Przejazd Kolejowy I
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
449P 544L 54 644L 59 749L 814 49L 914 49L 1014 49L 1114 49L 1214 43L 56 1344L 1414 49L 1514 49L 1614 49L 1714 1814 1912 56 2046 2133 2226Z 2306G
Soboty
501 56 656 756 856 956 1056 1156 1256 1356 1456 1553 1653 1753 1901 56 2046 2133 2226Z 2306G
Niedziele i święta
536 736 926 1116 1306 1456 1616 1756 1916 2039 2231Z

Objaśnienia:
P - kurs z obsługą przystanku Strzemieszyce Małe ZK Przyjaźń
L - od przystanku Łosień Szkoła kurs do przystanku Okradzionów Skrzyżowanie (i dalej przez Łękę do Osiedla Mydlice)
Z - kurs do przystanku Gołonóg Zajezdnia
G - od przystanku Łosień Las kurs do przystanku Gołonóg Aleja Piłsudskiego przez Tworzeń

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.986 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Łosień Szkoła Policyjna
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
442 519 44 647 747 847 947 1047 1142 1247 1347 1447 1539 1647 1748 1843 1936 2026 2116 2201 46
Soboty
442 535 638 738 838 938 1038 1138 1238 1338 1438 1536 1636 1736 1836 1936 2026 2116 2201 46
Niedziele i święta
549 656 937 1102 1324 1444 1624 1736 1914 2052 2246

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.516 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Strzemieszyce Stacyjna
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
450P 546L 56 646L 701 51L 816 51L 916 51L 1016 51L 1116 51L 1216 45L 58 1346L 1416 51L 1516 51L 1616 51L 1716 1816 1913 57 2047 2134 2227Z 2307G
Soboty
503 58 658 758 858 958 1058 1158 1258 1358 1458 1554 1654 1754 1902 57 2047 2134 2227Z 2307G
Niedziele i święta
537 737 927 1117 1307 1457 1617 1757 1917 2040 2232Z

Objaśnienia:
P - kurs z obsługą przystanku Strzemieszyce Małe ZK Przyjaźń
L - od przystanku Łosień Szkoła kurs do przystanku Okradzionów Skrzyżowanie (i dalej przez Łękę do Osiedla Mydlice)
Z - kurs do przystanku Gołonóg Zajezdnia
G - od przystanku Łosień Las kurs do przystanku Gołonóg Aleja Piłsudskiego przez Tworzeń

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 1.053 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Okradzionów Skrzyżowanie
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
612 712 817 917 1017 1117 1217 1311 1412P 1517 1617 1717

Objaśnienia:
P - kurs z obsługą przystanku Strzemieszyce Małe ZK Przyjaźń

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.863 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Strzemieszyce Kościół
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
452P 548L 58 648L 703 53L 818 53L 918 53L 1018 53L 1118 53L 1218 47L 1300 48L 1418 53L 1518 53L 1618 53L 1718 1818 1915 59 2049 2136 2229Z 2309G
Soboty
505 600 700 800 900 1000 1100 1200 1300 1400 1500 56 1656 1756 1904 59 2049 2136 2229Z 2309G
Niedziele i święta
539 739 929 1119 1309 1459 1619 1759 1919 2042 2234Z

Objaśnienia:
P - kurs z obsługą przystanku Strzemieszyce Małe ZK Przyjaźń
L - od przystanku Łosień Szkoła kurs do przystanku Okradzionów Skrzyżowanie (i dalej przez Łękę do Osiedla Mydlice)
Z - kurs do przystanku Gołonóg Zajezdnia
G - od przystanku Łosień Las kurs do przystanku Gołonóg Aleja Piłsudskiego przez Tworzeń

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 1.048 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Łęka III
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
614 714 819 919 1019 1119 1219 1313 1414P 1519 1619 1719

Objaśnienia:
P - kurs z obsługą przystanku Strzemieszyce Małe ZK Przyjaźń

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 1.113 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Strzemieszyce Przejazd Kolejowy II
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
453P 549L 59 649L 704 54L 819 54L 919 54L 1019 54L 1119 54L 1219 48L 1301 49L 1419 54L 1519 54L 1619 54L 1719 1819 1916 2000 50 2137 2230Z 2310G
Soboty
506 601 701 801 901 1001 1101 1201 1301 1401 1501 57 1657 1757 1905 2000 50 2137 2230Z 2310G
Niedziele i święta
540 740 930 1120 1310 1500 1620 1800 1920 2043 2235Z

Objaśnienia:
P - kurs z obsługą przystanku Strzemieszyce Małe ZK Przyjaźń
L - od przystanku Łosień Szkoła kurs do przystanku Okradzionów Skrzyżowanie (i dalej przez Łękę do Osiedla Mydlice)
Z - kurs do przystanku Gołonóg Zajezdnia
G - od przystanku Łosień Las kurs do przystanku Gołonóg Aleja Piłsudskiego przez Tworzeń

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 1.186 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Łęka II
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
615 715 820 920 1020 1120 1220 1314 1415P 1520 1620 1720

Objaśnienia:
P - kurs z obsługą przystanku Strzemieszyce Małe ZK Przyjaźń

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.545 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Strzemieszyce Strem
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
455P 551L 601 51L 706 56L 821 56L 921 56L 1021 56L 1121 56L 1221 50L 1303 51L 1421 56L 1521 56L 1621 56L 1721 1821 1918 2002 52 2139 2232Z 2312G
Soboty
508 603 703 803 903 1003 1103 1203 1303 1403 1503 59 1659 1759 1907 2002 52 2139 2232Z 2312G
Niedziele i święta
542 742 932 1122 1312 1502 1622 1802 1922 2045 2237Z

Objaśnienia:
P - kurs z obsługą przystanku Strzemieszyce Małe ZK Przyjaźń
L - od przystanku Łosień Szkoła kurs do przystanku Okradzionów Skrzyżowanie (i dalej przez Łękę do Osiedla Mydlice)
Z - kurs do przystanku Gołonóg Zajezdnia
G - od przystanku Łosień Las kurs do przystanku Gołonóg Aleja Piłsudskiego przez Tworzeń

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 1.614 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Łęka I
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
617 717 822 922 1022 1122 1222 1316 1417P 1522 1622 1722

Objaśnienia:
P - kurs z obsługą przystanku Strzemieszyce Małe ZK Przyjaźń

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 1.793 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Strzemieszyce Cegielnia na żądanie
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
457P 553L 603 53L 708 58L 823 58L 923 58L 1023 58L 1123 58L 1223 52L 1305 53L 1423 58L 1523 58L 1623 58L 1723 1823 1920 2004 54 2141 2234Z 2314G
Soboty
510 605 705 805 905 1005 1105 1205 1305 1405 1505 1601 1701 1801 1909 2004 54 2141 2234Z 2314G
Niedziele i święta
544 744 934 1124 1314 1504 1624 1804 1924 2047 2239Z

Objaśnienia:
P - kurs z obsługą przystanku Strzemieszyce Małe ZK Przyjaźń
L - od przystanku Łosień Szkoła kurs do przystanku Okradzionów Skrzyżowanie (i dalej przez Łękę do Osiedla Mydlice)
Z - kurs do przystanku Gołonóg Zajezdnia
G - od przystanku Łosień Las kurs do przystanku Gołonóg Aleja Piłsudskiego przez Tworzeń

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.684 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Łosień Cmentarz
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
619 719 824 924 1024 1124 1224 1318 1419P 1524 1624 1724

Objaśnienia:
P - kurs z obsługą przystanku Strzemieszyce Małe ZK Przyjaźń

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.602 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Strzemieszyce Małe
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
459P 555L 605 55L 710 800L 25 900L 25 1000L 25 1100L 25 1200L 25 54L 1307 55L 1425 1500L 25 1600L 25 1700L 25 1825 1922 2006 56 2143 2236Z 2316G
Soboty
512 607 707 807 907 1007 1107 1207 1307 1407 1507 1603 1703 1803 1911 2006 56 2143 2236Z 2316G
Niedziele i święta
546 746 936 1126 1316 1506 1626 1806 1926 2049 2241Z

Objaśnienia:
P - kurs z obsługą przystanku Strzemieszyce Małe ZK Przyjaźń
L - od przystanku Łosień Szkoła kurs do przystanku Okradzionów Skrzyżowanie (i dalej przez Łękę do Osiedla Mydlice)
Z - kurs do przystanku Gołonóg Zajezdnia
G - od przystanku Łosień Las kurs do przystanku Gołonóg Aleja Piłsudskiego przez Tworzeń

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.673 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Łosień Szkoła
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
444 521 46 621 49 721 49 826 49 926 49 1026 49 1126 44 1226 49 1320 49 1421P 49 1526 41 1626 49 1726 50 1845 1938 2028 2118 2203 48
Soboty
444 537 640 740 840 940 1040 1140 1240 1340 1440 1538 1638 1738 1838 1938 2028 2118 2203 48
Niedziele i święta
551 658 939 1104 1326 1446 1626 1738 1916 2054 2248

Objaśnienia:
P - kurs z obsługą przystanku Strzemieszyce Małe ZK Przyjaźń

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.688 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Strzemieszyce Małe Spółdzielnia
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
501P 57L 607 57L 712 802L 27 902L 27 1002L 27 1102L 27 1202L 27 56L 1309 57L 1427 1502L 27 1602L 27 1702L 27 1827 1924 2008 58 2145 2238Z 2318G
Soboty
514 609 709 809 909 1009 1109 1209 1309 1409 1509 1605 1705 1805 1913 2008 58 2145 2238Z 2318G
Niedziele i święta
548 748 938 1128 1318 1508 1628 1808 1928 2051 2243Z

Objaśnienia:
P - kurs z obsługą przystanku Strzemieszyce Małe ZK Przyjaźń
L - od przystanku Łosień Szkoła kurs do przystanku Okradzionów Skrzyżowanie (i dalej przez Łękę do Osiedla Mydlice)
Z - kurs do przystanku Gołonóg Zajezdnia
G - od przystanku Łosień Las kurs do przystanku Gołonóg Aleja Piłsudskiego przez Tworzeń

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.699 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Łosień Gołonoska na żądanie
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
446 523 48 623 51 723 51 828 51 928 51 1028 51 1128 46 1228 51 1322 51 1423P 51 1528 43 1628 51 1728 52 1847 1940 2030 2120 2205 50
Soboty
446 539 642 742 842 942 1042 1142 1242 1342 1442 1540 1640 1740 1840 1940 2030 2120 2205 50
Niedziele i święta
553 700 941 1106 1328 1448 1628 1740 1918 2056 2250

Objaśnienia:
P - kurs z obsługą przystanku Strzemieszyce Małe ZK Przyjaźń

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 2.609 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Strzemieszyce Małe Koksownia
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
502P 58L 608 58L 713 803L 28 903L 28 1003L 28 1103L 28 1203L 28 57L 1310 58L 1428 1503L 28 1603L 28 1703L 28 1828 1925 2009 59 2146 2239Z 2319G
Soboty
515 610 710 810 910 1010 1110 1210 1310 1410 1510 1606 1706 1806 1914 2009 59 2146 2239Z 2319G
Niedziele i święta
549 749 939 1129 1319 1509 1629 1809 1929 2052 2244Z

Objaśnienia:
P - kurs z obsługą przystanku Strzemieszyce Małe ZK Przyjaźń
L - od przystanku Łosień Szkoła kurs do przystanku Okradzionów Skrzyżowanie (i dalej przez Łękę do Osiedla Mydlice)
Z - kurs do przystanku Gołonóg Zajezdnia
G - od przystanku Łosień Las kurs do przystanku Gołonóg Aleja Piłsudskiego przez Tworzeń

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.726 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Kazdębie Gołonoska
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
447 524 49 624 52 724 52 829 52 929 52 1029 52 1129 47 1229 52 1323 52 1424P 52 1529 44 1629 52 1729 53 1848 1941 2031 2121 2206 51
Soboty
447 540 643 743 843 943 1043 1143 1243 1343 1443 1541 1641 1741 1841 1941 2031 2121 2206 51
Niedziele i święta
554 701 942 1107 1329 1449 1629 1741 1919 2057 2251

Objaśnienia:
P - kurs z obsługą przystanku Strzemieszyce Małe ZK Przyjaźń

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 2.779 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Strzemieszyce Małe ZK Przyjaźń
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
505

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.603 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Kazdębie II na żądanie
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
449 526 51 626 54 726 54 831 54 931 54 1031 54 1131 49 1231 54 1325 54 1426P 54 1531 46 1631 54 1731 55 1850 1943 2033 2123 2208 53
Soboty
449 542 645 745 845 945 1045 1145 1245 1345 1445 1543 1643 1743 1843 1943 2033 2123 2208 53
Niedziele i święta
556 703 944 1109 1331 1451 1631 1743 1921 2059 2253

Objaśnienia:
P - kurs z obsługą przystanku Strzemieszyce Małe ZK Przyjaźń

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 2.688 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Kazdębie I na żądanie
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
509 59L 609 59L 714 804L 29 904L 29 1004L 29 1104L 29 1204L 29 58L 1311 59L 1429 1504L 29 1604L 29 1704L 29 1829 1926 2010 2100 47 2240Z 2320G
Soboty
516 611 711 811 911 1011 1111 1211 1311 1411 1511 1607 1707 1807 1915 2010 2100 47 2240Z 2320G
Niedziele i święta
550 750 940 1130 1320 1510 1630 1810 1930 2053 2245Z

Objaśnienia:
L - od przystanku Łosień Szkoła kurs do przystanku Okradzionów Skrzyżowanie (i dalej przez Łękę do Osiedla Mydlice)
Z - kurs do przystanku Gołonóg Zajezdnia
G - od przystanku Łosień Las kurs do przystanku Gołonóg Aleja Piłsudskiego przez Tworzeń

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.770 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Kazdębie I na żądanie
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
450 528 53 628 56 728 56 833 56 933 56 1033 56 1133 51 1233 56 1327 56 1428P 56 1533 48 1633 56 1733 57 1852 1944 2034 2124 2209 54
Soboty
450 544 647 747 847 947 1047 1147 1247 1347 1447 1544 1644 1744 1844 1944 2034 2124 2209 54
Niedziele i święta
557 704 945 1110 1332 1452 1632 1744 1922 2100 2254

Objaśnienia:
P - kurs z obsługą przystanku Strzemieszyce Małe ZK Przyjaźń

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 2.016 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Kazdębie II na żądanie
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
511 601L 11 701L 16 806L 31 906L 31 1006L 31 1106L 31 1206L 31 1300L 13 1401L 31 1506L 31 1606L 31 1706L 31 1831 1927 2011 2101 48 2241Z 2321G
Soboty
518 613 713 813 913 1013 1113 1213 1313 1413 1512 1608 1708 1808 1916 2011 2101 48 2241Z 2321G
Niedziele i święta
551 751 941 1131 1321 1511 1631 1811 1931 2054 2246Z

Objaśnienia:
L - od przystanku Łosień Szkoła kurs do przystanku Okradzionów Skrzyżowanie (i dalej przez Łękę do Osiedla Mydlice)
Z - kurs do przystanku Gołonóg Zajezdnia
G - od przystanku Łosień Las kurs do przystanku Gołonóg Aleja Piłsudskiego przez Tworzeń

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.796 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Strzemieszyce Małe ZK Przyjaźń
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
1432

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 1.018 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Kazdębie Gołonoska
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
513 603L 13 703L 18 808L 33 908L 33 1008L 33 1108L 33 1208L 33 1302L 15 1403L 33 1508L 33 1608L 33 1708L 33 1833 1929 2013 2103 50 2243Z 2323G
Soboty
520 615 715 815 915 1015 1115 1215 1315 1415 1514 1610 1710 1810 1918 2013 2103 50 2243Z 2323G
Niedziele i święta
553 753 943 1133 1323 1513 1633 1813 1933 2056 2248Z

Objaśnienia:
L - od przystanku Łosień Szkoła kurs do przystanku Okradzionów Skrzyżowanie (i dalej przez Łękę do Osiedla Mydlice)
Z - kurs do przystanku Gołonóg Zajezdnia
G - od przystanku Łosień Las kurs do przystanku Gołonóg Aleja Piłsudskiego przez Tworzeń

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 1.820 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Strzemieszyce Małe Koksownia
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
451 529 54 629 57 729 57 834 57 934 57 1034 57 1134 52 1234 57 1328 57 1435 57 1534 49 1634 57 1734 58 1853 1945 2035 2125 2210 55
Soboty
451 545 648 748 848 948 1048 1148 1248 1348 1448 1545 1645 1745 1845 1945 2035 2125 2210 55
Niedziele i święta
558 705 946 1111 1333 1453 1633 1745 1923 2101 2255

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 2.686 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Łosień Gołonoska na żądanie
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
514 604L 14 704L 19 809L 34 909L 34 1009L 34 1109L 34 1209L 34 1303L 16 1404L 34 1509L 34 1609L 34 1709L 34 1834 1930 2014 2104 51 2244Z 2324G
Soboty
521 616 716 816 916 1016 1116 1216 1316 1416 1515 1611 1711 1811 1919 2014 2104 51 2244Z 2324G
Niedziele i święta
554 754 944 1134 1324 1514 1634 1814 1934 2057 2249Z

Objaśnienia:
L - od przystanku Łosień Szkoła kurs do przystanku Okradzionów Skrzyżowanie (i dalej przez Łękę do Osiedla Mydlice)
Z - kurs do przystanku Gołonóg Zajezdnia
G - od przystanku Łosień Las kurs do przystanku Gołonóg Aleja Piłsudskiego przez Tworzeń

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 1.740 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Strzemieszyce Małe Spółdzielnia
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
452 530 55 630 58 730 58 835 58 935 58 1035 58 1135 53 1235 58 1329 58 1436 58 1535 50 1635 58 1735 59 1854 1946 2036 2126 2211 56
Soboty
452 546 649 749 849 949 1049 1149 1249 1349 1449 1546 1646 1746 1846 1946 2036 2126 2211 56
Niedziele i święta
559 706 947 1112 1334 1454 1634 1746 1924 2102 2256

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 2.560 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Łosień Szkoła
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
516 606L 16 706L 21 811L 36 911L 36 1011L 36 1111L 36 1211L 36 1305L 18 1406L 36 1511L 36 1611L 36 1711L 36 1836 1932 2016 2106 53 2246Z 2326G
Soboty
523 618 718 818 918 1018 1118 1218 1318 1418 1517 1613 1713 1813 1921 2016 2106 53 2246Z 2326G
Niedziele i święta
556 756 946 1136 1326 1516 1636 1816 1936 2059 2251Z

Objaśnienia:
L - od przystanku Łosień Szkoła kurs do przystanku Okradzionów Skrzyżowanie (i dalej przez Łękę do Osiedla Mydlice)
Z - kurs do przystanku Gołonóg Zajezdnia
G - od przystanku Łosień Las kurs do przystanku Gołonóg Aleja Piłsudskiego przez Tworzeń

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 1.655 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Strzemieszyce Małe
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
454 532 57 632 700 32 800 37 900 37 1000 37 1100 37 55 1237 1300 31 1400 38 1500 37 52 1637 1700 37 1801 56 1948 2038 2128 2213 58
Soboty
454 548 651 751 851 951 1051 1151 1251 1351 1451 1548 1648 1748 1848 1948 2038 2128 2213 58
Niedziele i święta
601 708 949 1114 1336 1456 1636 1748 1926 2104 2258

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 3.296 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Łosień Droga do Łęki
 | Kierunek: | Okradzionów Skrzyżowanie
Dni robocze
608 708 813 913 1013 1113 1213 1307 1408 1513 1613 1713

Objaśnienia:
Od przystanku Okradzionów Skrzyżowanie kursuje do Osiedla Mydlice przez Łękę.

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.918 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Strzemieszyce Cegielnia na żądanie
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
456 534 59 634 702 34 802 39 902 39 1002 39 1102 39 57 1239 1302 33 1402 40 1502 39 54 1639 1702 39 1803 58 1950 2040 2130 2215 2300
Soboty
456 550 653 753 853 953 1053 1153 1253 1353 1453 1550 1650 1750 1850 1950 2040 2130 2215 2300
Niedziele i święta
603 710 951 1116 1338 1458 1638 1750 1928 2106 2300

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 1.815 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Łosień III
 | Kierunek: | Okradzionów Skrzyżowanie
Dni robocze
609 709 814 914 1014 1114 1214 1308 1409 1514 1614 1714

Objaśnienia:
Od przystanku Okradzionów Skrzyżowanie kursuje do Osiedla Mydlice przez Łękę.

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 1.599 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Strzemieszyce Strem
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
458 536 601 36 704 36 804 41 904 41 1004 41 1104 41 59 1241 1304 35 1404 42 1504 41 56 1641 1704 41 1805 1900 52 2042 2132 2217 2302
Soboty
458 552 655 755 855 955 1055 1155 1255 1355 1455 1552 1652 1752 1852 1952 2042 2132 2217 2302
Niedziele i święta
605 712 953 1118 1340 1500 1640 1752 1930 2108 2302

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 7.371 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Łosień Droga do Zakawia
 | Kierunek: | Okradzionów Skrzyżowanie
Dni robocze
610 710 815 915 1015 1115 1215 1309 1410 1515 1615 1715

Objaśnienia:
Od przystanku Okradzionów Skrzyżowanie kursuje do Osiedla Mydlice przez Łękę.

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 1.499 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Strzemieszyce Przejazd Kolejowy II
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
455 500 38 603 38 706 38 806 43 906 43 1006 43 1106 43 1201 43 1306 37 1406 44 1506 43 58 1643 1706 43 1807 1902 54 2044 2134 2219 2304
Soboty
500 54 657 757 857 957 1057 1157 1257 1357 1457 1554 1654 1754 1854 1954 2044 2134 2219 2304
Niedziele i święta
607 714 955 1120 1342 1502 1642 1754 1932 2110 2304

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 1.896 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Strzemieszyce Kościół
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
456 501 39 604 39 707 39 807 44 907 44 1007 44 1107 44 1202 44 1307 38 1407 45 1507 44 59 1644 1707 44 1808 1903 55 2045 2135 2220 2305
Soboty
501 55 658 758 858 958 1058 1158 1258 1358 1458 1555 1655 1755 1855 1955 2045 2135 2220 2305
Niedziele i święta
608 715 956 1121 1343 1503 1643 1755 1933 2111 2305

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 4.020 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Łosień Szkoła Policyjna
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
518 618 723 838 938 1038 1138 1238 1320 1438 1538 1638 1738 1838 1934 2018 2108 55 2248Z 2328G
Soboty
525 620 720 820 920 1020 1120 1220 1320 1420 1519 1615 1715 1815 1923 2018 2108 55 2248Z 2328G
Niedziele i święta
558 758 948 1138 1328 1518 1638 1818 1938 2101 2253Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia
G - od przystanku Łosień Las kurs do przystanku Gołonóg Aleja Piłsudskiego przez Tworzeń

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 4.402 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Strzemieszyce Stacyjna
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
458 503 41 606 41 709 41 809 46 909 46 1009 46 1109 46 1204 46 1309 40 1409 47 1509 46 1601 46 1709 46 1810 1905 57 2047 2137 2222 2307
Soboty
503 57 700 800 900 1000 1100 1200 1300 1400 1500 57 1657 1757 1857 1957 2047 2137 2222 2307
Niedziele i święta
610 717 958 1123 1345 1505 1645 1757 1935 2113 2307

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 7.512 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Łosień I
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
519 619 724 839 939 1039 1139 1239 1321 1439 1539 1639 1739 1839 1935 2019 2109 56 2249Z 2329G
Soboty
526 621 721 821 921 1021 1121 1221 1321 1421 1520 1616 1716 1816 1924 2019 2109 56 2249Z 2329G
Niedziele i święta
559 759 949 1139 1329 1519 1639 1819 1939 2102 2254Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia
G - od przystanku Łosień Las kurs do przystanku Gołonóg Aleja Piłsudskiego przez Tworzeń

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 4.761 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Strzemieszyce Przejazd Kolejowy I
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
459 505 43 608 43 711 43 811 48 911 48 1011 48 1111 48 1206 48 1311 42 1411 49 1511 48 1603 48 1711 48 1812 1906 58 2048 2138 2223 2308
Soboty
505 59 702 802 902 1002 1102 1202 1302 1402 1501 58 1658 1758 1858 1958 2048 2138 2223 2308
Niedziele i święta
611 718 959 1124 1346 1506 1646 1758 1936 2114 2308

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 8.688 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Łosień Las
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
520 620 725 840 940 1040 1140 1240 1322 1440 1540 1640 1740 1840 1936 2020 2110 57 2250Z 2330G
Soboty
527 622 722 822 922 1022 1122 1222 1322 1422 1521 1617 1717 1817 1925 2020 2110 57 2250Z 2330G
Niedziele i święta
600 800 950 1140 1330 1520 1640 1820 1940 2103 2255Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia
G - od przystanku Łosień Las kurs do przystanku Gołonóg Aleja Piłsudskiego przez Tworzeń

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 6.512 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Strzelmieszyce Sulno
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
501 07 45 610 45 713 45 813 50 913 50 1013 50 1113 50 1208 50 1313 44 1413 51 1513 50 1605 50 1713 50 1814 1908 2000 50 2140 2225 2310
Soboty
507 601 704 804 904 1004 1104 1204 1304 1404 1503 1600 1700 1800 1900 2000 50 2140 2225 2310
Niedziele i święta
613 720 1001 1126 1348 1508 1648 1800 1938 2116 2310

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 5.322 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Tworzeń Roździeńskiego
 | Kierunek: | Gołonóg Aleja Piłsudskiego
Dni robocze
2333
Soboty
2333

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.923 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Albert na żądanie
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
504 10 48 613 48 716 48 816 53 916 53 1016 53 1116 53 1211 53 1316 47 1416 54 1516 53 1608 53 1716 53 1817 1910 2002 52 2142 2227 2312
Soboty
510 604 707 807 907 1007 1107 1207 1307 1407 1505 1602 1702 1802 1902 2002 52 2142 2227 2312
Niedziele i święta
615 722 1003 1128 1350 1510 1650 1802 1940 2118 2312

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 6.550 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Tworzeń Przejazd Kolejowy
 | Kierunek: | Gołonóg Aleja Piłsudskiego
Dni robocze
2335
Soboty
2335

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 5.306 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Staszic
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
505 11 49 614 49 717 49 817 54 917 54 1017 54 1117 54 1212 54 1317 48 1417 55 1517 54 1609 54 1717 54 1818 1911 2003 53 2143 2228 2313
Soboty
511 605 708 808 908 1008 1108 1208 1308 1408 1506 1603 1703 1803 1903 2003 53 2143 2228 2313
Niedziele i święta
616 723 1004 1129 1351 1511 1651 1803 1941 2119 2313

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 9.527 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Tworzeń Dworzec PKP
 | Kierunek: | Gołonóg Aleja Piłsudskiego
Dni robocze
2337
Soboty
2337

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 5.489 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Reden Wojska Polskiego DZN
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
507 13 51 616 51 719 51 819 56 919 56 1019 56 1119 56 1214 56 1319 50 1419 57 1519 56 1611 56 1719 56 1820 1913 2005 55 2145 2230 2315
Soboty
513 607 710 810 910 1010 1110 1210 1310 1410 1508 1605 1705 1805 1905 2005 55 2145 2230 2315
Niedziele i święta
618 725 1006 1131 1353 1513 1653 1805 1943 2121 2315

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 10.24 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Tworzeń Baza na żądanie
 | Kierunek: | Gołonóg Aleja Piłsudskiego
Dni robocze
2338
Soboty
2338

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 6.255 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Reden Wojska Polskiego
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
509 15 53 618 53 721 53 821 58 921 58 1021 58 1121 58 1216 58 1321 52 1421 59 1521 58 1613 58 1721 58 1822 1914 2006 56 2146 2231 2316
Soboty
515 609 712 812 912 1012 1112 1212 1312 1412 1509 1606 1706 1806 1906 2006 56 2146 2231 2316
Niedziele i święta
619 726 1007 1132 1354 1514 1654 1806 1944 2122 2316

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 10.96 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Dąbrowa Górnicza Aleja Róż
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
511 17 55 620 55 723 55 823 900 23 1000 23 1100 23 1200 18 1300 23 54 1423 1501 23 1600 15 1700 23 1800 24 1916 2008 58 2148 2233 2318
Soboty
517 611 714 814 914 1014 1114 1214 1314 1414 1511 1608 1708 1808 1908 2008 58 2148 2233 2318
Niedziele i święta
621 728 1009 1134 1356 1516 1656 1808 1946 2124 2318

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 10.77 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Ząbkowice Las na żądanie
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
522 622 727 842 942 1042 1142 1242 1324 1442 1542 1642 1742 1842 1938 2022 2112 59 2252Z
Soboty
529 624 724 824 924 1024 1124 1224 1324 1424 1523 1619 1719 1819 1927 2022 2112 59 2252Z
Niedziele i święta
602 802 952 1142 1332 1522 1642 1822 1942 2105 2257Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 8.454 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Dąbrowa Górnicza Centrum
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
512 18 56 621 56 724 56 824 901 24 1001 24 1101 24 1201 19 1301 24 55 1424 1502 24 1601 16 1701 24 1801 25 1917 2009 59 2149 2234 2319
Soboty
518 612 715 815 915 1015 1115 1215 1315 1415 1512 1609 1709 1809 1909 2009 59 2149 2234 2319
Niedziele i święta
622 729 1010 1135 1357 1517 1657 1809 1947 2125 2319

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 11.00 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Ząbkowice Stare Osiedle
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
523 623 728 843 943 1043 1143 1243 1325 1443 1543 1643 1743 1843 1939 2023 2113 2200 53Z
Soboty
530 625 725 825 925 1025 1125 1225 1325 1425 1524 1620 1720 1820 1928 2023 2113 2200 53Z
Niedziele i święta
603 803 953 1143 1333 1523 1643 1823 1943 2106 2258Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 9.433 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Dąbrowa Górnicza Szkoła Górnicza
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
515 21 59 624 59 727 59 827 904 27 1004 27 1104 27 1204 22 1304 27 58 1427 1505 27 1604 19 1704 27 1804 28 1919 2011 2101 51 2236 2321
Soboty
521 615 718 818 918 1018 1118 1218 1318 1418 1514 1611 1711 1811 1911 2011 2101 51 2236 2321
Niedziele i święta
624 731 1012 1137 1359 1519 1659 1811 1949 2127 2321

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 10.15 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Ząbkowice Orła Białego
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
525 625 730 845 945 1045 1145 1245 1327 1445 1545 1645 1745 1845 1941 2025 2115 2202 55Z
Soboty
532 627 727 827 927 1027 1127 1227 1327 1427 1526 1622 1722 1822 1930 2025 2115 2202 55Z
Niedziele i święta
605 805 955 1145 1335 1525 1645 1825 1945 2108 2300Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 9.435 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Osiedle Mydlice Szpital
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
516 22 600 25 700 28 800 28 905 28 1005 28 1105 28 1205 23 1305 28 59 1428 1506 28 1605 20 1705 28 1805 29 1920 2012 2102 52 2237 2322
Soboty
522 616 719 819 919 1019 1119 1219 1319 1419 1515 1612 1712 1812 1912 2012 2102 52 2237 2322
Niedziele i święta
625 732 1013 1138 1400 1520 1700 1812 1950 2128 2322

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 9.121 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Ząbkowice CPN
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
526 626 731 846 946 1046 1146 1246 1328 1446 1546 1646 1746 1846 1942 2026 2116 2203 56Z
Soboty
533 628 728 828 928 1028 1128 1228 1328 1428 1527 1623 1723 1823 1931 2026 2116 2203 56Z
Niedziele i święta
606 806 956 1146 1336 1526 1646 1826 1946 2109 2301Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 10.09 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Osiedle Mydlice Dąbskiego II
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
519 25 603 28 703 31 803 31 908 31 1008 31 1108 31 1208 26 1308 31 1402 31 1509 31 1608 23 1708 31 1808 32 1922 2014 2104 54 2239 2324
Soboty
525 619 722 822 922 1022 1122 1222 1322 1422 1517 1614 1714 1814 1914 2014 2104 54 2239 2324
Niedziele i święta
627 734 1015 1140 1402 1522 1702 1814 1952 2130 2324

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 7.356 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Ząbkowice Kino
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
528 628 733 848 948 1048 1148 1248 1330 1448 1548 1648 1748 1848 1944 2028 2118 2205 58Z
Soboty
535 630 730 830 930 1030 1130 1230 1330 1430 1529 1625 1725 1825 1933 2028 2118 2205 58Z
Niedziele i święta
608 808 958 1148 1338 1528 1648 1828 1948 2111 2303Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 12.01 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Osiedle Mydlice Dąbskiego I
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
520 26 604 29 704 32 804 32 909 32 1009 32 1109 32 1209 27 1309 32 1403 32 1510 32 1609 24 1709 32 1809 33 1923 2015 2105 55 2240 2325
Soboty
526 620 723 823 923 1023 1123 1223 1323 1423 1518 1615 1715 1815 1915 2015 2105 55 2240 2325
Niedziele i święta
628 735 1016 1141 1403 1523 1703 1815 1953 2131 2325

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 5.886 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Ząbkowice Dworzec PKP
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
530 630 735 850 950 1050 1150 1250 1332 1450 1550 1650 1750 1850 1945 2029 2119 2206 59Z
Soboty
537 632 732 832 932 1032 1132 1232 1332 1432 1530 1626 1726 1826 1934 2029 2119 2206 59Z
Niedziele i święta
609 809 959 1149 1339 1529 1649 1829 1949 2112 2304Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 11.17 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Ząbkowice Willowa na żądanie
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
531 631 736 851 951 1051 1151 1251 1333 1451 1551 1651 1751 1851 1946 2030 2120 2207 2300Z
Soboty
538 633 733 833 933 1033 1133 1233 1333 1433 1531 1627 1727 1827 1935 2030 2120 2207 2300Z
Niedziele i święta
610 810 1000 1150 1340 1530 1650 1830 1950 2113 2305Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 11.74 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Ząbkowice Stadion
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
534 634 739 854 954 1054 1154 1254 1336 1454 1554 1654 1754 1854 1949 2033 2123 2210 2303Z
Soboty
541 636 736 836 936 1036 1136 1236 1336 1436 1534 1630 1730 1830 1938 2033 2123 2210 2303Z
Niedziele i święta
613 813 1003 1153 1343 1533 1653 1833 1953 2116 2308Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 11.42 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Ząbkowice Sportowa na żądanie
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
536 636 741 856 956 1056 1156 1256 1338 1456 1556 1656 1756 1856 1951 2035 2125 2212 2305Z
Soboty
543 638 738 838 938 1038 1138 1238 1338 1438 1536 1632 1732 1832 1940 2035 2125 2212 2305Z
Niedziele i święta
615 815 1005 1155 1345 1535 1655 1835 1955 2118 2310Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 12.45 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Pogoria II
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
540 640 745 900 1000 1100 1200 1300 42 1500 1600 1700 1800 1900 55 2039 2129 2216 2309Z
Soboty
547 642 742 842 942 1042 1142 1242 1342 1442 1540 1636 1736 1836 1944 2039 2129 2216 2309Z
Niedziele i święta
619 819 1009 1159 1349 1539 1659 1839 1959 2122 2314Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 11.89 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Pogoria I na żądanie
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
541 641 746 901 1001 1101 1201 1301 43 1501 1601 1701 1801 1901 56 2040 2130 2217 2310Z
Soboty
548 643 743 843 943 1043 1143 1243 1343 1443 1541 1637 1737 1837 1945 2040 2130 2217 2310Z
Niedziele i święta
620 820 1010 1200 1350 1540 1700 1840 2000 2123 2315Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 11.11 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Gołonóg Gwardii Ludowej II na żądanie
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
543 643 748 903 1003 1103 1203 1303 45 1503 1603 1703 1803 1903 58 2042 2132 2219 2312Z
Soboty
550 645 745 845 945 1045 1145 1245 1345 1445 1543 1639 1739 1839 1947 2042 2132 2219 2312Z
Niedziele i święta
622 822 1012 1202 1352 1542 1702 1842 2002 2125 2317Z

Objaśnienia:
Z - kurs do przystanku Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 9.381 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Gołonóg Zajezdnia
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
545 645 750 905 1005 1105 1205 1305 47 1505 1605 1705 1805 1905 2000 44 2134 2221
Soboty
552 647 747 847 947 1047 1147 1247 1347 1447 1545 1641 1741 1841 1949 2044 2134 2221
Niedziele i święta
624 824 1014 1204 1354 1544 1704 1844 2004 2127

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 10.36 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84 | Przystanek: | Tworzeń Dworzec PKP
 | Kierunek: | Tworzeń Huta Katowice
Dni robocze
547 647 752 907 1007 1107 1207 1307 49 1507 1607 1707 1807 1907 2002 46 2136 2223
Soboty
554 649 749 849 949 1049 1149 1249 1349 1449 1547 1643 1743 1843 1951 2046 2136 2223
Niedziele i święta
626 826 1016 1206 1356 1546 1706 1846 2006 2129

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 6.666 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84bis | Przystanek: | Gołonóg Zajezdnia
 | Kierunek: | Pogoria II
Dni robocze
1415 1515 1615 1845 1945

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od 1.12.2003 do odwołania

Wersja skryptu: 0.9.b15 | 0.011 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84bis | Przystanek: | Pogoria II
 | Kierunek: | Gołonóg Zajezdnia
Dni robocze
1424 1524 1630 1857 1955

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od 1.12.2003 do odwołania

Wersja skryptu: 0.9.b15 | 0.021 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84bis | Przystanek: | Gołonóg Gwardii Ludowej I
 | Kierunek: | Pogoria II
Dni robocze
1417 1517 1617 1847 1947

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od 1.12.2003 do odwołania

Wersja skryptu: 0.9.b15 | 0.012 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84bis | Przystanek: | Pogoria I na żądanie
 | Kierunek: | Gołonóg Zajezdnia
Dni robocze
1425 1525 1631 1858 1956

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od 1.12.2003 do odwołania

Wersja skryptu: 0.9.b15 | 0.012 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84bis | Przystanek: | Gołonóg Gwardii Ludowej II na żądanie
 | Kierunek: | Pogoria II
Dni robocze
1419 1519 1619 1849 1949

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od 1.12.2003 do odwołania

Wersja skryptu: 0.9.b15 | 0.012 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84bis | Przystanek: | Gołonóg Gwardii Ludowej II na żądanie
 | Kierunek: | Gołonóg Zajezdnia
Dni robocze
1427 1527 1633 1900 58

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od 1.12.2003 do odwołania

Wersja skryptu: 0.9.b15 | 0.012 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

84bis | Przystanek: | Pogoria I na żądanie
 | Kierunek: | Pogoria II
Dni robocze
1421 1521 1621 1851 1951

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od 1.12.2003 do odwołania

Wersja skryptu: 0.9.b15 | 0.012 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Bytom Dworzec PKP
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
535 626P 755 935 1043 1337 1438 1607 1713 1829 1933S 2113D 2210
Dni robocze (w dni wolne od nauki szkolnej)
535 626P 755 935 1043 1337 1438 1607 1713 1829 1933S 2113D 2210
Soboty
918 1442 1717 1944 2214
Niedziele i święta
920 1443 1717 1944 2214

Objaśnienia:
P - kurs przez Siemonię, Podsiemonię i Podtąpkowice z pominięciem przystanków Siemonia Piekarnia, Siemonia Droga do Myszkowic oraz Myszkowice
S - kurs przez Podsiemonię i Sączów
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.108 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Pyrzowice Lotnisko
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza dniami wolnymi od nauki szkolnej)
416 511 638 730T 820 910 1042K 1222 53T 1330 1446 1557 1708 1825 2005 49 2302D
Dni robocze (w dni wolne od nauki szkolnej)
416 511 638 820 910 1042 1222 1330 1446 1557 1708 1825 2005 49 2302D
Soboty
757 1327 1553 1825 2045 2306C
Niedziele i święta
757 1327 1553 1825 2045 2307C

Objaśnienia:
T - kurs do przystanku Tąpkowice Szkoła
K - kurs do przystanku Kamień Kopalnia Andaluzja
D - kurs do przystanku Dobieszowice Skrzyżowanie
C - kurs do przystanku Celiny Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.106 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Bytom Siemianowicka
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
539 630P 759 939 1047 1341 1442 1611 1717 1833 1936S 2116D 2213
Dni robocze (w dni wolne od nauki szkolnej)
539 630P 759 939 1047 1341 1442 1611 1717 1833 1936S 2116D 2213
Soboty
922 1446 1720 1947 2217
Niedziele i święta
923 1446 1720 1947 2217

Objaśnienia:
P - kurs przez Siemonię, Podsiemonię i Podtąpkowice z pominięciem przystanków Siemonia Piekarnia, Siemonia Droga do Myszkowic oraz Myszkowice
S - kurs przez Podsiemonię i Sączów
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.131 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Pyrzowice Dworcowa na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza dniami wolnymi od nauki szkolnej)
417 512 639 731T 821 911 1043K 1223 54T 1331 1447 1558 1709 1826 2006 50 2303D
Dni robocze (w dni wolne od nauki szkolnej)
417 512 639 821 911 1043 1223 1331 1447 1558 1709 1826 2006 50 2303D
Soboty
758 1328 1554 1826 2046 2307C
Niedziele i święta
758 1328 1554 1826 2046 2308C

Objaśnienia:
T - kurs do przystanku Tąpkowice Szkoła
K - kurs do przystanku Kamień Kopalnia Andaluzja
D - kurs do przystanku Dobieszowice Skrzyżowanie
C - kurs do przystanku Celiny Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.130 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Bytom Zakłady Górnicze
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
541 632P 801 941 1049 1343 1444 1613 1719 1835 1938S 2118D 2215
Dni robocze (w dni wolne od nauki szkolnej)
541 632P 801 941 1049 1343 1444 1613 1719 1835 1938S 2118D 2215
Soboty
924 1448 1722 1949 2219
Niedziele i święta
925 1448 1722 1949 2219

Objaśnienia:
P - kurs przez Siemonię, Podsiemonię i Podtąpkowice z pominięciem przystanków Siemonia Piekarnia, Siemonia Droga do Myszkowic oraz Myszkowice
S - kurs przez Podsiemonię i Sączów
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.188 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Pyrzowice Kolejowa
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza dniami wolnymi od nauki szkolnej)
732 1255

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.061 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Bytom Droga do Szybu Lompy
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
543 634P 803 943 1051 1345 1446 1615 1721 1837 1940S 2120D 2217
Dni robocze (w dni wolne od nauki szkolnej)
543 634P 803 943 1051 1345 1446 1615 1721 1837 1940S 2120D 2217
Soboty
926 1450 1724 1951 2221
Niedziele i święta
927 1450 1724 1951 2221

Objaśnienia:
P - kurs przez Siemonię, Podsiemonię i Podtąpkowice z pominięciem przystanków Siemonia Piekarnia, Siemonia Droga do Myszkowic oraz Myszkowice
S - kurs przez Podsiemonię i Sączów
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.198 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Ożarowice Żubrza
 | Kierunek: | Tąpkowice Szkoła
Dni robocze (poza dniami wolnymi od nauki szkolnej)
734 1257

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.070 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Brzeziny Śląskie Stare Osiedle
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
544 635P 804 944 1052 1346 1447 1616 1722 1838 1941S 2121D 2218
Dni robocze (w dni wolne od nauki szkolnej)
544 635P 804 944 1052 1346 1447 1616 1722 1838 1941S 2121D 2218
Soboty
927 1451 1725 1952 2222
Niedziele i święta
928 1451 1725 1952 2222

Objaśnienia:
P - kurs przez Siemonię, Podsiemonię i Podtąpkowice z pominięciem przystanków Siemonia Piekarnia, Siemonia Droga do Myszkowic oraz Myszkowice
S - kurs przez Podsiemonię i Sączów
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.418 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Ożarowice Urząd Gminy
 | Kierunek: | Tąpkowice Szkoła
Dni robocze (poza dniami wolnymi od nauki szkolnej)
735 1258

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.081 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Brzeziny Śląskie Harcerska
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
546 637P 806 946 1054 1348 1449 1618 1724 1840 1943S 2123D 2220
Dni robocze (w dni wolne od nauki szkolnej)
546 637P 806 946 1054 1348 1449 1618 1724 1840 1943S 2123D 2220
Soboty
929 1453 1727 1954 2224
Niedziele i święta
930 1453 1727 1954 2224

Objaśnienia:
P - kurs przez Siemonię, Podsiemonię i Podtąpkowice z pominięciem przystanków Siemonia Piekarnia, Siemonia Droga do Myszkowic oraz Myszkowice
S - kurs przez Podsiemonię i Sączów
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.291 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Ożarowice Szkoła
 | Kierunek: | Tąpkowice Szkoła
Dni robocze (poza dniami wolnymi od nauki szkolnej)
736 1259

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.093 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Brzeziny Śląskie Skrzyżowanie
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
548 639P 808 948 1056 1350 1451 1620 1726 1842 1945S 2125D 2222
Dni robocze (w dni wolne od nauki szkolnej)
548 639P 808 948 1056 1350 1451 1620 1726 1842 1945S 2125D 2222
Soboty
931 1455 1729 1956 2226
Niedziele i święta
932 1455 1729 1956 2226

Objaśnienia:
P - kurs przez Siemonię, Podsiemonię i Podtąpkowice z pominięciem przystanków Siemonia Piekarnia, Siemonia Droga do Myszkowic oraz Myszkowice
S - kurs przez Podsiemonię i Sączów
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.512 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Kolonia Szczedłowiec
 | Kierunek: | Tąpkowice Szkoła
Dni robocze (poza dniami wolnymi od nauki szkolnej)
738 1301

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.106 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Brzeziny Śląskie
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
549 640P 809 949 1057 1351 1452 1621 1727 1843 1946S 2126D 2223
Dni robocze (w dni wolne od nauki szkolnej)
549 640P 809 949 1057 1351 1452 1621 1727 1843 1946S 2126D 2223
Soboty
932 1456 1730 1957 2227
Niedziele i święta
933 1456 1730 1957 2227

Objaśnienia:
P - kurs przez Siemonię, Podsiemonię i Podtąpkowice z pominięciem przystanków Siemonia Piekarnia, Siemonia Droga do Myszkowic oraz Myszkowice
S - kurs przez Podsiemonię i Sączów
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.487 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Brzeziny Śląskie Bednorza na żądanie
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
551 642P 811 951 1059 1353 1454 1623 1729 1845 1948S 2128D 2225
Dni robocze (w dni wolne od nauki szkolnej)
551 642P 811 951 1059 1353 1454 1623 1729 1845 1948S 2128D 2225
Soboty
934 1458 1732 1959 2229
Niedziele i święta
935 1458 1732 1959 2229

Objaśnienia:
P - kurs przez Siemonię, Podsiemonię i Podtąpkowice z pominięciem przystanków Siemonia Piekarnia, Siemonia Droga do Myszkowic oraz Myszkowice
S - kurs przez Podsiemonię i Sączów
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.587 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Pyrzowice I
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza dniami wolnymi od nauki szkolnej)
419 514 641 823 913 1045K 1225 1333 1449 1600 1711 1828 2008 52 2305D
Dni robocze (w dni wolne od nauki szkolnej)
419 514 641 823 913 1045 1225 1333 1449 1600 1711 1828 2008 52 2305D
Soboty
800 1330 1556 1828 2048 2309C
Niedziele i święta
800 1330 1556 1828 2048 2310C

Objaśnienia:
K - kurs do przystanku Kamień Kopalnia Andaluzja
D - kurs do przystanku Dobieszowice Skrzyżowanie
C - kurs do przystanku Celiny Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.246 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Kamień Kopalnia Andaluzja
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
552 643P 812 952 1100 1217 1354 1455 1624 1730 1846 1949S 2129D 2226
Dni robocze (w dni wolne od nauki szkolnej)
552 643P 812 952 1100 1217 1354 1455 1624 1730 1846 1949S 2129D 2226
Soboty
935 1459 1733 2000 2230
Niedziele i święta
936 1459 1733 2000 2230

Objaśnienia:
P - kurs przez Siemonię, Podsiemonię i Podtąpkowice z pominięciem przystanków Siemonia Piekarnia, Siemonia Droga do Myszkowic oraz Myszkowice
S - kurs przez Podsiemonię i Sączów
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.598 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Pyrzowice Nowowiejska na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza dniami wolnymi od nauki szkolnej)
420 515 642 824 914 1046K 1226 1334 1450 1601 1712 1829 2009 53 2306D
Dni robocze (w dni wolne od nauki szkolnej)
420 515 642 824 914 1046 1226 1334 1450 1601 1712 1829 2009 53 2306D
Soboty
801 1331 1557 1829 2049
Niedziele i święta
801 1331 1557 1829 2049

Objaśnienia:
K - kurs do przystanku Kamień Kopalnia Andaluzja
D - kurs do przystanku Dobieszowice Skrzyżowanie
C - kurs do przystanku Celiny Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.207 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Kamień Osiedle Powstańców
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
554 645P 814 954 1102 1219 1356 1457 1626 1732 1848 1951S 2131D 2228
Dni robocze (w dni wolne od nauki szkolnej)
554 645P 814 954 1102 1219 1356 1457 1626 1732 1848 1951S 2131D 2228
Soboty
937 1501 1735 2002 2232
Niedziele i święta
938 1501 1735 2002 2232

Objaśnienia:
P - kurs przez Siemonię, Podsiemonię i Podtąpkowice z pominięciem przystanków Siemonia Piekarnia, Siemonia Droga do Myszkowic oraz Myszkowice
S - kurs przez Podsiemonię i Sączów
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.685 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Celiny Skrzyżowanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza dniami wolnymi od nauki szkolnej)
421 516 643 825 915 1047K 1227 1335 1451 1602 1713 1830 2010 54 2307D
Dni robocze (w dni wolne od nauki szkolnej)
421 516 643 825 915 1047 1227 1335 1451 1602 1713 1830 2010 54 2307D
Soboty
802 1332 1558 1830 2050
Niedziele i święta
802 1332 1558 1830 2050

Objaśnienia:
K - kurs do przystanku Kamień Kopalnia Andaluzja
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.217 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Kamień
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
556 647P 816 956 1104 1221 1358 1459 1628 1734 1850 1953S 2133D 2230
Dni robocze (w dni wolne od nauki szkolnej)
556 647P 816 956 1104 1221 1358 1459 1628 1734 1850 1953S 2133D 2230
Soboty
939 1503 1737 2004 2234
Niedziele i święta
940 1503 1737 2004 2234

Objaśnienia:
P - kurs przez Siemonię, Podsiemonię i Podtąpkowice z pominięciem przystanków Siemonia Piekarnia, Siemonia Droga do Myszkowic oraz Myszkowice
S - kurs przez Podsiemonię i Sączów
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.668 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Myszkowice
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza dniami wolnymi od nauki szkolnej)
424 519 646 828 918 1050K 1230 1338 1454 1605 1716 1833 2013 57 2310D
Dni robocze (w dni wolne od nauki szkolnej)
424 519 646 828 918 1050 1230 1338 1454 1605 1716 1833 2013 57 2310D
Soboty
805 1335 1601 1833 2053
Niedziele i święta
805 1335 1601 1833 2053

Objaśnienia:
K - kurs do przystanku Kamień Kopalnia Andaluzja
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.228 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Bobrowniki Skrzyżowanie
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
558 649P 818 958 1106 1223 1400 1501 1630 1736 1852 1955S 2135D 2232
Dni robocze (w dni wolne od nauki szkolnej)
558 649P 818 958 1106 1223 1400 1501 1630 1736 1852 1955S 2135D 2232
Soboty
941 1505 1739 2006 2236
Niedziele i święta
942 1505 1739 2006 2236

Objaśnienia:
P - kurs przez Siemonię, Podsiemonię i Podtąpkowice z pominięciem przystanków Siemonia Piekarnia, Siemonia Droga do Myszkowic oraz Myszkowice
S - kurs przez Podsiemonię i Sączów
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.700 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Siemonia Droga do Myszkowic na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza dniami wolnymi od nauki szkolnej)
425 520 647 829 919 1051K 1231 1339 1455 1606 1717 1834 2014 58 2311D
Dni robocze (w dni wolne od nauki szkolnej)
425 520 647 829 919 1051 1231 1339 1455 1606 1717 1834 2014 58 2311D
Soboty
806 1336 1602 1834 2054
Niedziele i święta
806 1336 1602 1834 2054

Objaśnienia:
K - kurs do przystanku Kamień Kopalnia Andaluzja
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.237 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Bobrowniki Wzgórze
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
600 51P 820 1000 1108 1225 1402 1503 1632 1738 1854 1957S 2137D 2234
Dni robocze (w dni wolne od nauki szkolnej)
600 51P 820 1000 1108 1225 1402 1503 1632 1738 1854 1957S 2137D 2234
Soboty
943 1507 1741 2008 2238
Niedziele i święta
944 1507 1741 2008 2238

Objaśnienia:
P - kurs przez Siemonię, Podsiemonię i Podtąpkowice z pominięciem przystanków Siemonia Piekarnia, Siemonia Droga do Myszkowic oraz Myszkowice
S - kurs przez Podsiemonię i Sączów
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.425 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Siemonia Piekarnia na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza dniami wolnymi od nauki szkolnej)
426 521 648 830 920 1052K 1232 1340 1456 1607 1718 1835 2015 59 2312D
Dni robocze (w dni wolne od nauki szkolnej)
426 521 648 830 920 1052 1232 1340 1456 1607 1718 1835 2015 59 2312D
Soboty
807 1337 1603 1835 2055
Niedziele i święta
807 1337 1603 1835 2055

Objaśnienia:
K - kurs do przystanku Kamień Kopalnia Andaluzja
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.250 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Bobrowniki Kościół
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
602 53P 822 1002 1110 1227 1404 1505 1634 1739 1855 1958S 2138D 2235
Dni robocze (w dni wolne od nauki szkolnej)
602 53P 822 1002 1110 1227 1404 1505 1634 1739 1855 1958S 2138D 2235
Soboty
945 1509 1742 2009 2239
Niedziele i święta
945 1508 1742 2009 2239

Objaśnienia:
P - kurs przez Siemonię, Podsiemonię i Podtąpkowice z pominięciem przystanków Siemonia Piekarnia, Siemonia Droga do Myszkowic oraz Myszkowice
S - kurs przez Podsiemonię i Sączów
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.741 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Siemonia Kościół
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza dniami wolnymi od nauki szkolnej)
427 522 649 831 921 1053K 1233 1341 1457 1608 1719 1836 2016 2100 2313D
Dni robocze (w dni wolne od nauki szkolnej)
427 522 649 831 921 1053 1233 1341 1457 1608 1719 1836 2016 2100 2313D
Soboty
808 1338 1604 1836 2056
Niedziele i święta
808 1338 1604 1836 2056

Objaśnienia:
K - kurs do przystanku Kamień Kopalnia Andaluzja
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.263 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Bobrowniki II
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
604 55P 824 1004 1112 1229 1406 1507 1636 1741 1857 2000S 2140D 2237
Dni robocze (w dni wolne od nauki szkolnej)
604 55P 824 1004 1112 1229 1406 1507 1636 1741 1857 2000S 2140D 2237
Soboty
947 1511 1744 2011 2241
Niedziele i święta
947 1510 1744 2011 2241

Objaśnienia:
P - kurs przez Siemonię, Podsiemonię i Podtąpkowice z pominięciem przystanków Siemonia Piekarnia, Siemonia Droga do Myszkowic oraz Myszkowice
S - kurs przez Podsiemonię i Sączów
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.674 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Pomłynie Skrzyżowanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza dniami wolnymi od nauki szkolnej)
429 524 651 833 923 1055K 1235 1343 1459 1610 1721 1838 2018 2102 2315D
Dni robocze (w dni wolne od nauki szkolnej)
429 524 651 833 923 1055 1235 1343 1459 1610 1721 1838 2018 2102 2315D
Soboty
810 1340 1606 1838 2058
Niedziele i święta
810 1340 1606 1838 2058

Objaśnienia:
K - kurs do przystanku Kamień Kopalnia Andaluzja
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.551 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Bobrowniki I na żądanie
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
605 56P 825 1005 1113 1230 1407 1508 1637 1742 1858 2001S 2141D 2238
Dni robocze (w dni wolne od nauki szkolnej)
605 56P 825 1005 1113 1230 1407 1508 1637 1742 1858 2001S 2141D 2238
Soboty
948 1512 1745 2012 2242
Niedziele i święta
948 1511 1745 2012 2242

Objaśnienia:
P - kurs przez Siemonię, Podsiemonię i Podtąpkowice z pominięciem przystanków Siemonia Piekarnia, Siemonia Droga do Myszkowic oraz Myszkowice
S - kurs przez Podsiemonię i Sączów
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.981 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Pomłynie Leśniczówka na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza dniami wolnymi od nauki szkolnej)
432 527 654 836 926 1058K 1238 1346 1502 1613 1724 1841 2021 2105 2318D
Dni robocze (w dni wolne od nauki szkolnej)
432 527 654 836 926 1058 1238 1346 1502 1613 1724 1841 2021 2105 2318D
Soboty
813 1343 1609 1841 2101
Niedziele i święta
813 1343 1609 1841 2101

Objaśnienia:
K - kurs do przystanku Kamień Kopalnia Andaluzja
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.595 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Bobrowniki Stadion
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
606 57P 826 1006 1114 1231 1408 1509 1638 1743 1859 2002S 2142D 2239
Dni robocze (w dni wolne od nauki szkolnej)
606 57P 826 1006 1114 1231 1408 1509 1638 1743 1859 2002S 2142D 2239
Soboty
949 1513 1746 2013 2243
Niedziele i święta
949 1512 1746 2013 2243

Objaśnienia:
P - kurs przez Siemonię, Podsiemonię i Podtąpkowice z pominięciem przystanków Siemonia Piekarnia, Siemonia Droga do Myszkowic oraz Myszkowice
S - kurs przez Podsiemonię i Sączów
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.766 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Dobieszowice Młyńska na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza dniami wolnymi od nauki szkolnej)
433 528 655 837 927 1059K 1239 1347 1503 1614 1725 1842 2022 2106
Dni robocze (w dni wolne od nauki szkolnej)
433 528 655 837 927 1059 1239 1347 1503 1614 1725 1842 2022 2106
Soboty
814 1344 1610 1842 2102
Niedziele i święta
814 1344 1610 1842 2102

Objaśnienia:
K - kurs do przystanku Kamień Kopalnia Andaluzja
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.296 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Dobieszowice Polna na żądanie
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
607 58P 827 1007 1115 1232 1409 1510 1639 1744 1900 2003S 2240
Dni robocze (w dni wolne od nauki szkolnej)
607 58P 827 1007 1115 1232 1409 1510 1639 1744 1900 2003S 2240
Soboty
950 1514 1747 2014 2244
Niedziele i święta
950 1513 1747 2014 2244

Objaśnienia:
P - kurs przez Siemonię, Podsiemonię i Podtąpkowice z pominięciem przystanków Siemonia Piekarnia, Siemonia Droga do Myszkowic oraz Myszkowice
S - kurs przez Podsiemonię i Sączów
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.655 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Dobieszowice Skrzyżowanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza dniami wolnymi od nauki szkolnej)
435 530 657 839 929 1101K 1241 1349 1505 1616 1727 1844 2024 2108
Dni robocze (w dni wolne od nauki szkolnej)
435 530 657 839 929 1101 1241 1349 1505 1616 1727 1844 2024 2108
Soboty
816 1346 1612 1844 2104
Niedziele i święta
816 1346 1612 1844 2104

Objaśnienia:
K - kurs do przystanku Kamień Kopalnia Andaluzja

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.466 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Dobieszowice Skrzyżowanie
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
357 452 609 700P 829 1009 1117 1234 1411 1512 1641 1746 1902 2005S 2242
Dni robocze (w dni wolne od nauki szkolnej)
357 452 609 700P 829 1009 1117 1234 1411 1512 1641 1746 1902 2005S 2242
Soboty
952 1307 1516 1749 2016 2246
Niedziele i święta
952 1307 1515 1749 2016 2246

Objaśnienia:
P - kurs przez Siemonię, Podsiemonię i Podtąpkowice z pominięciem przystanków Siemonia Piekarnia, Siemonia Droga do Myszkowic oraz Myszkowice
S - kurs przez Podsiemonię i Sączów

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.578 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Dobieszowice Polna na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza dniami wolnymi od nauki szkolnej)
437 532 659 841 931 1103K 1243 1351 1507 1618 1729 1846 2026 2110
Dni robocze (w dni wolne od nauki szkolnej)
437 532 659 841 931 1103 1243 1351 1507 1618 1729 1846 2026 2110
Soboty
818 1348 1614 1846 2106
Niedziele i święta
818 1348 1614 1846 2106

Objaśnienia:
K - kurs do przystanku Kamień Kopalnia Andaluzja

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.869 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Dobieszowice Młyńska na żądanie
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
359 454 611 702P 831 1011 1119 1236 1413 1514 1643 1748 1904 2007S 2244
Dni robocze (w dni wolne od nauki szkolnej)
359 454 611 702P 831 1011 1119 1236 1413 1514 1643 1748 1904 2007S 2244
Soboty
954 1309 1518 1751 2018 2248
Niedziele i święta
954 1309 1517 1751 2018 2248

Objaśnienia:
P - kurs przez Siemonię, Podsiemonię i Podtąpkowice z pominięciem przystanków Siemonia Piekarnia, Siemonia Droga do Myszkowic oraz Myszkowice
S - kurs przez Podsiemonię i Sączów

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.598 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Bobrowniki Stadion
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza dniami wolnymi od nauki szkolnej)
438 533 700 842 932 1104K 1244 1352 1508 1619 1730 1847 2027 2111
Dni robocze (w dni wolne od nauki szkolnej)
438 533 700 842 932 1104 1244 1352 1508 1619 1730 1847 2027 2111
Soboty
819 1349 1615 1847 2107
Niedziele i święta
819 1349 1615 1847 2107

Objaśnienia:
K - kurs do przystanku Kamień Kopalnia Andaluzja

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.351 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Pomłynie Leśniczówka na żądanie
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
400 55 612 703P 832 1012 1120 1237 1414 1515 1644 1749 1905 2008S 2245
Dni robocze (w dni wolne od nauki szkolnej)
400 55 612 703P 832 1012 1120 1237 1414 1515 1644 1749 1905 2008S 2245
Soboty
955 1310 1519 1752 2019 2249
Niedziele i święta
955 1310 1518 1752 2019 2249

Objaśnienia:
P - kurs przez Siemonię, Podsiemonię i Podtąpkowice z pominięciem przystanków Siemonia Piekarnia, Siemonia Droga do Myszkowic oraz Myszkowice
S - kurs przez Podsiemonię i Sączów

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.626 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Bobrowniki I na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza dniami wolnymi od nauki szkolnej)
439 534 701 843 933 1105K 1245 1353 1509 1620 1731 1848 2028 2112
Dni robocze (w dni wolne od nauki szkolnej)
439 534 701 843 933 1105 1245 1353 1509 1620 1731 1848 2028 2112
Soboty
820 1350 1616 1848 2108
Niedziele i święta
820 1350 1616 1848 2108

Objaśnienia:
K - kurs do przystanku Kamień Kopalnia Andaluzja

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.668 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Pomłynie Skrzyżowanie
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
403 58 615 706P 835 1015 1123 1240 1417 1518 1647 1752 1908 2011S 2248
Dni robocze (w dni wolne od nauki szkolnej)
403 58 615 706P 835 1015 1123 1240 1417 1518 1647 1752 1908 2011S 2248
Soboty
958 1313 1522 1755 2022 2252
Niedziele i święta
958 1313 1521 1755 2022 2252

Objaśnienia:
P - kurs przez Siemonię, Podsiemonię i Podtąpkowice z pominięciem przystanków Siemonia Piekarnia, Siemonia Droga do Myszkowic oraz Myszkowice
S - kurs przez Podsiemonię i Sączów

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.648 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Bobrowniki II
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza dniami wolnymi od nauki szkolnej)
440 535 702 844 934 1106K 1246 1354 1510 1621 1732 1849 2029 2113
Dni robocze (w dni wolne od nauki szkolnej)
440 535 702 844 934 1106 1246 1354 1510 1621 1732 1849 2029 2113
Soboty
821 1351 1617 1849 2109
Niedziele i święta
821 1351 1617 1849 2109

Objaśnienia:
K - kurs do przystanku Kamień Kopalnia Andaluzja

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.659 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Siemonia Kościół
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
405 500 617 708P 837 1017 1125 1242 1419 1520 1649 1754 1910 2013S 2250
Dni robocze (w dni wolne od nauki szkolnej)
405 500 617 708P 837 1017 1125 1242 1419 1520 1649 1754 1910 2013S 2250
Soboty
1000 1315 1524 1757 2024 2254
Niedziele i święta
1000 1315 1523 1757 2024 2254

Objaśnienia:
P - kurs przez Siemonię, Podsiemonię i Podtąpkowice z pominięciem przystanków Siemonia Piekarnia, Siemonia Droga do Myszkowic oraz Myszkowice
S - kurs przez Podsiemonię i Sączów

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.697 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Bobrowniki Kościół
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza dniami wolnymi od nauki szkolnej)
442 537 704 846 936 1108K 1248 1356 1512 1623 1734 1851 2031 2115
Dni robocze (w dni wolne od nauki szkolnej)
442 537 704 846 936 1108 1248 1356 1512 1623 1734 1851 2031 2115
Soboty
823 1353 1619 1851 2111
Niedziele i święta
823 1353 1619 1851 2111

Objaśnienia:
K - kurs do przystanku Kamień Kopalnia Andaluzja

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.368 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Siemonia Kościuszki
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
710
Dni robocze (w dni wolne od nauki szkolnej)
710

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.648 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Bobrowniki Wzgórze
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza dniami wolnymi od nauki szkolnej)
443 539 706 848 938 1110K 1250 1358 1514 1625 1735 1852 2032 2116
Dni robocze (w dni wolne od nauki szkolnej)
443 539 706 848 938 1110 1250 1358 1514 1625 1735 1852 2032 2116
Soboty
825 1355 1621 1852 2112
Niedziele i święta
824 1354 1620 1852 2112

Objaśnienia:
K - kurs do przystanku Kamień Kopalnia Andaluzja

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.778 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Siemonia Wolności na żądanie
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
711
Dni robocze (w dni wolne od nauki szkolnej)
711

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 1.890 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Bobrowniki Skrzyżowanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza dniami wolnymi od nauki szkolnej)
445 541 708 850 940 1112K 1252 1400 1516 1627 1737 1854 2034 2118
Dni robocze (w dni wolne od nauki szkolnej)
445 541 708 850 940 1112 1252 1400 1516 1627 1737 1854 2034 2118
Soboty
827 1357 1623 1854 2114
Niedziele i święta
826 1356 1622 1854 2114

Objaśnienia:
K - kurs do przystanku Kamień Kopalnia Andaluzja

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.384 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Podsiemonia I
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
712
Dni robocze (w dni wolne od nauki szkolnej)
712

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.700 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Kamień
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza dniami wolnymi od nauki szkolnej)
447 543 710 852 942 1114K 1254 1402 1518 1629 1739 1856 2036 2120
Dni robocze (w dni wolne od nauki szkolnej)
447 543 710 852 942 1114 1254 1402 1518 1629 1739 1856 2036 2120
Soboty
829 1359 1625 1856 2116
Niedziele i święta
828 1358 1624 1856 2116

Objaśnienia:
K - kurs do przystanku Kamień Kopalnia Andaluzja

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.801 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Podsiemonia II na żądanie
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
714
Dni robocze (w dni wolne od nauki szkolnej)
714

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.723 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Kamień Osiedle Powstańców
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza dniami wolnymi od nauki szkolnej)
449 545 712 854 944 1256 1404 1520 1631 1741 1858 2038 2122
Dni robocze (w dni wolne od nauki szkolnej)
449 545 712 854 944 1116 1256 1404 1520 1631 1741 1858 2038 2122
Soboty
831 1401 1627 1858 2118
Niedziele i święta
830 1400 1626 1858 2118

Objaśnienia:
K - kurs do przystanku Kamień Kopalnia Andaluzja

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.407 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Sączów Przełajka
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
715
Dni robocze (w dni wolne od nauki szkolnej)
715

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.746 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Kamień Kopalnia Andaluzja
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza dniami wolnymi od nauki szkolnej)
451 547 714 856 946 1258 1406 1522 1633 1743 1900 2040 2124
Dni robocze (w dni wolne od nauki szkolnej)
451 547 714 856 946 1118 1258 1406 1522 1633 1743 1900 2040 2124
Soboty
833 1403 1629 1900 2120
Niedziele i święta
832 1402 1628 1900 2120

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.416 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Sączów Kościół
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
717
Dni robocze (w dni wolne od nauki szkolnej)
717

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 2.020 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Brzeziny Śląskie Bednorza na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza dniami wolnymi od nauki szkolnej)
452 548 715 857 947 1259 1407 1523 1634 1744 1901 2041 2125
Dni robocze (w dni wolne od nauki szkolnej)
452 548 715 857 947 1119 1259 1407 1523 1634 1744 1901 2041 2125
Soboty
834 1404 1630 1901 2121
Niedziele i święta
833 1403 1629 1901 2121

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.430 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Podtąpkowice III na żądanie
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
719
Dni robocze (w dni wolne od nauki szkolnej)
719

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 1.791 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Brzeziny Śląskie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza dniami wolnymi od nauki szkolnej)
454 550 717 859 949 1301 1409 1525 1636 1746 1903 2043 2127
Dni robocze (w dni wolne od nauki szkolnej)
454 550 717 859 949 1121 1301 1409 1525 1636 1746 1903 2043 2127
Soboty
836 1406 1632 1903 2123
Niedziele i święta
835 1405 1631 1903 2123

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.443 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Podtąpkowice Droga do Sączowa
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
720
Dni robocze (w dni wolne od nauki szkolnej)
720

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 1.613 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Brzeziny Śląskie Skrzyżowanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza dniami wolnymi od nauki szkolnej)
455 551 718 900 50 1302 1410 1526 1637 1747 1904 2044 2128
Dni robocze (w dni wolne od nauki szkolnej)
455 551 718 900 50 1122 1302 1410 1526 1637 1747 1904 2044 2128
Soboty
837 1407 1633 1904 2124
Niedziele i święta
836 1406 1632 1904 2124

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.451 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Celiny Spółdzielnia na żądanie
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
722
Dni robocze (w dni wolne od nauki szkolnej)
722

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 3.945 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Brzeziny Śląskie Harcerska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza dniami wolnymi od nauki szkolnej)
457 553 720 902 52 1304 1412 1528 1639 1749 1906 2046 2130
Dni robocze (w dni wolne od nauki szkolnej)
457 553 720 902 52 1124 1304 1412 1528 1639 1749 1906 2046 2130
Soboty
839 1409 1635 1906 2126
Niedziele i święta
838 1408 1634 1906 2126

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.469 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Siemonia Piekarnia na żądanie
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
406 501 618 838 1018 1126 1243 1420 1521 1650 1755 1911 2014S 2251
Dni robocze (w dni wolne od nauki szkolnej)
406 501 618 838 1018 1126 1243 1420 1521 1650 1755 1911 2014S 2251
Soboty
1001 1316 1525 1758 2025 2255
Niedziele i święta
1001 1316 1524 1758 2025 2255

Objaśnienia:
S - kurs przez Podsiemonię i Sączów

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.990 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Brzeziny Śląskie Stare Osiedle
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza dniami wolnymi od nauki szkolnej)
459 555 722 904 54 1306 1414 1530 1641 1751 1908 2048 2132
Dni robocze (w dni wolne od nauki szkolnej)
459 555 722 904 54 1126 1306 1414 1530 1641 1751 1908 2048 2132
Soboty
841 1411 1637 1908 2128
Niedziele i święta
840 1410 1636 1908 2128

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.478 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Siemonia Droga do Myszkowic na żądanie
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
2015
Dni robocze (w dni wolne od nauki szkolnej)
2015

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 2.141 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Bytom Droga do Szybu Lompy
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza dniami wolnymi od nauki szkolnej)
500 56 723 905 55 1307 1415 1531 1642 1752 1909 2049 2133
Dni robocze (w dni wolne od nauki szkolnej)
500 56 723 905 55 1127 1307 1415 1531 1642 1752 1909 2049 2133
Soboty
842 1412 1638 1909 2129
Niedziele i święta
841 1411 1637 1909 2129

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.487 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Podsiemonia I
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
2016
Dni robocze (w dni wolne od nauki szkolnej)
2016

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 1.860 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Bytom Zakłady Górnicze
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza dniami wolnymi od nauki szkolnej)
502 58 725 907 57 1309 1417 1533 1644 1754 1911 2051 2135
Dni robocze (w dni wolne od nauki szkolnej)
502 58 725 907 57 1129 1309 1417 1533 1644 1754 1911 2051 2135
Soboty
844 1414 1640 1911 2131
Niedziele i święta
843 1413 1639 1911 2131

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.635 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Podsiemonia II na żądanie
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
2017
Dni robocze (w dni wolne od nauki szkolnej)
2017

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 1.883 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Bytom Siemianowicka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza dniami wolnymi od nauki szkolnej)
504 600 727 909 59 1311 1419 1535 1646 1756 1913 2053 2137
Dni robocze (w dni wolne od nauki szkolnej)
504 600 727 909 59 1131 1311 1419 1535 1646 1756 1913 2053 2137
Soboty
846 1416 1642 1913 2133
Niedziele i święta
845 1415 1641 1913 2133

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.797 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Sączów Przełajka
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
2018
Dni robocze (w dni wolne od nauki szkolnej)
2018

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 1.968 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Bytom Plac Sobieskiego
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza dniami wolnymi od nauki szkolnej)
507 603 730 912 1002 1314 1422 1538 1649 1759 1915 2055 2139
Dni robocze (w dni wolne od nauki szkolnej)
507 603 730 912 1002 1134 1314 1422 1538 1649 1759 1915 2055 2139
Soboty
849 1419 1645 1915 2135
Niedziele i święta
847 1417 1643 1915 2135

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.826 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Sączów Kościół
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
2020
Dni robocze (w dni wolne od nauki szkolnej)
2020

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 1.994 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Bytom Strzelców Bytomskich I
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza dniami wolnymi od nauki szkolnej)
510 606 733 915 1005 1317 1425 1541 1652 1802 1918 2058 2142
Dni robocze (w dni wolne od nauki szkolnej)
510 606 733 915 1005 1137 1317 1425 1541 1652 1802 1918 2058 2142
Soboty
852 1422 1648 1918 2138
Niedziele i święta
850 1420 1646 1918 2138

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 1.269 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Sączów Przełajka
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
2021
Dni robocze (w dni wolne od nauki szkolnej)
2021

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 2.754 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Podsiemonia II na żądanie
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
2022
Dni robocze (w dni wolne od nauki szkolnej)
2022

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 2.832 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Podsiemonia I
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
2023
Dni robocze (w dni wolne od nauki szkolnej)
2023

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 2.944 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Siemonia Droga do Myszkowic na żądanie
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
407 502 619 839 1019 1127 1244 1421 1522 1651 1756 1912 2024 2252
Dni robocze (w dni wolne od nauki szkolnej)
407 502 619 839 1019 1127 1244 1421 1522 1651 1756 1912 2024 2252
Soboty
1002 1317 1526 1759 2026 2256
Niedziele i święta
1002 1317 1525 1759 2026 2256

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 3.743 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Myszkowice
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
408 503 620 840 1020 1128 1245 1422 1523 1652 1757 1913 2025 2253
Dni robocze (w dni wolne od nauki szkolnej)
408 503 620 840 1020 1128 1245 1422 1523 1652 1757 1913 2025 2253
Soboty
1003 1318 1527 1800 2027 2257
Niedziele i święta
1003 1318 1526 1800 2027 2257

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 3.937 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Celiny Skrzyżowanie
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
411 506 623 724 843 1023 1131 1248 1425 1526 1655 1800 1916 2028 2256
Dni robocze (w dni wolne od nauki szkolnej)
411 506 623 724 843 1023 1131 1248 1425 1526 1655 1800 1916 2028 2256
Soboty
752 1006 1321 1530 1803 2030 2300
Niedziele i święta
752 1006 1321 1529 1803 2030 2300

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 5.822 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Pyrzowice Nowowiejska na żądanie
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
412 507 624 725 844 1024 1132 1249 1426 1527 1656 1801 1917 2029 2257
Dni robocze (w dni wolne od nauki szkolnej)
412 507 624 725 844 1024 1132 1249 1426 1527 1656 1801 1917 2029 2257
Soboty
753 1007 1322 1531 1804 2031 2301
Niedziele i święta
753 1007 1322 1530 1804 2031 2301

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 6.521 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Pyrzowice I
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
413 508 625 726 845 1025 1133 1250 1427 1528 1657 1802 1918 2030 2258
Dni robocze (w dni wolne od nauki szkolnej)
413 508 625 726 845 1025 1133 1250 1427 1528 1657 1802 1918 2030 2258
Soboty
754 1008 1323 1532 1805 2032 2302
Niedziele i święta
754 1008 1323 1531 1805 2032 2302

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 7.605 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Tąpkowice Szkoła
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
745 1317

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 6.565 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Kolonia Szczedłowiec
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
750 1322

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 2.512 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Pyrzowice Lotnisko
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1532

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 7.588 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Pyrzowice Dworcowa na żądanie
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1533

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 7.413 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Pyrzowice Kolejowa
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1534

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 9.096 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Podłączna I
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1537

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 10.94 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Podłączna Topolowa
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1538

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 12.45 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Podłączna Skrzyżowanie
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1539

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 11.48 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Przysieki Posesja 2
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1540

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 12.16 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Przysieki Posesja 13
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1542

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 13.44 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Oparowe
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1544

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 14.11 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Oparowe Przejazd Kolejowy
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1545

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 14.32 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Ożarowice Pod Brynicą na żądanie
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1546

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 14.50 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Ożarowice Tarnogórska
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
1548

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 13.56 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Ożarowice Szkoła
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
752 1324 1551

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 12.68 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Ożarowice Urząd Gminy
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
753 1325 1552

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 11.86 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Ożarowice Żubrza
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
754 1326 1553

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 10.17 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Pyrzowice Kolejowa
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
756 1328 1555

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 8.221 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

85 | Przystanek: | Pyrzowice Dworcowa na żądanie
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze (poza dniami wolnymi od nauki szkolnej)
415 510 627 728 57 847 1027 1135 1252 1329 1429 1530 56 1659 1804 1920 2032 2300
Dni robocze (w dni wolne od nauki szkolnej)
415 510 627 728 847 1027 1135 1252 1429 1530 1659 1804 1920 2032 2300
Soboty
756 1010 1325 1534 1807 2034 2304
Niedziele i święta
756 1010 1325 1533 1807 2034 2304

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 6.353 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

86 | Przystanek: | Zabrze Goethego
 | Kierunek: | Osiedle Kopernika
Dni robocze
450 530 610 50 730 810 50 930 1010 50 1130 1200 50 1330 1410 50 1530 1610 1700 1800

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.01.2003

Wersja skryptu: 0.9.b15 | 0.029 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

86 | Przystanek: | Zabrze Goethego
 | Kierunek: | Osiedle Kopernika
Dni robocze
514 54 634 714 54 834 914 54 1034 1114 54 1234 1314 54 1434 1514 54 1634 1734 1834

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.01.2003

Wersja skryptu: 0.9.b15 | 0.029 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

86 | Przystanek: | Zabrze Plac Teatralny
 | Kierunek: | Osiedle Kopernika
Dni robocze
454 534 614 54 734 814 54 934 1014 54 1134 1204 54 1334 1414 54 1534 1614 1704 1804

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.01.2003

Wersja skryptu: 0.9.b15 | 0.050 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

86 | Przystanek: | Zabrze Curie-Skłodowskiej
 | Kierunek: | Osiedle Kopernika
Dni robocze
518 58 638 718 58 838 918 58 1038 1118 58 1238 1318 58 1438 1518 58 1638 1738 1838

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.01.2003

Wersja skryptu: 0.9.b15 | 0.031 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

86 | Przystanek: | Zabrze Mikulczycka
 | Kierunek: | Osiedle Kopernika
Dni robocze
456 536 616 56 736 816 56 936 1016 56 1136 1206 56 1336 1416 56 1536 1616 1706 1806

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.01.2003

Wersja skryptu: 0.9.b15 | 0.033 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

86 | Przystanek: | Zabrze Aleja Korfantego
 | Kierunek: | Osiedle Kopernika
Dni robocze
519 59 639 719 59 839 919 59 1039 1119 59 1239 1319 59 1439 1519 59 1639 1739 1839

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.01.2003

Wersja skryptu: 0.9.b15 | 0.032 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

86 | Przystanek: | Zabrze Mostostal
 | Kierunek: | Osiedle Kopernika
Dni robocze
457 537 617 57 737 817 57 937 1017 57 1137 1207 57 1337 1417 57 1537 1617 1707 1807

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.01.2003

Wersja skryptu: 0.9.b15 | 0.034 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

86 | Przystanek: | Osiedle Kopernika Bruno
 | Kierunek: | Osiedle Kopernika
Dni robocze
521 601 41 721 801 41 921 1001 41 1121 1201 41 1321 1401 41 1521 1601 41 1741 1841

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.01.2003

Wersja skryptu: 0.9.b15 | 0.034 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

86 | Przystanek: | Zabrze Dworzec Północny
 | Kierunek: | Osiedle Kopernika
Dni robocze
459 539 619 59 739 819 59 939 1019 59 1139 1209 59 1339 1419 59 1539 1619 1709 1809

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.01.2003

Wersja skryptu: 0.9.b15 | 0.036 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

86 | Przystanek: | Osiedle Kopernika
 | Kierunek: | Zabrze Goethego
Dni robocze
523 603 43 723 803 43 923 1003 43 1123 1203 43 1323 1403 43 1523 1603 43 1743 1843

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.01.2003

Wersja skryptu: 0.9.b15 | 0.036 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

86 | Przystanek: | Mikulczyce 11 Listopada
 | Kierunek: | Osiedle Kopernika
Dni robocze
501 41 621 701 41 821 901 41 1021 1101 41 1211 1301 41 1421 1501 41 1621 1711 1811

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.01.2003

Wersja skryptu: 0.9.b15 | 0.038 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

86 | Przystanek: | Mikulczyce Nowodworska
 | Kierunek: | Zabrze Goethego
Dni robocze
525 605 45 725 805 45 925 1005 45 1125 1205 45 1325 1405 45 1525 1605 45 1745 1845

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.01.2003

Wersja skryptu: 0.9.b15 | 0.078 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

86 | Przystanek: | Mikulczyce Nowodworska
 | Kierunek: | Osiedle Kopernika
Dni robocze
503 43 623 703 43 823 903 43 1023 1103 43 1213 1303 43 1423 1503 43 1623 1713 1813

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.01.2003

Wersja skryptu: 0.9.b15 | 0.039 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

86 | Przystanek: | Mikulczyce 11 Listopada
 | Kierunek: | Zabrze Goethego
Dni robocze
527 607 47 727 807 47 927 1007 47 1127 1207 47 1327 1407 47 1527 1607 47 1747 1847

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.01.2003

Wersja skryptu: 0.9.b15 | 0.039 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

86 | Przystanek: | Osiedle Kopernika
 | Kierunek: | Zabrze Goethego
Dni robocze
505 45 625 705 45 825 905 45 1025 1105 45 1215 1305 45 1425 1505 45 1625 1715 1815

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.01.2003

Wersja skryptu: 0.9.b15 | 0.041 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

86 | Przystanek: | Zabrze Dworzec Północny
 | Kierunek: | Zabrze Goethego
Dni robocze
529 609 49 729 809 49 929 1009 49 1129 1209 49 1329 1409 49 1529 1609 49 1749 1849

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.01.2003

Wersja skryptu: 0.9.b15 | 0.041 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

86 | Przystanek: | Osiedle Kopernika Bruno
 | Kierunek: | Zabrze Goethego
Dni robocze
507 47 627 707 47 827 907 47 1027 1107 47 1217 1307 47 1427 1507 47 1627 1717 1817

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.01.2003

Wersja skryptu: 0.9.b15 | 0.043 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

86 | Przystanek: | Zabrze Mostostal
 | Kierunek: | Zabrze Goethego
Dni robocze
531 611 51 731 811 51 931 1011 51 1131 1211 51 1331 1411 51 1531 1611 51 1751 1851

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.01.2003

Wersja skryptu: 0.9.b15 | 0.048 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

86 | Przystanek: | Zabrze Aleja Korfantego
 | Kierunek: | Zabrze Goethego
Dni robocze
509 49 629 709 49 829 909 49 1029 1109 49 1219 1309 49 1429 1509 49 1629 1719 1819

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.01.2003

Wersja skryptu: 0.9.b15 | 0.046 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

86 | Przystanek: | Zabrze Mikulczycka
 | Kierunek: | Zabrze Goethego
Dni robocze
532 612 52 732 812 52 932 1012 52 1132 1212 52 1332 1412 52 1532 1612 52 1752 1852

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.01.2003

Wersja skryptu: 0.9.b15 | 0.044 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

86 | Przystanek: | Zabrze Curie-Skłodowskiej
 | Kierunek: | Zabrze Goethego
Dni robocze
510 50 630 710 50 830 910 50 1030 1110 50 1220 1310 50 1430 1510 50 1630 1720 1820

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.01.2003

Wersja skryptu: 0.9.b15 | 0.046 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

86 | Przystanek: | Zabrze Plac Teatralny
 | Kierunek: | Zabrze Goethego
Dni robocze
534 614 54 734 814 54 934 1014 54 1134 1214 54 1334 1414 54 1534 1614 54 1754 1854

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.01.2003

Wersja skryptu: 0.9.b15 | 0.046 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Zagórze Zajezdnia
 | Kierunek: | Wojkowice Park
Soboty
419 518 716
Niedziele i święta
518

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.032 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Wojkowice Park
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
803 903 1003 1103 1203Z 1303 1603 1710 1810 1910Z 2040 2230Z
Soboty
533 633 733 833 933 1033 1133 1233Z 1333 1433 1635 1840 2040 2230Z
Niedziele i święta
640 735 835 1040 1240 1440 1635 1840 2040 2230Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.071 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Zagórze Lenartowicza
 | Kierunek: | Wojkowice Park
Soboty
421 520 718
Niedziele i święta
520

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.041 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Wojkowice Ośrodek Zdrowia na żądanie
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
805 905 1005 1105 1205Z 1305 1605 1712 1812 1912Z 2042 2232Z
Soboty
535 635 735 835 935 1035 1135 1235Z 1335 1435 1637 1842 2042 2232Z
Niedziele i święta
642 737 837 1042 1242 1442 1637 1842 2042 2232Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.148 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Zagórze Mec
 | Kierunek: | Wojkowice Park
Soboty
422 521 719
Niedziele i święta
521

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.050 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Wojkowice Giełda
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
806 906 1006 1106 1206Z 1306 1606 1713 1813 1913Z 2043 2233Z
Soboty
536 636 736 836 936 1036 1136 1236Z 1336 1436 1638 1843 2043 2233Z
Niedziele i święta
643 738 838 1043 1243 1443 1638 1843 2043 2233Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.289 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Zagórze Osiedle
 | Kierunek: | Wojkowice Park
Soboty
424 523 721
Niedziele i święta
523

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.060 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Wojkowice Kościół
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
807 907 1007 1107 1207Z 1307 1607 1714 1814 1914Z 2044 2234Z
Soboty
537 637 737 837 937 1037 1137 1237Z 1337 1437 1639 1844 2044 2234Z
Niedziele i święta
644 739 839 1044 1244 1444 1639 1844 2044 2234Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.119 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Środula Osiedle
 | Kierunek: | Wojkowice Park
Soboty
427 526 724
Niedziele i święta
526

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.069 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Wojkowice Łęg
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
809 909 1009 1109 1209Z 1309 1609 1716 1816 1916Z 2046 2236Z
Soboty
539 639 739 839 939 1039 1139 1239Z 1339 1439 1641 1846 2046 2236Z
Niedziele i święta
646 741 841 1046 1246 1446 1641 1846 2046 2236Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.236 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Sielec Baseny
 | Kierunek: | Wojkowice Park
Soboty
429 528 726
Niedziele i święta
528

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.078 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Grodziec Kopalnia
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
811 911 1011 1111 1211Z 1311 1611 1718 1818 1918Z 2048 2238Z
Soboty
541 641 741 841 941 1041 1141 1241Z 1341 1441 1643 1848 2048 2238Z
Niedziele i święta
648 743 843 1048 1248 1448 1643 1848 2048 2238Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.151 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Sosnowiec Podstacja
 | Kierunek: | Wojkowice Park
Soboty
430 529 727
Niedziele i święta
529

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.088 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Grodziec Poczta
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
812 912 1012 1112 1212Z 1312 1612 1719 1819 1919Z 2049 2239Z
Soboty
542 642 742 842 942 1042 1142 1242Z 1342 1442 1644 1849 2049 2239Z
Niedziele i święta
649 744 844 1049 1249 1449 1644 1849 2049 2239Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.294 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Sosnowiec Urząd Miejski
 | Kierunek: | Wojkowice Park
Dni robocze
802 902 1002 1102 1202 1302 1602 1702 1802 1932 2132
Soboty
432 532 632 730 832 932 1032 1132 1232 1332 1532 1742 1932 2132
Niedziele i święta
531 632 732 942 1132 1332 1532 1742 1932 2132

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.128 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Grodziec Kościół
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
814 914 1014 1114 1214Z 1314 1614 1721 1821 1921Z 2051 2241Z
Soboty
544 644 744 844 944 1044 1144 1244Z 1344 1444 1646 1851 2051 2241Z
Niedziele i święta
651 746 846 1051 1251 1451 1646 1851 2051 2241Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.222 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Sosnowiec Sienkiewicza
 | Kierunek: | Wojkowice Park
Dni robocze
804 904 1004 1104 1204 1304 1604 1704 1804 1934 2134
Soboty
434 534 634 732 834 934 1034 1134 1234 1334 1534 1744 1934 2134
Niedziele i święta
533 634 734 944 1134 1334 1534 1744 1934 2134

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.137 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Grodziec OSP
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
815 915 1015 1115 1215Z 1315 1615 1722 1822 1922Z 2052 2242Z
Soboty
545 645 745 845 945 1045 1145 1245Z 1345 1445 1647 1852 2052 2242Z
Niedziele i święta
652 747 847 1052 1252 1452 1647 1852 2052 2242Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.165 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Sosnowiec Dworzec PKP
 | Kierunek: | Wojkowice Park
Dni robocze
807 907 1007 1107 1207 1307 1607 1707 1807 1937 2137
Soboty
437 537 637 735 837 937 1037 1137 1237 1337 1537 1747 1937 2137
Niedziele i święta
536 637 737 947 1137 1337 1537 1747 1937 2137

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.148 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Grodziec Południowa na żądanie
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
817 917 1017 1117 1217Z 1317 1617 1723 1823 1923Z 2053 2243Z
Soboty
547 647 747 847 947 1047 1147 1247Z 1347 1447 1648 1853 2053 2243Z
Niedziele i święta
653 748 848 1053 1253 1453 1648 1853 2053 2243Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.217 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Sosnowiec Aleja Zwycięstwa
 | Kierunek: | Wojkowice Park
Dni robocze
808 908 1008 1108 1208 1308 1608 1708 1808 1938 2138
Soboty
438 538 638 736 838 938 1038 1138 1238 1338 1538 1748 1938 2138
Niedziele i święta
537 638 738 948 1138 1338 1538 1748 1938 2138

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.156 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Czeladź Grodziecka II
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
819 919 1019 1119 1219Z 1319 1619 1725 1825 1925Z 2055 2245Z
Soboty
549 649 749 849 949 1049 1149 1249Z 1349 1449 1650 1855 2055 2245Z
Niedziele i święta
655 750 850 1055 1255 1455 1650 1855 2055 2245Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.357 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Pogon Kościół
 | Kierunek: | Wojkowice Park
Dni robocze
813 913 1013 1113 1213 1313 1613 1713 1813 1943 2143
Soboty
443 543 643 741 843 943 1043 1143 1243 1343 1543 1753 1943 2143
Niedziele i święta
542 643 743 953 1143 1343 1543 1753 1943 2143

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.165 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Czeladź Grodziecka I
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
821 921 1021 1121 1221Z 1321 1621 1727 1827 1927Z 2057 2247Z
Soboty
551 651 751 851 951 1051 1151 1251Z 1351 1451 1652 1857 2057 2247Z
Niedziele i święta
657 752 852 1057 1257 1457 1652 1857 2057 2247Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.335 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Pogoń Orla
 | Kierunek: | Wojkowice Park
Dni robocze
815 915 1015 1115 1215 1315 1615 1715 1815 1945 2145
Soboty
445 545 645 743 845 945 1045 1145 1245 1345 1545 1755 1945 2145
Niedziele i święta
544 645 745 955 1145 1345 1545 1755 1945 2145

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.173 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Czeladź Rynek
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
823 923 1023 1123 1223Z 1323 1623 1729 1829 1928Z 2058 2248Z
Soboty
553 653 753 853 953 1053 1153 1253Z 1353 1453 1653 1858 2058 2248Z
Niedziele i święta
658 753 853 1058 1258 1458 1653 1858 2058 2248Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.212 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Pogoń Grota-Roweckiego
 | Kierunek: | Wojkowice Park
Dni robocze
817 917 1017 1117 1217 1317 1617 1717 1817 1947 2147
Soboty
447 547 647 745 847 947 1047 1147 1247 1347 1547 1757 1947 2147
Niedziele i święta
546 647 747 957 1147 1347 1547 1757 1947 2147

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.184 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Czeladź Legionów
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
826 926 1026 1126 1226Z 1326 1626 1732 1832 1931Z 2101 2251Z
Soboty
556 656 756 856 956 1056 1156 1256Z 1356 1456 1656 1901 2101 2251Z
Niedziele i święta
701 56 856 1101 1301 1501 1656 1901 2101 2251Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.223 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Rudna Prema-Milmet
 | Kierunek: | Wojkowice Park
Dni robocze
820 920 1020 1120 1220 1320 1620 1720 1820 1949 2149
Soboty
449 550 650 748 850 950 1050 1150 1250 1350 1549 1759 1949 2149
Niedziele i święta
548 649 749 959 1149 1349 1549 1759 1949 2149

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.193 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Czeladź Kopalnia
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
828 928 1028 1128 1228Z 1328 1628 1734 1834 1933Z 2103 2253Z
Soboty
558 658 758 858 958 1058 1158 1258Z 1358 1458 1658 1903 2103 2253Z
Niedziele i święta
703 58 858 1103 1303 1503 1658 1903 2103 2253Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.235 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Rudna Osiedle Kalety
 | Kierunek: | Wojkowice Park
Dni robocze
822 922 1022 1122 1222 1322 1622 1722 1822 1951 2151
Soboty
451 552 652 750 852 952 1052 1152 1252 1352 1551 1801 1951 2151
Niedziele i święta
550 651 751 1001 1151 1351 1551 1801 1951 2151

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.202 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Czeladź Osiedle Musiała
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
829 929 1029 1129 1229Z 1329 1629 1735 1835 1934Z 2104 2254Z
Soboty
559 659 759 859 959 1059 1159 1259Z 1359 1459 1659 1904 2104 2254Z
Niedziele i święta
704 59 859 1104 1304 1504 1659 1904 2104 2254Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.247 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Piaski Osiedle Dziekana
 | Kierunek: | Wojkowice Park
Dni robocze
824 924 1024 1124 1224 1324 1624 1724 1824 1953 2153
Soboty
453 554 654 752 854 954 1054 1154 1254 1354 1553 1803 1953 2153
Niedziele i święta
552 653 753 1003 1153 1353 1553 1803 1953 2153

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.214 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Czeladź Reymonta
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
831 931 1031 1131 1231Z 1331 1631 1737 1837 1936Z 2106 2256Z
Soboty
601 701 801 901 1001 1101 1201 1301Z 1401 1501 1701 1906 2106 2256Z
Niedziele i święta
706 801 901 1106 1306 1506 1701 1906 2106 2256Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.263 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Piaski Skrzyżowanie
 | Kierunek: | Wojkowice Park
Dni robocze
825 925 1025 1125 1225 1325 1625 1725 1825 1954 2154
Soboty
454 555 655 753 855 955 1055 1155 1255 1355 1554 1804 1954 2154
Niedziele i święta
553 654 754 1004 1154 1354 1554 1804 1954 2154

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.451 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Czeladź Szkoła
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
832 932 1032 1132 1232Z 1332 1632 1738 1838 1937Z 2107 2257Z
Soboty
602 702 802 902 1002 1102 1202 1302Z 1402 1502 1702 1907 2107 2257Z
Niedziele i święta
707 802 902 1107 1307 1507 1702 1907 2107 2257Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.271 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Piaski PEG
 | Kierunek: | Wojkowice Park
Dni robocze
827 927 1027 1127 1227 1327 1627 1727 1827 1956 2156
Soboty
456 557 657 755 857 957 1057 1157 1257 1357 1556 1806 1956 2156
Niedziele i święta
555 656 756 1006 1156 1356 1556 1806 1956 2156

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.229 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Czeladź Cmentarz
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
834 934 1034 1134 1234Z 1334 1634 1740 1840 1939Z 2109 2259Z
Soboty
604 704 804 904 1004 1104 1204 1304Z 1404 1504 1704 1909 2109 2259Z
Niedziele i święta
709 804 904 1109 1309 1509 1704 1909 2109 2259Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.283 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Piaski Szybikowa
 | Kierunek: | Wojkowice Park
Dni robocze
828 928 1028 1128 1228 1328 1628 1728 1828 1957 2157
Soboty
457 558 658 756 858 958 1058 1158 1258 1358 1557 1807 1957 2157
Niedziele i święta
556 657 757 1007 1157 1357 1557 1807 1957 2157

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.238 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Czeladź Osiedle Borowa
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
836 936 1036 1136 1236Z 1336 1636 1742 1842 1941Z 2111 2301Z
Soboty
606 706 806 906 1006 1106 1206 1306Z 1406 1506 1706 1911 2111 2301Z
Niedziele i święta
711 806 906 1111 1311 1511 1706 1911 2111 2301Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.294 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Piaski Poniatowskiego na żądanie
 | Kierunek: | Wojkowice Park
Dni robocze
829 929 1029 1129 1229 1329 1629 1729 1829 1958 2158
Soboty
458 559 659 757 859 959 1059 1159 1259 1359 1558 1808 1958 2158
Niedziele i święta
557 658 758 1008 1158 1358 1558 1808 1958 2158

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.248 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Piaski Poniatowskiego na żądanie
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
838 938 1038 1138 1238Z 1338 1638 1744 1844 1943Z 2113 2303Z
Soboty
608 708 808 908 1008 1108 1208 1308Z 1408 1508 1708 1913 2113 2303Z
Niedziele i święta
713 808 908 1113 1313 1513 1708 1913 2113 2303Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.309 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Czeladź Osiedle Borowa
 | Kierunek: | Wojkowice Park
Dni robocze
831 931 1031 1131 1231 1331 1631 1731 1831 2000 2200
Soboty
500 601 701 59 901 1001 1101 1201 1301 1401 1600 1810 2000 2200
Niedziele i święta
559 700 800 1010 1200 1400 1600 1810 2000 2200

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.258 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Piaski Szybikowa
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
839 939 1039 1139 1239Z 1339 1639 1745 1845 1944Z 2114 2304Z
Soboty
609 709 809 909 1009 1109 1209 1309Z 1409 1509 1709 1914 2114 2304Z
Niedziele i święta
714 809 909 1114 1314 1514 1709 1914 2114 2304Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.317 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Czeladź Reymonta
 | Kierunek: | Wojkowice Park
Dni robocze
833 933 1033 1133 1233 1333 1633 1733 1833 2002 2202
Soboty
502 603 703 801 903 1003 1103 1203 1303 1403 1602 1812 2002 2202
Niedziele i święta
601 702 802 1012 1202 1402 1602 1812 2002 2202

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.266 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Piaski PEG
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
840 940 1040 1140 1240Z 1340 1640 1746 1846 1945Z 2115 2305Z
Soboty
610 710 810 910 1010 1110 1210 1310Z 1410 1510 1710 1915 2115 2305Z
Niedziele i święta
715 810 910 1115 1315 1515 1710 1915 2115 2305Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.332 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Czeladź Osiedle Musiała
 | Kierunek: | Wojkowice Park
Dni robocze
835 935 1035 1135 1235 1335 1635 1735 1835 2004 2204
Soboty
504 605 705 803 905 1005 1105 1205 1305 1405 1604 1814 2004 2204
Niedziele i święta
603 704 804 1014 1204 1404 1604 1814 2004 2204

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.277 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Piaski Skrzyżowanie
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
842 942 1042 1142 1242Z 1342 1642 1748 1848 1947Z 2117 2307Z
Soboty
612 712 812 912 1012 1112 1212 1312Z 1412 1512 1712 1917 2117 2307Z
Niedziele i święta
717 812 912 1117 1317 1517 1712 1917 2117 2307Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.573 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Czeladź Kopalnia
 | Kierunek: | Wojkowice Park
Dni robocze
836 936 1036 1136 1236 1336 1636 1736 1836 2005 2205
Soboty
505 606 706 804 906 1006 1106 1206 1306 1406 1605 1815 2005 2205
Niedziele i święta
604 705 805 1015 1205 1405 1605 1815 2005 2205

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.286 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Piaski Osiedle Dziekana
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
843 943 1043 1143 1243Z 1343 1643 1749 1849 1948Z 2118 2308Z
Soboty
613 713 813 913 1013 1113 1213 1313Z 1413 1513 1713 1918 2118 2308Z
Niedziele i święta
718 813 913 1118 1318 1518 1713 1918 2118 2308Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.354 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Czeladź Legionów
 | Kierunek: | Wojkowice Park
Dni robocze
838 938 1038 1138 1238 1338 1638 1738 1838 2007 2207
Soboty
507 608 708 806 908 1008 1108 1208 1308 1408 1607 1817 2007 2207
Niedziele i święta
606 707 807 1017 1207 1407 1607 1817 2007 2207

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.295 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Rudna Osiedle Kalety
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
845 945 1045 1145 1245Z 1345 1645 1751 1851 1950Z 2120 2310Z
Soboty
615 715 815 915 1015 1115 1215 1315Z 1415 1515 1715 1920 2120 2310Z
Niedziele i święta
720 815 915 1120 1320 1520 1715 1920 2120 2310Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.365 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Czeladź Rynek
 | Kierunek: | Wojkowice Park
Dni robocze
841 941 1041 1141 1241 1341 1641 1741 1841 2010 2210
Soboty
510 611 711 809 911 1011 1111 1211 1311 1411 1610 1820 2010 2210
Niedziele i święta
609 710 810 1020 1210 1410 1610 1820 2010 2210

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.511 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Rudna Prema-Milmet
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
847 947 1047 1147 1247Z 1347 1647 1753 1853 1951Z 2121 2311Z
Soboty
617 717 817 917 1017 1117 1217 1317Z 1417 1516 1716 1921 2121 2311Z
Niedziele i święta
721 816 916 1121 1321 1521 1716 1921 2121 2311Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.378 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Czeladź Grodziecka I
 | Kierunek: | Wojkowice Park
Dni robocze
843 943 1043 1143 1243 1343 1643 1743 1843 2011 2211
Soboty
512 613 713 811 913 1013 1113 1213 1313 1413 1611 1821 2011 2211
Niedziele i święta
610 711 811 1021 1211 1411 1611 1821 2011 2211

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.312 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Pogoń Grota-Roweckiego
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
850 950 1050 1150 1250Z 1350 1650 1756 1856 1953Z 2123 2313Z
Soboty
620 720 820 920 1020 1120 1220 1320Z 1420 1518 1718 1923 2123 2313Z
Niedziele i święta
723 818 918 1123 1323 1523 1718 1923 2123 2313Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.389 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Czeladź Grodziecka II
 | Kierunek: | Wojkowice Park
Dni robocze
845 945 1045 1145 1245 1345 1645 1745 1845 2013 2213
Soboty
514 615 715 813 915 1015 1115 1215 1315 1415 1613 1823 2013 2213
Niedziele i święta
612 713 813 1023 1213 1413 1613 1823 2013 2213

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.503 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Pogoń Orla
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
852 952 1052 1152 1252Z 1352 1652 1758 1858 1955Z 2125 2315Z
Soboty
622 722 822 922 1022 1122 1222 1322Z 1422 1520 1720 1925 2125 2315Z
Niedziele i święta
725 820 920 1125 1325 1525 1720 1925 2125 2315Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.401 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Grodziec Południowa na żądanie
 | Kierunek: | Wojkowice Park
Dni robocze
847 947 1047 1147 1247 1347 1647 1747 1847 2015 2215
Soboty
516 617 717 815 917 1017 1117 1217 1317 1417 1615 1825 2015 2215
Niedziele i święta
614 715 815 1025 1215 1415 1615 1825 2015 2215

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.332 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Sosnowiec Podstacja
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
854 954 1054 1154 1254Z 1354 1654 1800 1900 57Z 2127 2317Z
Soboty
624 724 824 924 1024 1124 1224 1324Z 1424 1522 1722 1927 2127 2317Z
Niedziele i święta
727 822 922 1127 1327 1527 1722 1927 2127 2317Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.411 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Grodziec OSP
 | Kierunek: | Wojkowice Park
Dni robocze
848 948 1048 1148 1248 1348 1648 1748 1848 2016 2216
Soboty
517 618 718 816 918 1018 1118 1218 1318 1418 1616 1826 2016 2216
Niedziele i święta
615 716 816 1026 1216 1416 1616 1826 2016 2216

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.341 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Sosnowiec Urząd Miejski
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
1257 1959 2319
Soboty
1327 2319
Niedziele i święta
2319

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.406 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Grodziec Kościół
 | Kierunek: | Wojkowice Park
Dni robocze
850 950 1050 1150 1250 1350 1650 1750 1850 2017 2217
Soboty
519 620 720 818 920 1020 1120 1220 1320 1420 1617 1827 2017 2217
Niedziele i święta
616 717 817 1027 1217 1417 1617 1827 2017 2217

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.349 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Sosnowiec Podstacja
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
1300 2001 2321
Soboty
1330 2321
Niedziele i święta
2321

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.764 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Grodziec Poczta
 | Kierunek: | Wojkowice Park
Dni robocze
852 952 1052 1152 1252 1352 1652 1752 1852 2019 2219
Soboty
521 622 722 820 922 1022 1122 1222 1322 1422 1619 1829 2019 2219
Niedziele i święta
618 719 819 1029 1219 1419 1619 1829 2019 2219

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.360 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Sielec Baseny
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
1301 2002 2322
Soboty
1331 2322
Niedziele i święta
2322

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.829 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Grodziec Kopalnia
 | Kierunek: | Wojkowice Park
Dni robocze
853 953 1053 1153 1253 1353 1653 1753 1853 2020 2220
Soboty
522 623 723 821 923 1023 1123 1223 1323 1423 1620 1830 2020 2220
Niedziele i święta
619 720 820 1030 1220 1420 1620 1830 2020 2220

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.368 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Środula Osiedle
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
1304 2004 2324
Soboty
1334 2324
Niedziele i święta
2324

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.741 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Wojkowice Łęg
 | Kierunek: | Wojkowice Park
Dni robocze
855 955 1055 1155 1255 1355 1655 1755 1855 2022 2222
Soboty
524 625 725 823 925 1025 1125 1225 1325 1425 1622 1832 2022 2222
Niedziele i święta
621 722 822 1032 1222 1422 1622 1832 2022 2222

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.378 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Zagórze Osiedle
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
1307 2007 2327
Soboty
1337 2327
Niedziele i święta
2327

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.892 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Wojkowice Kościół
 | Kierunek: | Wojkowice Park
Dni robocze
857 957 1057 1157 1257 1357 1657 1757 1857 2024 2224
Soboty
526 627 727 825 927 1027 1127 1227 1327 1427 1624 1834 2024 2224
Niedziele i święta
623 724 824 1034 1224 1424 1624 1834 2024 2224

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.666 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Zagórze Mec
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
1309 2009 2329
Soboty
1339 2329
Niedziele i święta
2329

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.875 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Wojkowice Giełda
 | Kierunek: | Wojkowice Park
Dni robocze
858 958 1058 1158 1258 1358 1658 1758 1858 2025 2225
Soboty
527 628 728 826 928 1028 1128 1228 1328 1428 1625 1835 2025 2225
Niedziele i święta
624 725 825 1035 1225 1425 1625 1835 2025 2225

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.396 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Zagórze Lenartowicza
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
1311 2011 2331
Soboty
1341 2331
Niedziele i święta
2331

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.689 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

88 | Przystanek: | Wojkowice Ośrodek Zdrowia na żądanie
 | Kierunek: | Wojkowice Park
Dni robocze
859 959 1059 1159 1259 1359 1659 1759 1859 2026 2226
Soboty
528 629 729 827 929 1029 1129 1229 1329 1429 1626 1836 2026 2226
Niedziele i święta
625 726 826 1036 1226 1426 1626 1836 2026 2226

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.406 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

89 | Przystanek: | Zabrze Goethego
 | Kierunek: | Bielszowice Pętla
Dni robocze
438 518 35 615 38 730 805 930 1225 1300 45 1425 1515 55 1635 1810 1935 2100 35 2220
Soboty, niedziele i święta
455 1250 2050

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.02.2003

Wersja skryptu: 0.9.b15 | 0.034 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

89 | Przystanek: | Bielszowice Pętla
 | Kierunek: | Zabrze Goethego
Dni robocze
515 58 615 53 720 805 45 1010 1305 40 1425 1510 55 1635 1715 1850 2015 2140 2215
Soboty, niedziele i święta
535 1330 2130

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.02.2003

Wersja skryptu: 0.9.b15 | 0.033 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

89 | Przystanek: | Zabrze Plac Krakowski
 | Kierunek: | Bielszowice Pętla
Dni robocze
440 520 37 617 40 732 807 932 1227 1302 47 1427 1517 57 1637 1812 1937 2102 37 2222
Soboty, niedziele i święta
457 1252 2052

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.02.2003

Wersja skryptu: 0.9.b15 | 0.036 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

89 | Przystanek: | Bielszowice Kopalnia
 | Kierunek: | Zabrze Goethego
Dni robocze
517 600 17 55 722 807 47 1012 1307 42 1427 1512 57 1637 1717 1852 2017 2142 2217
Soboty, niedziele i święta
537 1332 2132

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.02.2003

Wersja skryptu: 0.9.b15 | 0.036 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

89 | Przystanek: | Zabrze Filharmonia
 | Kierunek: | Bielszowice Pętla
Dni robocze
441 521 38 618 41 733 808 933 1228 1303 48 1428 1518 58 1638 1813 1938 2103 38 2223
Soboty, niedziele i święta
458 1253 2053

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.02.2003

Wersja skryptu: 0.9.b15 | 0.038 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

89 | Przystanek: | Bielszowice Na Piasku
 | Kierunek: | Zabrze Goethego
Dni robocze
519 602 19 57 724 809 49 1014 1309 44 1429 1514 59 1639 1719 1854 2019 2144 2219
Soboty, niedziele i święta
539 1334 2134

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.02.2003

Wersja skryptu: 0.9.b15 | 0.036 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

89 | Przystanek: | Zaborze Pawliczka
 | Kierunek: | Bielszowice Pętla
Dni robocze
443 523 40 620 43 735 810 935 1230 1305 50 1430 1520 1600 40 1815 1940 2105 40 2225
Soboty, niedziele i święta
500 1255 2055

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.02.2003

Wersja skryptu: 0.9.b15 | 0.040 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

89 | Przystanek: | Bielszowice Przychodnia na żądanie
 | Kierunek: | Zabrze Goethego
Dni robocze
520 603 20 58 725 810 50 1015 1310 45 1430 1515 1600 40 1720 1855 2020 2145 2220
Soboty, niedziele i święta
540 1335 2135

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.02.2003

Wersja skryptu: 0.9.b15 | 0.079 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

89 | Przystanek: | Zaborze Korczoka
 | Kierunek: | Bielszowice Pętla
Dni robocze
446 526 43 623 46 738 813 938 1233 1308 53 1433 1523 1603 43 1818 1943 2108 43 2228
Soboty, niedziele i święta
503 1258 2058

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.02.2003

Wersja skryptu: 0.9.b15 | 0.043 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

89 | Przystanek: | Bielszowice Kolonia
 | Kierunek: | Zabrze Goethego
Dni robocze
521 604 21 59 726 811 51 1016 1311 46 1431 1516 1601 41 1721 1856 2021 2146 2221
Soboty, niedziele i święta
541 1336 2136

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.02.2003

Wersja skryptu: 0.9.b15 | 0.089 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

89 | Przystanek: | Poremba Osiedle
 | Kierunek: | Bielszowice Pętla
Dni robocze
448 528 45 625 48 740 815 940 1235 1310 55 1435 1525 1605 45 1820 1945 2110 45 2230
Soboty, niedziele i święta
505 1300 2100

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.02.2003

Wersja skryptu: 0.9.b15 | 0.044 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

89 | Przystanek: | Pawłów Szyb
 | Kierunek: | Zabrze Goethego
Dni robocze
522 605 22 700 27 812 52 1017 1312 47 1432 1517 1602 42 1722 1857 2022 2147 2222
Soboty, niedziele i święta
542 1337 2137

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.02.2003

Wersja skryptu: 0.9.b15 | 0.048 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

89 | Przystanek: | Poremba Janika
 | Kierunek: | Bielszowice Pętla
Dni robocze
450 530 47 627 50 742 817 942 1237 1312 57 1437 1527 1607 47 1822 1947 2112 47 2232
Soboty, niedziele i święta
507 1302 2102

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.02.2003

Wersja skryptu: 0.9.b15 | 0.046 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

89 | Przystanek: | Pawłów Kościół
 | Kierunek: | Zabrze Goethego
Dni robocze
524 607 24 702 29 814 54 1019 1314 49 1434 1519 1604 44 1724 1859 2024 2149 2224
Soboty, niedziele i święta
544 1339 2139

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.02.2003

Wersja skryptu: 0.9.b15 | 0.046 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

89 | Przystanek: | Poremba Struzika
 | Kierunek: | Bielszowice Pętla
Dni robocze
452 532 49 629 52 744 819 944 1239 1314 59 1439 1529 1609 49 1824 1949 2114 49 2234
Soboty, niedziele i święta
509 1304 2104

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.02.2003

Wersja skryptu: 0.9.b15 | 0.048 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

89 | Przystanek: | Zaborze Lompy
 | Kierunek: | Zabrze Goethego
Dni robocze
526 609 26 704 31 816 56 1021 1316 51 1436 1521 1606 46 1726 1901 2026 2151 2226
Soboty, niedziele i święta
546 1341 2141

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.02.2003

Wersja skryptu: 0.9.b15 | 0.097 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

89 | Przystanek: | Poremba Pyki
 | Kierunek: | Bielszowice Pętla
Dni robocze
454 534 51 631 54 746 821 946 1241 1316 1401 41 1531 1611 51 1826 1951 2116 51 2236
Soboty, niedziele i święta
511 1306 2106

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.02.2003

Wersja skryptu: 0.9.b15 | 0.050 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

89 | Przystanek: | Zaborze Kopalnia
 | Kierunek: | Zabrze Goethego
Dni robocze
528 611 28 706 33 818 58 1023 1318 53 1438 1523 1608 48 1728 1903 2028 2153 2228
Soboty, niedziele i święta
548 1343 2143

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.02.2003

Wersja skryptu: 0.9.b15 | 0.093 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

89 | Przystanek: | Poremba Bielszowicka
 | Kierunek: | Bielszowice Pętla
Dni robocze
456 536 53 633 56 748 823 948 1243 1318 1403 43 1533 1613 53 1828 1953 2118 53 2238
Soboty, niedziele i święta
513 1308 2108

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.02.2003

Wersja skryptu: 0.9.b15 | 0.052 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

89 | Przystanek: | Poremba Bielszowicka
 | Kierunek: | Zabrze Goethego
Dni robocze
532 615 32 710 37 822 902 1027 1322 57 1442 1527 1612 52 1732 1907 2032 2157 2232
Soboty, niedziele i święta
552 1347 2147

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.02.2003

Wersja skryptu: 0.9.b15 | 0.103 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

89 | Przystanek: | Zaborze Kopalnia
 | Kierunek: | Bielszowice Pętla
Dni robocze
500 40 57 637 700 52 827 952 1247 1322 1407 47 1537 1617 57 1832 1957 2122 57 2242
Soboty, niedziele i święta
517 1312 2112

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.02.2003

Wersja skryptu: 0.9.b15 | 0.054 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

89 | Przystanek: | Poremba Pyki
 | Kierunek: | Zabrze Goethego
Dni robocze
534 617 34 712 39 824 904 1029 1324 59 1444 1529 1614 54 1734 1909 2034 2159 2234
Soboty, niedziele i święta
554 1349 2149

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.02.2003

Wersja skryptu: 0.9.b15 | 0.101 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

89 | Przystanek: | Zaborze Lompy
 | Kierunek: | Bielszowice Pętla
Dni robocze
502 42 59 639 702 54 829 954 1249 1324 1409 49 1539 1619 59 1834 1959 2124 59 2244
Soboty, niedziele i święta
519 1314 2114

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.02.2003

Wersja skryptu: 0.9.b15 | 0.057 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

89 | Przystanek: | Poremba Struzika
 | Kierunek: | Zabrze Goethego
Dni robocze
536 619 36 714 41 826 906 1031 1326 1401 46 1531 1616 56 1736 1911 2036 2201 36
Soboty, niedziele i święta
556 1351 2151

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.02.2003

Wersja skryptu: 0.9.b15 | 0.115 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

89 | Przystanek: | Pawłów Kościół
 | Kierunek: | Bielszowice Pętla
Dni robocze
504 44 601 41 704 56 831 956 1251 1326 1411 51 1541 1621 1701 1836 2001 2126 2201 46
Soboty, niedziele i święta
521 1316 2116

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.02.2003

Wersja skryptu: 0.9.b15 | 0.058 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

89 | Przystanek: | Poremba Janika
 | Kierunek: | Zabrze Goethego
Dni robocze
538 621 38 716 43 828 908 1033 1328 1403 48 1533 1618 58 1738 1913 2038 2203 38
Soboty, niedziele i święta
558 1353 2153

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.02.2003

Wersja skryptu: 0.9.b15 | 0.120 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

89 | Przystanek: | Pawłów Szyb
 | Kierunek: | Bielszowice Pętla
Dni robocze
506 46 603 43 706 58 833 958 1253 1328 1413 53 1543 1623 1703 1838 2003 2128 2203 48
Soboty, niedziele i święta
523 1318 2118

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.02.2003

Wersja skryptu: 0.9.b15 | 0.060 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

89 | Przystanek: | Poremba Osiedle
 | Kierunek: | Zabrze Goethego
Dni robocze
540 623 40 718 45 830 910 1035 1330 1405 50 1535 1620 1700 40 1915 2040 2205 40
Soboty, niedziele i święta
600 1355 2155

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.02.2003

Wersja skryptu: 0.9.b15 | 0.118 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

89 | Przystanek: | Bielszowice Kolonia
 | Kierunek: | Bielszowice Pętla
Dni robocze
507 47 604 44 707 59 834 959 1254 1329 1414 54 1544 1624 1704 1839 2004 2129 2204 49
Soboty, niedziele i święta
524 1319 2119

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.02.2003

Wersja skryptu: 0.9.b15 | 0.062 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

89 | Przystanek: | Zaborze Korczoka
 | Kierunek: | Zabrze Goethego
Dni robocze
542 625 42 720 47 832 912 1037 1332 1407 52 1537 1622 1702 42 1917 2042 2207 42
Soboty, niedziele i święta
602 1357 2157

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.02.2003

Wersja skryptu: 0.9.b15 | 0.121 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

89 | Przystanek: | Bielszowice Przychodnia na żądanie
 | Kierunek: | Bielszowice Pętla
Dni robocze
508 48 605 45 708 800 35 1000 1255 1330 1415 55 1545 1625 1705 1840 2005 2130 2205 50
Soboty, niedziele i święta
525 1320 2120

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.02.2003

Wersja skryptu: 0.9.b15 | 0.065 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

89 | Przystanek: | Zaborze Pawliczka
 | Kierunek: | Zabrze Goethego
Dni robocze
545 628 45 723 50 835 915 1040 1335 1410 55 1540 1625 1705 45 1920 2045 2210 45
Soboty, niedziele i święta
605 1400 2200

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.02.2003

Wersja skryptu: 0.9.b15 | 0.115 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

89 | Przystanek: | Bielszowice Na Piasku
 | Kierunek: | Bielszowice Pętla
Dni robocze
509 49 606 46 709 801 36 1001 1256 1331 1416 56 1546 1626 1706 1841 2006 2131 2206 51
Soboty, niedziele i święta
526 1321 2121

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.02.2003

Wersja skryptu: 0.9.b15 | 0.067 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

89 | Przystanek: | Zabrze Filharmonia
 | Kierunek: | Zabrze Goethego
Dni robocze
547 630 47 725 52 837 917 1042 1337 1412 57 1542 1627 1707 47 1922 2047 2212 47
Soboty, niedziele i święta
607 1402 2202

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.02.2003

Wersja skryptu: 0.9.b15 | 0.124 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

89 | Przystanek: | Bielszowice Kopalnia
 | Kierunek: | Bielszowice Pętla
Dni robocze
511 51 608 48 711 803 38 1003 1258 1333 1418 58 1548 1628 1708 1843 2008 2133 2208 53
Soboty, niedziele i święta
528 1323 2123

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.02.2003

Wersja skryptu: 0.9.b15 | 0.069 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

89 | Przystanek: | Zabrze Plac Krakowski
 | Kierunek: | Zabrze Goethego
Dni robocze
548 631 48 726 53 838 918 1043 1338 1413 58 1543 1628 1708 48 1923 2048 2213 48
Soboty, niedziele i święta
608 1403 2203

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.02.2003

Wersja skryptu: 0.9.b15 | 0.091 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

90 | Przystanek: | Zagórze Zajezdnia
 | Kierunek: | Osiedle Syberka Kościół
Dni robocze
449 519 55 626 710 56 840 920 1000 40 1200 42 1329 1404 40 1514 1609 1725 1840 2129
Soboty
756 920 1040 1200 1329 1440 1609 1725 1840 2000 2129
Niedziele i święta
756 920 1040 1200 1329 1440 1609 1725 1840 2000 2129

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.064 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

90 | Przystanek: | Osiedle Syberka Kościół
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
519 50 626 57 741 827 911 51 1031 1111 1231 1313 1400 35 1511 45 1640 1756 1911 2159
Soboty
827 951 1111 1231 1400 1511 1639 1755 1910 2030 2159
Niedziele i święta
826 950 1110 1230 1359 1510 1639 1755 1910 2030 2159

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.126 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

90 | Przystanek: | Zagórze Kopalnia
 | Kierunek: | Osiedle Syberka Kościół
Dni robocze
450 520 56 627 711 57 841 921 1001 41 1201 43 1330 1405 41 1515 1610 1726 1841 2130
Soboty
757 921 1041 1201 1330 1441 1610 1726 1841 2001 2130
Niedziele i święta
757 921 1041 1201 1330 1441 1610 1726 1841 2001 2130

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.141 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

90 | Przystanek: | Osiedle Syberka BUT-Będzin
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
521 52 628 59 743 829 913 53 1033 1113 1233 1315 1402 37 1513 47 1642 1758 1912 2200
Soboty
829 953 1113 1233 1402 1512 1640 1756 1911 2031 2200
Niedziele i święta
827 951 1111 1231 1400 1511 1640 1756 1911 2031 2200

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.134 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

90 | Przystanek: | Zagórze Lenartowicza
 | Kierunek: | Osiedle Syberka Kościół
Dni robocze
453 523 59 630 714 800 44 924 1004 44 1204 46 1333 1408 44 1518 1613 1729 1844 2133
Soboty
800 924 1044 1204 1333 1444 1613 1729 1844 2004 2133
Niedziele i święta
800 924 1044 1204 1333 1444 1613 1729 1844 2004 2133

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.078 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

90 | Przystanek: | Będzin Stadion
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
523 54 630 701 45 831 915 55 1035 1115 1235 1317 1404 39 1515 49 1644 1800 1914 2202
Soboty
831 955 1115 1235 1404 1514 1642 1758 1913 2033 2202
Niedziele i święta
829 953 1113 1233 1402 1513 1642 1758 1913 2033 2202

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.152 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

90 | Przystanek: | Zagórze Mec
 | Kierunek: | Osiedle Syberka Kościół
Dni robocze
454 525 601 32 716 802 46 926 1006 46 1206 48 1335 1410 46 1520 1615 1731 1846 2134
Soboty
802 926 1046 1206 1335 1446 1614 1730 1845 2005 2134
Niedziele i święta
801 925 1045 1205 1334 1445 1614 1730 1845 2005 2134

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.176 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

90 | Przystanek: | Będzin Urząd Miejski
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
524 55 631 702 46 832 916 56 1036 1116 1236 1318 1405 40 1516 50 1645 1801 1915 2203
Soboty
832 956 1116 1236 1405 1515 1643 1759 1914 2034 2203
Niedziele i święta
830 954 1114 1234 1403 1514 1643 1759 1914 2034 2203

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.150 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

90 | Przystanek: | Zagórze Technikum
 | Kierunek: | Osiedle Syberka Kościół
Dni robocze
455 526 602 33 717 803 47 927 1007 47 1207 49 1336 1411 47 1521 1616 1732 1847 2135
Soboty
803 927 1047 1207 1336 1447 1615 1731 1846 2006 2135
Niedziele i święta
802 926 1046 1206 1335 1446 1615 1731 1846 2006 2135

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.091 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

90 | Przystanek: | Będzin Aleja Kołłątaja
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
527 58 634 705 49 835 919 59 1039 1119 1239 1321 1408 43 1519 53 1648 1804 1918 2206
Soboty
835 959 1119 1239 1408 1518 1646 1802 1917 2037 2206
Niedziele i święta
833 957 1117 1237 1406 1517 1646 1802 1917 2037 2206

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.091 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

90 | Przystanek: | Zagórze Długosza
 | Kierunek: | Osiedle Syberka Kościół
Dni robocze
457 528 604 35 719 805 49 929 1009 49 1209 51 1338 1413 49 1523 1618 1734 1849 2137
Soboty
805 929 1049 1209 1338 1449 1617 1733 1848 2008 2137
Niedziele i święta
804 928 1048 1208 1337 1448 1617 1733 1848 2008 2137

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.098 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

90 | Przystanek: | Warpie Krakowska
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
530 601 37 708 52 838 922 1002 42 1122 1242 1324 1411 46 1522 56 1651 1807 1921 2209
Soboty
838 1002 1122 1242 1411 1521 1649 1805 1920 2040 2209
Niedziele i święta
836 1000 1120 1240 1409 1520 1649 1805 1920 2040 2209

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.100 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

90 | Przystanek: | Józefów Makro Cash & Carry
 | Kierunek: | Osiedle Syberka Kościół
Dni robocze
500 31 607 38 722 808 52 932 1012 52 1212 54 1341 1416 52 1526 1621 1737 1852 2140
Soboty
808 932 1052 1212 1341 1452 1620 1736 1851 2011 2140
Niedziele i święta
807 931 1051 1211 1340 1451 1620 1736 1851 2011 2140

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.104 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

90 | Przystanek: | Warpie Wilcza na żądanie
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
531 602 38 709 53 839 923 1003 43 1123 1243 1325 1412 47 1523 57 1652 1808 1922 2210
Soboty
839 1003 1123 1243 1412 1522 1650 1806 1921 2041 2210
Niedziele i święta
837 1001 1121 1241 1410 1521 1650 1806 1921 2041 2210

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.186 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

90 | Przystanek: | Józefów Komuny Paryskiej na żądanie
 | Kierunek: | Osiedle Syberka Kościół
Dni robocze
501 32 608 39 723 809 53 933 1013 53 1213 55 1342 1417 53 1527 1622 1738 1853 2141
Soboty
809 933 1053 1213 1342 1453 1621 1737 1852 2012 2141
Niedziele i święta
808 932 1052 1212 1341 1452 1621 1737 1852 2012 2141

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.113 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

90 | Przystanek: | Będzin Dworzec Sienkiewicza
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
532 603 39 710 54 840 924 1004 44 1124 1244 1326 1413 48 1524 58 1653 1809 1923 2211
Soboty
840 1004 1124 1244 1413 1523 1651 1807 1922 2042 2211
Niedziele i święta
838 1002 1122 1242 1411 1522 1651 1807 1922 2042 2211

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.112 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

90 | Przystanek: | Józefów Auchan
 | Kierunek: | Osiedle Syberka Kościół
Dni robocze
502 33 609 40 724 810 54 934 1014 54 1214 56 1343 1418 54 1528 1623 1739 1854 2142
Soboty
810 934 1054 1214 1343 1454 1622 1738 1853 2013 2142
Niedziele i święta
809 933 1053 1213 1342 1453 1622 1738 1853 2013 2142

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.153 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

90 | Przystanek: | Będzin Zagórska
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
533 604 40 711 55 841 925 1005 45 1125 1245 1327 1414 49 1525 59 1654 1810 1924 2212
Soboty
841 1005 1125 1245 1414 1524 1652 1808 1923 2043 2212
Niedziele i święta
839 1003 1123 1243 1412 1523 1652 1808 1923 2043 2212

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.118 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

90 | Przystanek: | Środula Dolna na żądanie
 | Kierunek: | Osiedle Syberka Kościół
Dni robocze
503 34 610 41 725 811 55 935 1015 55 1215 57 1344 1419 55 1529 1624 1740 1855 2143
Soboty
811 935 1055 1215 1344 1455 1623 1739 1854 2014 2143
Niedziele i święta
810 934 1054 1214 1343 1454 1623 1739 1854 2014 2143

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.159 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

90 | Przystanek: | Będzin Robotnicza na żądanie
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
535 606 42 713 57 843 927 1007 47 1127 1247 1329 1416 51 1527 1601 56 1812 1925 2213
Soboty
843 1007 1127 1247 1416 1525 1653 1809 1924 2044 2213
Niedziele i święta
840 1004 1124 1244 1413 1524 1653 1809 1924 2044 2213

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.126 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

90 | Przystanek: | Będzin Robotnicza na żądanie
 | Kierunek: | Osiedle Syberka Kościół
Dni robocze
504 35 611 42 726 812 56 936 1016 56 1216 58 1345 1420 56 1530 1625 1741 1856 2144
Soboty
812 936 1056 1216 1345 1456 1624 1740 1855 2015 2144
Niedziele i święta
811 935 1055 1215 1344 1455 1624 1740 1855 2015 2144

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.235 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

90 | Przystanek: | Środula Dolna na żądanie
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
536 607 43 714 58 844 928 1008 48 1128 1248 1330 1417 52 1528 1602 57 1813 1926 2214
Soboty
844 1008 1128 1248 1417 1526 1654 1810 1925 2045 2214
Niedziele i święta
841 1005 1125 1245 1414 1525 1654 1810 1925 2045 2214

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.132 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

90 | Przystanek: | Będzin Zagórska
 | Kierunek: | Osiedle Syberka Kościół
Dni robocze
506 37 613 44 728 814 58 938 1018 58 1218 1300 47 1422 58 1532 1627 1743 1858 2146
Soboty
814 938 1058 1218 1347 1458 1626 1742 1857 2017 2146
Niedziele i święta
813 937 1057 1217 1346 1457 1626 1742 1857 2017 2146

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.234 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

90 | Przystanek: | Józefów Auchan
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
537 608 44 715 59 845 929 1009 49 1129 1249 1331 1418 53 1529 1603 58 1814 1927 2215
Soboty
845 1009 1129 1249 1418 1527 1655 1811 1926 2046 2215
Niedziele i święta
842 1006 1126 1246 1415 1526 1655 1811 1926 2046 2215

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.139 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

90 | Przystanek: | Będzin Dworzec Sienkiewicza
 | Kierunek: | Osiedle Syberka Kościół
Dni robocze
507 38 614 45 729 815 59 939 1019 59 1219 1301 48 1423 59 1533 1628 1744 1859 2147
Soboty
815 939 1059 1219 1348 1459 1627 1743 1858 2018 2147
Niedziele i święta
814 938 1058 1218 1347 1458 1627 1743 1858 2018 2147

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.252 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

90 | Przystanek: | Józefów Komuny Paryskiej na żądanie
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
539 610 46 717 801 47 931 1011 51 1131 1251 1333 1420 55 1531 1605 1700 1816 1929 2217
Soboty
847 1011 1131 1251 1420 1529 1657 1813 1928 2048 2217
Niedziele i święta
844 1008 1128 1248 1417 1528 1657 1813 1928 2048 2217

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.147 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

90 | Przystanek: | Warpie Wilcza na żądanie
 | Kierunek: | Osiedle Syberka Kościół
Dni robocze
509 40 616 47 731 817 901 41 1021 1101 1221 1303 50 1425 1501 35 1630 1746 1901 2149
Soboty
817 941 1101 1221 1350 1501 1629 1745 1900 2020 2149
Niedziele i święta
816 940 1100 1220 1349 1500 1629 1745 1900 2020 2149

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.248 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

90 | Przystanek: | Józefów Makro Cash & Carry
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
540 611 47 718 802 48 932 1012 52 1132 1252 1334 1421 56 1532 1606 1701 1817 1930 2218
Soboty
848 1012 1132 1252 1421 1530 1658 1814 1929 2049 2218
Niedziele i święta
845 1009 1129 1249 1418 1529 1658 1814 1929 2049 2218

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.241 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

90 | Przystanek: | Warpie Krakowska
 | Kierunek: | Osiedle Syberka Kościół
Dni robocze
510 41 617 48 732 818 902 42 1022 1102 1222 1304 51 1426 1502 36 1631 1747 1902 2150
Soboty
818 942 1102 1222 1351 1502 1630 1746 1901 2021 2150
Niedziele i święta
817 941 1101 1221 1350 1501 1630 1746 1901 2021 2150

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.222 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

90 | Przystanek: | Zagórze Długosza
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
543 614 50 721 805 51 935 1015 55 1135 1255 1337 1424 59 1535 1609 1704 1820 1933 2221
Soboty
851 1015 1135 1255 1424 1533 1701 1817 1932 2052 2221
Niedziele i święta
848 1012 1132 1252 1421 1532 1701 1817 1932 2052 2221

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.158 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

90 | Przystanek: | Będzin Aleja Kołłątaja
 | Kierunek: | Osiedle Syberka Kościół
Dni robocze
513 44 620 51 735 821 905 45 1025 1105 1225 1307 54 1429 1505 39 1634 1750 1905 2153
Soboty
821 945 1105 1225 1354 1505 1633 1749 1904 2024 2153
Niedziele i święta
820 944 1104 1224 1353 1504 1633 1749 1904 2024 2153

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.228 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

90 | Przystanek: | Zagórze Centrum
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
545 616 52 723 807 53 937 1017 57 1137 1257 1339 1426 1501 37 1611 1706 1822 1935 2223
Soboty
853 1017 1137 1257 1426 1535 1703 1819 1934 2054 2223
Niedziele i święta
850 1014 1134 1254 1423 1534 1703 1819 1934 2054 2223

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.166 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

90 | Przystanek: | Osiedle Syberka Przychodnia
 | Kierunek: | Osiedle Syberka Kościół
Dni robocze
516 47 623 54 738 824 908 48 1028 1108 1228 1310 57 1432 1508 42 1637 1753 1908 2156
Soboty
824 948 1108 1228 1357 1508 1636 1752 1907 2027 2156
Niedziele i święta
823 947 1107 1227 1356 1507 1636 1752 1907 2027 2156

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.189 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

90 | Przystanek: | Zagórze Mec
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
547 618 54 725 809 55 939 1019 59 1139 1259 1341 1428 1503 39 1613 1708 1824 1937 2225
Soboty
855 1019 1139 1259 1428 1537 1705 1821 1936 2056 2225
Niedziele i święta
852 1016 1136 1256 1425 1536 1705 1821 1936 2056 2225

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.172 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

90 | Przystanek: | Osiedle Syberka Pawilony
 | Kierunek: | Osiedle Syberka Kościół
Dni robocze
517 48 624 55 739 825 909 49 1029 1109 1229 1311 58 1433 1509 43 1638 1754 1909 2157
Soboty
825 949 1109 1229 1358 1509 1637 1753 1908 2028 2157
Niedziele i święta
824 948 1108 1228 1357 1508 1637 1753 1908 2028 2157

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.180 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

90 | Przystanek: | Zagórze Lenartowicza
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
549 620 56 727 811 57 941 1021 1101 41 1301 43 1430 1505 41 1615 1710 1826 1939 2227
Soboty
857 1021 1141 1301 1430 1539 1707 1823 1938 2058 2227
Niedziele i święta
854 1018 1138 1258 1427 1538 1707 1823 1938 2058 2227

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.183 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

90 | Przystanek: | Zagórze Kopalnia
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
552 623 59 730 814 900 44 1024 1104 44 1304 46 1433 1508 44 1618 1713 1829 1942 2230
Soboty
900 1024 1144 1304 1433 1542 1710 1826 1941 2101 2230
Niedziele i święta
857 1021 1141 1301 1430 1541 1710 1826 1941 2101 2230

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.186 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Zagórze Zajezdnia
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
438 518
Dni robocze (w okresie wakacji letnich)
443 548
Soboty
443 548
Niedziele i święta
443

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanków Sosnowiec Urząd Miejski i Sienkiewicza.

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.044 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Bytom Dworzec PKP
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze (poza okresem wakacji letnich)
525 605 45 715 55 835 925 1005 1105 55 1235 1315 55 1435 1515 55 1635 1715Z 55 1835 1925 2025 2125Z 2216Z
Dni robocze (w okresie wakacji letnich)
600 715 830 945 1100 1215 1330 1450 1605 1720 1835 1950 2105Z 2216Z
Soboty
600 715 830 945 1100 1215 1330 1450 1605 1720 1835 1950 2105Z 2216Z
Niedziele i święta
605 835 1105 1335 1605 1835 2105Z

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.235 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Zagórze Lenartowicza
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
441 521
Dni robocze (w okresie wakacji letnich)
446 551
Soboty
446 551
Niedziele i święta
446

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanków Sosnowiec Urząd Miejski i Sienkiewicza.

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.057 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Bytom Siemianowicka
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze (poza okresem wakacji letnich)
530 610 50 720 800 40 930 1010 1110 1200 40 1320 1400 40 1520 1600 40 1720Z 59 1839 1929 2029 2129Z 2220Z
Dni robocze (w okresie wakacji letnich)
604 719 835 950 1105 1220 1335 1454 1609 1724 1839 1954 2109Z 2220Z
Soboty
604 719 835 950 1105 1220 1335 1454 1609 1724 1839 1954 2109Z 2220Z
Niedziele i święta
609 839 1109 1339 1609 1839 2109Z

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.237 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Zagórze Mec
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
443 523
Dni robocze (w okresie wakacji letnich)
448 553
Soboty
448 553
Niedziele i święta
448

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanków Sosnowiec Urząd Miejski i Sienkiewicza.

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.068 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Bytom Zakłady Górnicze
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze (poza okresem wakacji letnich)
533 613 53 723 803 43 933 1013 1113 1203 43 1323 1403 43 1523 1603 43 1723Z 1802 42 1932 2032 2132Z 2223Z
Dni robocze (w okresie wakacji letnich)
607 722 838 953 1108 1223 1338 1457 1612 1727 1842 1957 2112Z 2223Z
Soboty
607 722 838 953 1108 1223 1338 1457 1612 1727 1842 1957 2112Z 2223Z
Niedziele i święta
612 842 1112 1342 1612 1842 2112Z

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.205 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Zagórze Osiedle
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
445 525
Dni robocze (w okresie wakacji letnich)
450 555
Soboty
450 555
Niedziele i święta
450

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanków Sosnowiec Urząd Miejski i Sienkiewicza.

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.160 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Bytom Droga do Szybu Lompy
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze (poza okresem wakacji letnich)
535 615 55 725 805 45 935 1015 1115 1205 45 1325 1405 45 1525 1605 45 1725Z 1804 44 1934 2034 2134Z 2225Z
Dni robocze (w okresie wakacji letnich)
609 724 840 955 1110 1225 1340 1459 1614 1729 1844 1959 2114Z 2225Z
Soboty
609 724 840 955 1110 1225 1340 1459 1614 1729 1844 1959 2114Z 2225Z
Niedziele i święta
614 844 1114 1344 1614 1844 2114Z

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.205 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Środula Osiedle
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
448 528
Dni robocze (w okresie wakacji letnich)
453 558
Soboty
453 558
Niedziele i święta
453

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanków Sosnowiec Urząd Miejski i Sienkiewicza.

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.092 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Brzeziny Śląskie Stare Osiedle
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze (poza okresem wakacji letnich)
536 616 56 726 806 46 936 1016 1116 1206 46 1326 1406 46 1526 1606 46 1726Z 1805 45 1935 2035 2135Z 2226Z
Dni robocze (w okresie wakacji letnich)
610 725 841 956 1111 1226 1341 1500 1615 1730 1845 2000 2115Z 2226Z
Soboty
610 725 841 956 1111 1226 1341 1500 1615 1730 1845 2000 2115Z 2226Z
Niedziele i święta
615 845 1115 1345 1615 1845 2115Z

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.169 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Sielec Baseny
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
450 530
Dni robocze (w okresie wakacji letnich)
455 600
Soboty
455 600
Niedziele i święta
455

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanków Sosnowiec Urząd Miejski i Sienkiewicza.

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.104 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Brzeziny Śląskie Harcerska
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze (poza okresem wakacji letnich)
538 618 58 728 808 48 938 1018 1118 1208 48 1328 1408 48 1528 1608 48 1728Z 1807 47 1937 2037 2137Z 2228Z
Dni robocze (w okresie wakacji letnich)
612 727 843 958 1113 1228 1343 1502 1617 1732 1847 2002 2117Z 2228Z
Soboty
612 727 843 958 1113 1228 1343 1502 1617 1732 1847 2002 2117Z 2228Z
Niedziele i święta
617 847 1117 1347 1617 1847 2117Z

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.183 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Sosnowiec Podstacja
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
451 531
Dni robocze (w okresie wakacji letnich)
456 601
Soboty
456 601
Niedziele i święta
456

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanków Sosnowiec Urząd Miejski i Sienkiewicza.

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.116 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Michałkowice Szyb Północny
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze (poza okresem wakacji letnich)
542 622 702 32 812 52 942 1022 1122 1212 52 1332 1412 52 1532 1612 52 1732Z 1810 50 1940 2040 2140Z 2231Z
Dni robocze (w okresie wakacji letnich)
615 730 847 1002 1117 1232 1347 1505 1620 1735 1850 2005 2120Z 2231Z
Soboty
615 730 847 1002 1117 1232 1347 1505 1620 1735 1850 2005 2120Z 2231Z
Niedziele i święta
620 850 1120 1350 1620 1850 2120Z

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.340 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Sosnowiec 3 Maja
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
453 533
Dni robocze (w okresie wakacji letnich)
458 603
Soboty
458 603
Niedziele i święta
458

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanków Sosnowiec Urząd Miejski i Sienkiewicza.

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.128 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Michałkowice Bank
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze (poza okresem wakacji letnich)
504 44 624 704 34 814 54 944 1024 1124 1214 54 1334 1414 54 1534 1614 54 1734Z 1811 51 1941 2041 2141Z 2232Z
Dni robocze (w okresie wakacji letnich)
616 731 849 1004 1119 1234 1349 1506 1621 1736 1851 2006 2121Z 2232Z
Soboty
616 731 849 1004 1119 1234 1349 1506 1621 1736 1851 2006 2121Z 2232Z
Niedziele i święta
621 851 1121 1351 1621 1851 2121Z

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.313 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Sosnowiec Urząd Miejski
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
600 40 720 810 50 950 1040 1120 1200 40 1320 1400 40 1520 1600 40 1730 1820 1920 2020 2115
Dni robocze (w okresie wakacji letnich)
725 840 945 1100 1215 1335 1455 1610 1725 1840 1955 2115
Soboty
725 840 945 1100 1215 1335 1455 1610 1725 1840 1955 2115
Niedziele i święta
725 955 1225 1455 1725 1955

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.190 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Michałkowice Kościół
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze (poza okresem wakacji letnich)
506 46 626 706 36 816 56 946 1026 1126 1216 56 1336 1416 56 1536 1616 56 1736Z 1813 53 1943 2043 2143Z 2234Z
Dni robocze (w okresie wakacji letnich)
618 733 851 1006 1121 1236 1351 1508 1623 1738 1853 2008 2123Z 2234Z
Soboty
618 733 851 1006 1121 1236 1351 1508 1623 1738 1853 2008 2123Z 2234Z
Niedziele i święta
623 853 1123 1353 1623 1853 2123Z

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.230 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Sosnowiec Sienkiewicza
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
603 43 723 813 53 953 1043 1123 1203 43 1323 1403 43 1523 1603 43 1733 1823 1923 2023 2118
Dni robocze (w okresie wakacji letnich)
728 843 948 1103 1218 1338 1458 1613 1728 1843 1958 2118
Soboty
728 843 948 1103 1218 1338 1458 1613 1728 1843 1958 2118
Niedziele i święta
728 958 1228 1458 1728 1958

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.203 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Michałkowice Kopalnia
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze (poza okresem wakacji letnich)
507 47 627 707 37 817 57 947 1027 1127 1217 57 1337 1417 57 1537 1617 57 1737Z 1814 54 1944 2044 2144Z 2235Z
Dni robocze (w okresie wakacji letnich)
619 734 852 1007 1122 1237 1352 1509 1624 1739 1854 2009 2124Z 2235Z
Soboty
619 734 852 1007 1122 1237 1352 1509 1624 1739 1854 2009 2124Z 2235Z
Niedziele i święta
624 854 1124 1354 1624 1854 2124Z

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.294 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Sosnowiec Dworzec PKP
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
458 538 608 48 728 818 58 958 1048 1128 1208 48 1328 1408 48 1528 1608 48 1737 1827 1927 2027 2122
Dni robocze (w okresie wakacji letnich)
502 608 732 847 953 1108 1223 1343 1502 1617 1732 1847 2002 2122
Soboty
502 608 732 847 953 1108 1223 1343 1502 1617 1732 1847 2002 2122
Niedziele i święta
502 732 1002 1232 1502 1732 2002

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.223 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Siemianowice Łącząca
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze (poza okresem wakacji letnich)
509 49 629 709 39 819 59 949 1029 1129 1219 59 1339 1419 59 1539 1619 59 1739Z 1816 56 1946 2046 2146Z 2237Z
Dni robocze (w okresie wakacji letnich)
621 736 854 1009 1124 1239 1354 1511 1626 1741 1856 2011 2126Z 2237Z
Soboty
621 736 854 1009 1124 1239 1354 1511 1626 1741 1856 2011 2126Z 2237Z
Niedziele i święta
626 856 1126 1356 1626 1856 2126Z

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.300 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Pogoń Grota-Roweckiego
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
504 44 614 54 734 824 904 1004 54 1134 1214 54 1334 1414 54 1534 1614 54 1743 1833 1933 2033 2128
Dni robocze (w okresie wakacji letnich)
508 614 738 853 959 1114 1229 1349 1508 1623 1738 1853 2008 2128
Soboty
508 614 738 853 959 1114 1229 1349 1508 1623 1738 1853 2008 2128
Niedziele i święta
508 738 1008 1238 1508 1738 2008

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.414 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Siemianowice Nowy Świat
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze (poza okresem wakacji letnich)
510 50 630 710 40 820 900 50 1030 1130 1220 1300 40 1420 1500 40 1620 1700 40Z 1817 57 1947 2047 2147Z 2238Z
Dni robocze (w okresie wakacji letnich)
622 737 855 1010 1125 1240 1355 1512 1627 1742 1857 2012 2127Z 2238Z
Soboty
622 737 855 1010 1125 1240 1355 1512 1627 1742 1857 2012 2127Z 2238Z
Niedziele i święta
627 857 1127 1357 1627 1857 2127Z

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.555 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Rudna Prema-Milmet
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
507 47 617 57 737 827 907 1007 57 1137 1217 57 1337 1417 57 1537 1617 57 1745 1835 1935 2035 2130
Dni robocze (w okresie wakacji letnich)
510 617 740 855 1002 1117 1232 1352 1510 1625 1740 1855 2010 2130
Soboty
510 617 740 855 1002 1117 1232 1352 1510 1625 1740 1855 2010 2130
Niedziele i święta
510 740 1010 1240 1510 1740 2010

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.250 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Siemianowice Świerczewskiego
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze (poza okresem wakacji letnich)
512 52 632 712 42 822 902 52 1032 1132 1222 1302 42 1422 1502 42 1622 1702 42Z 1819 59 1949 2049 2149Z 2240Z
Dni robocze (w okresie wakacji letnich)
624 739 857 1012 1127 1242 1357 1514 1629 1744 1859 2014 2129Z 2240Z
Soboty
624 739 857 1012 1127 1242 1357 1514 1629 1744 1859 2014 2129Z 2240Z
Niedziele i święta
629 859 1129 1359 1629 1859 2129Z

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.438 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Milowice Skrzyżowanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
509 49 619 59 739 829 909 1009 59 1139 1219 59 1339 1419 59 1539 1619 59 1747 1837 1937 2037 2132
Dni robocze (w okresie wakacji letnich)
512 619 742 857 1004 1119 1234 1354 1512 1627 1742 1857 2012 2132
Soboty
512 619 742 857 1004 1119 1234 1354 1512 1627 1742 1857 2012 2132
Niedziele i święta
512 742 1012 1242 1512 1742 2012

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.427 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Siemianowice Kościół
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze (poza okresem wakacji letnich)
514 54 634 714 44 824 904 54 1034 1134 1224 1304 44 1424 1504 44 1624 1704 44Z 1821 1901 51 2051 2151Z 2242Z
Dni robocze (w okresie wakacji letnich)
626 741 859 1014 1129 1244 1359 1516 1631 1746 1901 2016 2131Z 2242Z
Soboty
626 741 859 1014 1129 1244 1359 1516 1631 1746 1901 2016 2131Z 2242Z
Niedziele i święta
631 901 1131 1401 1631 1901 2131Z

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.584 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Milowice Betony
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
510 50 620 700 40 830 910 1010 1100 40 1220 1300 40 1420 1500 40 1620 1700 48 1838 1938 2038 2133
Dni robocze (w okresie wakacji letnich)
513 620 743 858 1005 1120 1235 1355 1513 1628 1743 1858 2013 2133
Soboty
513 620 743 858 1005 1120 1235 1355 1513 1628 1743 1858 2013 2133
Niedziele i święta
513 743 1013 1243 1513 1743 2013

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.271 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Siemianowice Powstańców
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze (poza okresem wakacji letnich)
516 56 636 716 46 826 906 56 1036 1136 1226 1306 46 1426 1506 46 1626 1706 46Z 1823 1903 53 2053 2153Z 2244Z
Dni robocze (w okresie wakacji letnich)
628 743 901 1016 1131 1246 1401 1518 1633 1748 1903 2018 2133Z 2244Z
Soboty
628 743 901 1016 1131 1246 1401 1518 1633 1748 1903 2018 2133Z 2244Z
Niedziele i święta
633 903 1133 1403 1633 1903 2133Z

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.641 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Milowice POS na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
511 51 621 701 41 831 911 1011 1101 41 1221 1301 41 1421 1501 41 1621 1701 49 1839 1939 2039 2134
Dni robocze (w okresie wakacji letnich)
514 621 744 859 1006 1121 1236 1356 1514 1629 1744 1859 2014 2134
Soboty
514 621 744 859 1006 1121 1236 1356 1514 1629 1744 1859 2014 2134
Niedziele i święta
514 744 1014 1244 1514 1744 2014

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.284 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Siemianowice Kolonia Wojewódzka
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze (poza okresem wakacji letnich)
518 58 638 718 48 828 908 58 1038 1138 1228 1308 48 1428 1508 48 1628 1708 48Z 1825 1905 55 2055 2155Z 2246Z
Dni robocze (w okresie wakacji letnich)
630 745 903 1018 1133 1248 1403 1520 1635 1750 1905 2020 2135Z 2246Z
Soboty
630 745 903 1018 1133 1248 1403 1520 1635 1750 1905 2020 2135Z 2246Z
Niedziele i święta
635 905 1135 1405 1635 1905 2135Z

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.562 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Milowice Kopalnia
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
512 52 622 702 42 832 912 1012 1102 42 1222 1302 42 1422 1502 42 1622 1702 50 1840 1940 2040 2135
Dni robocze (w okresie wakacji letnich)
515 622 745 900 1007 1122 1237 1357 1515 1630 1745 1900 2015 2135
Soboty
515 622 745 900 1007 1122 1237 1357 1515 1630 1745 1900 2015 2135
Niedziele i święta
515 745 1015 1245 1515 1745 2015

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.563 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Siemianowice Mysłowicka
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze (poza okresem wakacji letnich)
520 600 40 720 50 830 910 1000 40 1140 1230 1310 50 1430 1510 50 1630 1710 50Z 1826 1906 56 2056 2156Z 2247Z
Dni robocze (w okresie wakacji letnich)
631 746 905 1020 1135 1250 1405 1521 1636 1751 1906 2021 2136Z 2247Z
Soboty
631 746 905 1020 1135 1250 1405 1521 1636 1751 1906 2021 2136Z 2247Z
Niedziele i święta
636 906 1136 1406 1636 1906 2136Z

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.662 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Milowice Most
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
514 54 624 704 44 834 914 1014 1104 44 1224 1304 44 1424 1504 44 1624 1704 52 1842 1942 2042 2137
Dni robocze (w okresie wakacji letnich)
517 624 747 902 1009 1124 1239 1359 1517 1632 1747 1902 2017 2137
Soboty
517 624 747 902 1009 1124 1239 1359 1517 1632 1747 1902 2017 2137
Niedziele i święta
517 747 1017 1247 1517 1747 2017

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.404 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Dąbrówka Mała Bytomska
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze (poza okresem wakacji letnich)
521 601 41 721 51 831 911 1001 41 1141 1231 1311 51 1431 1511 51 1631 1711 51Z 1827 1907 57 2057 2157Z 2248Z
Dni robocze (w okresie wakacji letnich)
632 747 906 1021 1136 1251 1406 1522 1637 1752 1907 2022 2137Z 2248Z
Soboty
632 747 906 1021 1136 1251 1406 1522 1637 1752 1907 2022 2137Z 2248Z
Niedziele i święta
637 907 1137 1407 1637 1907 2137Z

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.616 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Dąbrówka Mała Milowicka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
516 56 626 706 46 836 916 1016 1106 46 1226 1306 46 1426 1506 46 1626 1706 53 1843 1943 2043 2138
Dni robocze (w okresie wakacji letnich)
518 626 748 903 1011 1126 1241 1401 1518 1633 1748 1903 2018 2138
Soboty
518 626 748 903 1011 1126 1241 1401 1518 1633 1748 1903 2018 2138
Niedziele i święta
518 748 1018 1248 1518 1748 2018

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.644 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Dąbrówka Mała Spółdzielnia
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze (poza okresem wakacji letnich)
522 602 42 722 52 832 912 1002 42 1142 1232 1312 52 1432 1512 52 1632 1712 52Z 1828 1908 58 2058 2158Z 2249Z
Dni robocze (w okresie wakacji letnich)
633 748 907 1022 1137 1252 1407 1523 1638 1753 1908 2023 2138Z 2249Z
Soboty
633 748 907 1022 1137 1252 1407 1523 1638 1753 1908 2023 2138Z 2249Z
Niedziele i święta
638 908 1138 1408 1638 1908 2138Z

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.700 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Dąbrówka Mała Oczyszczalnia
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
517 57 627 707 47 837 917 1017 1107 47 1227 1307 47 1427 1507 47 1627 1707 54 1844 1944 2044 2139
Dni robocze (w okresie wakacji letnich)
519 627 749 904 1012 1127 1242 1402 1519 1634 1749 1904 2019 2139
Soboty
519 627 749 904 1012 1127 1242 1402 1519 1634 1749 1904 2019 2139
Niedziele i święta
519 749 1019 1249 1519 1749 2019

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.576 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Dąbrówka Mała Pod Młynem
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze (poza okresem wakacji letnich)
523 603 43 723 53 833 913 1003 43 1143 1233 1313 53 1433 1513 53 1633 1713 53Z 1829 1909 59 2059 2159Z 2250Z
Dni robocze (w okresie wakacji letnich)
634 749 908 1023 1138 1253 1408 1524 1639 1754 1909 2024 2139Z 2250Z
Soboty
634 749 908 1023 1138 1253 1408 1524 1639 1754 1909 2024 2139Z 2250Z
Niedziele i święta
639 909 1139 1409 1639 1909 2139Z

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.580 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Dąbrówka Mała Pod Młynem
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
519 59 629 709 49 839 919 1019 1109 49 1229 1309 49 1429 1509 49 1629 1709 56 1846 1946 2046 2141
Dni robocze (w okresie wakacji letnich)
521 629 751 906 1014 1129 1244 1404 1521 1636 1751 1906 2021 2141
Soboty
521 629 751 906 1014 1129 1244 1404 1521 1636 1751 1906 2021 2141
Niedziele i święta
521 751 1021 1251 1521 1751 2021

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.688 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Dąbrówka Mała Oczyszczalnia
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze (poza okresem wakacji letnich)
525 605 45 725 55 835 915 1005 45 1145 1235 1315 55 1435 1515 55 1635 1715 55Z 1831 1911 2001 2101 2201Z 52Z
Dni robocze (w okresie wakacji letnich)
636 751 910 1025 1140 1255 1410 1526 1641 1756 1911 2026 2141Z 2252Z
Soboty
636 751 910 1025 1140 1255 1410 1526 1641 1756 1911 2026 2141Z 2252Z
Niedziele i święta
641 911 1141 1411 1641 1911 2141Z

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.719 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Dąbrówka Mała Spółdzielnia
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
520 600 30 710 50 840 920 1020 1110 50 1230 1310 50 1430 1510 50 1630 1710 57 1847 1947 2047 2142
Dni robocze (w okresie wakacji letnich)
522 630 752 907 1015 1130 1245 1405 1522 1637 1752 1907 2022 2142
Soboty
522 630 752 907 1015 1130 1245 1405 1522 1637 1752 1907 2022 2142
Niedziele i święta
522 752 1022 1252 1522 1752 2022

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.710 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Dąbrówka Mała Milowicka
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze (poza okresem wakacji letnich)
526 606 46 726 56 836 916 1006 46 1146 1236 1316 56 1436 1516 56 1636 1716 56Z 1832 1912 2002 2102 2202Z 53Z
Dni robocze (w okresie wakacji letnich)
637 752 911 1026 1141 1256 1411 1527 1642 1757 1912 2027 2142Z 2253Z
Soboty
637 752 911 1026 1141 1256 1411 1527 1642 1757 1912 2027 2142Z 2253Z
Niedziele i święta
642 912 1142 1412 1642 1912 2142Z

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.824 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Dąbrówka Mała Bytomska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
521 601 31 711 51 841 921 1021 1111 51 1231 1311 51 1431 1511 51 1631 1711 58 1848 1948 2048 2143
Dni robocze (w okresie wakacji letnich)
523 631 753 908 1016 1131 1246 1406 1523 1638 1753 1908 2023 2143
Soboty
523 631 753 908 1016 1131 1246 1406 1523 1638 1753 1908 2023 2143
Niedziele i święta
523 753 1023 1253 1523 1753 2023

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.776 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Milowice Most
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze (poza okresem wakacji letnich)
528 608 48 728 58 838 918 1008 48 1148 1238 1318 58 1438 1518 58 1638 1718 58Z 1833 1913 2003 2103 2203Z 54Z
Dni robocze (w okresie wakacji letnich)
638 753 913 1028 1143 1258 1413 1528 1643 1758 1913 2028 2143Z 2254Z
Soboty
638 753 913 1028 1143 1258 1413 1528 1643 1758 1913 2028 2143Z 2254Z
Niedziele i święta
643 913 1143 1413 1643 1913 2143Z

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.682 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Siemianowice Mysłowicka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
522 602 32 712 52 842 922 1022 1112 52 1232 1312 52 1432 1512 52 1632 1712 59 1849 1949 2049 2144
Dni robocze (w okresie wakacji letnich)
524 632 754 909 1017 1132 1247 1407 1524 1639 1754 1909 2024 2144
Soboty
524 632 754 909 1017 1132 1247 1407 1524 1639 1754 1909 2024 2144
Niedziele i święta
524 754 1024 1254 1524 1754 2024

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.749 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Milowice Kopalnia
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze (poza okresem wakacji letnich)
530 610 50 730 800 40 920 1010 50 1150 1240 1320 1400 40 1520 1600 40 1720 1800Z 35 1915 2005 2105 2205Z 56Z
Dni robocze (w okresie wakacji letnich)
640 755 915 1030 1145 1300 1415 1530 1645 1800 1915 2030 2145Z 2256Z
Soboty
640 755 915 1030 1145 1300 1415 1530 1645 1800 1915 2030 2145Z 2256Z
Niedziele i święta
645 915 1145 1415 1645 1915 2145Z

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.851 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Siemianowice Kolonia Wojewódzka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
524 604 34 714 54 844 924 1024 1114 54 1234 1314 54 1434 1514 54 1634 1714 1800 50 1950 2050 2145
Dni robocze (w okresie wakacji letnich)
525 634 755 910 1019 1134 1249 1409 1525 1640 1755 1910 2025 2145
Soboty
525 634 755 910 1019 1134 1249 1409 1525 1640 1755 1910 2025 2145
Niedziele i święta
525 755 1025 1255 1525 1755 2025

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.671 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Milowice POS na żądanie
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze (poza okresem wakacji letnich)
531 611 51 731 801 41 921 1011 51 1151 1241 1321 1401 41 1521 1601 41 1721 1801Z 36 1916 2006 2106 2206Z 57Z
Dni robocze (w okresie wakacji letnich)
641 756 916 1031 1146 1301 1416 1531 1646 1801 1916 2031 2146Z 2257Z
Soboty
641 756 916 1031 1146 1301 1416 1531 1646 1801 1916 2031 2146Z 2257Z
Niedziele i święta
646 916 1146 1416 1646 1916 2146Z

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.884 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Siemianowice Powstańców
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
526 606 36 716 56 846 926 1026 1116 56 1236 1316 56 1436 1516 56 1636 1716 1802 52 1952 2052 2147
Dni robocze (w okresie wakacji letnich)
527 636 757 912 1021 1136 1251 1411 1527 1642 1757 1912 2027 2147
Soboty
527 636 757 912 1021 1136 1251 1411 1527 1642 1757 1912 2027 2147
Niedziele i święta
527 757 1027 1257 1527 1757 2027

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.722 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Milowice Betony
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze (poza okresem wakacji letnich)
532 612 52 732 802 42 922 1012 52 1152 1242 1322 1402 42 1522 1602 42 1722 1802Z 37 1917 2007 2107 2207Z 58Z
Dni robocze (w okresie wakacji letnich)
642 757 917 1032 1147 1302 1417 1532 1647 1802 1917 2032 2147Z 2258Z
Soboty
642 757 917 1032 1147 1302 1417 1532 1647 1802 1917 2032 2147Z 2258Z
Niedziele i święta
647 917 1147 1417 1647 1917 2147Z

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.827 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Siemianowice Pszczelnicza
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
527 607 37 717 57 847 927 1027 1117 57 1237 1317 57 1437 1517 57 1637 1717 1803 53 1953 2053 2148
Dni robocze (w okresie wakacji letnich)
528 637 758 913 1022 1137 1252 1412 1528 1643 1758 1913 2028 2148
Soboty
528 637 758 913 1022 1137 1252 1412 1528 1643 1758 1913 2028 2148
Niedziele i święta
528 758 1028 1258 1528 1758 2028

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.840 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Milowice Skrzyżowanie
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze (poza okresem wakacji letnich)
533 613 53 733 803 43 923 1013 53 1153 1243 1323 1403 43 1523 1603 43 1723 1803Z 38 1918 2008 2108 2208Z 59Z
Dni robocze (w okresie wakacji letnich)
643 758 918 1033 1148 1303 1418 1533 1648 1803 1918 2033 2148Z 2259Z
Soboty
643 758 918 1033 1148 1303 1418 1533 1648 1803 1918 2033 2148Z 2259Z
Niedziele i święta
648 918 1148 1418 1648 1918 2148Z

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.984 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Siemianowice Kościół
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
528 608 38 718 58 848 928 1028 1118 58 1238 1318 58 1438 1518 58 1638 1718 1804 54 1954 2054 2149
Dni robocze (w okresie wakacji letnich)
529 638 759 914 1023 1138 1253 1413 1529 1644 1759 1914 2029 2149
Soboty
529 638 759 914 1023 1138 1253 1413 1529 1644 1759 1914 2029 2149
Niedziele i święta
529 759 1029 1259 1529 1759 2029

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.685 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Rudna Prema-Milmet
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze (poza okresem wakacji letnich)
535 615 55 735 805 45 925 1015 55 1155 1245 1325 1405 45 1525 1605 45 1725 1805Z 40 1920 2010 2110 2210Z 2301Z
Dni robocze (w okresie wakacji letnich)
645 800 920 1035 1150 1305 1420 1535 1650 1805 1920 2035 2150Z 2301Z
Soboty
645 800 920 1035 1150 1305 1420 1535 1650 1805 1920 2035 2150Z 2301Z
Niedziele i święta
650 920 1150 1420 1650 1920 2150Z

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.877 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Siemianowice Świerczewskiego
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
530 610 40 720 800 50 930 1030 1120 1200 40 1320 1400 40 1520 1600 40 1720 1806 56 1956 2056 2151
Dni robocze (w okresie wakacji letnich)
531 640 801 916 1025 1140 1255 1415 1531 1646 1801 1916 2031 2151
Soboty
531 640 801 916 1025 1140 1255 1415 1531 1646 1801 1916 2031 2151
Niedziele i święta
531 801 1031 1301 1531 1801 2031

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.904 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Pogoń Grota-Roweckiego
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze (poza okresem wakacji letnich)
538 618 58 738 808 48 928 1018 58 1158 1248 1328 1408 48 1528 1608 48 1728 1808Z 42 1922 2012 2112 2212Z 2303Z
Dni robocze (w okresie wakacji letnich)
647 802 923 1038 1153 1308 1423 1537 1652 1807 1922 2037 2152Z 2303Z
Soboty
647 802 923 1038 1153 1308 1423 1537 1652 1807 1922 2037 2152Z 2303Z
Niedziele i święta
652 922 1152 1422 1652 1922 2152Z

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 2.372 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Siemianowice Nowy Świat
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
532 612 42 722 802 52 932 1032 1122 1202 42 1322 1402 42 1522 1602 42 1722 1808 58 1958 2058 2153
Dni robocze (w okresie wakacji letnich)
533 642 803 918 1027 1142 1257 1417 1533 1648 1803 1918 2033 2153
Soboty
533 642 803 918 1027 1142 1257 1417 1533 1648 1803 1918 2033 2153
Niedziele i święta
533 803 1033 1303 1533 1803 2033

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.692 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Sosnowiec 3 Maja
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze (poza okresem wakacji letnich)
542 622 702 42 812 52 932 1022 1102 1202 52 1332 1412 52 1532 1612 52 1732 1812Z 46 1926 2016 2116 2216Z 2307Z
Dni robocze (w okresie wakacji letnich)
651 806 927 1042 1157 1312 1427 1541 1656 1811 1926 2041 2156Z 2307Z
Soboty
651 806 927 1042 1157 1312 1427 1541 1656 1811 1926 2041 2156Z 2307Z
Niedziele i święta
656 926 1156 1426 1656 1926 2156Z

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 1.078 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Siemianowice Łącząca
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
533 613 43 723 803 53 933 1033 1123 1203 43 1323 1403 43 1523 1603 43 1723 1809 59 1959 2059 2154
Dni robocze (w okresie wakacji letnich)
534 643 804 919 1028 1143 1258 1418 1534 1649 1804 1919 2034 2154
Soboty
534 643 804 919 1028 1143 1258 1418 1534 1649 1804 1919 2034 2154
Niedziele i święta
534 804 1034 1304 1534 1804 2034

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.915 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Sosnowiec Dworzec PKP
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze (poza okresem wakacji letnich)
547 627 707 47 817 57 937 1027 1107 1207 57 1337 1417 57 1537 1617 57 1737 1817Z 50 1930 2020 2120 2220Z 2311Z
Dni robocze (w okresie wakacji letnich)
655 810 932 1047 1202 1317 1432 1545 1700 1815 1930 2045 2200Z 2311Z
Soboty
655 810 932 1047 1202 1317 1432 1545 1700 1815 1930 2045 2200Z 2311Z
Niedziele i święta
700 930 1200 1430 1700 1930 2200Z

Objaśnienia:
Z - od przystanku Sosnowiec Dworzec PKP kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.975 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Michałkowice Kopalnia
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
535 615 45 725 805 55 935 1035 1125 1205 45 1325 1405 45 1525 1605 45 1725 1811 1901 2001 2101 56
Dni robocze (w okresie wakacji letnich)
536 645 806 921 1030 1145 1300 1420 1536 1651 1806 1921 2036 2156
Soboty
536 645 806 921 1030 1145 1300 1420 1536 1651 1806 1921 2036 2156
Niedziele i święta
536 806 1036 1306 1536 1806 2036

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.704 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Michałkowice Kościół
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
536 616 46 726 806 56 936 1036 1126 1206 46 1326 1406 46 1526 1606 46 1726 1812 1902 2002 2102 57
Dni robocze (w okresie wakacji letnich)
537 646 807 922 1031 1146 1301 1421 1537 1652 1807 1922 2037 2157
Soboty
537 646 807 922 1031 1146 1301 1421 1537 1652 1807 1922 2037 2157
Niedziele i święta
537 807 1037 1307 1537 1807 2037

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.990 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Sosnowiec Podstacja
 | Kierunek: | Zagórze Zajezdnia
Dni robocze (poza okresem wakacji letnich)
1819 2222 2313
Dni robocze (w okresie wakacji letnich)
2202 2313
Soboty
2202 2313
Niedziele i święta
2202

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 1.044 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Michałkowice Bank
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
538 618 48 728 808 58 938 1038 1128 1208 48 1328 1408 48 1528 1608 48 1728 1814 1904 2004 2104 59
Dni robocze (w okresie wakacji letnich)
539 648 809 924 1033 1148 1303 1423 1539 1654 1809 1924 2039 2159
Soboty
539 648 809 924 1033 1148 1303 1423 1539 1654 1809 1924 2039 2159
Niedziele i święta
539 809 1039 1309 1539 1809 2039

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.833 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Sielec Baseny
 | Kierunek: | Zagórze Zajezdnia
Dni robocze (poza okresem wakacji letnich)
1820 2223 2314
Dni robocze (w okresie wakacji letnich)
2203 2314
Soboty
2203 2314
Niedziele i święta
2203

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.929 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Michałkowice Szyb Północny
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
540 620 50 730 810 900 40 1040 1130 1210 50 1330 1410 50 1530 1610 50 1730 1815 1905 2005 2105 2200
Dni robocze (w okresie wakacji letnich)
540 650 810 925 1035 1150 1305 1425 1540 1655 1810 1925 2040 2200
Soboty
540 650 810 925 1035 1150 1305 1425 1540 1655 1810 1925 2040 2200
Niedziele i święta
540 810 1040 1310 1540 1810 2040

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.999 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Środula Osiedle
 | Kierunek: | Zagórze Zajezdnia
Dni robocze (poza okresem wakacji letnich)
1822 2225 2316
Dni robocze (w okresie wakacji letnich)
2205 2316
Soboty
2205 2316
Niedziele i święta
2205

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 1.118 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Brzeziny Śląskie Harcerska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
544 624 54 734 814 904 44 1044 1134 1214 54 1334 1414 54 1534 1614 54 1734 1818 1908 2008 2108 2203
Dni robocze (w okresie wakacji letnich)
543 654 813 928 1039 1154 1309 1429 1543 1658 1813 1928 2043 2203
Soboty
543 654 813 928 1039 1154 1309 1429 1543 1658 1813 1928 2043 2203
Niedziele i święta
543 813 1043 1313 1543 1813 2043

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 1.004 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Zagórze Osiedle
 | Kierunek: | Zagórze Zajezdnia
Dni robocze (poza okresem wakacji letnich)
1825 2228 2319
Dni robocze (w okresie wakacji letnich)
2208 2319
Soboty
2208 2319
Niedziele i święta
2208

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 1.044 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Brzeziny Śląskie Stare Osiedle
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
546 626 56 736 816 906 46 1046 1136 1216 56 1336 1416 56 1536 1616 56 1736 1820 1910 2010 2110 2205
Dni robocze (w okresie wakacji letnich)
545 656 815 930 1041 1156 1311 1431 1545 1700 1815 1930 2045 2205
Soboty
545 656 815 930 1041 1156 1311 1431 1545 1700 1815 1930 2045 2205
Niedziele i święta
545 815 1045 1315 1545 1815 2045

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 1.011 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Zagórze Mec
 | Kierunek: | Zagórze Zajezdnia
Dni robocze (poza okresem wakacji letnich)
1827 2230 2321
Dni robocze (w okresie wakacji letnich)
2210 2321
Soboty
2210 2321
Niedziele i święta
2210

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 1.120 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Bytom Droga do Szybu Lompy
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
547 627 57 737 817 907 47 1047 1137 1217 57 1337 1417 57 1537 1617 57 1737 1821 1911 2011 2111 2206
Dni robocze (w okresie wakacji letnich)
546 657 816 931 1042 1157 1312 1432 1546 1701 1816 1931 2046 2206
Soboty
546 657 816 931 1042 1157 1312 1432 1546 1701 1816 1931 2046 2206
Niedziele i święta
546 816 1046 1316 1546 1816 2046

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.872 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Zagórze Lenartowicza
 | Kierunek: | Zagórze Zajezdnia
Dni robocze (poza okresem wakacji letnich)
1828 2231 2322
Dni robocze (w okresie wakacji letnich)
2211 2322
Soboty
2211 2322
Niedziele i święta
2211

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 1.009 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Bytom Zakłady Górnicze
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
548 628 58 738 818 908 48 1048 1138 1218 58 1338 1418 58 1538 1618 58 1738 1822 1912 2012 2112 2207
Dni robocze (w okresie wakacji letnich)
547 658 817 932 1043 1158 1313 1433 1547 1702 1817 1932 2047 2207
Soboty
547 658 817 932 1043 1158 1313 1433 1547 1702 1817 1932 2047 2207
Niedziele i święta
547 817 1047 1317 1547 1817 2047

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 1.136 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Bytom Siemianowicka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
550 630 700 40 820 910 50 1050 1140 1220 1300 40 1420 1500 40 1620 1700 40 1824 1914 2014 2114 2209
Dni robocze (w okresie wakacji letnich)
549 700 819 934 1045 1200 1315 1435 1549 1704 1819 1934 2049 2209
Soboty
549 700 819 934 1045 1200 1315 1435 1549 1704 1819 1934 2049 2209
Niedziele i święta
549 819 1049 1319 1549 1819 2049

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 1.045 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Bytom Plac Sobieskiego
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
553 633 703 43 823 913 53 1053 1143 1223 1303 43 1423 1503 43 1623 1703 43 1826 1916 2016 2116 2211
Dni robocze (w okresie wakacji letnich)
551 703 821 936 1048 1203 1318 1438 1551 1706 1821 1936 2051 2211
Soboty
551 703 821 936 1048 1203 1318 1438 1551 1706 1821 1936 2051 2211
Niedziele i święta
551 821 1051 1321 1551 1821 2051

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 1.178 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

91 | Przystanek: | Bytom Strzelców Bytomskich I
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
556 636 706 46 826 916 56 1056 1146 1226 1306 46 1426 1506 46 1626 1706 46 1829 1919 2019 2119 2214
Dni robocze (w okresie wakacji letnich)
554 706 824 939 1051 1206 1321 1441 1554 1709 1824 1939 2054 2214
Soboty
554 706 824 939 1051 1206 1321 1441 1554 1709 1824 1939 2054 2214
Niedziele i święta
554 824 1054 1324 1554 1824 2054

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 1.038 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Helenka ELZAB
 | Kierunek: | Chorzów Rynek
Dni robocze
605 7 05 810 9 10 1010 11 10 1210 13 10 1410 15 15 1610 17 15 1815 19 15 2015 21 10 B
Soboty, niedziele i święta
6 05 8 10 10 10 12 10 14 10 16 10 18 15 20 15

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
B - kurs do przystanku Bytom Dworzec PKP

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.039 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Chorzów Rynek
 | Kierunek: | Helenka ELZAB
Dni robocze
6 00 55 8 00 905 10 05 1105 12 05 1305 14 05 1505 16 05 1705 18 10 1910 20 10 2110B
Soboty, niedziele i święta
7 00 9 05 11 05 13 05 15 05 17 05 19 10 21 10 B

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
B - kurs do przystanku Bytom Dworzec PKP

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.040 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Helenka Prusa
 | Kierunek: | Chorzów Rynek
Dni robocze
606 7 06 811 9 11 1011 11 11 1211 13 11 1411 15 16 1611 17 16 1816 19 16 2016 21 11 B
Soboty, niedziele i święta
6 06 8 11 10 11 12 11 14 11 16 11 18 16 20 16

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
B - kurs do przystanku Bytom Dworzec PKP

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.082 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Chorzów Konstal
 | Kierunek: | Helenka ELZAB
Dni robocze
6 02 57 8 02 907 10 07 1107 12 07 1307 14 07 1507 16 07 1707 18 12 1912 20 12 2112B
Soboty, niedziele i święta
7 02 9 07 11 07 13 07 15 07 17 07 19 12 21 12 B

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
B - kurs do przystanku Bytom Dworzec PKP

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.044 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Helenka PCK
 | Kierunek: | Chorzów Rynek
Dni robocze
607 7 07 812 9 12 1012 11 12 1212 13 12 1412 15 17 1612 17 17 1817 19 17 2017 21 12 B
Soboty, niedziele i święta
6 07 8 12 10 12 12 12 14 12 16 12 18 17 20 17

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
B - kurs do przystanku Bytom Dworzec PKP

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.045 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Chorzów Pawła
 | Kierunek: | Helenka ELZAB
Dni robocze
6 06 701 8 06 911 10 11 1111 12 11 1311 14 11 1511 16 11 1711 18 16 1916 20 16 2116B
Soboty, niedziele i święta
7 06 9 11 11 11 13 11 15 11 17 11 19 16 21 16 B

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
B - kurs do przystanku Bytom Dworzec PKP

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.099 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Rokitnica Śląska Akademia Medyczna
 | Kierunek: | Chorzów Rynek
Dni robocze
608 7 08 813 9 13 1013 11 13 1213 13 13 1413 15 18 1613 17 18 1818 19 18 2018 21 13 B
Soboty, niedziele i święta
6 08 8 13 10 13 12 13 14 13 16 13 18 18 20 18

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
B - kurs do przystanku Bytom Dworzec PKP

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.048 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Chorzów Ogródki Działkowe
 | Kierunek: | Helenka ELZAB
Dni robocze
6 07 702 8 07 912 10 12 1112 12 12 1312 14 12 1512 16 12 1712 18 17 1917 20 17 2117B
Soboty, niedziele i święta
7 07 9 12 11 12 13 12 15 12 17 12 19 17 21 17 B

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
B - kurs do przystanku Bytom Dworzec PKP

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.099 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Rokitnica Pętla
 | Kierunek: | Chorzów Rynek
Dni robocze
610 7 10 815 9 15 1015 11 15 1215 13 15 1415 15 20 1615 17 20 1820 19 20 2020 21 15 B
Soboty, niedziele i święta
6 10 8 15 10 15 12 15 14 15 16 15 18 20 20 20

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
B - kurs do przystanku Bytom Dworzec PKP

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.051 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Chorzów Łagiewnicka
 | Kierunek: | Helenka ELZAB
Dni robocze
6 09 704 8 09 914 10 14 1114 12 14 1314 14 14 1514 16 14 1714 18 19 1919 20 19 2119B
Soboty, niedziele i święta
7 09 9 14 11 14 13 14 15 14 17 14 19 19 21 19 B

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
B - kurs do przystanku Bytom Dworzec PKP

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.057 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Rokitnica Szyb Ignacy
 | Kierunek: | Chorzów Rynek
Dni robocze
613 7 13 818 9 18 1018 11 18 1218 13 18 1418 15 23 1618 17 23 1823 19 23 2023 21 18 B
Soboty, niedziele i święta
6 13 8 18 10 18 12 18 14 18 16 18 18 23 20 23

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
B - kurs do przystanku Bytom Dworzec PKP

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.054 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Łagiewniki Różana
 | Kierunek: | Helenka ELZAB
Dni robocze
6 10 705 8 10 915 10 15 1115 12 15 1315 14 15 1515 16 15 1715 18 20 1920 20 20 2120B
Soboty, niedziele i święta
7 10 9 15 11 15 13 15 15 15 17 15 19 20 21 20 B

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
B - kurs do przystanku Bytom Dworzec PKP

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.061 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Miechowice Dom Pomocy na żądanie
 | Kierunek: | Chorzów Rynek
Dni robocze
614 7 14 819 9 19 1019 11 19 1219 13 19 1419 15 24 1619 17 24 1824 19 24 2024 21 19 B
Soboty, niedziele i święta
6 14 8 19 10 19 12 19 14 19 16 19 18 24 20 24

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
B - kurs do przystanku Bytom Dworzec PKP

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.058 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Łagiewniki Targowisko
 | Kierunek: | Helenka ELZAB
Dni robocze
6 11 706 8 11 916 10 16 1116 12 16 1316 14 16 1516 16 16 1716 18 21 1921 20 21 2121B
Soboty, niedziele i święta
7 11 9 16 11 16 13 16 15 16 17 16 19 21 21 21 B

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
B - kurs do przystanku Bytom Dworzec PKP

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.064 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Miechowice Francuska
 | Kierunek: | Chorzów Rynek
Dni robocze
616 7 16 821 9 21 1021 11 21 1221 13 21 1421 15 26 1621 17 26 1826 19 26 2026 21 21 B
Soboty, niedziele i święta
6 16 8 21 10 21 12 21 14 21 16 21 18 26 20 26

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
B - kurs do przystanku Bytom Dworzec PKP

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.061 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Łagiewniki Huta Zygmunt
 | Kierunek: | Helenka ELZAB
Dni robocze
6 12 707 8 12 917 10 17 1117 12 17 1317 14 17 1517 16 17 1717 18 22 1922 20 22 2122B
Soboty, niedziele i święta
7 12 9 17 11 17 13 17 15 17 17 17 19 22 21 22 B

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
B - kurs do przystanku Bytom Dworzec PKP

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.067 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Miechowice Kopalnia
 | Kierunek: | Chorzów Rynek
Dni robocze
618 7 18 823 9 23 1023 11 23 1223 13 23 1423 15 28 1623 17 28 1828 19 28 2028 21 23 B
Soboty, niedziele i święta
6 18 8 23 10 23 12 23 14 23 16 23 18 28 20 28

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
B - kurs do przystanku Bytom Dworzec PKP

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.067 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Łagiewniki Osiedle
 | Kierunek: | Helenka ELZAB
Dni robocze
6 13 708 8 13 918 10 18 1118 12 18 1318 14 18 1518 16 18 1718 18 23 1923 20 23 2123B
Soboty, niedziele i święta
7 13 9 18 11 18 13 18 15 18 17 18 19 23 21 23 B

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
B - kurs do przystanku Bytom Dworzec PKP

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.071 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Miechowice Park
 | Kierunek: | Chorzów Rynek
Dni robocze
621 7 21 826 9 26 1026 11 26 1226 13 26 1426 15 31 1626 17 31 1831 19 31 2031 21 26 B
Soboty, niedziele i święta
6 21 8 26 10 26 12 26 14 26 16 26 18 31 20 31

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
B - kurs do przystanku Bytom Dworzec PKP

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.067 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Łagiewniki Kopalnia na żądanie
 | Kierunek: | Helenka ELZAB
Dni robocze
6 15 710 8 15 920 10 20 1120 12 20 1320 14 20 1520 16 20 1720 18 25 1925 20 25 2125B
Soboty, niedziele i święta
7 15 9 20 11 20 13 20 15 20 17 20 19 25 21 25 B

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
B - kurs do przystanku Bytom Dworzec PKP

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.075 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Miechowice Warszawska
 | Kierunek: | Chorzów Rynek
Dni robocze
623 7 23 828 9 28 1028 11 28 1228 13 28 1428 15 33 1628 17 33 1833 19 33 2033 21 28 B
Soboty, niedziele i święta
6 23 8 28 10 28 12 28 14 28 16 28 18 33 20 33

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
B - kurs do przystanku Bytom Dworzec PKP

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.070 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Bytom Powstańców Warszawskich
 | Kierunek: | Helenka ELZAB
Dni robocze
6 19 714 8 19 924 10 24 1124 12 24 1324 14 24 1524 16 24 1724 18 29 1929 20 29 2129B
Soboty, niedziele i święta
7 19 9 24 11 24 13 24 15 24 17 24 19 29 21 29 B

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
B - kurs do przystanku Bytom Dworzec PKP

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.079 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Karb
 | Kierunek: | Chorzów Rynek
Dni robocze
625 7 25 830 9 30 1030 11 30 1230 13 30 1430 15 35 1630 17 35 1835 19 35 2035 21 30 B
Soboty, niedziele i święta
6 25 8 30 10 30 12 30 14 30 16 30 18 35 20 35

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
B - kurs do przystanku Bytom Dworzec PKP

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.074 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Bytom Dworzec PKP
 | Kierunek: | Helenka ELZAB
Dni robocze
522 6 22 717 8 22 927 10 27 1127 12 27 1327 14 27 1527 16 27 1727 18 32 1932 20 32
Soboty, niedziele i święta
5 22 7 22 9 27 11 27 13 27 15 27 17 27 19 32

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.084 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Bytom Łużycka
 | Kierunek: | Chorzów Rynek
Dni robocze
627 7 27 832 9 32 1032 11 32 1232 13 32 1432 15 37 1632 17 37 1837 19 37 2037 21 32 B
Soboty, niedziele i święta
6 27 8 32 10 32 12 32 14 32 16 32 18 37 20 37

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
B - kurs do przystanku Bytom Dworzec PKP

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.077 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Bytom Wrocławska
 | Kierunek: | Helenka ELZAB
Dni robocze
525 6 25 720 8 25 930 10 30 1130 12 30 1330 14 30 1530 16 30 1730 18 35 1935 20 35
Soboty, niedziele i święta
5 25 7 25 9 30 11 30 13 30 15 30 17 30 19 35

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.088 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Bytom Wrocławska
 | Kierunek: | Chorzów Rynek
Dni robocze
630 7 30 835 9 35 1035 11 35 1235 13 35 1435 15 40 1635 17 40 1840 19 40 2040 21 35 B
Soboty, niedziele i święta
6 30 8 35 10 35 12 35 14 35 16 35 18 40 20 40

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
B - kurs do przystanku Bytom Dworzec PKP

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.080 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Bytom Łużycka
 | Kierunek: | Helenka ELZAB
Dni robocze
528 6 28 723 8 28 933 10 33 1133 12 33 1333 14 33 1533 16 33 1733 18 38 1938 20 38
Soboty, niedziele i święta
5 28 7 28 9 33 11 33 13 33 15 33 17 33 19 38

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.090 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Bytom Dworzec PKP
 | Kierunek: | Chorzów Rynek
Dni robocze
5 33 633 7 33 838 9 38 1038 11 38 1238 13 38 1438 15 43 1638 17 43 1843 19 43 2043
Soboty, niedziele i święta
6 33 8 38 10 38 12 38 14 38 16 38 18 43 20 43

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.084 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Karb
 | Kierunek: | Helenka ELZAB
Dni robocze
532 6 32 727 8 32 937 10 37 1137 12 37 1337 14 37 1537 16 37 1737 18 42 1942 20 42
Soboty, niedziele i święta
5 32 7 32 9 37 11 37 13 37 15 37 17 37 19 42

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.094 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Bytom Zamłynie
 | Kierunek: | Chorzów Rynek
Dni robocze
5 35 635 7 35 840 9 40 1040 11 40 1240 13 40 1440 15 45 1640 17 45 1845 19 45 2045
Soboty, niedziele i święta
6 35 8 40 10 40 12 40 14 40 16 40 18 45 20 45

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.086 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Miechowice Warszawska
 | Kierunek: | Helenka ELZAB
Dni robocze
534 6 34 729 8 34 939 10 39 1139 12 39 1339 14 39 1539 16 39 1739 18 44 1944 20 44
Soboty, niedziele i święta
5 34 7 34 9 39 11 39 13 39 15 39 17 39 19 44

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.098 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Łagiewniki Kopalnia na żądanie
 | Kierunek: | Chorzów Rynek
Dni robocze
5 37 637 7 37 842 9 42 1042 11 42 1242 13 42 1442 15 47 1642 17 47 1847 19 47 2047
Soboty, niedziele i święta
6 37 8 42 10 42 12 42 14 42 16 42 18 47 20 47

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.091 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Miechowice Park
 | Kierunek: | Helenka ELZAB
Dni robocze
536 6 36 731 8 36 941 10 41 1141 12 41 1341 14 41 1541 16 41 1741 18 46 1946 20 46
Soboty, niedziele i święta
5 36 7 36 9 41 11 41 13 41 15 41 17 41 19 46

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.102 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Łagiewniki Osiedle
 | Kierunek: | Chorzów Rynek
Dni robocze
5 38 638 7 38 843 9 43 1043 11 43 1243 13 43 1443 15 48 1643 17 48 1848 19 48 2048
Soboty, niedziele i święta
6 38 8 43 10 43 12 43 14 43 16 43 18 48 20 48

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.096 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Miechowice Kopalnia
 | Kierunek: | Helenka ELZAB
Dni robocze
538 6 38 733 8 38 943 10 43 1143 12 43 1343 14 43 1543 16 43 1743 18 48 1948 20 48
Soboty, niedziele i święta
5 38 7 38 9 43 11 43 13 43 15 43 17 43 19 48

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.106 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Łagiewniki Huta Zygmunt
 | Kierunek: | Chorzów Rynek
Dni robocze
5 39 639 7 39 844 9 44 1044 11 44 1244 13 44 1444 15 49 1644 17 49 1849 19 49 2049
Soboty, niedziele i święta
6 39 8 44 10 44 12 44 14 44 16 44 18 49 20 49

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.096 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Miechowice Francuska
 | Kierunek: | Helenka ELZAB
Dni robocze
540 6 40 735 8 40 945 10 45 1145 12 45 1345 14 45 1545 16 45 1745 18 50 1950 20 50
Soboty, niedziele i święta
5 40 7 40 9 45 11 45 13 45 15 45 17 45 19 50

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.110 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Łagiewniki Targowisko
 | Kierunek: | Chorzów Rynek
Dni robocze
5 40 640 7 40 845 9 45 1045 11 45 1245 13 45 1445 15 50 1645 17 50 1850 19 50 2050
Soboty, niedziele i święta
6 40 8 45 10 45 12 45 14 45 16 45 18 50 20 50

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.099 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Miechowice Dom Pomocy na żądanie
 | Kierunek: | Helenka ELZAB
Dni robocze
542 6 42 737 8 42 947 10 47 1147 12 47 1347 14 47 1547 16 47 1747 18 52 1952 20 52
Soboty, niedziele i święta
5 42 7 42 9 47 11 47 13 47 15 47 17 47 19 52

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.120 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Łagiewniki Różana
 | Kierunek: | Chorzów Rynek
Dni robocze
5 41 641 7 41 846 9 46 1046 11 46 1246 13 46 1446 15 51 1646 17 51 1851 19 51 2051
Soboty, niedziele i święta
6 41 8 46 10 46 12 46 14 46 16 46 18 51 20 51

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.102 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Rokitnica Szyb Ignacy
 | Kierunek: | Helenka ELZAB
Dni robocze
543 6 43 738 8 43 948 10 48 1148 12 48 1348 14 48 1548 16 48 1748 18 53 1953 20 53
Soboty, niedziele i święta
5 43 7 43 9 48 11 48 13 48 15 48 17 48 19 53

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.117 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Chorzów Łagiewnicka
 | Kierunek: | Chorzów Rynek
Dni robocze
5 42 642 7 42 847 9 47 1047 11 47 1247 13 47 1447 15 52 1647 17 52 1852 19 52 2052
Soboty, niedziele i święta
6 42 8 47 10 47 12 47 14 47 16 47 18 52 20 52

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.107 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Rokitnica Pętla
 | Kierunek: | Helenka ELZAB
Dni robocze
545 6 45 740 8 45 950 10 50 1150 12 50 1350 14 50 1550 16 50 1750 18 55 1955 20 55
Soboty, niedziele i święta
5 45 7 45 9 50 11 50 13 50 15 50 17 50 19 55

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.121 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Chorzów Ogródki Działkowe
 | Kierunek: | Chorzów Rynek
Dni robocze
5 44 644 7 44 849 9 49 1049 11 49 1249 13 49 1449 15 54 1649 17 54 1854 19 54 2054
Soboty, niedziele i święta
6 44 8 49 10 49 12 49 14 49 16 49 18 54 20 54

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.109 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Rokitnica Śląska Akademia Medyczna
 | Kierunek: | Helenka ELZAB
Dni robocze
547 6 47 742 8 47 952 10 52 1152 12 52 1352 14 52 1552 16 52 1752 18 57 1957 20 57
Soboty, niedziele i święta
5 47 7 47 9 52 11 52 13 52 15 52 17 52 19 57

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.126 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Chorzów Pawła
 | Kierunek: | Chorzów Rynek
Dni robocze
5 45 645 7 45 850 9 50 1050 11 50 1250 13 50 1450 15 55 1650 17 55 1855 19 55 2055
Soboty, niedziele i święta
6 45 8 50 10 50 12 50 14 50 16 50 18 55 20 55

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.112 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Helenka PCK
 | Kierunek: | Helenka ELZAB
Dni robocze
548 6 48 743 8 48 953 10 53 1153 12 53 1353 14 53 1553 16 53 1753 18 58 1958 20 58
Soboty, niedziele i święta
5 48 7 48 9 53 11 53 13 53 15 53 17 53 19 58

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.128 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Chorzów Nowa
 | Kierunek: | Chorzów Rynek
Dni robocze
5 47 647 7 47 852 9 52 1052 11 52 1252 13 52 1452 15 57 1652 17 57 1857 19 57 2057
Soboty, niedziele i święta
6 47 8 52 10 52 12 52 14 52 16 52 18 57 20 57

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.158 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Helenka Prusa
 | Kierunek: | Helenka ELZAB
Dni robocze
549 6 49 744 8 49 954 10 54 1154 12 54 1354 14 54 1554 16 54 1754 18 59 1959 20 59
Soboty, niedziele i święta
5 49 7 49 9 54 11 54 13 54 15 54 17 54 19 59

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.134 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

92 | Przystanek: | Chorzów Plac Powstańców Śląskich
 | Kierunek: | Chorzów Rynek
Dni robocze
5 50 650 7 50 855 9 55 1055 11 55 1255 13 55 1455 16 00 55 18 00 1900 20 00 2100
Soboty, niedziele i święta
6 50 8 55 10 55 12 55 14 55 16 55 19 00 21 00

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.168 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Łabędy Huta
 | Kierunek: | Brzezinka Wieś
Dni robocze
536W 636W 735P 1330 1425 1525

Objaśnienia:
W - kurs przez Stare Gliwice Wyczółkowskiego I z pominięciem przystanku Stare Łabędy SSE
P - od przystanku Osiedle Waryńskiego Niedbalskiego kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.022 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Brzezinka Wieś
 | Kierunek: | Łabędy Huta
Dni robocze
512 612 712 1306 1406W 1506W 1606P

Objaśnienia:
W - kurs przez Stare Gliwice Wyczółkowskiego I i II z pominięciem Osiedla Waryńskiego
P - od przystanku Osiedle Waryńskiego Pętla kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.016 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Łabędy Rynek
 | Kierunek: | Brzezinka Wieś
Dni robocze
538W 638W 737P 1332 1427 1527

Objaśnienia:
W - kurs przez Stare Gliwice Wyczółkowskiego I z pominięciem przystanku Stare Łabędy SSE
P - od przystanku Osiedle Waryńskiego Niedbalskiego kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.017 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Brzezinka Kielecka
 | Kierunek: | Łabędy Huta
Dni robocze
513 613 713 1307 1407W 1507W 1607P

Objaśnienia:
W - kurs przez Stare Gliwice Wyczółkowskiego I i II z pominięciem Osiedla Waryńskiego
P - od przystanku Osiedle Waryńskiego Pętla kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.039 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Łabędy Dworzec PKP II
 | Kierunek: | Brzezinka Wieś
Dni robocze
541W 641W 740P 1335 1430 1530

Objaśnienia:
W - kurs przez Stare Gliwice Wyczółkowskiego I z pominięciem przystanku Stare Łabędy SSE
P - od przystanku Osiedle Waryńskiego Niedbalskiego kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.018 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Brzezinka Osiedle
 | Kierunek: | Łabędy Huta
Dni robocze
515 615 715 1309 1409W 1509W 1609P

Objaśnienia:
W - kurs przez Stare Gliwice Wyczółkowskiego I i II z pominięciem Osiedla Waryńskiego
P - od przystanku Osiedle Waryńskiego Pętla kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.018 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Łabędy Poczta
 | Kierunek: | Brzezinka Wieś
Dni robocze
543W 643W 742P 1337 1432 1532

Objaśnienia:
W - kurs przez Stare Gliwice Wyczółkowskiego I z pominięciem przystanku Stare Łabędy SSE
P - od przystanku Osiedle Waryńskiego Niedbalskiego kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.019 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Stare Gliwice Droga do Łabęd
 | Kierunek: | Łabędy Huta
Dni robocze
517 617 717 1311 1411W 1511W 1611P

Objaśnienia:
W - kurs przez Stare Gliwice Wyczółkowskiego I i II z pominięciem Osiedla Waryńskiego
P - od przystanku Osiedle Waryńskiego Pętla kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.019 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Stare Łabędy
 | Kierunek: | Brzezinka Wieś
Dni robocze
545W 645W 744P 1339 1434 1534

Objaśnienia:
W - kurs przez Stare Gliwice Wyczółkowskiego I z pominięciem przystanku Stare Łabędy SSE
P - od przystanku Osiedle Waryńskiego Niedbalskiego kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.021 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Stare Gliwice Kozielska
 | Kierunek: | Łabędy Huta
Dni robocze
519 619 719 1313 1613P

Objaśnienia:
P - od przystanku Osiedle Waryńskiego Pętla kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.017 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Stare Łabędy SSE
 | Kierunek: | Brzezinka Wieś
Dni robocze
745P 1340 1435 1535

Objaśnienia:
P - od przystanku Osiedle Waryńskiego Niedbalskiego kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.020 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Osiedle Waryńskiego Niedbalskiego
 | Kierunek: | Łabędy Huta
Dni robocze
520 620 720 1314 1614P

Objaśnienia:
P - od przystanku Osiedle Waryńskiego Pętla kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.018 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Gliwice Plac Piastów
 | Kierunek: | Brzezinka Wieś
Dni robocze
437 1215

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.017 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Osiedle Waryńskiego Pętla
 | Kierunek: | Łabędy Huta
Dni robocze
521 621 721 1315 1615P

Objaśnienia:
P - od przystanku Osiedle Waryńskiego Pętla kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.020 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Gliwice Plac Piłsudskiego
 | Kierunek: | Brzezinka Wieś
Dni robocze
441 1219

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.018 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Stare Gliwice Łabędzka
 | Kierunek: | Gliwice Piwna
Dni robocze
1617

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.015 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Gliwice Kościół Podwyższenia Krzyża Św.
 | Kierunek: | Brzezinka Wieś
Dni robocze
444 1222

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.019 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Stare Gliwice Famont
 | Kierunek: | Gliwice Piwna
Dni robocze
1618

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.019 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Gliwice Góry Chełmskiej
 | Kierunek: | Brzezinka Wieś
Dni robocze
446 1224

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.020 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Gliwice Cmentarz Centralny
 | Kierunek: | Gliwice Piwna
Dni robocze
1620

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.016 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Gliwice Ogrodnictwo
 | Kierunek: | Brzezinka Wieś
Dni robocze
447 1225

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.021 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Osiedle Gwardii Ludowej Andersa II
 | Kierunek: | Gliwice Piwna
Dni robocze
1622

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.017 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Osiedle Gwardii Ludowej Kozielska
 | Kierunek: | Brzezinka Wieś
Dni robocze
449 1227

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.022 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Osiedle Gwardii Ludowej Andersa I
 | Kierunek: | Gliwice Piwna
Dni robocze
1623

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.018 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Gliwice Cmentarz Centralny
 | Kierunek: | Brzezinka Wieś
Dni robocze
451 1229

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.023 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Gliwice Styczyńskiego II
 | Kierunek: | Gliwice Piwna
Dni robocze
1624

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.019 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Stare Gliwice Famont
 | Kierunek: | Brzezinka Wieś
Dni robocze
453 1231

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.024 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Gliwice Wyspiańskiego
 | Kierunek: | Gliwice Piwna
Dni robocze
1626

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.020 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Stare Gliwice Łabędzka
 | Kierunek: | Brzezinka Wieś
Dni robocze
454 1232

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.025 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Gliwice Kościół Podwyższenia Krzyża Św.
 | Kierunek: | Gliwice Piwna
Dni robocze
1628

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.021 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Osiedle Waryńskiego Pętla
 | Kierunek: | Brzezinka Wieś
Dni robocze
456 748P 1234 1343 1438 1538

Objaśnienia:
P - od przystanku Osiedle Waryńskiego Niedbalskiego kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.030 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Gliwice Plac Piłsudskiego
 | Kierunek: | Gliwice Piwna
Dni robocze
1631

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.022 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Osiedle Waryńskiego Niedbalskiego
 | Kierunek: | Brzezinka Wieś
Dni robocze
457 749P 1235 1344 1439 1539

Objaśnienia:
P - od przystanku Osiedle Waryńskiego Niedbalskiego kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.033 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Gliwice Częstochowska
 | Kierunek: | Gliwice Piwna
Dni robocze
1634

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.022 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Stare Gliwice Wiejska
 | Kierunek: | Gliwice Piwna
Dni robocze
751

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.026 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Stare Gliwice Ogródki Działkowe
 | Kierunek: | Gliwice Piwna
Dni robocze
753

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.027 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Stare Łabędy SSE
 | Kierunek: | Łabędy Huta
Dni robocze
524 624 724 1318

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.028 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Gliwice Cmentarz Centralny
 | Kierunek: | Gliwice Piwna
Dni robocze
754

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.028 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Stare Gliwice Wyczółkowskiego I
 | Kierunek: | Łabędy Huta
Dni robocze
1412 1512

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.027 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Osiedle Gwardii Ludowej Andersa II
 | Kierunek: | Gliwice Piwna
Dni robocze
756

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.029 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Stare Gliwice Wyczółkowskiego II na żądanie
 | Kierunek: | Łabędy Huta
Dni robocze
1413 1513

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.028 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Osiedle Gwardii Ludowej Andersa I
 | Kierunek: | Gliwice Piwna
Dni robocze
757

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.030 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Stare Łabędy
 | Kierunek: | Łabędy Huta
Dni robocze
526 626 726 1320 1415 1515

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.033 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Gliwice Styczyńskiego II
 | Kierunek: | Gliwice Piwna
Dni robocze
758

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.031 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Łabędy Poczta
 | Kierunek: | Łabędy Huta
Dni robocze
528 628 728 1322 1417 1517

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.034 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Gliwice Wyspiańskiego
 | Kierunek: | Gliwice Piwna
Dni robocze
800

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.032 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Łabędy Dworzec PKP II
 | Kierunek: | Łabędy Huta
Dni robocze
530 630 730 1324 1419 1519

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.035 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Gliwice Kościół Podwyższenia Krzyża Św.
 | Kierunek: | Gliwice Piwna
Dni robocze
802

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.033 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Łabędy Rynek
 | Kierunek: | Łabędy Huta
Dni robocze
533 633 733 1327 1422 1522

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.035 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Gliwice Plac Piłsudskiego
 | Kierunek: | Gliwice Piwna
Dni robocze
805

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.033 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Gliwice Częstochowska
 | Kierunek: | Gliwice Piwna
Dni robocze
808

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.034 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Stare Gliwice Kozielska
 | Kierunek: | Brzezinka Wieś
Dni robocze
459 1237 1346 1441 1541

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.085 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Stare Gliwice Wyczółkowskiego I
 | Kierunek: | Brzezinka Wieś
Dni robocze
548 648

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.039 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Stare Gliwice Droga do Łabęd
 | Kierunek: | Brzezinka Wieś
Dni robocze
501 49 649 1239 1348 1443 1543

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.046 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Brzezinka Osiedle
 | Kierunek: | Brzezinka Wieś
Dni robocze
503 51 651 1241 1350 1445 1545

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.047 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

93 | Przystanek: | Brzezinka Kielecka
 | Kierunek: | Brzezinka Wieś
Dni robocze
505 53 653 1243 1352 1447 1547

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003

Wersja skryptu: 0.9.b15 | 0.098 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

94 | Przystanek: | Tarnowskie Góry Dworzec PKP
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
420 42 523 42 627 59 731 803 35 907 1002 55 1150 1233 1305 40 1415 45 1517 55 1645 1742 1830 1918 2006 56 2145 2230
Soboty
549 704 54 859 959 1104 59 1336 1515 1624 1719 1819 1909 2009 54 2218R
Niedziele i święta
549 704 54 859 959 1104 59 1336 1515 1624 1719 1819 1909 2009 54 2218R

Objaśnienia:
R - kurs do przystanku Radzionków Rynek I

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.103 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

94 | Przystanek: | Bytom Dworzec PKP
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
459 536 608 40 712 44 816 48 920 52 1046 1140 1248 1318 50 1433 54 1535 1600 40 1730 1825 1913 2007 51 2130 2237 2304
Soboty
645 750 850 955 1050 1145 1245 1425 1612 1710 1805 1905 55 2051 2202
Niedziele i święta
645 750 850 955 1050 1145 1245 1425 1612 1710 1805 1905 55 2051 2202

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.097 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

94 | Przystanek: | Tarnowskie Góry Bytomska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
422 44 526 45 630 702 34 806 38 910 1005 58 1153 1236 1308 43 1418 48 1520 58 1648 1745 1833 1920 2008 58 2147 2232
Soboty
552 707 57 902 1002 1107 1202 1339 1518 1627 1722 1822 1911 2011 56 2220R
Niedziele i święta
552 707 57 902 1002 1107 1202 1339 1518 1627 1722 1822 1911 2011 56 2220R

Objaśnienia:
R - kurs do przystanku Radzionków Rynek I

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.117 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

94 | Przystanek: | Bytom Strzelców Bytomskich I
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
501 39 611 43 715 47 819 51 923 55 1049 1143 1251 1321 53 1436 57 1538 1603 43 1733 1828 1915 2009 53 2132 2239 2306
Soboty
648 753 853 958 1053 1148 1248 1428 1614 1712 1807 1907 57 2053 2204
Niedziele i święta
647 752 852 957 1052 1147 1247 1427 1614 1712 1807 1907 57 2053 2204

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.110 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

94 | Przystanek: | Osada Jana
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
424 46 528 47 632 704 36 808 40 912 1007 1100 55 1238 1310 45 1420 50 1522 1600 50 1747 1835 1922 2010 2100 49 2234
Soboty
554 709 59 904 1004 1109 1204 1341 1520 1629 1724 1824 1913 2013 58 2222R
Niedziele i święta
554 709 59 904 1004 1109 1204 1341 1520 1629 1724 1824 1913 2013 58 2222R

Objaśnienia:
R - kurs do przystanku Radzionków Rynek I

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.133 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

94 | Przystanek: | Bytom Plac Rodła
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
504 42 614 46 718 50 822 54 926 58 1052 1146 1254 1324 56 1439 1500 41 1606 46 1736 1831 1918 2012 56 2135 2242 2309
Soboty
651 756 856 1001 56 1151 1251 1431 1617 1715 1810 1910 2000 56 2207
Niedziele i święta
650 755 855 1000 55 1150 1250 1430 1617 1715 1810 1910 2000 56 2207

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.205 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

94 | Przystanek: | Bobrowniki Śląskie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
426 48 530 49 634 706 38 810 42 914 1009 1102 57 1240 1312 47 1422 52 1524 1602 52 1749 1837 1924 2012 2102 51 2236
Soboty
556 711 801 906 1006 1111 1206 1343 1522 1631 1726 1826 1915 2015 2100 2224R
Niedziele i święta
556 711 801 906 1006 1111 1206 1343 1522 1631 1726 1826 1915 2015 2100 2224R

Objaśnienia:
R - kurs do przystanku Radzionków Rynek I

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.147 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

94 | Przystanek: | Bytom Remiza
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
507 45 617 49 721 53 825 57 929 1001 55 1149 1257 1327 59 1442 1503 44 1609 49 1739 1834 1921 2015 59 2138 2245 2312
Soboty
654 759 859 1004 59 1154 1254 1434 1620 1718 1813 1913 2003 59 2210
Niedziele i święta
653 758 858 1003 58 1153 1253 1433 1620 1718 1813 1913 2003 59 2210

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.256 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

94 | Przystanek: | Bobrowniki Śląskie Radzionkowska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
428 50 532 51 636 708 40 812 44 916 1011 1104 59 1242 1314 49 1424 54 1526 1604 54 1751 1839 1926 2014 2104 53 2238
Soboty
558 713 803 908 1008 1113 1208 1345 1524 1633 1728 1828 1917 2017 2102 2226R
Niedziele i święta
558 713 803 908 1008 1113 1208 1345 1524 1633 1728 1828 1917 2017 2102 2226R

Objaśnienia:
R - kurs do przystanku Radzionków Rynek I

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.264 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

94 | Przystanek: | Bytom Baza Transportowa na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
509 47 619 51 723 55 827 59 931 1003 57 1151 1259 1329 1401 44 1505 46 1611 51 1741 1836 1923 2017 2101 40 2247 2314
Soboty
656 801 901 1006 1101 56 1256 1436 1622 1720 1815 1915 2005 2101 2212
Niedziele i święta
655 800 900 1005 1100 55 1255 1435 1622 1720 1815 1915 2005 2101 2212

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.265 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

94 | Przystanek: | Radzionków Knosały
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
432 54 536 55 640 712 44 816 48 920 1015 1108 1203 46 1318 53 1428 58 1530 1608 58 1755 1843 1930 2018 2108 57 2242
Soboty
602 717 807 912 1012 1117 1212 1349 1528 1637 1732 1832 1921 2021 2106 2230R
Niedziele i święta
602 717 807 912 1012 1117 1212 1349 1528 1637 1732 1832 1921 2021 2106 2230R

Objaśnienia:
R - kurs do przystanku Radzionków Rynek I

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.176 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

94 | Przystanek: | Bytom Dworska na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
510 48 620 52 724 56 828 900 32 1004 58 1152 1300 30 1402 45 1506 47 1612 52 1742 1837 1924 2018 2102 41 2248 2315
Soboty
657 802 902 1007 1102 57 1257 1437 1623 1721 1816 1916 2006 2102 2213
Niedziele i święta
656 801 901 1006 1101 56 1256 1436 1623 1721 1816 1916 2006 2102 2213

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.307 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

94 | Przystanek: | Radzionków Rynek II
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
434 56 538 57 642 714 46 818 50 922 1017 1110 1205 48 1320 55 1430 1500 32 1610 1700 57 1845 1932 2020 2110 59 2244
Soboty
604 719 809 914 1014 1119 1214 1351 1530 1639 1734 1834 1923 2023 2108 2232R
Niedziele i święta
604 719 809 914 1014 1119 1214 1351 1530 1639 1734 1834 1923 2023 2108 2232R

Objaśnienia:
R - kurs do przystanku Radzionków Rynek I

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.189 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

94 | Przystanek: | Rojca Szarlejka na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
512 50 622 54 726 58 830 902 34 1006 1100 54 1302 32 1404 47 1508 49 1614 54 1744 1839 1926 2020 2104 43 2250 2317
Soboty
659 804 904 1009 1104 59 1259 1439 1625 1723 1818 1918 2008 2104 2215
Niedziele i święta
658 803 903 1008 1103 58 1258 1438 1625 1723 1818 1918 2008 2104 2215

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.203 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

94 | Przystanek: | Radzionków Targowisko
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
435 57 539 58 643 715 47 819 51 923 1018 1111 1206 49 1321 56 1431 1501 33 1611 1701 58 1846 1933 2021 2111 2200 45
Soboty
605 720 810 915 1015 1120 1215 1352 1531 1640 1735 1835 1924 2024 2109 2233R
Niedziele i święta
605 720 810 915 1015 1120 1215 1352 1531 1640 1735 1835 1924 2024 2109 2233R

Objaśnienia:
R - kurs do przystanku Radzionków Rynek I

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.205 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

94 | Przystanek: | Rojca Kopalnia
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
513 51 623 55 727 59 831 903 35 1007 1101 55 1303 33 1405 48 1509 50 1615 55 1745 1840 1927 2021 2105 44 2251 2318
Soboty
700 805 905 1010 1105 1200 1300 1440 1626 1724 1819 1919 2009 2105 2216
Niedziele i święta
659 804 904 1009 1104 59 1259 1439 1626 1724 1819 1919 2009 2105 2216

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.208 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

94 | Przystanek: | Rojca Nieznanego Żołnierza
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
437 59 541 600 45 717 49 821 53 925 1020 1113 1208 51 1323 58 1433 1503 35 1613 1703 1800 48 1935 2023 2113 2202 47
Soboty
607 722 812 917 1017 1122 1217 1354 1533 1642 1737 1837 1926 2026 2111 2236R
Niedziele i święta
607 722 812 917 1017 1122 1217 1354 1533 1642 1737 1837 1926 2026 2111 2236R

Objaśnienia:
R - kurs do przystanku Radzionków Rynek I

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.221 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

94 | Przystanek: | Rojca Wtórmet na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
514 52 624 56 728 800 32 904 36 1008 1102 56 1304 34 1406 49 1510 51 1616 56 1746 1841 1928 2022 2106 45 2252 2319
Soboty
701 806 906 1011 1106 1201 1301 1441 1627 1725 1820 1920 2010 2106 2217
Niedziele i święta
700 805 905 1010 1105 1200 1300 1440 1627 1725 1820 1920 2010 2106 2217

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.387 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

94 | Przystanek: | Rojca Dworzec PKP
 | Kierunek: | Bytom Dworzec PKP
Soboty
2238
Niedziele i święta
2238

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.168 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

94 | Przystanek: | Rojca Nieznanego Żołnierza
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
516 54 626 58 730 802 34 906 38 1010 1104 58 1306 36 1408 51 1512 53 1618 58 1748 1843 1930 2024 2108 47 2254 2321
Soboty
703 808 908 1013 1108 1203 1303 1443 1629 1727 1822 1922 2012 2108 2219
Niedziele i święta
702 807 907 1012 1107 1202 1302 1442 1629 1727 1822 1922 2012 2108 2219

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.426 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

94 | Przystanek: | Rojca Dworzec PKP
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
518 56 628 700 32 804 36 908 40 1012 1106 1200 1308 38 1410 53 1514 55 1620 1700 50 1845 1932 2026 2110 49 2256 2323
Soboty
705 810 910 1015 1110 1205 1305 1445 1631 1729 1824 1924 2014 2110 2221
Niedziele i święta
704 809 909 1014 1109 1204 1304 1444 1631 1729 1824 1924 2014 2110 2221

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.237 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

94 | Przystanek: | Rojca Wtórmet na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
439 501 43 602 47 719 51 823 55 927 1022 1115 1210 53 1325 1400 35 1505 37 1615 1705 1802 50 1937 2025 2115 2204 49
Soboty
609 724 814 919 1019 1124 1219 1356 1535 1644 1739 1839 1928 2028 2113
Niedziele i święta
609 724 814 919 1019 1124 1219 1356 1535 1644 1739 1839 1928 2028 2113

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.257 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

94 | Przystanek: | Radzionków Rynek I
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
520 58 630 702 34 806 38 910 42 1014 1108 1202 1310 40 1412 55 1516 57 1622 1702 52 1847 1934 2028 2112 51 2258 2325
Soboty
500 707 812 912 1017 1112 1207 1307 1447 1633 1731 1826 1926 2016 2112 2223
Niedziele i święta
500 706 811 911 1016 1111 1206 1306 1446 1633 1731 1826 1926 2016 2112 2223

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.528 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

94 | Przystanek: | Rojca Kopalnia
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
440 502 44 603 48 720 52 824 56 928 1023 1116 1211 54 1326 1401 36 1506 38 1616 1706 1803 51 1938 2026 2116 2205 50
Soboty
610 725 815 920 1020 1125 1220 1357 1536 1645 1740 1840 1929 2029 2114
Niedziele i święta
610 725 815 920 1020 1125 1220 1357 1536 1645 1740 1840 1929 2029 2114

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.272 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

94 | Przystanek: | Radzionków Kościół
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
522 600 32 704 36 808 40 912 44 1016 1110 1204 1312 42 1414 57 1518 59 1624 1704 54 1849 1936 2030 2114 53 2300 27
Soboty
502 709 814 914 1019 1114 1209 1309 1449 1635 1733 1828 1928 2018 2114 2225
Niedziele i święta
502 708 813 913 1018 1113 1208 1308 1448 1635 1733 1828 1928 2018 2114 2225

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.267 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

94 | Przystanek: | Rojca Szarlejka na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
441 503 45 604 49 721 53 825 57 929 1024 1117 1212 55 1327 1402 37 1507 39 1617 1707 1804 52 1939 2027 2117 2206 51
Soboty
611 726 816 921 1021 1126 1221 1358 1537 1646 1741 1841 1930 2030 2115
Niedziele i święta
611 726 816 921 1021 1126 1221 1358 1537 1646 1741 1841 1930 2030 2115

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.383 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

94 | Przystanek: | Radzionków św. Wojciecha na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
523 601 33 705 37 809 41 913 45 1017 1111 1205 1313 43 1415 58 1519 1600 25 1705 55 1850 1937 2031 2115 54 2301 28
Soboty
503 710 815 915 1020 1115 1210 1310 1450 1636 1734 1829 1929 2019 2115 2226
Niedziele i święta
503 709 814 914 1019 1114 1209 1309 1449 1636 1734 1829 1929 2019 2115 2226

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.283 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

94 | Przystanek: | Bytom Dworska na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
443 505 47 606 51 723 55 827 59 931 1026 1119 1214 57 1329 1404 39 1509 41 1619 1709 1806 54 1941 2029 2119 2208 53
Soboty
613 728 818 923 1023 1128 1223 1400 1539 1648 1743 1843 1932 2032 2117
Niedziele i święta
613 728 818 923 1023 1128 1223 1400 1539 1648 1743 1843 1932 2032 2117

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.300 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

94 | Przystanek: | Radzionków Norwida
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
524 602 34 706 38 810 42 914 46 1018 1112 1206 1314 44 1416 59 1520 1601 26 1706 56 1851 1938 2032 2116 55 2302 29
Soboty
504 711 816 916 1021 1116 1211 1311 1451 1637 1735 1830 1930 2020 2116 2227
Niedziele i święta
504 710 815 915 1020 1115 1210 1310 1450 1637 1735 1830 1930 2020 2116 2227

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.296 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

94 | Przystanek: | Bytom Baza Transportowa na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
444 506 48 607 52 724 56 828 900 32 1027 1120 1215 58 1330 1405 40 1510 42 1620 1710 1807 55 1942 2030 2120 2209 54
Soboty
614 729 819 924 1024 1129 1224 1401 1540 1649 1744 1844 1933 2033 2118
Niedziele i święta
614 729 819 924 1024 1129 1224 1401 1540 1649 1744 1844 1933 2033 2118

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.455 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

94 | Przystanek: | Radzionków Knosały
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
526 604 36 708 40 812 44 916 48 1020 1114 1208 1316 46 1418 1501 22 1603 28 1708 58 1853 1940 2034 2118 57 2304 31
Soboty
506 713 818 918 1023 1118 1213 1313 1453 1639 1737 1832 1932 2022 2118 2229
Niedziele i święta
506 712 817 917 1022 1117 1212 1312 1452 1639 1737 1832 1932 2022 2118 2229

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.312 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

94 | Przystanek: | Bytom Remiza
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
446 508 50 609 54 726 58 830 902 34 1029 1122 1217 1300 32 1407 42 1512 44 1622 1712 1809 57 1944 2032 2122 2211 56
Soboty
616 731 821 926 1026 1131 1226 1403 1542 1651 1746 1846 1935 2035 2120
Niedziele i święta
616 731 821 926 1026 1131 1226 1403 1542 1651 1746 1846 1935 2035 2120

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.460 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

94 | Przystanek: | Bobrowniki Śląskie Radzionkowska
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
530 608 40 712 44 816 48 920 52 1024 1118 1212 1320 50 1422 1505 26 1607 32 1712 1802 57 1944 2038 2122 2201 2308 35
Soboty
510 717 822 922 1027 1122 1217 1317 1457 1643 1741 1836 1936 2026 2122 2233
Niedziele i święta
510 716 821 921 1026 1121 1216 1316 1456 1643 1741 1836 1936 2026 2122 2233

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.569 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

94 | Przystanek: | Bytom Plac Rodła
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
449 511 53 612 57 729 801 33 905 37 1032 1125 1220 1303 35 1410 45 1515 47 1625 1715 1812 1900 47 2035 2125 2214 59
Soboty
619 734 824 929 1029 1134 1229 1406 1545 1654 1749 1849 1938 2038 2123
Niedziele i święta
619 734 824 929 1029 1134 1229 1406 1545 1654 1749 1849 1938 2038 2123

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.343 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

94 | Przystanek: | Bobrowniki Śląskie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
532 610 42 714 46 818 50 922 54 1026 1120 1214 1322 52 1424 1507 28 1609 34 1714 1804 59 1946 2040 2124 2203 2310 37
Soboty
512 719 824 924 1029 1124 1219 1319 1459 1645 1743 1838 1938 2028 2124 2235
Niedziele i święta
512 718 823 923 1028 1123 1218 1318 1458 1645 1743 1838 1938 2028 2124 2235

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.489 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

94 | Przystanek: | Bytom Strzelców Bytomskich I
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
452 514 56 615 700 32 804 36 908 40 1035 1128 1223 1306 38 1413 48 1518 50 1628 1718 1815 1903 50 2038 2128 2217 2302
Soboty
622 737 827 932 1032 1137 1232 1409 1548 1657 1752 1852 1941 2041 2126
Niedziele i święta
622 737 827 932 1032 1137 1232 1409 1548 1657 1752 1852 1941 2041 2126

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.359 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

94 | Przystanek: | Osada Jana
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
534 612 44 716 48 820 52 924 56 1028 1122 1216 1324 54 1426 1509 30 1611 36 1716 1806 1901 48 2042 2126 2205 2312 39
Soboty
514 721 826 926 1031 1126 1221 1321 1501 1647 1745 1840 1940 2030 2126 2237
Niedziele i święta
514 720 825 925 1030 1125 1220 1320 1500 1647 1745 1840 1940 2030 2126 2237

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.520 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

94 | Przystanek: | Tarnowskie Góry Bytomska
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
537 615 47 719 51 823 55 927 59 1031 1125 1219 1327 57 1429 1512 33 1614 39 1719 1809 1903 50 2044 2128 2207 2314 41
Soboty
517 724 829 929 1034 1129 1224 1324 1504 1650 1748 1843 1942 2032 2128 2239
Niedziele i święta
517 723 828 928 1033 1128 1223 1323 1503 1650 1748 1843 1942 2032 2128 2239

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.367 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

96 | Przystanek: | Przełajka Pętla
 | Kierunek: | Siemianowice Plac Skargi
Dni robocze (poza okresem wakacji letnich)
443 528 53 623 53P 723 53 838 938 1038 1138 1238 1328 58P 1428 58 1528P 48 1638P 1738 1838 1938 2038 2138
Dni robocze (w okresie wakacji letnich)
443 528 53 623 53P 723 53 838 938 1038 1138 1358P 1458 1548 1638P 1738 1838 1938 2038 2138
Soboty, niedziele i święta
508 608 708 808 938 1038 1138 1238 1338 1438 1538 1708 1838 1938

Objaśnienia:
P - kurs przez Siemianowice Powstańców

W kierunku przeciwnym kursuje linia 196.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.085 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

96 | Przystanek: | Przełajka Biblioteka
 | Kierunek: | Siemianowice Plac Skargi
Dni robocze (poza okresem wakacji letnich)
445 530 55 625 55P 725 55 840 940 1040 1140 1240 1330 1400P 30 1500 30P 50 1640P 1740 1840 1940 2040 2140
Dni robocze (w okresie wakacji letnich)
445 530 55 625 55P 725 55 840 940 1040 1140 1400P 1500 50 1640P 1740 1840 1940 2040 2140
Soboty, niedziele i święta
510 610 710 810 940 1040 1140 1240 1340 1440 1540 1710 1840 1940

Objaśnienia:
P - kurs przez Siemianowice Powstańców

W kierunku przeciwnym kursuje linia 196.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.093 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

96 | Przystanek: | Przełajka Kościół
 | Kierunek: | Siemianowice Plac Skargi
Dni robocze (poza okresem wakacji letnich)
446 531 56 626 56P 726 56 841 941 1041 1141 1241 1331 1401P 31 1501 31P 51 1641P 1741 1841 1941 2041 2141
Dni robocze (w okresie wakacji letnich)
446 531 56 626 56P 726 56 841 941 1041 1141 1401P 1501 51 1641P 1741 1841 1941 2041 2141
Soboty, niedziele i święta
511 611 711 811 941 1041 1141 1241 1341 1441 1541 1711 1841 1941

Objaśnienia:
P - kurs przez Siemianowice Powstańców

W kierunku przeciwnym kursuje linia 196.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.101 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

96 | Przystanek: | Przełajka Szkoła
 | Kierunek: | Siemianowice Plac Skargi
Dni robocze (poza okresem wakacji letnich)
447 532 57 627 57P 727 57 842 942 1042 1142 1242 1332 1402P 32 1502 32P 52 1642P 1742 1842 1942 2042 2142
Dni robocze (w okresie wakacji letnich)
447 532 57 627 57P 727 57 842 942 1042 1142 1402P 1502 52 1642P 1742 1842 1942 2042 2142
Soboty, niedziele i święta
512 612 712 812 942 1042 1142 1242 1342 1442 1542 1712 1842 1942

Objaśnienia:
P - kurs przez Siemianowice Powstańców

W kierunku przeciwnym kursuje linia 196.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.107 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

96 | Przystanek: | Bańgów Osiedle I
 | Kierunek: | Siemianowice Plac Skargi
Dni robocze (poza okresem wakacji letnich)
449 534 59 629 59P 729 59 844 944 1044 1144 1244 1334 1404P 34 1504 34P 54 1644P 1744 1844 1944 2044 2144
Dni robocze (w okresie wakacji letnich)
449 534 59 629 59P 729 59 844 944 1044 1144 1404P 1504 54 1644P 1744 1844 1944 2044 2144
Soboty, niedziele i święta
514 614 714 814 944 1044 1144 1244 1344 1444 1544 1714 1844 1944

Objaśnienia:
P - kurs przez Siemianowice Powstańców

W kierunku przeciwnym kursuje linia 196.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.115 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

96 | Przystanek: | Bańgów Osiedle II
 | Kierunek: | Siemianowice Plac Skargi
Dni robocze (poza okresem wakacji letnich)
450 535 600 30 700P 30 800 45 945 1045 1145 1245 1335 1405P 35 1505 35P 55 1645P 1745 1845 1945 2045 2145
Dni robocze (w okresie wakacji letnich)
450 535 600 30 700P 30 800 45 945 1045 1145 1405P 1505 55 1645P 1745 1845 1945 2045 2145
Soboty, niedziele i święta
515 615 715 815 945 1045 1145 1245 1345 1445 1545 1715 1845 1945

Objaśnienia:
P - kurs przez Siemianowice Powstańców

W kierunku przeciwnym kursuje linia 196.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.123 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

96 | Przystanek: | Bańgów Gospoda
 | Kierunek: | Siemianowice Plac Skargi
Dni robocze (poza okresem wakacji letnich)
452 538 603 33 703P 33 803 48 948 1048 1148 1248 1338 1408P 38 1508 38P 58 1648P 1748 1848 1947 2047 2147
Dni robocze (w okresie wakacji letnich)
452 538 603 33 703P 33 803 48 948 1048 1148 1408P 1508 58 1648P 1748 1848 1947 2047 2147
Soboty, niedziele i święta
517 617 717 817 947 1047 1147 1247 1347 1447 1547 1717 1847 1947

Objaśnienia:
P - kurs przez Siemianowice Powstańców

W kierunku przeciwnym kursuje linia 196.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.129 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

96 | Przystanek: | Siemianowice Ośrodek Łowiecki na żądanie
 | Kierunek: | Siemianowice Plac Skargi
Dni robocze (poza okresem wakacji letnich)
455 541 606 36 706P 36 806 51 951 1051 1151 1251 1341 1411P 41 1511 41P 1601 51P 1751 1851 1950 2050 2150
Dni robocze (w okresie wakacji letnich)
455 541 606 36 706P 36 806 51 951 1051 1151 1411P 1511 1601 51P 1751 1851 1950 2050 2150
Soboty, niedziele i święta
520 620 720 820 950 1050 1150 1250 1350 1450 1550 1720 1850 1950

Objaśnienia:
P - kurs przez Siemianowice Powstańców

W kierunku przeciwnym kursuje linia 196.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.152 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

96 | Przystanek: | Siemianowice Zakłady Naprawcze na żądanie
 | Kierunek: | Siemianowice Plac Skargi
Dni robocze (poza okresem wakacji letnich)
456 542 607 37 707P 37 807 52 952 1052 1152 1252 1342 1412P 42 1512 42P 1602 52P 1752 1852 1951 2051 2151
Dni robocze (w okresie wakacji letnich)
456 542 607 37 707P 37 807 52 952 1052 1152 1412P 1512 1602 52P 1752 1852 1951 2051 2151
Soboty, niedziele i święta
521 621 721 821 951 1051 1151 1251 1351 1451 1551 1721 1851 1951

Objaśnienia:
P - kurs przez Siemianowice Powstańców

W kierunku przeciwnym kursuje linia 196.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.153 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

96 | Przystanek: | Siemianowice Świerczewskiego
 | Kierunek: | Siemianowice Plac Skargi
Dni robocze (poza okresem wakacji letnich)
709 1414 1544 1654
Dni robocze (w okresie wakacji letnich)
709 1414 1654

W kierunku przeciwnym kursuje linia 196.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.096 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

96 | Przystanek: | Siemianowice Kościół
 | Kierunek: | Siemianowice Plac Skargi
Dni robocze (poza okresem wakacji letnich)
711 1416 1546 1656
Dni robocze (w okresie wakacji letnich)
711 1416 1656

W kierunku przeciwnym kursuje linia 196.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.103 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

96 | Przystanek: | Siemianowice Szpital
 | Kierunek: | Siemianowice Plac Skargi
Dni robocze (poza okresem wakacji letnich)
713 1418 1548 1658
Dni robocze (w okresie wakacji letnich)
713 1418 1658

W kierunku przeciwnym kursuje linia 196.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.113 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

96 | Przystanek: | Siemianowice Powstańców
 | Kierunek: | Siemianowice Plac Skargi
Dni robocze (poza okresem wakacji letnich)
717 1422 1552 1702
Dni robocze (w okresie wakacji letnich)
717 1422 1702

W kierunku przeciwnym kursuje linia 196.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.149 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

96 | Przystanek: | Siemianowice Pszczelnicza
 | Kierunek: | Siemianowice Plac Skargi
Dni robocze (poza okresem wakacji letnich)
718 1423 1553 1703
Dni robocze (w okresie wakacji letnich)
718 1423 1703

W kierunku przeciwnym kursuje linia 196.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.126 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

96 | Przystanek: | Siemianowice Kościół
 | Kierunek: | Siemianowice Plac Skargi
Dni robocze (poza okresem wakacji letnich)
719 1424 1554 1704
Dni robocze (w okresie wakacji letnich)
719 1424 1704

W kierunku przeciwnym kursuje linia 196.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.132 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

96 | Przystanek: | Siemianowice Świerczewskiego
 | Kierunek: | Siemianowice Plac Skargi
Dni robocze (poza okresem wakacji letnich)
458 544 609 39 721 39 809 54 954 1054 1154 1254 1344 1426 44 1514 56 1604 1706 54 1854 1953 2053 2153
Dni robocze (w okresie wakacji letnich)
458 544 609 39 721 39 809 54 954 1054 1154 1426 1514 1604 1706 54 1854 1953 2053 2153
Soboty, niedziele i święta
523 623 723 823 953 1053 1153 1253 1353 1453 1553 1723 1853 1953

W kierunku przeciwnym kursuje linia 196.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.196 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

96 | Przystanek: | Siemianowice Plac Skargi
 | Kierunek: | Przełajka Pętla
Dni robocze (poza okresem wakacji letnich)
500 46 611 41 723 41 811 56 956 1056 1156 1256 1346 1428 46 1516 58 1606 1708 56 1856 1955 2055 2155
Dni robocze (w okresie wakacji letnich)
500 46 611 41 723 41 811 56 956 1056 1156 1428 1516 1606 1708 56 1856 1955 2055 2155
Soboty, niedziele i święta
525 625 725 825 955 1055 1155 1255 1355 1455 1555 1725 1855 1955

W kierunku przeciwnym kursuje linia 196.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.202 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

96 | Przystanek: | Siemianowice Kopalnia
 | Kierunek: | Przełajka Pętla
Dni robocze (poza okresem wakacji letnich)
502 48 613 43 725 43 813 58 958 1058 1158 1258 1348 1430 48 1518 1600 08 1710 58 1858 1957 2057 2157
Dni robocze (w okresie wakacji letnich)
502 48 613 43 725 43 813 58 958 1058 1158 1430 1518 1608 1710 58 1858 1957 2057 2157
Soboty, niedziele i święta
527 627 727 827 957 1057 1157 1257 1357 1457 1557 1727 1857 1957

W kierunku przeciwnym kursuje linia 196.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.211 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

96 | Przystanek: | Siemianowice Spółdzielnia Inwalidów
 | Kierunek: | Przełajka Pętla
Dni robocze (poza okresem wakacji letnich)
503 49 614 44 726 44 814 59 959 1059 1159 1259 1349 1431 49 1519 1601 09 1711 59 1859 1958 2058 2158
Dni robocze (w okresie wakacji letnich)
503 49 614 44 726 44 814 59 959 1059 1159 1431 1519 1609 1711 59 1859 1958 2058 2158
Soboty, niedziele i święta
528 628 728 828 958 1058 1158 1258 1358 1458 1558 1728 1858 1958

W kierunku przeciwnym kursuje linia 196.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.312 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

96 | Przystanek: | Bytków Kapicy
 | Kierunek: | Przełajka Pętla
Dni robocze (poza okresem wakacji letnich)
505 51 616 46 728 46 816 901 1001 1101 1201 1301 51 1433 51 1521 1603 11 1713 1801 1901 2000 2100 2200
Dni robocze (w okresie wakacji letnich)
505 51 616 46 728 46 816 901 1001 1101 1201 1433 1521 1611 1713 1801 1901 2000 2100 2200
Soboty, niedziele i święta
530 630 730 830 1000 1100 1200 1300 1400 1500 1600 1730 1900 2000

W kierunku przeciwnym kursuje linia 196.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.224 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

96 | Przystanek: | Bytków Osiedle Młodych
 | Kierunek: | Przełajka Pętla
Dni robocze (poza okresem wakacji letnich)
506 52 617 47 729 47 817 902 1002 1102 1202 1302 52 1434 52 1522 1604 12 1714 1802 1902 2001 2101 2201
Dni robocze (w okresie wakacji letnich)
506 52 617 47 729 47 817 902 1002 1102 1202 1434 1522 1612 1714 1802 1902 2001 2101 2201
Soboty, niedziele i święta
531 631 731 831 1001 1101 1201 1301 1401 1501 1601 1731 1901 2001

W kierunku przeciwnym kursuje linia 196.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.232 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

96 | Przystanek: | Bytków I
 | Kierunek: | Przełajka Pętla
Dni robocze (poza okresem wakacji letnich)
508 54 619 49 731 49 819 904 1004 1104 1204 1304 54 1436 54 1524 1606 14 1716 1804 1904 2003 2103 2203
Dni robocze (w okresie wakacji letnich)
508 54 619 49 731 49 819 904 1004 1104 1204 1436 1524 1614 1716 1804 1904 2003 2103 2203
Soboty, niedziele i święta
533 633 733 833 1003 1103 1203 1303 1403 1503 1603 1733 1903 2003

W kierunku przeciwnym kursuje linia 196.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.321 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

96 | Przystanek: | Michałkowice Osiedle Robotnicze
 | Kierunek: | Przełajka Pętla
Dni robocze (poza okresem wakacji letnich)
510 56 621 51 733 51 821 906 1006 1106 1206 1306 56 1438 56 1526 1608 16 1718 1806 1906 2005 2105 2205
Dni robocze (w okresie wakacji letnich)
510 56 621 51 733 51 821 906 1006 1106 1206 1438 1526 1616 1718 1806 1906 2005 2105 2205
Soboty, niedziele i święta
535 635 735 835 1005 1105 1205 1305 1405 1505 1605 1735 1905 2005

W kierunku przeciwnym kursuje linia 196.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.246 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

96 | Przystanek: | Michałkowice Kościół
 | Kierunek: | Przełajka Pętla
Dni robocze (poza okresem wakacji letnich)
511 57 622 52 734 52 822 907 1007 1107 1207 1307 57 1439 57 1527 1609 17 1719 1807 1907 2006 2106 2206
Dni robocze (w okresie wakacji letnich)
511 57 622 52 734 52 822 907 1007 1107 1207 1439 1527 1617 1719 1807 1907 2006 2106 2206
Soboty, niedziele i święta
536 636 736 836 1006 1106 1206 1306 1406 1506 1606 1736 1906 2006

W kierunku przeciwnym kursuje linia 196.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.254 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

96 | Przystanek: | Michałkowice Bank
 | Kierunek: | Przełajka Pętla
Dni robocze (poza okresem wakacji letnich)
512 59 624 54 736 54 824 909 1009 1109 1209 1309 59 1441 59 1529 1611 19 1721 1809 1909 2007 2107 2207
Dni robocze (w okresie wakacji letnich)
512 59 624 54 736 54 824 909 1009 1109 1209 1441 1529 1619 1721 1809 1909 2007 2107 2207
Soboty, niedziele i święta
537 637 737 837 1007 1107 1207 1307 1407 1507 1607 1737 1907 2007

W kierunku przeciwnym kursuje linia 196.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.260 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

96 | Przystanek: | Michałkowice Skrzyżowanie
 | Kierunek: | Przełajka Pętla
Dni robocze (poza okresem wakacji letnich)
514 601 26 56 738 56 826 911 1011 1111 1211 1311 1401 43 1501 31 1613 21 1723 1811 1911 2009 2109 2209
Dni robocze (w okresie wakacji letnich)
514 601 26 56 738 56 826 911 1011 1111 1211 1443 1531 1621 1723 1811 1911 2009 2109 2209
Soboty, niedziele i święta
539 639 739 839 1009 1109 1209 1309 1409 1509 1609 1739 1909 2009

W kierunku przeciwnym kursuje linia 196.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.268 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

96 | Przystanek: | Bańgów Gospoda
 | Kierunek: | Przełajka Pętla
Dni robocze (poza okresem wakacji letnich)
516 604 29 59 741 59 829 914 1014 1114 1214 1314 1404 46 1504 34 1616 24 1726 1814 1914 2011 2111 2211
Dni robocze (w okresie wakacji letnich)
516 604 29 59 741 59 829 914 1014 1114 1214 1446 1534 1624 1726 1814 1914 2011 2111 2211
Soboty, niedziele i święta
541 641 741 841 1011 1111 1211 1311 1411 1511 1611 1741 1911 2011

W kierunku przeciwnym kursuje linia 196.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.275 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

96 | Przystanek: | Bańgów Osiedle II
 | Kierunek: | Przełajka Pętla
Dni robocze (poza okresem wakacji letnich)
518 606 31 701 43 801 31 916 1016 1116 1216 1316 1406 48 1506 36 1618 26 1728 1816 1916 2013 2113 2213
Dni robocze (w okresie wakacji letnich)
518 606 31 701 43 801 31 916 1016 1116 1216 1448 1536 1626 1728 1816 1916 2013 2113 2213
Soboty, niedziele i święta
543 643 743 843 1013 1113 1213 1313 1413 1513 1613 1743 1913 2013

W kierunku przeciwnym kursuje linia 196.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.283 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

96 | Przystanek: | Bańgów Osiedle I
 | Kierunek: | Przełajka Pętla
Dni robocze (poza okresem wakacji letnich)
519 607 32 702 44 802 32 917 1017 1117 1217 1317 1407 49 1507 37 1619 27 1729 1817 1917 2014 2114 2214
Dni robocze (w okresie wakacji letnich)
519 607 32 702 44 802 32 917 1017 1117 1217 1449 1537 1627 1729 1817 1917 2014 2114 2214
Soboty, niedziele i święta
544 644 744 844 1014 1114 1214 1314 1414 1514 1614 1744 1914 2014

W kierunku przeciwnym kursuje linia 196.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.366 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

96 | Przystanek: | Przełajka Szkoła
 | Kierunek: | Przełajka Pętla
Dni robocze (poza okresem wakacji letnich)
521 609 34 704 46 804 34 919 1019 1119 1219 1319 1409 51 1509 39 1621 29 1731 1819 1919 2016 2116 2216
Dni robocze (w okresie wakacji letnich)
521 609 34 704 46 804 34 919 1019 1119 1219 1451 1539 1629 1731 1819 1919 2016 2116 2216
Soboty, niedziele i święta
546 646 746 846 1016 1116 1216 1316 1416 1516 1616 1746 1916 2016

W kierunku przeciwnym kursuje linia 196.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.541 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

96 | Przystanek: | Przełajka Kościół
 | Kierunek: | Przełajka Pętla
Dni robocze (poza okresem wakacji letnich)
522 610 35 705 47 805 35 920 1020 1120 1220 1320 1410 52 1510 40 1622 30 1732 1820 1920 2017 2117 2217
Dni robocze (w okresie wakacji letnich)
522 610 35 705 47 805 35 920 1020 1120 1220 1452 1540 1630 1732 1820 1920 2017 2117 2217
Soboty, niedziele i święta
547 647 747 847 1017 1117 1217 1317 1417 1517 1617 1747 1917 2017

W kierunku przeciwnym kursuje linia 196.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.394 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

96 | Przystanek: | Przełajka Biblioteka
 | Kierunek: | Przełajka Pętla
Dni robocze (poza okresem wakacji letnich)
523 611 36 706 48 806 36 921 1021 1121 1221 1321 1411 53 1511 41 1623 31 1733 1821 1921 2018 2118 2218
Dni robocze (w okresie wakacji letnich)
523 611 36 706 48 806 36 921 1021 1121 1221 1453 1541 1631 1733 1821 1921 2018 2118 2218
Soboty, niedziele i święta
548 648 748 848 1018 1118 1218 1318 1418 1518 1618 1748 1918 2018

W kierunku przeciwnym kursuje linia 196.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002

Wersja skryptu: 0.9.b15 | 0.336 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Będzin Dworzec PKS
 | Kierunek: | Dąbie
Dni robocze
429 553 658 909 1104 1234 1414 1520 1629 1804 1942 2213
Soboty
429 553 909 1104 1234 1414 1629 1804 1942 2213
Niedziele i święta
429 553 909 1234 1414 1629 1804 1942 2213

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.062 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Będzin Dworzec PKS
 | Kierunek: | Dąbie
Dni robocze
424 524 614 809 1009 1209 1355 1455 1559 1832 2032 2158
Soboty
424 614 809 1009 1355 1559 1832 2032 2158
Niedziele i święta
424 614 809 1009 1355 1559 1832 2032 2158

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.059 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Będzin Kościuszki
 | Kierunek: | Dąbie
Dni robocze
430 554 659 910 1105 1235 1415 1521 1630 1805 1943 2214
Soboty
430 554 910 1105 1235 1415 1630 1805 1943 2214
Niedziele i święta
430 554 910 1235 1415 1630 1805 1943 2214

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.071 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Będzin Kościuszki
 | Kierunek: | Dąbie
Dni robocze
425 525 615 810 1010 1210 1356 1456 1600 1833 2033 2159
Soboty
425 615 810 1010 1356 1600 1833 2033 2159
Niedziele i święta
425 615 810 1010 1356 1600 1833 2033 2159

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.069 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Dąbie
Dni robocze
432 557 702 913 1108 1238 1418 1524 1633 1807 1945 2216
Soboty
432 557 913 1108 1238 1418 1633 1807 1945 2216
Niedziele i święta
432 557 913 1238 1418 1633 1807 1945 2216

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.082 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Dąbie
Dni robocze
427 528 618 813 1013 1213 1359 1459 1603 1835 2035 2201
Soboty
427 618 813 1013 1359 1603 1835 2035 2201
Niedziele i święta
427 618 813 1013 1359 1603 1835 2035 2201

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.078 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Będzin Stadion
 | Kierunek: | Dąbie
Dni robocze
433 558 703 914 1109 1239 1419 1525 1634 1808 1946 2217
Soboty
433 558 914 1109 1239 1419 1634 1808 1946 2217
Niedziele i święta
433 558 914 1239 1419 1634 1808 1946 2217

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.092 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Będzin Stadion
 | Kierunek: | Dąbie
Dni robocze
428 529 619 814 1014 1214 1400 1500 1604 1836 2036 2202
Soboty
428 619 814 1014 1400 1604 1836 2036 2202
Niedziele i święta
428 619 814 1014 1400 1604 1836 2036 2202

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.087 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Będzin Rondo
 | Kierunek: | Dąbie
Dni robocze
435 600 705 916 1111 1241 1421 1527 1636 1810 1948 2219
Soboty
435 600 916 1111 1241 1421 1636 1810 1948 2219
Niedziele i święta
435 600 916 1241 1421 1636 1810 1948 2219

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.103 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Będzin Rondo
 | Kierunek: | Dąbie
Dni robocze
430 531 621 816 1016 1216 1402 1502 1606 1838 2038 2204
Soboty
430 621 816 1016 1402 1606 1838 2038 2204
Niedziele i święta
430 621 816 1016 1402 1606 1838 2038 2204

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.096 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Będzin Brzozowicka na żądanie
 | Kierunek: | Dąbie
Dni robocze
436 601 706 917 1112 1242 1422 1528 1637 1811 1949 2220
Soboty
436 601 917 1112 1242 1422 1637 1811 1949 2220
Niedziele i święta
436 601 917 1242 1422 1637 1811 1949 2220

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.111 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Będzin Targowisko
 | Kierunek: | Dąbie
Dni robocze
431 532 622 817 1017 1217 1403 1503 1607 1839 2039 2205
Soboty
431 622 817 1017 1403 1607 1839 2039 2205
Niedziele i święta
431 622 817 1017 1403 1607 1839 2039 2205

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.106 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Łagisza Fabryka
 | Kierunek: | Dąbie
Dni robocze
439 604 709 920 1115 1245 1425 1531 1640 1814 1952 2223
Soboty
439 604 920 1115 1245 1425 1640 1814 1952 2223
Niedziele i święta
439 604 920 1245 1425 1640 1814 1952 2223

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.121 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Osiedle Zamkowe Grodziecka
 | Kierunek: | Dąbie
Dni robocze
432 533 623 818 1018 1218 1404 1504 1608 1840 2040 2206
Soboty
432 623 818 1018 1404 1608 1840 2040 2206
Niedziele i święta
432 623 818 1018 1404 1608 1840 2040 2206

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.114 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Łagisza Elektrownia
 | Kierunek: | Dąbie
Dni robocze
441 606 711 922 1117 1247 1427 1533 1642 1816 1954 2225
Soboty
441 606 922 1117 1247 1427 1642 1816 1954 2225
Niedziele i święta
441 606 922 1247 1427 1642 1816 1954 2225

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.131 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Grodziec Bory
 | Kierunek: | Dąbie
Dni robocze
433 535 625 820 1020 1220 1406 1506 1610 1841 2041 2207
Soboty
433 625 820 1020 1406 1610 1841 2041 2207
Niedziele i święta
433 625 820 1020 1406 1610 1841 2041 2207

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.123 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Łagisza Poczta
 | Kierunek: | Dąbie
Dni robocze
442 607 712 923 1118 1248 1428 1534 1643 1817 1955 2226
Soboty
442 607 923 1118 1248 1428 1643 1817 1955 2226
Niedziele i święta
442 607 923 1248 1428 1643 1817 1955 2226

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.293 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Grodziec Autostrada na żądanie
 | Kierunek: | Dąbie
Dni robocze
434 536 626 821 1021 1221 1407 1507 1611 1842 2042 2208
Soboty
434 626 821 1021 1407 1611 1842 2042 2208
Niedziele i święta
434 626 821 1021 1407 1611 1842 2042 2208

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.133 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Łagisza Osiedle Awaryjne
 | Kierunek: | Dąbie
Dni robocze
444 609 714 925 1120 1250 1430 1536 1645 1819 1957 2228
Soboty
444 609 925 1120 1250 1430 1645 1819 1957 2228
Niedziele i święta
444 609 925 1250 1430 1645 1819 1957 2228

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.297 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Grodziec Browar
 | Kierunek: | Dąbie
Dni robocze
436 538 628 823 1023 1223 1409 1509 1613 1844 2044 2210
Soboty
436 628 823 1023 1409 1613 1844 2044 2210
Niedziele i święta
436 628 823 1023 1409 1613 1844 2044 2210

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.141 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Łagisza Pokoju na żądanie
 | Kierunek: | Dąbie
Dni robocze
445 610 715 926 1121 1251 1431 1537 1646 1820 1958 2229
Soboty
445 610 926 1121 1251 1431 1646 1820 1958 2229
Niedziele i święta
445 610 926 1251 1431 1646 1820 1958 2229

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.162 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Grodziec Kościół
 | Kierunek: | Dąbie
Dni robocze
438 540 630 825 1025 1225 1411 1511 1615 1846 2046 2212
Soboty
438 630 825 1025 1411 1615 1846 2046 2212
Niedziele i święta
438 630 825 1025 1411 1615 1846 2046 2212

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.151 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Sarnów
 | Kierunek: | Dąbie
Dni robocze
447 612 717 928 1123 1253 1433 1539 1648 1822 2000 2231
Soboty
447 612 928 1123 1253 1433 1648 1822 2000 2231
Niedziele i święta
447 612 928 1253 1433 1648 1822 2000 2231

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.171 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Grodziec Poczta
 | Kierunek: | Dąbie
Dni robocze
440 542 632 827 1027 1227 1413 1513 1617 1848 2048 2214
Soboty
440 632 827 1027 1413 1617 1848 2048 2214
Niedziele i święta
440 632 827 1027 1413 1617 1848 2048 2214

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.160 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Sarnów Autostrada
 | Kierunek: | Dąbie
Dni robocze
448 614 719 930 1125 1255 1435 1541 1650 1823 2001 2232
Soboty
448 614 930 1125 1255 1435 1650 1823 2001 2232
Niedziele i święta
448 614 930 1255 1435 1650 1823 2001 2232

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.372 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Grodziec Kopalnia
 | Kierunek: | Dąbie
Dni robocze
441 543 633 828 1028 1228 1414 1514 1618 1849 2049 2215
Soboty
441 633 828 1028 1414 1618 1849 2049 2215
Niedziele i święta
441 633 828 1028 1414 1618 1849 2049 2215

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.169 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Psary Malinowicka
 | Kierunek: | Dąbie
Dni robocze
450 616 721 932 1127 1257 1437 1543 1652 1825 2003 2234
Soboty
450 616 932 1127 1257 1437 1652 1825 2003 2234
Niedziele i święta
450 616 932 1257 1437 1652 1825 2003 2234

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.193 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Wojkowice Łęg
 | Kierunek: | Dąbie
Dni robocze
443 545 635 830 1030 1230 1416 1516 1620 1851 2051 2217
Soboty
443 635 830 1030 1416 1620 1851 2051 2217
Niedziele i święta
443 635 830 1030 1416 1620 1851 2051 2217

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.327 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Psary Ośrodek Zdrowia na żądanie
 | Kierunek: | Dąbie
Dni robocze
451 617 722 933 1128 1258 1438 1544 1653 1826 2004 2235
Soboty
451 617 933 1128 1258 1438 1653 1826 2004 2235
Niedziele i święta
451 617 933 1258 1438 1653 1826 2004 2235

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.200 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Wojkowice Kościół
 | Kierunek: | Dąbie
Dni robocze
445 547 637 832 1032 1232 1418 1518 1622 1853 2053 2219
Soboty
445 637 832 1032 1418 1622 1853 2053 2219
Niedziele i święta
445 637 832 1032 1418 1622 1853 2053 2219

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.189 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Malinowice
 | Kierunek: | Dąbie
Dni robocze
453 619 724 935 1130 1300 1440 1546 1655 1828 2006 2237
Soboty
453 619 935 1130 1300 1440 1655 1828 2006 2237
Niedziele i święta
453 619 935 1300 1440 1655 1828 2006 2237

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.395 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Wojkowice Harcerska
 | Kierunek: | Dąbie
Dni robocze
447 549 639 834 1034 1234 1420 1520 1624 1855 2055 2221
Soboty
447 639 834 1034 1420 1624 1855 2055 2221
Niedziele i święta
447 639 834 1034 1420 1624 1855 2055 2221

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.199 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Malinowice Szkoła
 | Kierunek: | Dąbie
Dni robocze
455 621 726 937 1132 1302 1442 1548 1657 1830 2008 2239
Soboty
455 621 937 1132 1302 1442 1657 1830 2008 2239
Niedziele i święta
455 621 937 1302 1442 1657 1830 2008 2239

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.407 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Wojkowice Brzeziny
 | Kierunek: | Dąbie
Dni robocze
448 550 640 835 1035 1235 1421 1521 1625 1856 2056 2222
Soboty
448 640 835 1035 1421 1625 1856 2056 2222
Niedziele i święta
448 640 835 1035 1421 1625 1856 2056 2222

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.205 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Malinowice Bory
 | Kierunek: | Dąbie
Dni robocze
456 622 727 938 1133 1303 1443 1549 1658 1831 2009 2240
Soboty
456 622 938 1133 1303 1443 1658 1831 2009 2240
Niedziele i święta
456 622 938 1303 1443 1658 1831 2009 2240

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.231 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Psary Cmentarz na żądanie
 | Kierunek: | Dąbie
Dni robocze
450 552 642 837 1037 1237 1423 1523 1627 1858 2058 2224
Soboty
450 642 837 1037 1423 1627 1858 2058 2224
Niedziele i święta
450 642 837 1037 1423 1627 1858 2058 2224

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.215 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Malinowice Szkoła
 | Kierunek: | Dąbie
Dni robocze
457 623 728 939 1134 1304 1444 1550 1659 1832 2010 2241
Soboty
457 623 939 1134 1304 1444 1659 1832 2010 2241
Niedziele i święta
457 623 939 1304 1444 1659 1832 2010 2241

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.241 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Strzyżowice Graniczna na żądanie
 | Kierunek: | Dąbie
Dni robocze
451 553 643 838 1038 1238 1424 1524 1628 1859 2059 2225
Soboty
451 643 838 1038 1424 1628 1859 2059 2225
Niedziele i święta
451 643 838 1038 1424 1628 1859 2059 2225

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.224 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Malinowice II na żądanie
 | Kierunek: | Dąbie
Dni robocze
459 625 730 941 1136 1306 1446 1552 1701 1834 2012 2243
Soboty
459 625 941 1136 1306 1446 1701 1834 2012 2243
Niedziele i święta
459 625 941 1306 1446 1701 1834 2012 2243

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.251 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Psary Skrzyżowanie
 | Kierunek: | Dąbie
Dni robocze
453 555 645 840 1040 1240 1426 1526 1630 1901 2101 2227
Soboty
453 645 840 1040 1426 1630 1901 2101 2227
Niedziele i święta
453 645 840 1040 1426 1630 1901 2101 2227

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.464 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Dąbie Chrobakowe II na żądanie
 | Kierunek: | Dąbie
Dni robocze
500 626 731 942 1137 1307 1447 1553 1702 1835 2013 2244
Soboty
500 626 942 1137 1307 1447 1702 1835 2013 2244
Niedziele i święta
500 626 942 1307 1447 1702 1835 2013 2244

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.446 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Strzyżowice Skrzyżowanie
 | Kierunek: | Dąbie
Dni robocze
455 557 647 842 1042 1242 1428 1528 1632 1903 2103 2229
Soboty
455 647 842 1042 1428 1632 1903 2103 2229
Niedziele i święta
455 647 842 1042 1428 1632 1903 2103 2229

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.243 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Dąbie Chrobakowe I na żądanie
 | Kierunek: | Dąbie
Dni robocze
501 627 732 943 1138 1308 1448 1554 1703 1836 2014 2245
Soboty
501 627 943 1138 1308 1448 1703 1836 2014 2245
Niedziele i święta
501 627 943 1308 1448 1703 1836 2014 2245

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.271 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Strzyżowice Belna II na żądanie
 | Kierunek: | Dąbie
Dni robocze
456 558 648 843 1043 1243 1429 1529 1633 1904 2104 2230
Soboty
456 648 843 1043 1429 1633 1904 2104 2230
Niedziele i święta
456 648 843 1043 1429 1633 1904 2104 2230

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.392 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Dąbie Doliny II na żądanie
 | Kierunek: | Dąbie
Dni robocze
503 629 734 945 1140 1310 1450 1556 1705 1838 2016 2247
Soboty
503 629 945 1140 1310 1450 1705 1838 2016 2247
Niedziele i święta
503 629 945 1310 1450 1705 1838 2016 2247

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.462 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Strzyżowice Belna I
 | Kierunek: | Dąbie
Dni robocze
457 559 649 844 1044 1244 1430 1530 1634 1905 2105 2231
Soboty
457 649 844 1044 1430 1634 1905 2105 2231
Niedziele i święta
457 649 844 1044 1430 1634 1905 2105 2231

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.418 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Dąbie Doliny I na żądanie
 | Kierunek: | Dąbie
Dni robocze
505 631 736 947 1142 1312 1452 1558 1707 1840 2018 2249
Soboty
505 631 947 1142 1312 1452 1707 1840 2018 2249
Niedziele i święta
505 631 947 1312 1452 1707 1840 2018 2249

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.482 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Goląsza Biska
 | Kierunek: | Dąbie
Dni robocze
459 601 51 846 1046 1246 1432 1532 1636 1907 2107 2233
Soboty
459 651 846 1046 1432 1636 1907 2107 2233
Niedziele i święta
459 651 846 1046 1432 1636 1907 2107 2233

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.539 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Dąbie Poczta
 | Kierunek: | Dąbie
Dni robocze
506 632 737 948 1143 1313 1453 1559 1708 1841 2019 2250
Soboty
506 632 948 1143 1313 1453 1708 1841 2019 2250
Niedziele i święta
506 632 948 1313 1453 1708 1841 2019 2250

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.301 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Brzękowice Wał na żądanie
 | Kierunek: | Dąbie
Dni robocze
500 602 52 847 1047 1247 1433 1533 1637 1908 2108 2234
Soboty
500 652 847 1047 1433 1637 1908 2108 2234
Niedziele i święta
500 652 847 1047 1433 1637 1908 2108 2234

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.435 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Dąbie
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
507 633 738 949 1144 1314 1454 1600 1709 1842 2020 2251
Soboty
507 633 949 1144 1314 1454 1709 1842 2020 2251
Niedziele i święta
507 633 949 1314 1454 1709 1842 2020 2251

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.313 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Brzękowice Dolne Ośrodek Zdrowia
 | Kierunek: | Dąbie
Dni robocze
501 603 53 848 1048 1248 1434 1534 1638 1909 2109 2235
Soboty
501 653 848 1048 1434 1638 1909 2109 2235
Niedziele i święta
501 653 848 1048 1434 1638 1909 2109 2235

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.552 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Goląsza Dolna Mleczarnia
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
509 635 740 951 1146 1316 1456 1602 1711 1844 2022 2253
Soboty
509 635 951 1146 1316 1456 1711 1844 2022 2253
Niedziele i święta
509 635 951 1316 1456 1711 1844 2022 2253

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.321 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Goląsza Dolna Mleczarnia
 | Kierunek: | Dąbie
Dni robocze
502 604 54 849 1049 1249 1435 1535 1639 1910 2110 2236
Soboty
502 654 849 1049 1435 1639 1910 2110 2236
Niedziele i święta
502 654 849 1049 1435 1639 1910 2110 2236

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.501 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Brzękowice Dolne Ośrodek Zdrowia
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
510 636 741 952 1147 1317 1457 1603 1712 1845 2023 2254
Soboty
510 636 952 1147 1317 1457 1712 1845 2023 2254
Niedziele i święta
510 636 952 1317 1457 1712 1845 2023 2254

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.331 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Dąbie
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
504 606 56 851 1051 1251 1437 1537 1641 1912 2112 2238
Soboty
504 656 851 1051 1437 1641 1912 2112 2238
Niedziele i święta
504 656 851 1051 1437 1641 1912 2112 2238

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.560 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Brzękowice Wał na żądanie
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
511 637 742 953 1148 1318 1458 1604 1713 1846 2024 2255
Soboty
511 637 953 1148 1318 1458 1713 1846 2024 2255
Niedziele i święta
511 637 953 1318 1458 1713 1846 2024 2255

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.673 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Dąbie Poczta
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
505 607 57 852 1052 1252 1438 1538 1642 1913 2113 2239
Soboty
505 657 852 1052 1438 1642 1913 2113 2239
Niedziele i święta
505 657 852 1052 1438 1642 1913 2113 2239

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.642 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Goląsza Biska
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
512 638 743 954 1149 1319 1459 1605 1714 1847 2025 2256
Soboty
512 638 954 1149 1319 1459 1714 1847 2025 2256
Niedziele i święta
512 638 954 1319 1459 1714 1847 2025 2256

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.383 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Dąbie Doliny I na żądanie
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
506 608 58 853 1053 1253 1439 1539 1643 1914 2114 2240
Soboty
506 658 853 1053 1439 1643 1914 2114 2240
Niedziele i święta
506 658 853 1053 1439 1643 1914 2114 2240

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.568 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Strzyżowice Belna I
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
514 640 745 956 1151 1321 1501 1607 1716 1849 2027 2258
Soboty
514 640 956 1151 1321 1501 1716 1849 2027 2258
Niedziele i święta
514 640 956 1321 1501 1716 1849 2027 2258

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.361 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Dąbie Doliny II na żądanie
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
508 610 700 855 1055 1255 1441 1541 1645 1916 2116 2242
Soboty
508 700 855 1055 1441 1645 1916 2116 2242
Niedziele i święta
508 700 855 1055 1441 1645 1916 2116 2242

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.602 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Strzyżowice Belna II na żądanie
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
515 641 746 957 1152 1322 1502 1608 1717 1850 2028 2259
Soboty
515 641 957 1152 1322 1502 1717 1850 2028 2259
Niedziele i święta
515 641 957 1322 1502 1717 1850 2028 2259

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.632 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Dąbie Chrobakowe I na żądanie
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
510 612 702 857 1057 1257 1443 1543 1647 1918 2118 2244
Soboty
510 702 857 1057 1443 1647 1918 2118 2244
Niedziele i święta
510 702 857 1057 1443 1647 1918 2118 2244

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.346 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Strzyżowice Skrzyżowanie
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
516 642 747 958 1153 1323 1503 1609 1718 1851 2029 2300
Soboty
516 642 958 1153 1323 1503 1718 1851 2029 2300
Niedziele i święta
516 642 958 1323 1503 1718 1851 2029 2300

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.556 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Dąbie Chrobakowe II na żądanie
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
511 613 703 858 1058 1258 1444 1544 1648 1919 2119 2245
Soboty
511 703 858 1058 1444 1648 1919 2119 2245
Niedziele i święta
511 703 858 1058 1444 1648 1919 2119 2245

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.352 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Psary Skrzyżowanie
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
518 644 749 1000 1155 1325 1505 1611 1720 1853 2031 2302
Soboty
518 644 1000 1155 1325 1505 1720 1853 2031 2302
Niedziele i święta
518 644 1000 1325 1505 1720 1853 2031 2302

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.393 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Malinowice II na żądanie
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
513 615 705 900 1100 1300 1446 1546 1650 1921 2121 2247
Soboty
513 705 900 1100 1446 1650 1921 2121 2247
Niedziele i święta
513 705 900 1100 1446 1650 1921 2121 2247

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.544 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Strzyżowice Graniczna na żądanie
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
520 646 751 1002 1157 1327 1507 1613 1722 1855 2033 2304
Soboty
520 646 1002 1157 1327 1507 1722 1855 2033 2304
Niedziele i święta
520 646 1002 1327 1507 1722 1855 2033 2304

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.403 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Malinowice Szkoła
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
514 616 706 901 1101 1301 1447 1547 1651 1922 2122 2248
Soboty
514 706 901 1101 1447 1651 1922 2122 2248
Niedziele i święta
514 706 901 1101 1447 1651 1922 2122 2248

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.370 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Psary Cmentarz na żądanie
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
521 647 752 1003 1158 1328 1508 1614 1723 1856 2034 2305
Soboty
521 647 1003 1158 1328 1508 1723 1856 2034 2305
Niedziele i święta
521 647 1003 1328 1508 1723 1856 2034 2305

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.725 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Malinowice Bory
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
515 617 707 902 1102 1302 1448 1548 1652 1923 2123 2249
Soboty
515 707 902 1102 1448 1652 1923 2123 2249
Niedziele i święta
515 707 902 1102 1448 1652 1923 2123 2249

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.382 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Wojkowice Brzeziny
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
523 649 754 1005 1200 1330 1510 1616 1725 1858 2036 2307
Soboty
523 649 1005 1200 1330 1510 1725 1858 2036 2307
Niedziele i święta
523 649 1005 1330 1510 1725 1858 2036 2307

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.441 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Malinowice Szkoła
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
516 618 708 903 1103 1303 1449 1549 1653 1924 2124 2250
Soboty
516 708 903 1103 1449 1653 1924 2124 2250
Niedziele i święta
516 708 903 1103 1449 1653 1924 2124 2250

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.391 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Wojkowice Harcerska
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
524 650 755 1006 1201 1331 1511 1617 1726 1859 2037 2308
Soboty
524 650 1006 1201 1331 1511 1726 1859 2037 2308
Niedziele i święta
524 650 1006 1331 1511 1726 1859 2037 2308

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.821 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Malinowice
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
518 620 710 905 1105 1305 1451 1551 1655 1926 2126 2252
Soboty
518 710 905 1105 1451 1655 1926 2126 2252
Niedziele i święta
518 710 905 1105 1451 1655 1926 2126 2252

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.400 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Wojkowice Kościół
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
526 652 757 1008 1203 1333 1513 1619 1728 1901 2039 2310
Soboty
526 652 1008 1203 1333 1513 1728 1901 2039 2310
Niedziele i święta
526 652 1008 1333 1513 1728 1901 2039 2310

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.897 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Psary Ośrodek Zdrowia na żądanie
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
520 622 712 907 1107 1307 1453 1553 1657 1928 2128 2254
Soboty
520 712 907 1107 1453 1657 1928 2128 2254
Niedziele i święta
520 712 907 1107 1453 1657 1928 2128 2254

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.409 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Wojkowice Łęg
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
528 654 759 1010 1205 1335 1515 1621 1730 1903 2041 2312
Soboty
528 654 1010 1205 1335 1515 1730 1903 2041 2312
Niedziele i święta
528 654 1010 1335 1515 1730 1903 2041 2312

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.770 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Psary Malinowicka
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
521 623 713 908 1108 1308 1454 1554 1658 1929 2129 2255
Soboty
521 713 908 1108 1454 1658 1929 2129 2255
Niedziele i święta
521 713 908 1108 1454 1658 1929 2129 2255

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.419 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Grodziec Kopalnia
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
530 656 801 1012 1207 1337 1517 1623 1732 1905 2043 2314
Soboty
530 656 1012 1207 1337 1517 1732 1905 2043 2314
Niedziele i święta
530 656 1012 1337 1517 1732 1905 2043 2314

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.928 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Sarnów Autostrada
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
523 625 715 910 1110 1310 1456 1556 1700 1931 2131 2257
Soboty
523 715 910 1110 1456 1700 1931 2131 2257
Niedziele i święta
523 715 910 1110 1456 1700 1931 2131 2257

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.805 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Grodziec Poczta
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
531 657 802 1013 1208 1338 1518 1624 1733 1906 2044 2315
Soboty
531 657 1013 1208 1338 1518 1733 1906 2044 2315
Niedziele i święta
531 657 1013 1338 1518 1733 1906 2044 2315

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.471 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Sarnów
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
524 627 717 912 1112 1312 1458 1558 1702 1932 2132 2258
Soboty
524 717 912 1112 1458 1702 1932 2132 2258
Niedziele i święta
524 717 912 1112 1458 1702 1932 2132 2258

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.868 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Grodziec Kościół
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
533 659 804 1015 1210 1340 1520 1626 1735 1908 2046 2317
Soboty
533 659 1015 1210 1340 1520 1735 1908 2046 2317
Niedziele i święta
533 659 1015 1340 1520 1735 1908 2046 2317

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.871 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Łagisza Pokoju na żądanie
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
526 629 719 914 1114 1314 1500 1600 1704 1934 2134 2300
Soboty
526 719 914 1114 1500 1704 1934 2134 2300
Niedziele i święta
526 719 914 1114 1500 1704 1934 2134 2300

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.777 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Grodziec Browar
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
535 701 806 1017 1212 1342 1522 1628 1737 1910 2048 2319
Soboty
535 701 1017 1212 1342 1522 1737 1910 2048 2319
Niedziele i święta
535 701 1017 1342 1522 1737 1910 2048 2319

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.961 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Łagisza Osiedle Awaryjne
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
527 630 720 915 1115 1315 1501 1601 1705 1935 2135 2301
Soboty
527 720 915 1115 1501 1705 1935 2135 2301
Niedziele i święta
527 720 915 1115 1501 1705 1935 2135 2301

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.937 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Grodziec Autostrada na żądanie
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
537 703 808 1019 1214 1344 1524 1630 1739 1912 2050 2321
Soboty
537 703 1019 1214 1344 1524 1739 1912 2050 2321
Niedziele i święta
537 703 1019 1344 1524 1739 1912 2050 2321

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.958 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Łagisza Poczta
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
529 632 722 917 1117 1317 1503 1603 1707 1937 2137 2303
Soboty
529 722 917 1117 1503 1707 1937 2137 2303
Niedziele i święta
529 722 917 1117 1503 1707 1937 2137 2303

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.850 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Grodziec Bory
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
538 704 809 1020 1215 1345 1525 1631 1740 1913 2051 2322
Soboty
538 704 1020 1215 1345 1525 1740 1913 2051 2322
Niedziele i święta
538 704 1020 1345 1525 1740 1913 2051 2322

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.922 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Łagisza Elektrownia
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
530 633 723 918 1118 1318 1504 1604 1708 1938 2138 2304
Soboty
530 723 918 1118 1504 1708 1938 2138 2304
Niedziele i święta
530 723 918 1118 1504 1708 1938 2138 2304

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.887 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Osiedle Zamkowe Grodziecka
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
539 706 811 1022 1217 1347 1527 1633 1742 1914 2052 2323
Soboty
539 706 1022 1217 1347 1527 1742 1914 2052 2323
Niedziele i święta
539 706 1022 1347 1527 1742 1914 2052 2323

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.835 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Łagisza Fabryka
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
531 634 724 919 1119 1319 1505 1605 1709 1939 2139 2305
Soboty
531 724 919 1119 1505 1709 1939 2139 2305
Niedziele i święta
531 724 919 1119 1505 1709 1939 2139 2305

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.812 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Będzin Targowisko
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
540 707 812 1023 1218 1348 1528 1634 1743 1915 2053 2324
Soboty
540 707 1023 1218 1348 1528 1743 1915 2053 2324
Niedziele i święta
540 707 1023 1348 1528 1743 1915 2053 2324

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 1.040 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Będzin Brzozowicka na żądanie
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
533 636 726 921 1121 1321 1507 1607 1711 1941 2141 2307
Soboty
533 726 921 1121 1507 1711 1941 2141 2307
Niedziele i święta
533 726 921 1121 1507 1711 1941 2141 2307

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.490 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Będzin Rondo
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
542 709 814 1025 1220 1350 1530 1636 1745 1917 2055 2326
Soboty
542 709 1025 1220 1350 1530 1745 1917 2055 2326
Niedziele i święta
542 709 1025 1350 1530 1745 1917 2055 2326

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.543 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Będzin Targowisko
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
534 637 727 922 1122 1322 1508 1608 1712 1942 2142 2308
Soboty
534 727 922 1122 1508 1712 1942 2142 2308
Niedziele i święta
534 727 922 1122 1508 1712 1942 2142 2308

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.499 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Będzin Stadion
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
543 711 816 1027 1222 1352 1532 1638 1747 1919 2056 2327
Soboty
543 711 1027 1222 1352 1532 1747 1918 2056 2327
Niedziele i święta
543 711 1027 1352 1532 1747 1918 2056 2327

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.861 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Będzin Rondo
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
536 639 729 924 1124 1324 1510 1610 1714 1944 2144 2310
Soboty
536 729 924 1124 1510 1714 1944 2144 2310
Niedziele i święta
536 729 924 1124 1510 1714 1944 2144 2310

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.514 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
544 712 817 1028 1223 1353 1533 1639 1748 1920 2057 2328
Soboty
544 712 1028 1223 1353 1533 1748 1919 2057 2328
Niedziele i święta
544 712 1028 1353 1533 1748 1919 2057 2328

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 1.114 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Będzin Stadion
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
537 641 731 926 1126 1326 1512 1612 1716 1945 2145 2311
Soboty
537 731 926 1126 1512 1716 1945 2145 2311
Niedziele i święta
537 731 926 1126 1512 1716 1945 2145 2311

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.517 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Będzin Miasto Dworzec PKP
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
546 714 819 1030 1225 1355 1535 1641 1750 1922 2059 2330
Soboty
546 714 1030 1225 1355 1535 1750 1921 2059 2330
Niedziele i święta
546 714 1030 1355 1535 1750 1921 2059 2330

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.900 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
538 642 732 927 1127 1327 1513 1613 1717 1946 2146 2312
Soboty
538 732 927 1127 1513 1717 1946 2146 2312
Niedziele i święta
538 732 927 1127 1513 1717 1946 2146 2312

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.802 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Będzin Kościuszki
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
547 715 820 1031 1226 1356 1536 1642 1751 1923 2100 2331
Soboty
547 715 1031 1226 1356 1536 1751 1922 2100 2331
Niedziele i święta
547 715 1031 1356 1536 1751 1922 2100 2331

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.726 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Będzin Miasto Dworzec PKP
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
540 644 734 929 1129 1329 1515 1615 1719 1948 2148 2314
Soboty
540 734 929 1129 1515 1719 1948 2148 2314
Niedziele i święta
540 734 929 1129 1515 1719 1948 2148 2314

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.536 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

97 | Przystanek: | Będzin Kościuszki
 | Kierunek: | Będzin Dworzec PKS
Dni robocze
541 645 735 930 1130 1330 1516 1616 1720 1949 2149 2315
Soboty
541 735 930 1130 1516 1720 1949 2149 2315
Niedziele i święta
541 735 930 1130 1516 1720 1949 2149 2315

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.546 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Halemba Pętla
 | Kierunek: | Michałkowice Fabud
Dni robocze
450 550 627S 715M 850 950 1150M 1250 1405 27S 1510M 1650M 1750S 2227S
Soboty
425 540 630 750 950M 1150 1350 1550 1750M 1950 2150
Niedziele i święta
540 750 950M 1150 1350 1550 1750 1950 2150

Objaśnienia:
S - od przystanku Michałkowice Kościół kurs do przystanku Siemianowice Powstańców Pętla
M - kurs do przystanku Maciejkowice Dwór

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.072 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Siemianowice Powstańców Pętla
 | Kierunek: | Halemba Pętla
Dni robocze
422 905C 1212 1619 2011

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanku Michałkowice Fabud.
C - kurs do przystanku Chorzów Estakada

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.033 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Halemba Energetyków
 | Kierunek: | Michałkowice Fabud
Dni robocze
452 552 629S 717M 852 952 1152M 1252 1407 29S 1512M 1652M 1752S 2229S
Soboty
427 542 632 752 952M 1152 1352 1552 1752M 1952 2152
Niedziele i święta
542 752 952M 1152 1352 1552 1752 1952 2152

Objaśnienia:
S - od przystanku Michałkowice Kościół kurs do przystanku Siemianowice Powstańców Pętla
M - kurs do przystanku Maciejkowice Dwór

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.080 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Siemianowice Powstańców
 | Kierunek: | Halemba Pętla
Dni robocze
423 906C 1213 1620 2012

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanku Michałkowice Fabud.
C - kurs do przystanku Chorzów Estakada

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.061 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Halemba Osiedle II
 | Kierunek: | Michałkowice Fabud
Dni robocze
454 554 631S 719M 854 954 1154M 1254 1409 31S 1514M 1654M 1754S 2231S
Soboty
429 544 634 754 954M 1154 1354 1554 1754M 1954 2154
Niedziele i święta
544 754 954M 1154 1354 1554 1754 1954 2154

Objaśnienia:
S - od przystanku Michałkowice Kościół kurs do przystanku Siemianowice Powstańców Pętla
M - kurs do przystanku Maciejkowice Dwór

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.173 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Siemianowice Pszczelnicza
 | Kierunek: | Halemba Pętla
Dni robocze
424 907C 1214 1621 2013

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanku Michałkowice Fabud.
C - kurs do przystanku Chorzów Estakada

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.056 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Halemba Kościół
 | Kierunek: | Michałkowice Fabud
Dni robocze
456 556 633S 721M 856 956 1156M 1256 1411 33S 1516M 1656M 1756S 2233S
Soboty
431 546 636 756 956M 1156 1356 1556 1756M 1956 2156
Niedziele i święta
546 756 956M 1156 1356 1556 1756 1956 2156

Objaśnienia:
S - od przystanku Michałkowice Kościół kurs do przystanku Siemianowice Powstańców Pętla
M - kurs do przystanku Maciejkowice Dwór

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.098 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Siemianowice Kościół
 | Kierunek: | Halemba Pętla
Dni robocze
425 908C 1215 1622 2014

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanku Michałkowice Fabud.
C - kurs do przystanku Chorzów Estakada

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.080 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Halemba Kopalnia
 | Kierunek: | Michałkowice Fabud
Dni robocze
458 558 635S 723M 858 958 1158M 1258 1413 35S 1518M 1658M 1758S 2235S
Soboty
433 548 638 758 958M 1158 1358 1558 1758M 1958 2158
Niedziele i święta
548 758 958M 1158 1358 1558 1758 1958 2158

Objaśnienia:
S - od przystanku Michałkowice Kościół kurs do przystanku Siemianowice Powstańców Pętla
M - kurs do przystanku Maciejkowice Dwór

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.107 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Siemianowice Świerczewskiego
 | Kierunek: | Halemba Pętla
Dni robocze
427 910C 1217 1624 2016

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanku Michałkowice Fabud.
C - kurs do przystanku Chorzów Estakada

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.090 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Halemba Most
 | Kierunek: | Michałkowice Fabud
Dni robocze
500 600 37S 725M 900 1000 1200M 1300 1415 37S 1520M 1700M 1800S 2237S
Soboty
435 550 640 800 1000M 1200 1400 1600 1800M 2000 2200
Niedziele i święta
550 800 1000M 1200 1400 1600 1800 2000 2200

Objaśnienia:
S - od przystanku Michałkowice Kościół kurs do przystanku Siemianowice Powstańców Pętla
M - kurs do przystanku Maciejkowice Dwór

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.117 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Siemianowice Plac Skargi
 | Kierunek: | Halemba Pętla
Dni robocze
429 912C 1219 1626 2018

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanku Michałkowice Fabud.
C - kurs do przystanku Chorzów Estakada

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.075 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Halemba Żytnia na żądanie
 | Kierunek: | Michałkowice Fabud
Dni robocze
501 601 38S 726M 901 1001 1201M 1301 1416 38S 1521M 1701M 1801S 2238S
Soboty
436 551 641 801 1001M 1201 1401 1601 1801M 2001 2201
Niedziele i święta
551 801 1001M 1201 1401 1601 1801 2001 2201

Objaśnienia:
S - od przystanku Michałkowice Kościół kurs do przystanku Siemianowice Powstańców Pętla
M - kurs do przystanku Maciejkowice Dwór

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.125 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Siemianowice Kopalnia
 | Kierunek: | Halemba Pętla
Dni robocze
431 914C 1221 1628 2020

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanku Michałkowice Fabud.
C - kurs do przystanku Chorzów Estakada

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.084 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Halemba Kochłowicka I
 | Kierunek: | Michałkowice Fabud
Dni robocze
502 602 39S 727M 902 1002 1202M 1302 1417 39S 1522M 1702M 1802S 2239S
Soboty
437 552 642 802 1002M 1202 1402 1602 1802M 2002 2202
Niedziele i święta
552 802 1002M 1202 1402 1602 1802 2002 2202

Objaśnienia:
S - od przystanku Michałkowice Kościół kurs do przystanku Siemianowice Powstańców Pętla
M - kurs do przystanku Maciejkowice Dwór

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.134 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Siemianowice Spółdzielnia Inwalidów
 | Kierunek: | Halemba Pętla
Dni robocze
433 916C 1223 1630 2022

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanku Michałkowice Fabud.
C - kurs do przystanku Chorzów Estakada

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.092 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Halemba Kochłowicka II
 | Kierunek: | Michałkowice Fabud
Dni robocze
504 604 41S 729M 904 1004 1204M 1304 1419 41S 1524M 1704M 1804S 2241S
Soboty
439 554 644 804 1004M 1204 1404 1604 1804M 2004 2204
Niedziele i święta
554 804 1004M 1204 1404 1604 1804 2004 2204

Objaśnienia:
S - od przystanku Michałkowice Kościół kurs do przystanku Siemianowice Powstańców Pętla
M - kurs do przystanku Maciejkowice Dwór

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.150 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Bytków II
 | Kierunek: | Halemba Pętla
Dni robocze
435 918C 1225 1632 2024

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanku Michałkowice Fabud.
C - kurs do przystanku Chorzów Estakada

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.100 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Kochłowice Szyb Szymon
 | Kierunek: | Michałkowice Fabud
Dni robocze
507 607 44S 732M 907 1007 1207M 1307 1422 44S 1527M 1707M 1807S 2243S
Soboty
441 556 646 806 1006M 1206 1406 1606 1806M 2006 2206
Niedziele i święta
556 806 1006M 1206 1406 1606 1806 2006 2206

Objaśnienia:
S - od przystanku Michałkowice Kościół kurs do przystanku Siemianowice Powstańców Pętla
M - kurs do przystanku Maciejkowice Dwór

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.184 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Bytków I
 | Kierunek: | Halemba Pętla
Dni robocze
436 919C 1226 1633 2025

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanku Michałkowice Fabud.
C - kurs do przystanku Chorzów Estakada

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.109 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Kochłowice Rynek
 | Kierunek: | Michałkowice Fabud
Dni robocze
509 609 46S 734M 909 1009 1209M 1309 1424 46S 1529M 1709M 1809S 2245S
Soboty
443 558 648 808 1008M 1208 1408 1608 1808M 2008 2208
Niedziele i święta
558 808 1008M 1208 1408 1608 1808 2008 2208

Objaśnienia:
S - od przystanku Michałkowice Kościół kurs do przystanku Siemianowice Powstańców Pętla
M - kurs do przystanku Maciejkowice Dwór

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.164 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Michałkowice Osiedle Robotnicze
 | Kierunek: | Halemba Pętla
Dni robocze
438 921C 1228 1635 2027

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanku Michałkowice Fabud.
C - kurs do przystanku Chorzów Estakada

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.117 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Kochłowice Osiedle
 | Kierunek: | Michałkowice Fabud
Dni robocze
511 611 48S 736M 911 1011 1211M 1311 1426 48S 1531M 1711M 1811S 2247S
Soboty
445 600 50 810 1010M 1210 1410 1610 1810M 2010 2210
Niedziele i święta
600 810 1010M 1210 1410 1610 1810 2010 2210

Objaśnienia:
S - od przystanku Michałkowice Kościół kurs do przystanku Siemianowice Powstańców Pętla
M - kurs do przystanku Maciejkowice Dwór

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.170 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Michałkowice Fabud
 | Kierunek: | Halemba Pętla
Dni robocze
600 704 1034 1134 1405 1510
Soboty
440 525 650 740 850 1250 1450 1650 2050
Niedziele i święta
440 650 850 1250 1450 1650 2050

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.146 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Kochłowice Radoszowska
 | Kierunek: | Michałkowice Fabud
Dni robocze
512 612 49S 737M 912 1012 1212M 1312 1427 49S 1532M 1712M 1812S 2248S
Soboty
446 601 51 811 1011M 1211 1411 1611 1811M 2011 2211
Niedziele i święta
601 811 1011M 1211 1411 1611 1811 2011 2211

Objaśnienia:
S - od przystanku Michałkowice Kościół kurs do przystanku Siemianowice Powstańców Pętla
M - kurs do przystanku Maciejkowice Dwór

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.181 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Michałkowice Kościół
 | Kierunek: | Halemba Pętla
Dni robocze
439 602 706 922C 1036 1136 1229 1407 1512 1636 2028
Soboty
442 527 652 742 852 1252 1452 1652 2052
Niedziele i święta
442 652 852 1252 1452 1652 2052

Objaśnienia:
C - kurs do przystanku Chorzów Estakada

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.160 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Kochłowice Przejazd Kolejowy
 | Kierunek: | Michałkowice Fabud
Dni robocze
513 613 50S 738M 913 1013 1213M 1313 1428 50S 1533M 1713M 1813S 2249S
Soboty
447 602 52 812 1012M 1212 1412 1612 1812M 2012 2212
Niedziele i święta
602 812 1012M 1212 1412 1612 1812 2012 2212

Objaśnienia:
S - od przystanku Michałkowice Kościół kurs do przystanku Siemianowice Powstańców Pętla
M - kurs do przystanku Maciejkowice Dwór

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.189 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Michałkowice Plac Sportowy
 | Kierunek: | Halemba Pętla
Dni robocze
441 604 708 924C 1038 1138 1231 1409 1514 1638 2030
Soboty
444 529 654 744 854 1254 1454 1654 2054
Niedziele i święta
444 654 854 1254 1454 1654 2054

Objaśnienia:
C - kurs do przystanku Chorzów Estakada

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.169 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Chorzów Batory Radoszowska
 | Kierunek: | Michałkowice Fabud
Dni robocze
515 615 52S 740M 915 1015 1215M 1315 1430 52S 1535M 1715M 1815S 2251S
Soboty
449 604 54 814 1014M 1214 1414 1614 1814M 2014 2214
Niedziele i święta
604 814 1014M 1214 1414 1614 1814 2014 2214

Objaśnienia:
S - od przystanku Michałkowice Kościół kurs do przystanku Siemianowice Powstańców Pętla
M - kurs do przystanku Maciejkowice Dwór

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.197 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Maciejkowice HPR
 | Kierunek: | Halemba Pętla
Dni robocze
443 606 710 926C 1040 1140 1233 1411 1516 1640 2032
Soboty
446 531 656 746 856 1256 1456 1656 2056
Niedziele i święta
446 656 856 1256 1456 1656 2056

Objaśnienia:
C - kurs do przystanku Chorzów Estakada

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.177 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Chorzów Batory Klonowa
 | Kierunek: | Michałkowice Fabud
Dni robocze
516 616 53S 741M 916 1016 1216M 1316 1431 53S 1536M 1716M 1816S 2252S
Soboty
450 605 55 815 1015M 1215 1415 1615 1815M 2015 2215
Niedziele i święta
605 815 1015M 1215 1415 1615 1815 2015 2215

Objaśnienia:
S - od przystanku Michałkowice Kościół kurs do przystanku Siemianowice Powstańców Pętla
M - kurs do przystanku Maciejkowice Dwór

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.206 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Maciejkowice Dwór
 | Kierunek: | Halemba Pętla
Dni robocze
444 607 711 841 927C 1041 1141 1234 56 1412 1517 1641 2033
Soboty
447 532 657 747 857 1057 1257 1457 1657 1857 2057
Niedziele i święta
447 657 857 1057 1257 1457 1657 1857 2057

Objaśnienia:
C - kurs do przystanku Chorzów Estakada

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.214 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Chorzów Batory Osiedle
 | Kierunek: | Michałkowice Fabud
Dni robocze
518 618 55S 743M 918 1018 1218M 1318 1433 55S 1538M 1718M 1818S 2254S
Soboty
452 607 57 817 1017M 1217 1417 1617 1817M 2017 2217
Niedziele i święta
607 817 1017M 1217 1417 1617 1817 2017 2217

Objaśnienia:
S - od przystanku Michałkowice Kościół kurs do przystanku Siemianowice Powstańców Pętla
M - kurs do przystanku Maciejkowice Dwór

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.215 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Maciejkowice Spółdzielnia
 | Kierunek: | Halemba Pętla
Dni robocze
445 608 712 842 928C 1042 1142 1235 57 1413 1518 1642 2034
Soboty
448 533 658 748 858 1058 1258 1458 1658 1858 2058
Niedziele i święta
448 658 858 1058 1258 1458 1658 1858 2058

Objaśnienia:
C - kurs do przystanku Chorzów Estakada

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.200 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Chorzów Batory Kościół
 | Kierunek: | Michałkowice Fabud
Dni robocze
519 619 56S 744M 919 1019 1219M 1319 1434 56S 1539M 1719M 1819S 2255S
Soboty
453 608 58 818 1018M 1218 1418 1618 1818M 2018 2218
Niedziele i święta
608 818 1018M 1218 1418 1618 1818 2018 2218

Objaśnienia:
S - od przystanku Michałkowice Kościół kurs do przystanku Siemianowice Powstańców Pętla
M - kurs do przystanku Maciejkowice Dwór

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.395 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Maciejkowice Szyb Zygmunt
 | Kierunek: | Halemba Pętla
Dni robocze
446 609 713 843 929C 1043 1143 1236 58 1414 1519 1643 2035
Soboty
449 534 659 749 859 1059 1259 1459 1659 1859 2059
Niedziele i święta
449 659 859 1059 1259 1459 1659 1859 2059

Objaśnienia:
C - kurs do przystanku Chorzów Estakada

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.211 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Chorzów Batory 16 Lipca
 | Kierunek: | Michałkowice Fabud
Dni robocze
520 620 57S 745M 920 1020 1220M 1320 1435 57S 1540M 1720M 1820S 2256S
Soboty
454 609 59 819 1019M 1219 1419 1619 1819M 2019 2219
Niedziele i święta
609 819 1019M 1219 1419 1619 1819 2019 2219

Objaśnienia:
S - od przystanku Michałkowice Kościół kurs do przystanku Siemianowice Powstańców Pętla
M - kurs do przystanku Maciejkowice Dwór

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.299 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Chorzów Kopalnia Barbara
 | Kierunek: | Halemba Pętla
Dni robocze
448 611 715 845 931C 1045 1145 1238 1300 1416 1521 1645 2037
Soboty
451 536 701 51 901 1101 1301 1501 1701 1901 2101
Niedziele i święta
451 701 901 1101 1301 1501 1701 1901 2101

Objaśnienia:
C - kurs do przystanku Chorzów Estakada

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.218 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Chorzów Batory Dworzec PKP
 | Kierunek: | Michałkowice Fabud
Dni robocze
522 622 59S 747M 922 1022 1222M 1322 1437 59S 1542M 1722M 1822S 2258S
Soboty
456 611 701 821 1021M 1221 1421 1621 1821M 2021 2221
Niedziele i święta
611 821 1021M 1221 1421 1621 1821 2021 2221

Objaśnienia:
S - od przystanku Michałkowice Kościół kurs do przystanku Siemianowice Powstańców Pętla
M - kurs do przystanku Maciejkowice Dwór

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.281 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Chorzów Stary Dworzec PKP
 | Kierunek: | Halemba Pętla
Dni robocze
450 613 717 847 933C 1047 1147 1240 1302 1418 1523 1647 2038
Soboty
452 537 702 52 902 1102 1302 1502 1702 1902 2102
Niedziele i święta
452 702 902 1102 1302 1502 1702 1902 2102

Objaśnienia:
C - kurs do przystanku Chorzów Estakada

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.460 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Klimzowiec Racławicka
 | Kierunek: | Michałkowice Fabud
Dni robocze
524 624 701S 49M 924 1024 1224M 1324 1439 1501S 44M 1724M 1824S 2300S
Soboty
458 613 703 823 1023M 1223 1423 1623 1823M 2023 2223
Niedziele i święta
613 823 1023M 1223 1423 1623 1823 2023 2223

Objaśnienia:
S - od przystanku Michałkowice Kościół kurs do przystanku Siemianowice Powstańców Pętla
M - kurs do przystanku Maciejkowice Dwór

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.487 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Chorzów Nowa
 | Kierunek: | Halemba Pętla
Dni robocze
452 615 719 849 935C 1049 1149 1242 1304 1420 1525 1649 2040
Soboty
454 539 704 54 904 1104 1304 1504 1704 1904 2104
Niedziele i święta
454 704 904 1104 1304 1504 1704 1904 2104

Objaśnienia:
C - kurs do przystanku Chorzów Estakada

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.236 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Klimzowiec Wojska Polskiego
 | Kierunek: | Michałkowice Fabud
Dni robocze
525 625 702S 50M 925 1025 1225M 1325 1440 1502S 45M 1725M 1825S 2301S
Soboty
459 614 704 824 1024M 1224 1424 1624 1824M 2024 2224
Niedziele i święta
614 824 1024M 1224 1424 1624 1824 2024 2224

Objaśnienia:
S - od przystanku Michałkowice Kościół kurs do przystanku Siemianowice Powstańców Pętla
M - kurs do przystanku Maciejkowice Dwór

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.352 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Chorzów Plac Powstańców Śląskich
 | Kierunek: | Halemba Pętla
Dni robocze
455 618 722 852 938C 1052 1152 1245 1307 1423 1528 1652 2042
Soboty
456 541 706 56 906 1106 1306 1506 1706 1906 2106
Niedziele i święta
456 706 906 1106 1306 1506 1706 1906 2106

Objaśnienia:
C - kurs do przystanku Chorzów Estakada

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.244 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Chorzów Stadion AKS
 | Kierunek: | Michałkowice Fabud
Dni robocze
529 629 706S 54M 929 1029 1229M 1329 1444 1506S 49M 1729M 1829S 2304S
Soboty
502 617 707 827 1027M 1227 1427 1627 1827M 2027 2227
Niedziele i święta
617 827 1027M 1227 1427 1627 1827 2027 2227

Objaśnienia:
S - od przystanku Michałkowice Kościół kurs do przystanku Siemianowice Powstańców Pętla
M - kurs do przystanku Maciejkowice Dwór

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.534 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Chorzów Estakada
 | Kierunek: | Halemba Pętla
Dni robocze
458 621 725 855 1055 1155 1248 1310 1426 1531 1655 2044
Soboty
458 543 708 58 908 1108 1308 1508 1708 1908 2108
Niedziele i święta
458 708 908 1108 1308 1508 1708 1908 2108

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.253 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Chorzów Rynek
 | Kierunek: | Michałkowice Fabud
Dni robocze
532 632 709S 57M 932 1002S 32 1232M 1332 1447 1509S 52M 1732M 1832S 2306S
Soboty
504 619 709 829 1029M 1229 1429 1629 1829M 2029 2229
Niedziele i święta
619 829 1029M 1229 1429 1629 1829 2029 2229

Objaśnienia:
S - od przystanku Michałkowice Kościół kurs do przystanku Siemianowice Powstańców Pętla
M - kurs do przystanku Maciejkowice Dwór

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.526 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Chorzów Ogrodnictwo
 | Kierunek: | Halemba Pętla
Dni robocze
500 623 727 857 1057 1157 1250 1312 1428 1533 1657 2046
Soboty
500 45 710 800 910 1110 1310 1510 1710 1910 2110
Niedziele i święta
500 710 910 1110 1310 1510 1710 1910 2110

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.505 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Chorzów Konstal
 | Kierunek: | Michałkowice Fabud
Dni robocze
534 634 711S 59M 934 1004S 34 1234M 1334 1449 1511S 54M 1734M 1834S 2308S
Soboty
506 621 711 831 1031M 1231 1431 1631 1831M 2031 2231
Niedziele i święta
621 831 1031M 1231 1431 1631 1831 2031 2231

Objaśnienia:
S - od przystanku Michałkowice Kościół kurs do przystanku Siemianowice Powstańców Pętla
M - kurs do przystanku Maciejkowice Dwór

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.603 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Klimzowiec Gałeczki
 | Kierunek: | Halemba Pętla
Dni robocze
502 625 729 859 1059 1159 1252 1314 1430 1535 1659 2048
Soboty
502 47 712 802 912 1112 1312 1512 1712 1912 2112
Niedziele i święta
502 712 912 1112 1312 1512 1712 1912 2112

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.500 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Chorzów Stabika
 | Kierunek: | Michałkowice Fabud
Dni robocze
537 637 714S 802M 937 1007S 37 1237M 1337 1452 1514S 57M 1737M 1837S 2310S
Soboty
508 623 713 833 1033M 1233 1433 1633 1833M 2033 2233
Niedziele i święta
623 833 1033M 1233 1433 1633 1833 2033 2233

Objaśnienia:
S - od przystanku Michałkowice Kościół kurs do przystanku Siemianowice Powstańców Pętla
M - kurs do przystanku Maciejkowice Dwór

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.549 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Klimzowiec Racławicka
 | Kierunek: | Halemba Pętla
Dni robocze
504 627 731 901 1101 1201 54 1316 1432 1537 1701 2049
Soboty
503 48 713 803 913 1113 1313 1513 1713 1913 2113
Niedziele i święta
503 713 913 1113 1313 1513 1713 1913 2113

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.277 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Chorzów Stary Dworzec PKP
 | Kierunek: | Michałkowice Fabud
Dni robocze
539 639 716S 804M 939 1009S 39 1239M 1339 1454 1516S 59M 1739M 1839S 2312S
Soboty
510 625 715 835 1035M 1235 1435 1635 1835M 2035 2235
Niedziele i święta
625 835 1035M 1235 1435 1635 1835 2035 2235

Objaśnienia:
S - od przystanku Michałkowice Kościół kurs do przystanku Siemianowice Powstańców Pętla
M - kurs do przystanku Maciejkowice Dwór

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.617 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Chorzów Batory Dworzec PKP
 | Kierunek: | Halemba Pętla
Dni robocze
506 629 733 903 1103 1203 56 1318 1434 1539 1703 2051
Soboty
505 50 715 805 915 1115 1315 1515 1715 1915 2115
Niedziele i święta
505 715 915 1115 1315 1515 1715 1915 2115

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.398 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Chorzów Kopalnia Barbara
 | Kierunek: | Michałkowice Fabud
Dni robocze
541 641 718S 806M 941 1011S 41 1241M 1341 1456 1518S 1601M 1741M 1841S 2313S
Soboty
511 626 716 836 1036M 1236 1436 1636 1836M 2036 2236
Niedziele i święta
626 836 1036M 1236 1436 1636 1836 2036 2236

Objaśnienia:
S - od przystanku Michałkowice Kościół kurs do przystanku Siemianowice Powstańców Pętla
M - kurs do przystanku Maciejkowice Dwór

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.602 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Chorzów Batory 16 Lipca
 | Kierunek: | Halemba Pętla
Dni robocze
508 631 735 905 1105 1205 58 1320 1436 1541 1705 2053
Soboty
507 52 717 807 917 1117 1317 1517 1717 1917 2117
Niedziele i święta
507 717 917 1117 1317 1517 1717 1917 2117

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.605 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Maciejkowice Szyb Zygmunt
 | Kierunek: | Michałkowice Fabud
Dni robocze
543 643 720S 808M 943 1013S 43 1243M 1343 1458 1520S 1603M 1743M 1843S 2315S
Soboty
513 628 718 838 1038M 1238 1438 1638 1838M 2038 2238
Niedziele i święta
628 838 1038M 1238 1438 1638 1838 2038 2238

Objaśnienia:
S - od przystanku Michałkowice Kościół kurs do przystanku Siemianowice Powstańców Pętla
M - kurs do przystanku Maciejkowice Dwór

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.324 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Chorzów Batory Kościół
 | Kierunek: | Halemba Pętla
Dni robocze
509 632 736 906 1106 1206 59 1321 1437 1542 1706 2054
Soboty
508 53 718 808 918 1118 1318 1518 1718 1918 2118
Niedziele i święta
508 718 918 1118 1318 1518 1718 1918 2118

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.301 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Maciejkowice Spółdzielnia
 | Kierunek: | Michałkowice Fabud
Dni robocze
544 644 721S 809M 944 1014S 44 1244M 1344 1459 1521S 1604M 1744M 1844S 2316S
Soboty
514 629 719 839 1039M 1239 1439 1639 1839M 2039 2239
Niedziele i święta
629 839 1039M 1239 1439 1639 1839 2039 2239

Objaśnienia:
S - od przystanku Michałkowice Kościół kurs do przystanku Siemianowice Powstańców Pętla
M - kurs do przystanku Maciejkowice Dwór

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.622 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Chorzów Batory Osiedle
 | Kierunek: | Halemba Pętla
Dni robocze
511 634 738 908 1108 1208 1301 23 1439 1544 1708 2056
Soboty
510 55 720 810 920 1120 1320 1520 1720 1920 2120
Niedziele i święta
510 720 920 1120 1320 1520 1720 1920 2120

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.311 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Maciejkowice Dwór
 | Kierunek: | Michałkowice Fabud
Dni robocze
545 645 722S 945 1015S 45 1345 1500 22S 1845S 2317S
Soboty
515 630 720 840 1240 1440 1640 2040 2240
Niedziele i święta
630 840 1240 1440 1640 1840 2040 2240

Objaśnienia:
S - od przystanku Michałkowice Kościół kurs do przystanku Siemianowice Powstańców Pętla

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.468 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Chorzów Batory Klonowa
 | Kierunek: | Halemba Pętla
Dni robocze
512 635 739 909 1109 1209 1302 24 1440 1545 1709 2057
Soboty
511 56 721 811 921 1121 1321 1521 1721 1921 2121
Niedziele i święta
511 721 921 1121 1321 1521 1721 1921 2121

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.627 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Maciejkowice HPR
 | Kierunek: | Michałkowice Fabud
Dni robocze
546 646 723S 946 1016S 46 1346 1501 23S 1846S 2318S
Soboty
516 631 721 841 1241 1441 1641 2041 2241
Niedziele i święta
631 841 1241 1441 1641 1841 2041 2241

Objaśnienia:
S - od przystanku Michałkowice Kościół kurs do przystanku Siemianowice Powstańców Pętla

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.342 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Chorzów Batory Radoszowska
 | Kierunek: | Halemba Pętla
Dni robocze
513 636 740 910 1110 1210 1303 25 1441 1546 1710 2058
Soboty
512 57 722 812 922 1122 1322 1522 1722 1922 2122
Niedziele i święta
512 722 922 1122 1322 1522 1722 1922 2122

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.536 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Michałkowice Plac Sportowy
 | Kierunek: | Michałkowice Fabud
Dni robocze
548 648 725S 948 1018S 48 1348 1503 25S 1848S 2320S
Soboty
518 633 723 843 1243 1443 1643 2043 2243
Niedziele i święta
633 843 1243 1443 1643 1843 2043 2243

Objaśnienia:
S - od przystanku Michałkowice Kościół kurs do przystanku Siemianowice Powstańców Pętla

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.448 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Kochłowice Przejazd Kolejowy
 | Kierunek: | Halemba Pętla
Dni robocze
515 638 742 912 1112 1212 1305 27 1443 1548 1712 2100
Soboty
514 59 724 814 924 1124 1324 1524 1724 1924 2124
Niedziele i święta
514 724 924 1124 1324 1524 1724 1924 2124

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.337 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Michałkowice Kościół
 | Kierunek: | Michałkowice Fabud
Dni robocze
550 650 727S 950 1020S 50 1350 1505 27S 1850S 2322S
Soboty
520 635 725 845 1245 1445 1645 2045 2245
Niedziele i święta
635 845 1245 1445 1645 1845 2045 2245

Objaśnienia:
S - od przystanku Michałkowice Kościół kurs do przystanku Siemianowice Powstańców Pętla

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.361 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Kochłowice Radoszowska
 | Kierunek: | Halemba Pętla
Dni robocze
517 640 744 914 1114 1214 1307 29 1445 1550 1714 2102
Soboty
516 601 726 816 926 1126 1326 1526 1726 1926 2126
Niedziele i święta
516 726 926 1126 1326 1526 1726 1926 2126

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.631 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Kochłowice Osiedle
 | Kierunek: | Halemba Pętla
Dni robocze
518 641 745 915 1115 1215 1308 30 1446 1551 1715 2103
Soboty
517 602 727 817 927 1127 1327 1527 1727 1927 2127
Niedziele i święta
517 727 927 1127 1327 1527 1727 1927 2127

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.547 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Michałkowice Osiedle Robotnicze
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze
728 1021 1528 1851 2323

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.349 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Kochłowice Rynek
 | Kierunek: | Halemba Pętla
Dni robocze
520 643 747 917 1117 1217 1310 32 1448 1553 1717 2105
Soboty
519 604 729 819 929 1129 1329 1529 1729 1929 2129
Niedziele i święta
519 729 929 1129 1329 1529 1729 1929 2129

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.709 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Bytków I
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze
730 1023 1530 1853 2325

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.356 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Kochłowice Szyb Szymon
 | Kierunek: | Halemba Pętla
Dni robocze
522 645 749 919 1119 1219 1312 34 1450 1555 1719 2107
Soboty
521 606 731 821 931 1131 1331 1531 1731 1931 2131
Niedziele i święta
521 731 931 1131 1331 1531 1731 1931 2131

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.677 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Bytków II
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze
731 1024 1531 1854 2326

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.368 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Halemba Kochłowicka II
 | Kierunek: | Halemba Pętla
Dni robocze
524 647 751 921 1121 1221 1314 36 1452 1557 1721 2109
Soboty
523 608 733 823 933 1133 1333 1533 1733 1933 2133
Niedziele i święta
523 733 933 1133 1333 1533 1733 1933 2133

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.704 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Siemianowice Spółdzielnia Inwalidów
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze
733 1026 1533 1856 2328

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.452 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Halemba Kochłowicka I
 | Kierunek: | Halemba Pętla
Dni robocze
526 649 753 923 1123 1223 1316 38 1454 1559 1723 2111
Soboty
525 610 735 825 935 1135 1335 1535 1735 1935 2135
Niedziele i święta
525 735 935 1135 1335 1535 1735 1935 2135

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.787 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Siemianowice Kopalnia
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze
735 1028 1535 1858 2330

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.740 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Halemba Żytnia na żądanie
 | Kierunek: | Halemba Pętla
Dni robocze
527 650 754 924 1124 1224 1317 39 1455 1600 1724 2112
Soboty
526 611 736 826 936 1136 1336 1536 1736 1936 2136
Niedziele i święta
526 736 936 1136 1336 1536 1736 1936 2136

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.815 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Siemianowice Plac Skargi
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze
737 1030 1537 1900 2332

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.392 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Halemba Most
 | Kierunek: | Halemba Pętla
Dni robocze
528 651 755 925 1125 1225 1318 40 1456 1601 1725 2113
Soboty
527 612 737 827 937 1137 1337 1537 1737 1937 2137
Niedziele i święta
527 737 937 1137 1337 1537 1737 1937 2137

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.746 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Siemianowice Świerczewskiego
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze
739 1032 1539 1902 2334

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.403 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Halemba Kopalnia
 | Kierunek: | Halemba Pętla
Dni robocze
530 653 757 927 1127 1227 1320 42 1458 1603 1727 2115
Soboty
529 614 739 829 939 1139 1339 1539 1739 1939 2139
Niedziele i święta
529 739 939 1139 1339 1539 1739 1939 2139

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.743 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Siemianowice Kościół
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze
741 1034 1541 1904 2336

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.411 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Halemba Kościół
 | Kierunek: | Halemba Pętla
Dni robocze
532 655 759 929 1129 1229 1322 44 1500 1605 1729 2117
Soboty
531 616 741 831 941 1141 1341 1541 1741 1941 2141
Niedziele i święta
531 741 941 1141 1341 1541 1741 1941 2141

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.820 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Siemianowice Powstańców
 | Kierunek: | Siemianowice Powstańców Pętla
Dni robocze
743 1036 1543 1906 2338

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.761 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Halemba Osiedle II
 | Kierunek: | Halemba Pętla
Dni robocze
534 657 801 931 1131 1231 1324 46 1502 1607 1731 2119
Soboty
533 618 743 833 943 1143 1343 1543 1743 1943 2143
Niedziele i święta
533 743 943 1143 1343 1543 1743 1943 2143

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.522 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

98 | Przystanek: | Halemba Energetyków
 | Kierunek: | Halemba Pętla
Dni robocze
536 659 803 933 1133 1233 1326 48 1504 1609 1733 2121
Soboty
535 620 745 835 945 1145 1345 1545 1745 1945 2145
Niedziele i święta
535 745 945 1145 1345 1545 1745 1945 2145

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004

Wersja skryptu: 0.9.b15 | 0.461 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Będzin Kościuszki
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
444 538 641 710 820 955 1123 1253 1353 1453 1554 1750 1928 2058
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
432 538 650 820 955 1130 1250 1410 1520 1754 1928 2058
Soboty
432 538 650 820 955 1130 1250 1410 1520 1754 1928 2058
Niedziele i święta
452 1030 1154 1454 1624 1928 2058

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.074 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Bytom Dworzec PKP
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
500 50 650 755 825 930 1105 1233 1410 1507 1603 1707 1857 2032 2157
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
500 39 650 801 930 1105 1250 1410 1518 1630 1857 2032 2157
Soboty
500 39 650 801 930 1105 1250 1410 1518 1630 1857 2032 2157
Niedziele i święta
600 1130 1257 1557 1727 2032 2157

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.089 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
446 540 643 712 822 957 1125 1255 1355 1455 1556 1752 1930 2100
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
434 540 652 822 957 1132 1252 1412 1522 1756 1930 2100
Soboty
434 540 652 822 957 1132 1252 1412 1522 1756 1930 2100
Niedziele i święta
454 1032 1156 1456 1626 1930 2100

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.083 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Bytom Strzelców Bytomskich I
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
503 53 653 758 828 933 1108 1236 1413 1510 1606 1710 1900 2034 2159
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
503 42 653 804 933 1108 1253 1413 1520 1632 1859 2034 2159
Soboty
503 42 653 804 933 1108 1253 1413 1520 1632 1859 2034 2159
Niedziele i święta
602 1132 1259 1559 1729 2034 2159

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.104 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Będzin Stadion
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
447 541 644 713 823 958 1126 1256 1356 1456 1557 1753 1931 2101
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
435 541 653 823 958 1133 1253 1413 1523 1757 1931 2101
Soboty
435 541 653 823 958 1133 1253 1413 1523 1757 1931 2101
Niedziele i święta
455 1033 1157 1457 1627 1931 2101

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.094 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Bytom Nawrota
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
505 55 655 800 30 935 1110 1238 1415 1512 1608 1712 1902 2036 2201
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
505 44 655 806 935 1110 1255 1415 1522 1634 1901 2036 2201
Soboty
505 44 655 806 935 1110 1255 1415 1522 1634 1901 2036 2201
Niedziele i święta
604 1134 1301 1601 1731 2036 2201

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.118 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Będzin Rondo
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
449 543 646 715 825 1000 1128 1258 1358 1458 1559 1755 1933 2103
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
437 543 655 825 1000 1135 1255 1415 1525 1759 1933 2103
Soboty
437 543 655 825 1000 1135 1255 1415 1525 1759 1933 2103
Niedziele i święta
457 1035 1159 1459 1629 1933 2103

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.221 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Bytom Chrobrego I
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
507 57 657 802 32 937 1112 1240 1417 1514 1610 1714 1903 2037 2202
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
507 46 657 808 937 1112 1257 1417 1523 1635 1902 2037 2202
Soboty
507 46 657 808 937 1112 1257 1417 1523 1635 1902 2037 2202
Niedziele i święta
605 1135 1302 1602 1732 2037 2202

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.132 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Będzin Targowisko
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
450 544 647 716 826 1001 1129 1259 1359 1459 1600 1756 1934 2104
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
438 544 656 826 1001 1136 1256 1416 1526 1800 1934 2104
Soboty
438 544 656 826 1001 1136 1256 1416 1526 1800 1934 2104
Niedziele i święta
458 1036 1200 1500 1630 1934 2104

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.110 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Bytom Gallusa
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
509 59 659 804 34 939 1114 1242 1419 1516 1612 1716 1905 2039 2204
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
509 48 659 810 939 1114 1259 1419 1525 1637 1904 2039 2204
Soboty
509 48 659 810 939 1114 1259 1419 1525 1637 1904 2039 2204
Niedziele i święta
607 1137 1304 1604 1734 2039 2204

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.146 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Osiedle Zamkowe Grodziecka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
451 545 648 717 827 1002 1130 1300 1400 1500 1601 1757 1935 2105
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
439 545 657 827 1002 1137 1257 1417 1527 1801 1935 2105
Soboty
439 545 657 827 1002 1137 1257 1417 1527 1801 1935 2105
Niedziele i święta
459 1037 1201 1501 1631 1935 2105

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.120 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Bytom Droga do Szybu Barbara
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
511 601 701 806 36 941 1116 1244 1421 1518 1614 1718 1907 2041 2206
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
511 50 701 812 941 1116 1301 1421 1527 1639 1906 2041 2206
Soboty
511 50 701 812 941 1116 1301 1421 1527 1639 1906 2041 2206
Niedziele i święta
609 1139 1306 1606 1736 2041 2206

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.161 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Grodziec Bory
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
452 547 650 719 829 1004 1132 1302 1402 1502 1603 1758 1936 2106
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
440 547 659 829 1004 1139 1259 1419 1528 1802 1936 2106
Soboty
440 547 659 829 1004 1139 1259 1419 1528 1802 1936 2106
Niedziele i święta
500 1038 1202 1502 1632 1936 2106

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.128 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Szarlej Obwodnica na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
513 603 703 808 38 943 1118 1246 1423 1520 1616 1720 1909 2043 2208
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
513 52 703 814 943 1118 1303 1423 1529 1641 1908 2043 2208
Soboty
513 52 703 814 943 1118 1303 1423 1529 1641 1908 2043 2208
Niedziele i święta
611 1141 1308 1608 1738 2043 2208

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.219 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Grodziec Autostrada na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
453 548 651 720 830 1005 1133 1303 1403 1503 1604 1759 1937 2107
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
441 548 700 830 1005 1140 1300 1420 1529 1803 1937 2107
Soboty
441 548 700 830 1005 1140 1300 1420 1529 1803 1937 2107
Niedziele i święta
501 1039 1203 1503 1633 1937 2107

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.243 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Szarlej Szpital
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
515 605 705 810 40 945 1120 1248 1425 1522 1618 1722 1911 2045 2210
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
515 54 705 816 945 1120 1305 1425 1531 1643 1910 2045 2210
Soboty
515 54 705 816 945 1120 1305 1425 1531 1643 1910 2045 2210
Niedziele i święta
613 1143 1310 1610 1740 2045 2210

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.220 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Grodziec Browar
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
455 550 653 722 832 1007 1135 1305 1405 1505 1606 1801 1939 2109
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
443 550 702 832 1007 1142 1302 1422 1531 1805 1939 2109
Soboty
443 550 702 832 1007 1142 1302 1422 1531 1805 1939 2109
Niedziele i święta
503 1041 1205 1505 1635 1939 2109

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.146 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Szarlej Wyszyńskiego
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
517 607 707 812 42 947 1122 1250 1427 1524 1620 1724 1913 2047 2212
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
517 56 707 818 947 1122 1307 1427 1533 1645 1912 2047 2212
Soboty
517 56 707 818 947 1122 1307 1427 1533 1645 1912 2047 2212
Niedziele i święta
615 1145 1312 1612 1742 2047 2212

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.203 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Grodziec Kościół
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
457 553 656 725 835 1010 1138 1308 1408 1508 1609 1803 1941 2111
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
445 553 705 835 1010 1145 1305 1425 1533 1807 1941 2111
Soboty
445 553 705 835 1010 1145 1305 1425 1533 1807 1941 2111
Niedziele i święta
505 1043 1207 1507 1637 1941 2111

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.156 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Szarlej Osiedle Sowińskiego
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
519 609 709 814 44 949 1124 1252 1429 1526 1622 1726 1914 2048 2213
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
519 58 709 820 949 1124 1309 1429 1534 1646 1913 2048 2213
Soboty
519 58 709 820 949 1124 1309 1429 1534 1646 1913 2048 2213
Niedziele i święta
616 1146 1313 1613 1743 2048 2213

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.218 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Grodziec Poczta
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
459 555 658 727 837 1012 1140 1310 1410 1510 1611 1805 1943 2113
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
447 555 707 837 1012 1147 1307 1427 1535 1809 1943 2113
Soboty
447 555 707 837 1012 1147 1307 1427 1535 1809 1943 2113
Niedziele i święta
507 1045 1209 1509 1639 1943 2113

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.167 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Bobrowniki Namiarki
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
521 611 711 816 46 951 1126 1254 1431 1528 1624 1728 1916 2050 2215
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
521 600 711 822 951 1126 1311 1431 1536 1648 1915 2050 2215
Soboty
521 600 711 822 951 1126 1311 1431 1536 1648 1915 2050 2215
Niedziele i święta
618 1148 1315 1615 1745 2050 2215

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.234 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Grodziec Kopalnia
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
500 56 659 728 838 1013 1141 1311 1411 1511 1612 1806 1944 2114
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
448 556 708 838 1013 1148 1308 1428 1536 1810 1944 2114
Soboty
448 556 708 838 1013 1148 1308 1428 1536 1810 1944 2114
Niedziele i święta
508 1046 1210 1510 1640 1944 2114

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.175 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Bobrowniki Skrzyżowanie
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
523 613 713 818 48 953 1128 1256 1433 1530 1626 1730 1918 2052 2217
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
523 602 713 824 953 1128 1313 1433 1538 1650 1917 2052 2217
Soboty
523 602 713 824 953 1128 1313 1433 1538 1650 1917 2052 2217
Niedziele i święta
620 1150 1317 1617 1747 2052 2217

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.247 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Wojkowice Łęg
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
502 58 701 30 840 1015 1143 1313 1413 1513 1614 1808 1946 2116
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
450 558 710 840 1015 1150 1310 1430 1538 1812 1946 2116
Soboty
450 558 710 840 1015 1150 1310 1430 1538 1812 1946 2116
Niedziele i święta
510 1048 1212 1512 1642 1946 2116

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.183 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Bobrowniki Wzgórze
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
525 615 715 820 50 955 1130 1258 1435 1532 1628 1732 1920 2054 2219
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
525 604 715 826 955 1130 1315 1435 1540 1652 1919 2054 2219
Soboty
525 604 715 826 955 1130 1315 1435 1540 1652 1919 2054 2219
Niedziele i święta
622 1152 1319 1619 1749 2054 2219

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.261 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Wojkowice Kościół
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
504 600 703 32 842 1017 1145 1315 1415 1515 1616 1810 1948 2118
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
452 600 712 842 1017 1152 1312 1432 1540 1814 1948 2118
Soboty
452 600 712 842 1017 1152 1312 1432 1540 1814 1948 2118
Niedziele i święta
511 1049 1213 1513 1643 1947 2117

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.224 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Bobrowniki Kościół
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
527 617 717 822 52 957 1132 1300 1437 1534 1630 1733 1921 2055 2220
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
527 606 717 828 957 1132 1317 1437 1541 1653 1920 2055 2220
Soboty
527 606 717 828 957 1132 1317 1437 1541 1653 1920 2055 2220
Niedziele i święta
623 1153 1320 1620 1750 2055 2220

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.277 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Wojkowice Giełda
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
505 601 704 33 843 1018 1146 1316 1416 1516 1617 1811 1949 2119
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
453 601 713 843 1018 1153 1313 1433 1541 1815 1949 2119
Soboty
453 601 713 843 1018 1153 1313 1433 1541 1815 1949 2119
Niedziele i święta
512 1050 1214 1514 1644 1948 2118

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.201 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Bobrowniki II
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
529 619 719 824 54 959 1134 1302 1439 1536 1632 1735 1923 2057 2222
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
529 608 719 830 959 1134 1319 1439 1543 1655 1922 2057 2222
Soboty
529 608 719 830 959 1134 1319 1439 1543 1655 1922 2057 2222
Niedziele i święta
625 1155 1322 1622 1752 2057 2222

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.601 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Wojkowice Ośrodek Zdrowia na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
506 602 705 34 844 1019 1147 1317 1417 1517 1618 1812 1950 2120
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
454 602 714 844 1019 1154 1314 1434 1542 1816 1950 2120
Soboty
454 602 714 844 1019 1154 1314 1434 1542 1816 1950 2120
Niedziele i święta
513 1051 1215 1515 1645 1949 2119

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.231 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Bobrowniki Sienkiewicza
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
530 620 720 825 55 1000 1135 1303 1440 1537 1633 1736 1924 2058 2223
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
530 609 720 831 1000 1135 1320 1440 1544 1656 1923 2058 2223
Soboty
530 609 720 831 1000 1135 1320 1440 1544 1656 1923 2058 2223
Niedziele i święta
626 1156 1323 1623 1753 2058 2223

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.621 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Wojkowice Park
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
508 604 707 36 846 1021 1149 1319 1419 1519 1620 1814 1952 2122
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
456 604 716 846 1021 1156 1316 1436 1544 1818 1952 2122
Soboty
456 604 716 846 1021 1156 1316 1436 1544 1818 1952 2122
Niedziele i święta
515 1053 1217 1517 1647 1951 2121

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.264 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Żychcice Stara Kolonia II
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
532 622 722 827 57 1002 1137 1305 1442 1539 1635 1738 1926 2100 2225
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
532 611 722 833 1002 1137 1322 1442 1546 1658 1925 2100 2225
Soboty
532 611 722 833 1002 1137 1322 1442 1546 1658 1925 2100 2225
Niedziele i święta
628 1158 1325 1625 1755 2100 2225

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.320 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Żychcice Alfred
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
509 605 708 37 847 1022 1150 1320 1420 1520 1621 1815 1953 2123
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
457 605 717 847 1022 1157 1317 1437 1545 1819 1953 2123
Soboty
457 605 717 847 1022 1157 1317 1437 1545 1819 1953 2123
Niedziele i święta
516 1054 1218 1518 1648 1952 2122

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.328 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Żychcice Stara Kolonia I
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
533 623 723 828 58 1003 1138 1306 1443 1540 1636 1739 1927 2101 2226
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
533 612 723 834 1003 1138 1323 1443 1547 1659 1926 2101 2226
Soboty
533 612 723 834 1003 1138 1323 1443 1547 1659 1926 2101 2226
Niedziele i święta
629 1159 1326 1626 1756 2101 2226

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.335 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Żychcice Szkoła
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
511 607 710 39 849 1024 1152 1322 1422 1522 1623 1817 1955 2125
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
459 607 719 849 1024 1159 1319 1439 1547 1821 1955 2125
Soboty
459 607 719 849 1024 1159 1319 1439 1547 1821 1955 2125
Niedziele i święta
518 1056 1220 1520 1650 1954 2124

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.264 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Żychcice Szkoła
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
535 625 725 830 900 1005 1140 1308 1445 1542 1638 1741 1929 2103 2228
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
535 614 725 836 1005 1140 1325 1445 1549 1701 1928 2103 2228
Soboty
535 614 725 836 1005 1140 1325 1445 1549 1701 1928 2103 2228
Niedziele i święta
631 1201 1328 1628 1758 2103 2228

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.348 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Żychcice Stara Kolonia I
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
513 609 712 41 851 1026 1154 1324 1424 1524 1625 1819 1957 2127
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
501 609 721 851 1026 1201 1321 1441 1549 1823 1957 2127
Soboty
501 609 721 851 1026 1201 1321 1441 1549 1823 1957 2127
Niedziele i święta
520 1058 1222 1522 1652 1956 2126

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.247 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Żychcice Alfred
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
536 626 726 831 901 1006 1141 1309 1446 1543 1639 1742 1930 2104 2229
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
536 615 726 837 1006 1141 1326 1446 1550 1702 1929 2104 2229
Soboty
536 615 726 837 1006 1141 1326 1446 1550 1702 1929 2104 2229
Niedziele i święta
632 1202 1329 1629 1759 2104 2229

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.664 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Żychcice Stara Kolonia II
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
514 610 713 42 852 1027 1155 1325 1425 1525 1626 1820 1958 2128
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
502 610 722 852 1027 1202 1322 1442 1550 1824 1958 2128
Soboty
502 610 722 852 1027 1202 1322 1442 1550 1824 1958 2128
Niedziele i święta
521 1059 1223 1523 1653 1957 2127

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.282 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Wojkowice Park
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
538 608 28 728 833 903 1008 1143 1311 1448 1545 1641 1744 1932 2106 2231
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
538 617 728 839 1008 1143 1328 1448 1552 1704 1931 2106 2231
Soboty
538 617 728 839 1008 1143 1328 1448 1552 1704 1931 2106 2231
Niedziele i święta
634 1204 1331 1631 1801 2106 2231

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.692 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Bobrowniki Sienkiewicza
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
516 612 715 44 854 1029 1157 1327 1427 1527 1628 1822 2000 2130
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
504 612 724 854 1029 1204 1324 1444 1552 1826 2000 2130
Soboty
504 612 724 854 1029 1204 1324 1444 1552 1826 2000 2130
Niedziele i święta
523 1101 1225 1525 1655 1959 2129

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.268 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Wojkowice Ośrodek Zdrowia na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
540 610 30 730 835 905 1010 1145 1313 1450 1547 1643 1746 1934 2108 2233
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
540 619 730 841 1010 1145 1330 1450 1554 1706 1933 2108 2233
Soboty
540 619 730 841 1010 1145 1330 1450 1554 1706 1933 2108 2233
Niedziele i święta
636 1206 1333 1633 1803 2108 2233

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.396 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Bobrowniki II
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
517 613 716 45 855 1030 1158 1328 1428 1528 1629 1823 2001 2131
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
505 613 725 855 1030 1205 1325 1445 1553 1827 2001 2131
Soboty
505 613 725 855 1030 1205 1325 1445 1553 1827 2001 2131
Niedziele i święta
524 1102 1226 1526 1656 2000 2130

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.529 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Wojkowice Giełda
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
541 611 31 731 836 906 1011 1146 1314 1451 1548 1644 1747 1935 2109 2234
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
541 620 731 842 1011 1146 1331 1451 1555 1707 1934 2109 2234
Soboty
541 620 731 842 1011 1146 1331 1451 1555 1707 1934 2109 2234
Niedziele i święta
637 1207 1334 1634 1804 2109 2234

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.405 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Bobrowniki Kościół
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
519 615 718 47 857 1032 1200 1330 1430 1530 1631 1825 2003 2133
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
507 615 727 857 1032 1207 1327 1447 1555 1829 2003 2133
Soboty
507 615 727 857 1032 1207 1327 1447 1555 1829 2003 2133
Niedziele i święta
526 1104 1228 1528 1658 2002 2132

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.568 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Wojkowice Kościół
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
542 612 32 732 837 907 1012 1147 1315 1452 1549 1645 1748 1936 2110 2235
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
542 621 732 843 1012 1147 1332 1452 1556 1708 1935 2110 2235
Soboty
542 621 732 843 1012 1147 1332 1452 1556 1708 1935 2110 2235
Niedziele i święta
638 1208 1335 1635 1805 2110 2235

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.419 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Bobrowniki Wzgórze
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
521 617 720 49 859 1034 1202 1332 1432 1532 1633 1827 2004 2134
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
509 617 729 859 1034 1209 1329 1449 1556 1830 2004 2134
Soboty
509 617 729 859 1034 1209 1329 1449 1556 1830 2004 2134
Niedziele i święta
527 1105 1229 1529 1659 2003 2133

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.596 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Wojkowice Łęg
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
544 614 34 734 839 909 1014 1149 1317 1454 1551 1647 1750 1938 2112 2237
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
544 623 734 845 1014 1149 1334 1454 1558 1710 1937 2112 2237
Soboty
544 623 734 845 1014 1149 1334 1454 1558 1710 1937 2112 2237
Niedziele i święta
640 1210 1337 1637 1807 2112 2237

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.435 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Bobrowniki Skrzyżowanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
523 619 722 51 901 1036 1204 1334 1434 1534 1635 1829 2006 2136
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
511 619 731 901 1036 1211 1331 1451 1558 1832 2006 2136
Soboty
511 619 731 901 1036 1211 1331 1451 1558 1832 2006 2136
Niedziele i święta
529 1107 1231 1531 1701 2005 2135

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.604 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Grodziec Kopalnia
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
546 616 36 736 841 911 1016 1151 1319 1456 1553 1649 1752 1940 2114 2239
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
546 625 736 847 1016 1151 1336 1456 1600 1712 1939 2114 2239
Soboty
546 625 736 847 1016 1151 1336 1456 1600 1712 1939 2114 2239
Niedziele i święta
642 1212 1339 1639 1809 2114 2239

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.553 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Bobrowniki Namiarki
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
525 621 724 53 903 1038 1206 1336 1436 1536 1637 1831 2008 2138
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
513 621 733 903 1038 1213 1333 1453 1600 1834 2008 2138
Soboty
513 621 733 903 1038 1213 1333 1453 1600 1834 2008 2138
Niedziele i święta
531 1109 1233 1533 1703 2007 2137

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.544 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Grodziec Poczta
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
547 617 37 737 842 912 1017 1152 1320 1457 1554 1650 1753 1941 2115 2240
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
547 626 737 848 1017 1152 1337 1457 1601 1713 1940 2115 2240
Soboty
547 626 737 848 1017 1152 1337 1457 1601 1713 1940 2115 2240
Niedziele i święta
643 1213 1340 1640 1810 2115 2240

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.891 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Szarlej Osiedle Sowińskiego
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
527 623 726 55 905 1040 1208 1338 1438 1538 1639 1833 2010 2140
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
515 623 735 905 1040 1215 1335 1455 1602 1836 2010 2140
Soboty
515 623 735 905 1040 1215 1335 1455 1602 1836 2010 2140
Niedziele i święta
533 1111 1235 1535 1705 2009 2139

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.570 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Grodziec Kościół
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
549 619 39 739 844 914 1019 1154 1322 1459 1556 1652 1755 1943 2117 2242
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
549 628 739 850 1019 1154 1339 1459 1603 1715 1942 2117 2242
Soboty
549 628 739 850 1019 1154 1339 1459 1603 1715 1942 2117 2242
Niedziele i święta
645 1215 1342 1642 1812 2117 2242

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.892 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Szarlej Wyszyńskiego
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
529 625 728 57 907 1042 1210 1340 1440 1540 1641 1835 2012 2142
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
517 625 737 907 1042 1217 1337 1457 1604 1838 2012 2142
Soboty
517 625 737 907 1042 1217 1337 1457 1604 1838 2012 2142
Niedziele i święta
535 1113 1237 1537 1707 2011 2141

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.579 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Grodziec Browar
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
552 622 42 742 847 917 1022 1157 1325 1502 59 1655 1757 1945 2119 2244
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
552 631 742 853 1022 1157 1342 1502 1605 1717 1944 2119 2244
Soboty
552 631 742 853 1022 1157 1342 1502 1605 1717 1944 2119 2244
Niedziele i święta
647 1217 1344 1644 1814 2119 2244

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.989 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Szarlej Szpital
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
531 627 730 59 909 1044 1212 1342 1442 1542 1643 1837 2014 2144
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
519 627 739 909 1044 1219 1339 1459 1606 1840 2014 2144
Soboty
519 627 739 909 1044 1219 1339 1459 1606 1840 2014 2144
Niedziele i święta
537 1115 1239 1539 1709 2013 2143

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.341 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Grodziec Autostrada na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
554 624 44 744 849 919 1024 1159 1327 1504 1601 57 1758 1946 2120 2245
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
554 633 744 855 1024 1159 1344 1503 1606 1718 1945 2120 2245
Soboty
554 633 744 855 1024 1159 1344 1503 1606 1718 1945 2120 2245
Niedziele i święta
648 1218 1345 1645 1815 2120 2245

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.562 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Szarlej Obwodnica na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
532 628 731 800 910 1045 1213 1343 1443 1543 1644 1838 2015 2145
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
520 628 740 910 1045 1220 1340 1500 1607 1841 2015 2145
Soboty
520 628 740 910 1045 1220 1340 1500 1607 1841 2015 2145
Niedziele i święta
538 1116 1240 1540 1710 2014 2144

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.344 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Grodziec Bory
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
555 625 45 745 850 920 1025 1200 1328 1505 1602 58 1759 1947 2121 2246
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
555 634 745 856 1025 1200 1345 1504 1607 1719 1946 2121 2246
Soboty
555 634 745 856 1025 1200 1345 1504 1607 1719 1946 2121 2246
Niedziele i święta
649 1219 1346 1646 1816 2121 2246

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 1.073 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Bytom Kruszcowa
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
535 631 734 803 913 1048 1216 1346 1446 1546 1647 1841 2017 2147
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
523 631 743 913 1048 1223 1343 1502 1609 1843 2017 2147
Soboty
523 631 743 913 1048 1223 1343 1502 1609 1843 2017 2147
Niedziele i święta
540 1118 1242 1542 1712 2016 2146

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.702 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Osiedle Zamkowe Grodziecka
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
556 626 46 746 851 921 1026 1201 1329 1506 1603 59 1800 1948 2122 2247
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
556 635 746 857 1026 1201 1346 1505 1608 1720 1947 2122 2247
Soboty
556 635 746 857 1026 1201 1346 1505 1608 1720 1947 2122 2247
Niedziele i święta
650 1220 1347 1647 1817 2122 2247

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 1.054 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Bytom Mickiewicza
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
537 633 736 805 915 1050 1218 1348 1448 1548 1649 1843 2019 2149
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
525 633 745 915 1050 1225 1345 1504 1611 1845 2019 2149
Soboty
525 633 745 915 1050 1225 1345 1504 1611 1845 2019 2149
Niedziele i święta
542 1120 1244 1544 1714 2018 2148

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.609 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Będzin Targowisko
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
557 627 47 747 852 922 1027 1202 1330 1507 1604 1700 1801 1949 2123 2248
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
557 636 747 858 1027 1202 1347 1506 1609 1721 1948 2123 2248
Soboty
557 636 747 858 1027 1202 1347 1506 1609 1721 1948 2123 2248
Niedziele i święta
651 1221 1348 1648 1818 2123 2248

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.895 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Bytom Chrobrego I
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
539 635 738 807 917 1052 1220 1350 1450 1550 1651 1845 2021 2151
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
527 635 747 917 1052 1227 1347 1506 1613 1847 2021 2151
Soboty
527 635 747 917 1052 1227 1347 1506 1613 1847 2021 2151
Niedziele i święta
544 1122 1246 1546 1716 2020 2150

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.371 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Będzin Rondo
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
559 629 49 749 854 924 1029 1204 1332 1509 1606 1702 1803 1951 2125 2250
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
559 638 749 900 1029 1204 1349 1508 1611 1723 1950 2125 2250
Soboty
559 638 749 900 1029 1204 1349 1508 1611 1723 1950 2125 2250
Niedziele i święta
653 1223 1350 1650 1820 2125 2250

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.674 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Bytom Chrobrego II na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
540 636 739 808 918 1053 1221 1351 1451 1551 1652 1846 2022 2152
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
528 636 748 918 1053 1228 1348 1507 1614 1848 2022 2152
Soboty
528 636 748 918 1053 1228 1348 1507 1614 1848 2022 2152
Niedziele i święta
545 1123 1247 1547 1717 2021 2151

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.377 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Będzin Stadion
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
601 31 51 751 856 926 1031 1206 1334 1511 1608 1703 1804 1952 2126 2251
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
601 40 751 902 1031 1206 1351 1509 1612 1724 1951 2126 2251
Soboty
601 40 751 902 1031 1206 1351 1509 1612 1724 1951 2126 2251
Niedziele i święta
654 1224 1351 1651 1821 2126 2251

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.579 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Bytom Strzelców Bytomskich I
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
543 639 742 811 921 1056 1224 1354 1454 1554 1655 1849 2024 2154
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
531 639 751 921 1056 1231 1351 1509 1616 1850 2024 2154
Soboty
531 639 751 921 1056 1231 1351 1509 1616 1850 2024 2154
Niedziele i święta
547 1125 1249 1549 1719 2023 2153

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.389 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
602 32 52 752 857 927 1032 1207 1335 1512 1609 1704 1805 1953 2127 2252
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
602 41 752 903 1032 1207 1352 1510 1613 1725 1952 2127 2252
Soboty
602 41 752 903 1032 1207 1352 1510 1613 1725 1952 2127 2252
Niedziele i święta
655 1225 1352 1652 1822 2127 2252

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.593 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

99 | Przystanek: | Będzin Miasto Dworzec PKP
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich oraz poza dniami 23-31 grudnia)
604 34 54 754 859 929 1034 1209 1337 1514 1611 1706 1807 1955 2129 2254
Dni robocze (w okresie wakacji letnich oraz w dniach 23-31 grudnia)
604 43 754 905 1034 1209 1354 1512 1615 1727 1954 2129 2254
Soboty
604 43 754 905 1034 1209 1354 1512 1615 1727 1954 2129 2254
Niedziele i święta
657 1227 1354 1654 1824 2129 2254

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.667 | 17.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 50 - wybierz przystanek

50

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Muchowiec Pętla
Przystanki:
Siemianowice Powstańców Pętla
Siemianowice Powstańców
Siemianowice Pszczelnicza
Siemianowice Kościół
Siemianowice Świerczewskiego
Siemianowice Plac Skargi
Siemianowice Kopalnia
Siemianowice Spółdzielnia Inwalidów
Bytków II
Węzłowiec Osiedle I
Węzłowiec Osiedle II
Bytków III
Bytków MTK
Kolonia Agnieszki I
Dąb Krzyżowa
Józefowiec Ściegiennego I
Józefowiec Ściegiennego II
Józefowiec Elektromontaż
Koszutka OPTA
Koszutka Misjonarzy Oblatów
Koszutka Kino Kosmos
Katowice Chorzowska
Katowice Sokolska
Katowice Dworzec PKP
Katowice Jagiellońska
Katowice Francuska
Katowice Karbowa
Katowice Ceglana
Muchowiec Droga do Lotniska
Muchowiec I
Muchowiec Pętla
Kierunek: Siemianowice Powstańców Pętla
Przystanki:
Muchowiec Pętla
Muchowiec I
Muchowiec Droga do Lotniska
Katowice Ceglana
Katowice Karbowa
Katowice Francuska
Katowice Warszawska
Katowice Mickiewicza
Katowice Sokolska
Koszutka Misjonarzy Oblatów
Koszutka OPTA
Józefowiec Elektromontaż
Józefowiec Ściegiennego II
Józefowiec Ściegiennego I
Dąb Krzyżowa
Kolonia Agnieszki I
Bytków MTK
Bytków III
Węzłowiec Osiedle II
Węzłowiec Osiedle I
Bytków II
Bytków Osiedle Młodych
Bytków Kapicy
Siemianowice Spółdzielnia Inwalidów
Siemianowice Kopalnia
Siemianowice Plac Skargi
Siemianowice Świerczewskiego
Siemianowice Kościół
Siemianowice Powstańców
Siemianowice Powstańców Pętla

Przystanek strefowy

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003
Wersja skryptu: 0.9.b15 | 0.032 | 17.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 51 - wybierz przystanek

51

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Ligota Domy Akademickie
Przystanki:
Osiedle Tysiąclecia Pętla
Osiedle Tysiąclecia Ułańska I
Osiedle Tysiąclecia Ułańska II
Osiedle Tysiąclecia Pawilon
Osiedle Tysiąclecia Dolne II
Osiedle Tysiąclecia Dolne III
Dąb Kościół
Dąb Huta Baildon
Katowice Sokolska
Katowice Dworzec PKP
Katowice Jagiellońska
Osiedle Paderewskiego Powstańców
Katowice Francuska
Katowice Karbowa
Katowice Ceglana
Katowice Meteorologów
Brynów Gawronów I
Brynów Gawronów II
Brynów Kościuszki
Ligota Kłodnicka
Ligota Franciszkańska
Ligota Panewnicka
Ligota Medyków
Ligota Szpital
Ligota Bronisławy
Ligota Domy Akademickie
Kierunek: Osiedle Tysiąclecia Pętla
Przystanki:
Ligota Domy Akademickie
Ligota Bronisławy
Ligota Szpital
Ligota Medyków
Ligota Wileńska
Ligota Panewnicka
Ligota Dworzec PKP
Ligota Rzeszótki
Brynów Mierzejewskiego
Brynów Kościuszki
Brynów Gawronów II
Brynów Gawronów I
Katowice Meteorologów
Katowice Ceglana
Katowice Karbowa
Osiedle Paderewskiego Powstańców
Katowice Francuska
Katowice Warszawska
Katowice Mickiewicza
Katowice Sokolska
Dąb Huta Baildon
Dąb Kościół
Osiedle Tysiąclecia Dolne III
Osiedle Tysiąclecia Dolne II
Osiedle Tysiąclecia Górne I
Osiedle Tysiąclecia Górne II
Osiedle Tysiąclecia Pętla

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 10.01.2003
Wersja skryptu: 0.9.b15 | 0.019 | 17.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 52 - wybierz przystanek

52

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Wojkowice Park
Przystanki:
Bytom Dworzec PKP
Bytom Strzelców Bytomskich I
Bytom Nawrota
Bytom Chrobrego I
Bytom Gallusa
Bytom Droga do Szybu Barbara
Szarlej Obwodnica na żądanie
Szarlej Kaufland
Szarlej Szpital
Szarlej Wyszyńskiego
Szarlej Osiedle Sowińskiego
Bobrowniki Namiarki
Bobrowniki Skrzyżowanie
Kamyce Wygoda
Kamyce II
Kamyce I na żądanie
Żychcice Szkoła
Żychcice Alfred
Bobrowniki Wzgórze
Bobrowniki Kościół
Bobrowniki II
Bobrowniki I na żądanie
Bobrowniki Stadion
Dobieszowice Polna na żądanie
Dobieszowice Kościuszki
Dobieszowice Skrzyżowanie
Rogoźnik Osiedle
Rogoźnik Szamotownia
Rogoźnik Szkoła
Rogoźnik Narutowicza
Wojkowice Krzyżówka
Wojkowice Park
Kierunek: Bytom Dworzec PKP
Przystanki:
Żychcice Szkoła
Żychcice Alfred
Dobieszowice Skrzyżowanie
Rogoźnik Osiedle
Rogoźnik Szamotownia
Rogoźnik Szkoła
Rogoźnik Narutowicza
Wojkowice Krzyżówka
Wojkowice Park
Żychcice Alfred
Żychcice Szkoła
Kamyce I na żądanie
Kamyce II
Kamyce Wygoda
Wojkowice Krzyżówka
Rogoźnik Narutowicza
Rogoźnik Szkoła
Rogoźnik Szamotownia
Rogoźnik Osiedle
Dobieszowice Skrzyżowanie
Dobieszowice Wolności
Dobieszowice Polna na żądanie
Bobrowniki Stadion
Bobrowniki I na żądanie
Bobrowniki II
Bobrowniki Kościół
Bobrowniki Wzgórze
Bobrowniki Skrzyżowanie
Bobrowniki Namiarki
Szarlej Osiedle Sowińskiego
Szarlej Wyszyńskiego
Szarlej Szpital
Szarlej Kaufland
Szarlej Obwodnica na żądanie
Bytom Kruszcowa
Bytom Mickiewicza
Bytom Chrobrego I
Bytom Chrobrego II na żądanie
Bytom Strzelców Bytomskich I
Bytom Dworzec PKP

Przystanek strefowy

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003
Wersja skryptu: 0.9.b15 | 0.024 | 17.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 53 - wybierz przystanek

53

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Sączów Kościół
Przystanki:
Bytom Dworzec PKP
Bytom Strzelców Bytomskich I
Bytom Nawrota
Bytom Chrobrego I
Bytom Gallusa
Bytom Droga do Szybu Barbara
Szarlej Obwodnica na żądanie
Szarlej Kaufland
Szarlej Szpital
Szarlej Poczta
Piekary Śląskie Kościół
Piekary Śląskie PGR
Osiedle Wieczorka Szkoła
Osiedle Wieczorka Dworzec
Kolonia Józefka
Kolonia Józefka Cmentarz na żądanie
Piekary Śląskie Lipki na żądanie
Kozłowa Góra Tarnogórska
Kozłowa Góra I
Kozłowa Góra II na żądanie
Wymysłów Stacja Pomp na żądanie
Wymysłów
Wymysłów Rozwidlenie
Dobieszowice Wolności
Dobieszowice Polna na żądanie
Dobieszowice Skrzyżowanie
Dobieszowice Młyńska na żądanie
Pomłynie Leśniczówka na żądanie
Pomłynie Skrzyżowanie
Siemonia Kościół
Siemonia Kościuszki
Siemonia Wolności na żądanie
Podsiemonia I
Podsiemonia II na żądanie
Sączów Przełajka
Sączów Kościół
Podtąpkowice III na żądanie
Podtąpkowice Droga do Sączowa
Celiny Spółdzielnia na żądanie
Siemonia Piekarnia na żądanie
Siemonia Droga do Myszkowic na żądanie
Myszkowice
Celiny Skrzyżowanie
Pyrzowice Nowowiejska na żądanie
Pyrzowice I
Pyrzowice Dworcowa na żądanie
Pyrzowice Lotnisko
Podtąpkowice II
Podtąpkowice I
Tąpkowice Szkoła
Tąpkowice Wzgórze
Niezdara
Bizja na żądanie
Ostrożnica I
Świerklaniec Zajezdnia
Kierunek: Bytom Dworzec PKP
Przystanki:
Świerklaniec Zajezdnia
Świerklaniec Parkowa
Ostrożnica I
Bizja na żądanie
Niezdara
Tąpkowice Wzgórze
Tąpkowice Szkoła
Podtąpkowice I
Podtąpkowice II
Pyrzowice Lotnisko
Pyrzowice Dworcowa na żądanie
Pyrzowice I
Pyrzowice Nowowiejska na żądanie
Celiny Skrzyżowanie
Celiny Spółdzielnia na żądanie
Podtąpkowice Droga do Sączowa
Podtąpkowice III na żądanie
Sączów Kościół
Sączów Przełajka
Podsiemonia II na żądanie
Podsiemonia I
Siemonia Wolności na żądanie
Siemonia Kościuszki
Siemonia Kościół
Pomłynie Skrzyżowanie
Pomłynie Leśniczówka na żądanie
Dobieszowice Młyńska na żądanie
Dobieszowice Skrzyżowanie
Dobieszowice Kościuszki
Wymysłów Rozwidlenie
Kolonia Józefka Cmentarz na żądanie
Kolonia Józefka
Osiedle Wieczorka Dworzec
Osiedle Wieczorka Szkoła
Wymysłów
Wymysłów Stacja Pomp na żądanie
Kozłowa Góra II na żądanie
Kozłowa Góra I
Kozłowa Góra Tarnogórska
Piekary Śląskie Lipki na żądanie
Piekary Śląskie PGR
Piekary Śląskie Kościół
Szarlej Poczta
Szarlej Szpital
Szarlej Kaufland
Szarlej Obwodnica na żądanie
Bytom Kruszcowa
Bytom Mickiewicza
Bytom Chrobrego I
Bytom Chrobrego II na żądanie
Bytom Strzelców Bytomskich I
Bytom Dworzec PKP

Przystanek strefowy

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003
Wersja skryptu: 0.9.b15 | 0.034 | 17.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 55 - wybierz przystanek

55

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Gołonóg Zajezdnia
Przystanki:
Osiedle Naftowa Pętla
Osiedle Naftowa I
Osiedle Naftowa II
Sosnowiec Teatralna
Sosnowiec Dworzec PKP
Sielec Wawel
Sielec Wawel Kościół
Sielec Kopalnia
Sielec Osiedle Zamkowa
Środula Staszica
Środula Okrzei
Środula Wapienna
Środula Północna
Środula Prusa
Zagórze Osiedle
Zagórze Mec
Zagórze Lenartowicza
Zagórze Zajezdnia
Zagórze Lenartowicza
Zagórze Mec
Zagórze Centrum
Zagórze Szyb Józef
Zagórze Mortimer
Dąbrowa Górnicza Górnicza
Dąbrowa Górnicza Centrum
Dąbrowa Górnicza Aleja Róż
Reden
Reden Aleje
Gołonóg Zakłady Odzieżowe
Gołonóg Kosmonautów
Gołonóg Osiedle
Gołonóg Uniwersal
Gołonóg Dworzec PKP
Gołonóg Hotele
Gołonóg Zajezdnia
Tworzeń Dworzec PKP
Tworzeń Huta Katowice
Kierunek: Osiedle Naftowa Pętla
Przystanki:
Tworzeń Huta Katowice
Tworzeń Dworzec PKP
Tworzeń Baza na żądanie
Gołonóg Zajezdnia
Gołonóg Aleja Piłsudskiego
Gołonóg Dworzec PKP
Gołonóg Uniwersal
Gołonóg Osiedle
Gołonóg Osiedle Tysiąclecia
Gołonóg Zakłady Odzieżowe
Reden Aleje
Reden
Dąbrowa Górnicza Aleja Róż
Dąbrowa Górnicza Centrum
Dąbrowa Górnicza Górnicza
Zagórze Mortimer
Zagórze Szyb Józef
Zagórze Centrum
Zagórze Mec
Zagórze Lenartowicza
Zagórze Zajezdnia
Zagórze Lenartowicza
Zagórze Mec
Zagórze Osiedle
Środula Prusa
Środula Północna
Środula Wapienna
Środula Okrzei
Środula Staszica
Sielec Osiedle Zamkowa
Sielec Kopalnia
Sielec Wawel Kościół
Sielec Wawel
Sielec 3 Maja
Sosnowiec Dworzec PKP
Sosnowiec Dęblińska
Osiedle Naftowa II
Osiedle Naftowa I
Osiedle Naftowa Pętla

Przystanek strefowy

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003
Wersja skryptu: 0.9.b15 | 0.027 | 17.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 57 - wybierz przystanek

57

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Brzezinka Wieś
Przystanki:
Helenka ELZAB
Miechowice Pętla
Miechowice Przychodnia na żądanie
Helenka Prusa
Helenka PCK
Rokitnica Śląska Akademia Medyczna
Rokitnica Pętla
Rokitnica Pomorska
Rokitnica Andersa
Wieszowa Droga do Górnik
Grzybowice Zakład Energetyczny na żądanie
Grzybowice
Grzybowice Hallera na żądanie
Czekanów Droga do Świętoszowic na żądanie
Czekanów
Szałsza
Szałsza Kuźnica
Żerniki Gospoda
Żerniki Olszewskiego
Gliwice Plac Sportowy
Gliwice Pomorska
Gliwice Radiostacja
Gliwice Tarnogórska
Gliwice Plac Piastów
Gliwice Plac Piłsudskiego
Gliwice Kościół Podwyższenia Krzyża Św.
Gliwice Góry Chełmskiej
Gliwice Ogrodnictwo
Osiedle Gwardii Ludowej Kozielska
Gliwice Cmentarz Centralny
Stare Gliwice Ogródki Działkowe
Stare Gliwice Wiejska
Stare Gliwice Kozielska
Stare Gliwice Gaudiego
Stare Gliwice Wyczółkowskiego I
Stare Gliwice Droga do Łabęd
Brzezinka Osiedle
Brzezinka Kielecka
Brzezinka Wieś
Kierunek: Helenka ELZAB
Przystanki:
Brzezinka Wieś
Brzezinka Kielecka
Brzezinka Osiedle
Stare Gliwice Droga do Łabęd
Stare Gliwice Wyczółkowskiego I
Stare Gliwice Gaudiego
Stare Gliwice Kozielska
Stare Gliwice Wiejska
Stare Gliwice Ogródki Działkowe
Gliwice Cmentarz Centralny
Osiedle Gwardii Ludowej Kozielska
Gliwice Ogrodnictwo
Gliwice Góry Chełmskiej
Gliwice Kościół Podwyższenia Krzyża Św.
Gliwice Plac Piłsudskiego
Gliwice Częstochowska
Gliwice Plac Piastów
Gliwice Piwna
Gliwice Tarnogórska
Gliwice Radiostacja
Gliwice Pomorska
Gliwice Plac Sportowy
Żerniki Olszewskiego
Żerniki Gospoda
Żerniki Elsnera
Żerniki Osiedle
Szałsza Kuźnica
Szałsza
Czekanów
Czekanów Droga do Świętoszowic na żądanie
Grzybowice Hallera na żądanie
Grzybowice
Grzybowice Zakład Energetyczny na żądanie
Wieszowa Droga do Górnik
Rokitnica Andersa
Rokitnica Pomorska
Zabrze Goethego
Zabrze Plac Teatralny
Zabrze Mikulczycka
Zabrze Mostostal
Zabrze Dworzec Północny
Mikulczyce Moniuszki
Mikulczyce Tarnopolska
Mikulczyce Plac Kroczka
Mikulczyce Gospodarstwo Rolne Wesoła na żądanie
Rokitnica I na żądanie
Rokitnica Pętla
Rokitnica Śląska Akademia Medyczna
Helenka PCK
Helenka Prusa
Miechowice Przychodnia na żądanie
Miechowice Pętla
Helenka ELZAB

Przystanek strefowy

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002
Wersja skryptu: 0.9.b15 | 0.030 | 17.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 58 - wybierz przystanek

58

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Gliwice Opolska
Przystanki:
Gliwice Opolska
Gliwice Plac Piastów
Gliwice Mikołowska
Gliwice Komag
Gliwice Lotników
Gliwice Kopalnia II
Gliwice Siarkownia
Gliwice Fadom
Bojków Szyb
Bojków Świetlica
Bojków II na żądanie
Gierałtowice Korfantego
Gierałtowice Skrzyżowanie
Gierałtowice Kościół
Gierałtowice Zaczek
Gierałtowice Granica
Knurów Dworzec PKP
Knurów Poczta
Knurów Straż Pożarna
Knurów Szpitalna
Knurów Cegielnia
Knurów Wojska Polskiego
Bojków Skrzyżowanie
Bojków I na żądanie
Bojków Piekarnia
Bojków Kościół
Bojków Straż Pożarna
Bojków Sklep
Bojków Świetlica
Bojków Szyb
Gliwice Fadom
Gliwice Siarkownia
Gliwice Kopalnia II
Gliwice Lotników
Gliwice Komag
Gliwice Wrocławska
Gliwice Piwna
Gliwice Opolska

Przystanek strefowy

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002
Wersja skryptu: 0.9.b15 | 0.013 | 17.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 58bis - wybierz przystanek

58bis

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Gliwice Plac Piastów
Przystanki:
Gliwice Plac Piastów
Gliwice Mikołowska
Gliwice Komag
Gliwice Lotników
Gliwice Kopalnia II
Gliwice Siarkownia
Gliwice Fadom
Bojków Szyb
Bojków Świetlica
Bojków Straż Pożarna
Bojków Kościół
Bojków Piekarnia
Bojków I na żądanie
Bojków Skrzyżowanie
Trynek Droga do Bojkowa
Trynek Oczyszczalnia
Trynek Ogródki Działkowe
Trynek I
Gliwice Cegielnia
Gliwice Nowy Świat
Gliwice Wrocławska
Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002
Wersja skryptu: 0.9.b15 | 0.008 | 17.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 59 - wybierz przystanek

59

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Żernica Pętla
Przystanki:
Żerniki Osiedle
Żerniki Elsnera
Żerniki Gospoda
Żerniki Olszewskiego
Gliwice Plac Sportowy
Gliwice Pomorska
Gliwice Radiostacja
Gliwice Poniatowskiego
Gliwice Dąbrowskiego
Gliwice Plac Piastów
Gliwice Górnych Wałów
Gliwice Cegielnia
Trynek I
Trynek Ogródki Działkowe
Trynek Oczyszczalnia
Trynek Droga do Bojkowa
Żernica Przystanek
Żernica Skrzyżowanie
Żernica Górników
Żernica Pętla
Kierunek: Żerniki Osiedle
Przystanki:
Żernica Pętla
Żernica Górników
Żernica Skrzyżowanie
Żernica Przystanek
Trynek Droga do Bojkowa
Trynek Oczyszczalnia
Trynek Ogródki Działkowe
Trynek I
Gliwice Cegielnia
Gliwice Nowy Świat
Gliwice Wrocławska
Gliwice Piwna
Gliwice Dąbrowskiego
Gliwice Poniatowskiego
Gliwice Radiostacja
Gliwice Pomorska
Gliwice Plac Sportowy
Żerniki Olszewskiego
Żerniki Gospoda
Żerniki Elsnera
Żerniki Osiedle

Przystanek strefowy

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004
Wersja skryptu: 0.9.b15 | 0.016 | 17.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 60 - wybierz przystanek

60

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Trynek Pętla
Przystanki:
Żerniki Osiedle
Żerniki Elsnera
Żerniki Gospoda
Żerniki Olszewskiego
Gliwice Plac Sportowy
Gliwice Pomorska
Gliwice Radiostacja
Gliwice Poniatowskiego
Gliwice Dąbrowskiego
Gliwice Plac Piastów
Gliwice Górnych Wałów
Gliwice Cegielnia
Trynek I
Trynek II
Trynek Pętla
Kierunek: Żerniki Osiedle
Przystanki:
Trynek Pętla
Trynek II
Trynek I
Gliwice Cegielnia
Gliwice Nowy Świat
Gliwice Wrocławska
Gliwice Piwna
Gliwice Dąbrowskiego
Gliwice Poniatowskiego
Gliwice Radiostacja
Gliwice Pomorska
Gliwice Plac Sportowy
Żerniki Olszewskiego
Żerniki Gospoda
Żerniki Elsnera
Żerniki Osiedle

Na linii kursują autobusy niskopodłogowe.

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004
Wersja skryptu: 0.9.b15 | 0.011 | 17.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 61 - wybierz przystanek

61

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Będzin Kościuszki
Przystanki:
Katowice Piotra Skargi
Katowice Sokolska
Koszutka Katowicka
Bogucice Kościół
Bogucice Cmentarz
Dąbrówka Mała Le Ronda
Dąbrówka Mała Pod Młynem
Dąbrówka Mała Oczyszczalnia
Dąbrówka Mała Milowicka
Milowice Most
Józefów
Czeladź Reymonta
Czeladź Szkoła
Czeladź Cmentarz
Czeladź ERG
Piaski Żeromskiego
Piaski Wiejska
Piaski Handlowa na żądanie
Piaski Centrum Handlowe
Osiedle Syberka 9 Maja
Osiedle Syberka Kościół
Osiedle Syberka BUT-Będzin
Będzin Stadion
Będzin 11 Listopada
Będzin Miasto Dworzec PKP
Będzin Kościuszki
Kierunek: Katowice Piotra Skargi
Przystanki:
Będzin Kościuszki
Będzin Miasto Dworzec PKP
Będzin 11 Listopada
Będzin Stadion
Osiedle Syberka BUT-Będzin
Osiedle Syberka Kościół
Osiedle Syberka Pawilony
Osiedle Syberka Przychodnia
Piaski Centrum Handlowe
Piaski Handlowa na żądanie
Piaski Wiejska
Piaski Żeromskiego
Czeladź ERG
Czeladź Cmentarz
Czeladź Szkoła
Czeladź Reymonta
Józefów
Milowice Most
Dąbrówka Mała Milowicka
Dąbrówka Mała Oczyszczalnia
Dąbrówka Mała Pod Młynem
Dąbrówka Mała Le Ronda
Bogucice Cmentarz
Bogucice Kościół
Koszutka Katowicka
Katowice Korfantego
Katowice Piotra Skargi

Przystanek strefowy

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 22.01.2004
Wersja skryptu: 0.9.b15 | 0.018 | 17.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 66 - wybierz przystanek

66

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Imielin Autostrada
Przystanki:
Katowice Dworzec PKP
Katowice Warszawska
Zawodzie Akademia Ekonomiczna
Zawodzie PKS
Zawodzie CPN
Wilhelmina Krakowska
Wilhelmina Skrzyżowanie
Kolonia Stawiska
Mysłowice Bończyka
Mysłowice Kopalnia
Mysłowice Katowicka
Mysłowice Dworzec PKP
Brzęczkowice Słupna
Brzęczkowice Kościół
Brzęczkowice Gospoda
Brzezinka I
Brzezinka Zakłady Porcelany
Kosztowy Dzióbka
Kosztowy Plac Wolności
Dziećkowice Leśniczówka
Dziećkowice PGR
Dziećkowice Kościół
Dziećkowice Ośrodek Zdrowia
Dziećkowice Krzyż
Dziećkowice Wapiennik
Dziećkowice Jazd
Imielin Autostrada
Imielin Zachęty
Golcówka ZPW
Golcówka Osiedle
Imielin Wandy
Imielin Rynek
Imielin Kino
Imielin Most
Imielin Most Pętla
Kierunek: Katowice Dworzec PKP
Przystanki:
Imielin Most Pętla
Imielin Most
Imielin Kino
Imielin Rynek
Imielin Wandy
Golcówka Osiedle
Golcówka ZPW
Imielin Zachęty
Imielin Autostrada
Dziećkowice Jazd
Dziećkowice Wapiennik
Dziećkowice Krzyż
Dziećkowice Ośrodek Zdrowia
Dziećkowice Kościół
Dziećkowice PGR
Dziećkowice Leśniczówka
Kosztowy Plac Wolności
Kosztowy Dzióbka
Brzezinka Zakłady Porcelany
Brzezinka I
Brzęczkowice Gospoda
Brzęczkowice Kościół
Brzęczkowice Słupna
Mysłowice Dworzec PKP
Mysłowice Katowicka
Mysłowice Kopalnia
Mysłowice Bończyka
Kolonia Stawiska
Wilhelmina Skrzyżowanie
Zawodzie Zajezdnia
Zawodzie CPN
Zawodzie PKS
Zawodzie Akademia Ekonomiczna
Katowice Warszawska
Katowice Mickiewicza
Katowice Dworzec PKP

Przystanek strefowy

Na linii kursują autobusy niskopodłogowe.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004
Wersja skryptu: 0.9.b15 | 0.023 | 17.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 67 - wybierz przystanek

67

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Będzin Dworzec PKS
Przystanki:
Będzin Dworzec PKS
Będzin Kościuszki
Będzin 11 Listopada
Będzin Stadion
Będzin Rondo
Będzin Brzozowicka na żądanie
Łagisza Fabryka
Łagisza Elektrownia
Łagisza Poczta
Łagisza Osiedle Awaryjne
Łagisza Pokoju na żądanie
Sarnów
Sarnów Autostrada
Psary Malinowicka
Psary Ośrodek Zdrowia na żądanie
Malinowice
Dąbie
Dąbie Kościół
Dąbie Garbacz
Dąbie Górne
Goląsza Górna
Brzękowice Górne
Góra Siewierska Chopina na żądanie
Góra Siewierska RSP na żądanie
Twardowice Sienkiewicza na żądanie
Twardowice
Twardowice Sienkiewicza na żądanie
Góra Siewierska
Góra Siewierska Kościuszki na żądanie
Strzyżowice Droga do Góry Siewierskiej
Strzyżowice Cmentarz
Strzyżowice Skrzyżowanie
Strzyżowice Podwale I
Strzyżowice Podwale II na żądanie
Wojkowice Długosza
Wojkowice Brzeziny
Wojkowice Kościół
Wojkowice Łęg
Grodziec Kopalnia
Grodziec Poczta
Grodziec Kościół
Grodziec OSP
Grodziec Południowa na żądanie
Czeladź Grodziecka II
Czeladź Grodziecka I
Piaski Centrum Handlowe
Osiedle Syberka 9 Maja
Osiedle Syberka Kościół
Osiedle Syberka BUT-Będzin
Będzin Stadion
Będzin 11 Listopada
Będzin Miasto Dworzec PKP
Będzin Kościuszki
Będzin Dworzec PKS
Kierunek: Będzin Dworzec PKS
Przystanki:
Będzin Dworzec PKS
Będzin Kościuszki
Będzin Miasto Dworzec PKP
Będzin 11 Listopada
Będzin Stadion
Osiedle Syberka BUT-Będzin
Osiedle Syberka Kościół
Osiedle Syberka Pawilony
Osiedle Syberka Przychodnia
Piaski Centrum Handlowe
Czeladź Grodziecka I
Czeladź Grodziecka II
Grodziec Południowa na żądanie
Grodziec OSP
Grodziec Kościół
Grodziec Poczta
Grodziec Kopalnia
Wojkowice Łęg
Wojkowice Kościół
Wojkowice Długosza
Strzyżowice Podwale II na żądanie
Strzyżowice Podwale I
Strzyżowice Skrzyżowanie
Strzyżowice Cmentarz
Strzyżowice Droga do Góry Siewierskiej
Góra Siewierska Kościuszki na żądanie
Góra Siewierska
Twardowice Sienkiewicza na żądanie
Twardowice
Twardowice Sienkiewicza na żądanie
Góra Siewierska RSP na żądanie
Góra Siewierska Chopina na żądanie
Brzękowice Górne
Goląsza Górna
Dąbie Górne
Dąbie Garbacz
Dąbie Kościół
Dąbie
Malinowice
Psary Ośrodek Zdrowia na żądanie
Psary Malinowicka
Sarnów Autostrada
Sarnów
Łagisza Pokoju na żądanie
Łagisza Osiedle Awaryjne
Łagisza Poczta
Łagisza Elektrownia
Łagisza Fabryka
Będzin Brzozowicka na żądanie
Będzin Targowisko
Będzin Rondo
Będzin Stadion
Będzin 11 Listopada
Będzin Miasto Dworzec PKP
Będzin Kościuszki
Będzin Dworzec PKS

Przystanek strefowy

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2003
Wersja skryptu: 0.9.b15 | 0.031 | 17.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 68 - wybierz przystanek

68

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Orzesze Szkoła
Przystanki:
Halemba Pętla
Halemba Energetyków
Halemba Osiedle II
Borowa Wieś Stawowa
Wygoda Skrzyżowanie
Paniowy
Kąty
Bujaków Działki
Bujaków Skrzyżowanie
Bujaków Przystanek
Bujaków Dworcowa
Ornontowice Dworzec PKP
Ornontowice Szkoła
Ornontowice Centrum
Ornontowice Internat
Ornontowice Działki
Ornontowice Górka
Orzesze Szklarnia
Orzesze Szpital
Orzesze Kościół
Orzesze Urząd Miejski
Orzesze Szkoła
Kierunek: Halemba Pętla
Przystanki:
Orzesze Szkoła
Orzesze Urząd Miejski
Orzesze Targowisko
Orzesze Szpital
Orzesze Szklarnia
Ornontowice Górka
Ornontowice Działki
Ornontowice Internat
Ornontowice Centrum
Ornontowice Szkoła
Ornontowice Dworzec PKP
Bujaków Dworcowa
Bujaków Przystanek
Bujaków Skrzyżowanie
Bujaków Działki
Kąty
Paniowy
Wygoda Skrzyżowanie
Borowa Wieś Stawowa
Halemba Osiedle II
Halemba Energetyków
Halemba Pętla

Przystanek strefowy

Przewoźnik: UPA J. Wechowski Świętochłowice
Rozkład jazdy ważny od: 1.01.2004
Wersja skryptu: 0.9.b15 | 0.014 | 17.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 70 - wybierz przystanek

70

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Obroki Elkop
Przystanki:
Borki Pętla
Borki Korczaka
Burowiec Szpital
Burowiec
Szopienice Bednorza
Szopienice Kościół
Wilhelmina Skrzyżowanie
Janów Wolności
Szopienice Szpital Geriatryczny
Szopienice Morawa
Szopienice Dwór
Szopienice Kościół
Wilhelmina Skrzyżowanie
Zawodzie Zajezdnia
Zawodzie CPN
Zawodzie PKS
Zawodzie Bohaterów Monte Cassino
Osiedle Kukuczki Wrocławska
Bogucice Wróblewskiego
Bogucice Kościół
Koszutka Katowicka
Katowice Chorzowska
Katowice Sokolska
Katowice Dąbrówki
Załęże Żelazna
Załęże Dwór
Załęże Bocheńskiego II
Załęska Hałda Szkoła
Osiedle Witosa Droga Kochłowicka
Osiedle Witosa Centrum
Osiedle Witosa II
Osiedle Witosa Kossutha
Obroki Kopalnia Kleofas
Obroki Hale Targowe
Obroki Elkop
Kierunek: Borki Pętla
Przystanki:
Obroki Elkop
Obroki Hale Targowe
Obroki Kopalnia Kleofas
Osiedle Witosa Kossutha
Osiedle Witosa II
Osiedle Witosa Centrum
Osiedle Witosa Droga Kochłowicka
Załęska Hałda Szkoła
Załęże Bocheńskiego II
Załęże Dwór
Załęże Żelazna
Katowice Sokolska
Koszutka Katowicka
Bogucice Kościół
Bogucice Markiefki
Osiedle Kukuczki Wrocławska
Zawodzie Bohaterów Monte Cassino
Zawodzie PKS
Zawodzie CPN
Wilhelmina Krakowska
Janów Wolności
Wilhelmina Skrzyżowanie
Szopienice Kościół
Szopienice Dwór
Szopienice Morawa
Szopienice Szpital Geriatryczny
Burowiec
Burowiec Szpital
Borki Korczaka
Borki Pętla

Na linii kursują autobusy niskopodłogowe.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.03.2004
Wersja skryptu: 0.9.b15 | 0.023 | 17.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 71 - wybierz przystanek

71

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Łabędy Huta
Przystanki:
Gliwice Plac Piastów
Gliwice Toszecka
Gliwice Świętojańska
Szobiszowice
Osiedle Kopernika
Osiedle Kopernika Kąpielisko
Przyszówka Skrzyżowanie
Przyszówka Leśniczówka
Czechowice Kąpielisko
Czechowice Skrzyżowanie
Czechowice Grzybowa
Łabędy ZST na żądanie
Łabędy Rynek
Łabędy Huta
Kierunek: Gliwice Plac Piastów
Przystanki:
Łabędy Huta
Łabędy Rynek
Łabędy ZST na żądanie
Czechowice Grzybowa
Czechowice Skrzyżowanie
Czechowice Kąpielisko
Przyszówka Leśniczówka
Przyszówka Skrzyżowanie
Osiedle Kopernika Kąpielisko
Osiedle Kopernika
Szobiszowice
Gliwice Świętojańska
Gliwice Toszecka
Gliwice Dworzec PKP
Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003
Wersja skryptu: 0.9.b15 | 0.011 | 17.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 72 - wybierz przystanek

72

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Michałkowice Szyb Północny
Przystanki:
Giszowiec Kopalnia Staszic
Giszowiec Droga do Kopalni Staszic
Giszowiec Kolista Pętla
Giszowiec Kościół
Giszowiec Radosna
Giszowiec Przyjazna II
Giszowiec Przyjazna I
Giszowiec Szyb Roździeński
Giszowiec Mysłowicka
Nikiszowiec Kolonia Wysockiego I
Nikiszowiec Kolonia Wysockiego II
Nikiszowiec Szyb Pułaski
Nikiszowiec Kościół
Nikiszowiec Targowisko
Janów Spółdzielnia Inwalidów na żądanie
Janów Wolności
Wilhelmina Skrzyżowanie
Szopienice Kościół
Szopienice Bednorza
Burowiec
Burowiec Szkoła
Dąbrówka Mała Grzegorzka
Dąbrówka Mała Pod Młynem
Dąbrówka Mała Spółdzielnia
Dąbrówka Mała Bytomska
Siemianowice Mysłowicka
Siemianowice Kolonia Wojewódzka
Siemianowice Powstańców
Siemianowice Pszczelnicza
Siemianowice Kościół
Siemianowice Świerczewskiego
Siemianowice Nowy Świat
Siemianowice Łącząca
Michałkowice Kopalnia
Michałkowice Kościół
Michałkowice Bank
Michałkowice Szyb Północny
Kierunek: Giszowiec Kolista Pętla
Przystanki:
Michałkowice Szyb Północny
Michałkowice Bank
Michałkowice Kościół
Michałkowice Kopalnia
Siemianowice Łącząca
Siemianowice Nowy Świat
Siemianowice Świerczewskiego
Siemianowice Świerczewskiego
Siemianowice Kościół
Siemianowice Powstańców
Siemianowice Kolonia Wojewódzka
Siemianowice Mysłowicka
Dąbrówka Mała Bytomska
Dąbrówka Mała Spółdzielnia
Dąbrówka Mała Pod Młynem
Burowiec Szkoła
Burowiec
Szopienice Bednorza
Szopienice Kościół
Wilhelmina Skrzyżowanie
Janów Wolności
Janów Spółdzielnia Inwalidów na żądanie
Nikiszowiec Targowisko
Nikiszowiec Kościół
Nikiszowiec Szyb Pułaski
Nikiszowiec Kolonia Wysockiego II
Nikiszowiec Kolonia Wysockiego I
Giszowiec Mysłowicka
Giszowiec Szyb Roździeński
Giszowiec Przyjazna I
Giszowiec Przyjazna II
Giszowiec Radosna
Giszowiec Kościół
Giszowiec Kolista Pętla
Giszowiec Droga do Kopalni Staszic
Giszowiec Kopalnia Staszic

Przystanek strefowy

Na linii kursują autobusy niskopodłogowe.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003
Wersja skryptu: 0.9.b15 | 0.026 | 17.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 73 - wybierz przystanek

73

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Stroszek Poczta
Przystanki:
Osiedle Wieczorka Dworzec
Osiedle Wieczorka Szkoła
Piekary Śląskie PGR
Piekary Śląskie Kościół
Szarlej Poczta
Szarlej Szpital
Szarlej Obwodnica na żądanie
Szarlej Przemysłowa
Szarlej Dworzec PKP
Rojca Szarlejka na żądanie
Rojca Kopalnia
Rojca Wtórmet na żądanie
Rojca Nieznanego Żołnierza
Rojca Dworzec PKP
Radzionków Rynek I
Radzionków Kościół
Radzionków św. Wojciecha na żądanie
Radzionków Norwida
Radzionków Knosały
Radzionków Długa na żądanie
Osiedle Ziętka Hlonda na żądanie
Stroszek Osiedle
Stroszek Zajezdnia
Stroszek Tysiąclecia
Stroszek Poczta
Kierunek: Osiedle Wieczorka Dworzec
Przystanki:
Stroszek Poczta
Stroszek Wojciechowskiego
Stroszek Osiedle
Osiedle Ziętka Hlonda na żądanie
Radzionków Długa na żądanie
Radzionków Rynek II
Radzionków Targowisko
Rojca Nieznanego Żołnierza
Rojca Wtórmet na żądanie
Rojca Kopalnia
Rojca Szarlejka na żądanie
Szarlej Dworzec PKP
Szarlej Przemysłowa
Szarlej Szpital
Szarlej Poczta
Piekary Śląskie Kościół
Piekary Śląskie PGR
Osiedle Wieczorka Szkoła
Osiedle Wieczorka Dworzec

Przystanek strefowy

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003
Wersja skryptu: 0.9.b15 | 0.015 | 17.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 74 - wybierz przystanek

74

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Chorzów Batory Pętla
Przystanki:
Zawodzie Dworzec PKP
Zawodzie PKS
Zawodzie CPN
Wilhelmina Krakowska
Wilhelmina Skrzyżowanie
Szopienice Kościół
Szopienice Bednorza
Burowiec
Burowiec Szkoła
Dąbrówka Mała Pod Młynem
Dąbrówka Mała Spółdzielnia
Dąbrówka Mała Bytomska
Siemianowice Mysłowicka
Siemianowice Kolonia Wojewódzka
Siemianowice Powstańców
Siemianowice Pszczelnicza
Siemianowice Kościół
Siemianowice Świerczewskiego
Siemianowice Nowy Świat
Siemianowice Łącząca
Michałkowice Kopalnia
Michałkowice Kościół
Michałkowice Plac Sportowy
Michałkowice Budryka
Maciejkowice HPR
Maciejkowice Dwór
Chorzów Zakłady Azotowe Brama 2
Chorzów Plac Jana
Chorzów Mazurska
Chorzów Kopalnia Prezydent
Chorzów Plac Hutników
Chorzów Pałac Ślubów
Chorzów Hajducka
Chorzów Batory Dąbrowskiego
Chorzów Batory Dworzec PKP
Chorzów Batory 16 Lipca
Chorzów Batory Kościół
Chorzów Batory Osiedle
Chorzów Batory Pętla
Kierunek: Zawodzie Dworzec PKP
Przystanki:
Chorzów Batory Pętla
Chorzów Batory Osiedle
Chorzów Batory Kościół
Chorzów Batory 16 Lipca
Chorzów Batory Dworzec PKP
Chorzów Batory Dąbrowskiego
Chorzów Cmentarz
Chorzów ZUS
Chorzów Plac Hutników
Chorzów Kopalnia Prezydent
Chorzów Mazurska
Chorzów Plac Jana
Chorzów Zakłady Azotowe Brama 2
Maciejkowice Dwór
Maciejkowice HPR
Michałkowice Budryka
Michałkowice Plac Sportowy
Michałkowice Kościół
Michałkowice Kopalnia
Siemianowice Łącząca
Siemianowice Nowy Świat
Siemianowice Świerczewskiego
Siemianowice Kościół
Siemianowice Powstańców
Siemianowice Kolonia Wojewódzka
Siemianowice Mysłowicka
Dąbrówka Mała Bytomska
Dąbrówka Mała Spółdzielnia
Dąbrówka Mała Pod Młynem
Burowiec Szkoła
Burowiec
Szopienice Bednorza
Szopienice Kościół
Wilhelmina Skrzyżowanie
Zawodzie CPN
Zawodzie PKS
Zawodzie Dworzec PKP

Przystanek strefowy

Na linii kursują autobusy niskopodłogowe.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003
Wersja skryptu: 0.9.b15 | 0.022 | 17.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 76 - wybierz przystanek

76

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Wesoła Kopalnia II
Przystanki:
Katowice Dworzec PKP
Katowice Warszawska
Zawodzie Akademia Ekonomiczna
Zawodzie PKS
Zawodzie CPN
Wilhelmina Krakowska
Wilhelmina Skrzyżowanie
Janów Wolności
Janów Szkoła
Janów Osiedle Tuwima
Janów Chłopska
Janów Poczta
Janów Janowska na żądanie
Ćmok Skrzyżowanie
Mysłowice Cmentarz
Mysłowice Dworzec PKP
Brzęczkowice Słupna
Brzęczkowice Kościół
Brzęczkowice Gospoda
Brzezinka I
Brzezinka II
Brzezinka III
Morgi Pukowca
Morgi Szkoła
Morgi Sienkiewicza
Morgi Kościół
Larysz
Wesoła Mostek
Wesoła Skrzyżowanie
Wesoła Spółdzielnia
Wesoła Kopalnia I
Wesoła Kopalnia II
Kierunek: Katowice Dworzec PKP
Przystanki:
Wesoła Kopalnia II
Wesoła Kopalnia I
Wesoła Spółdzielnia
Wesoła Skrzyżowanie
Wesoła Mostek
Larysz
Morgi Kościół
Morgi Sienkiewicza
Morgi Szkoła
Morgi Pukowca
Brzezinka III
Brzezinka II
Brzezinka I
Brzęczkowice Gospoda
Brzęczkowice Kościół
Brzęczkowice Słupna
Mysłowice Dworzec PKP
Mysłowice Cmentarz
Ćmok Skrzyżowanie
Janów Janowska na żądanie
Janów Poczta
Janów Chłopska
Janów Osiedle Tuwima
Janów Szkoła
Janów Wolności
Wilhelmina Skrzyżowanie
Zawodzie Zajezdnia
Zawodzie CPN
Zawodzie PKS
Zawodzie Akademia Ekonomiczna
Katowice Warszawska
Katowice Mickiewicza
Katowice Dworzec PKP

Przystanek strefowy

Na linii kursują autobusy niskopodłogowe.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004
Wersja skryptu: 0.9.b15 | 0.021 | 17.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 77 - wybierz przystanek

77

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Wesoła Kopalnia II
Przystanki:
Katowice Dworzec PKP
Katowice Warszawska
Zawodzie Akademia Ekonomiczna
Zawodzie PKS
Zawodzie CPN
Wilhelmina Krakowska
Wilhelmina Skrzyżowanie
Kolonia Stawiska
Mysłowice Bończyka
Mysłowice Kopalnia
Mysłowice Katowicka
Mysłowice Dworzec PKP
Brzęczkowice Słupna
Brzęczkowice Kościół
Brzęczkowice Gospoda
Brzezinka I
Brzezinka Zakłady Porcelany
Kosztowy Dzióbka
Kosztowy Plac Wolności
Kosztowy Most
Krasowy Kościół
Krasowy II
Krasowy Ławki
Krasowy Przychodnia
Wesoła Skrzyżowanie
Wesoła Spółdzielnia
Wesoła Kopalnia I
Wesoła Kopalnia II
Kierunek: Katowice Dworzec PKP
Przystanki:
Wesoła Kopalnia II
Wesoła Kopalnia I
Wesoła Spółdzielnia
Wesoła Skrzyżowanie
Krasowy Przychodnia
Krasowy Ławki
Krasowy II
Krasowy Kościół
Kosztowy Most
Kosztowy Plac Wolności
Kosztowy Dzióbka
Brzezinka Zakłady Porcelany
Brzezinka I
Brzęczkowice Gospoda
Brzęczkowice Kościół
Brzęczkowice Słupna
Mysłowice Dworzec PKP
Mysłowice Katowicka
Mysłowice Kopalnia
Mysłowice Bończyka
Kolonia Stawiska
Wilhelmina Skrzyżowanie
Zawodzie Zajezdnia
Zawodzie CPN
Zawodzie PKS
Zawodzie Akademia Ekonomiczna
Katowice Warszawska
Katowice Mickiewicza
Katowice Dworzec PKP

Przystanek strefowy

Na linii kursują autobusy niskopodłogowe.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004
Wersja skryptu: 0.9.b15 | 0.025 | 17.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 78 - wybierz przystanek

78

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Strzybnica Stacja Benzynowa
Przystanki:
Radzionków Targowisko
Radzionków Rynek I
Radzionków Knosały
Bobrowniki Śląskie Radzionkowska
Bobrowniki Śląskie
Osada Jana
Tarnowskie Góry Bytomska
Tarnowskie Góry Dworzec PKP
Tarnowskie Góry Powstańców Śląskich
Tarnowskie Góry Osiedle Fazos
Tarnowskie Góry Tesco
Strzybnica Fazos
Strzybnica Zakłady Mięsne
Strzybnica Ogrodnictwo na żądanie
Strzybnica Lompy
Strzybnica Dom Kultury
Strzybnica Prezydium
Strzybnica Osiedle na żądanie
Strzybnica Stacja Benzynowa
Kierunek: Tarnowskie Góry Dworzec PKP
Przystanki:
Strzybnica Stacja Benzynowa
Strzybnica Osiedle na żądanie
Strzybnica Prezydium
Strzybnica Dom Kultury
Strzybnica Lompy
Strzybnica Ogrodnictwo na żądanie
Strzybnica Zakłady Mięsne
Strzybnica Fazos
Tarnowskie Góry Tesco
Tarnowskie Góry Osiedle Fazos
Tarnowskie Góry Powstańców Śląskich
Tarnowskie Góry Dworzec PKP
Lasowice Częstochowska
Lasowice
Lasowice Osiedle
Tarnowskie Góry Obwodnica
Tarnowskie Góry Stara
Tarnowskie Góry Dworzec PKP
Tarnowskie Góry Bytomska
Osada Jana
Bobrowniki Śląskie
Bobrowniki Śląskie Radzionkowska
Radzionków Knosały
Radzionków Rynek II
Radzionków Targowisko

Przystanek strefowy

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.12.2003
Wersja skryptu: 0.9.b15 | 0.015 | 17.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 79 - wybierz przystanek

79

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Będzin Kościuszki
Przystanki:
Będzin Kościuszki
Będzin 11 Listopada
Będzin Stadion
Będzin Rondo
Będzin Brzozowicka na żądanie
Łagisza Fabryka
Łagisza Elektrownia
Łagisza Poczta
Łagisza Osiedle
Łagisza Pokoju na żądanie
Sarnów
Sarnów II
Preczów
Marianki
Marianki Letnia na żądanie
Korzeniec KPP Kuźnica Warężyńska na żądanie
Korzeniec Park Zielona na żądanie
Korzeniec Zielona
Dąbrowa Górnicza Limanowskiego
Dąbrowa Górnicza Konopnickiej
Korzeniec Pogoria III
Korzeniec na żądanie
Korzeniec Zielona
Korzeniec Park Zielona na żądanie
Korzeniec KPP Kuźnica Warężyńska na żądanie
Marianki Letnia na żądanie
Marianki
Preczów
Sarnów II
Sarnów
Łagisza Pokoju na żądanie
Łagisza Osiedle
Łagisza Poczta
Łagisza Elektrownia
Łagisza Fabryka
Będzin Brzozowicka na żądanie
Będzin Targowisko
Będzin Rondo
Będzin Stadion
Będzin 11 Listopada
Będzin Miasto Dworzec PKP
Będzin Kościuszki

Przystanek strefowy

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2002
Wersja skryptu: 0.9.b15 | 0.014 | 17.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 80 - wybierz przystanek

80

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Tarnowskie Góry Dworzec PKP
Przystanki:
Gliwice Port
Gliwice Polgaz
Gliwice Zremb
Gliwice Zakład Energetyczny
Gliwice Arged
Gliwice Śliwki II
Gliwice Plac Piłsudskiego
Gliwice Częstochowska
Gliwice Piwna
Gliwice Tarnogórska
Gliwice Radiostacja
Gliwice Pomorska
Gliwice Plac Sportowy
Żerniki Olszewskiego
Żerniki Gospoda
Szałsza Kuźnica
Szałsza
Czekanów
Czekanów Droga do Świętoszowic na żądanie
Świętoszowice Czarna Droga na żądanie
Świętoszowice Szkoła
Świętoszowice OSP
Świętoszowice Skrzyżowanie
Ziemięcice Leśniczówka
Boniowice Skrzyżowanie
Kamieniec Szkoła
Kamieniec
Kamieniec Apteka na żądanie
Zbrosławice Wolności na żądanie
Zbrosławice Dom Opieki Społecznej
Zbrosławice Szkoła
Zbrosławice Kościół
Zbrosławice Jagiellońska
Zbrosławice Droga do Ptakowic
Zbrosławice Droga do Laryszowa na żądanie
Stare Tarnowice Szpital
Stare Tarnowice Janasa
Stare Tarnowice Osiedle Przyjaźń
Stare Tarnowice Spółdzielnia
Tarnowskie Góry Krótka
Tarnowskie Góry Wyszyńskiego
Świętoszowice Skrzyżowanie
Świętoszowice OSP
Świętoszowice Szkoła
Świętoszowice Czarna Droga na żądanie
Czekanów Droga do Świętoszowic na żądanie
Grzybowice Hallera na żądanie
Grzybowice
Grzybowice Zakład Energetyczny na żądanie
Wieszowa Droga do Górnik
Wieszowa Leśniczówka na żądanie
Górniki Gospoda
Górniki Skrzyżowanie
Górniki Droga do Stolarzowic
Repty Śląskie Łączna
Repty Śląskie Długa
Repty Śląskie Polna
Tarnowskie Góry Kolonia Staszic
Tarnowskie Góry Gliwicka
Tarnowskie Góry Bytomska
Tarnowskie Góry Dworzec PKP
Kierunek: Gliwice Port
Przystanki:
Tarnowskie Góry Dworzec PKP
Tarnowskie Góry Bytomska
Tarnowskie Góry Wyszyńskiego
Tarnowskie Góry Krótka
Stare Tarnowice Spółdzielnia
Stare Tarnowice Osiedle Przyjaźń
Stare Tarnowice Janasa
Stare Tarnowice Szpital
Stare Tarnowice Ośrodek Rehabilitacji
Stare Tarnowice Szpital
Zbrosławice Droga do Laryszowa na żądanie
Zbrosławice Droga do Ptakowic
Zbrosławice Jagiellońska
Zbrosławice Kościół
Zbrosławice Szkoła
Zbrosławice Dom Opieki Społecznej
Zbrosławice Wolności na żądanie
Kamieniec Apteka na żądanie
Kamieniec
Kamieniec Szkoła
Boniowice Skrzyżowanie
Ziemięcice Leśniczówka
Świętoszowice Skrzyżowanie
Świętoszowice OSP
Świętoszowice Szkoła
Świętoszowice Czarna Droga na żądanie
Czekanów Droga do Świętoszowic na żądanie
Czekanów
Szałsza
Szałsza Kuźnica
Żerniki Gospoda
Żerniki Olszewskiego
Gliwice Plac Sportowy
Gliwice Pomorska
Gliwice Radiostacja
Gliwice Tarnogórska
Gliwice Plac Piastów
Gliwice Plac Piłsudskiego
Gliwice Śliwki II
Gliwice Arged
Gliwice Zakład Energetyczny
Gliwice Zremb
Gliwice Polgaz
Gliwice Port

Przystanek strefowy

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2003
Wersja skryptu: 0.9.b15 | 0.030 | 17.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 81 - wybierz przystanek

81

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Helenka ELZAB
Przystanki:
Zabrze Goethego
Zabrze Plac Teatralny
Zabrze Mikulczycka
Zabrze Mostostal
Zabrze Dworzec Północny
Mikulczyce Moniuszki
Mikulczyce Tarnopolska
Mikulczyce Plac Kroczka
Mikulczyce Cmentarz na żądanie
Mikulczyce Gospodarstwo Rolne Wesoła na żądanie
Rokitnica I na żądanie
Rokitnica Pętla
Rokitnica Śląska Akademia Medyczna
Helenka PCK
Helenka Prusa
Helenka ELZAB
Kierunek: Zabrze Goethego
Przystanki:
Helenka ELZAB
Helenka Prusa
Helenka PCK
Rokitnica Śląska Akademia Medyczna
Rokitnica Pętla
Rokitnica I na żądanie
Mikulczyce Gospodarstwo Rolne Wesoła na żądanie
Mikulczyce Cmentarz na żądanie
Mikulczyce Plac Kroczka
Mikulczyce Tarnopolska
Mikulczyce Chopina
Zabrze Dworzec Północny
Zabrze Mostostal
Zabrze Mikulczycka
Zabrze Plac Teatralny
Zabrze Goethego

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 9.10.2000
Wersja skryptu: 0.9.b15 | 0.014 | 17.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 83 - wybierz przystanek

83

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Zabrze Goethego
Przystanki:
Tarnowskie Góry Dworzec PKP
Tarnowskie Góry Bytomska
Tarnowskie Góry Gliwicka
Tarnowskie Góry Kolonia Staszic
Repty Śląskie Polna
Repty Śląskie Długa
Repty Śląskie Łączna
Górniki Droga do Stolarzowic
Stolarzowice Plac Jana
Stolarzowice Kościuszki
Stolarzowice Poczta
Stolarzowice Kościół na żądanie
Stolarzowice PGR na żądanie
Stolarzowice Rokitnicka
Helenka Prusa
Helenka PCK
Rokitnica Śląska Akademia Medyczna
Rokitnica Pętla
Rokitnica Pomorska
Rokitnica Andersa
Wieszowa Droga do Górnik
Grzybowice Zakład Energetyczny na żądanie
Grzybowice
Mikulczyce Filia
Mikulczyce Dworzec PKP
Mikulczyce Plac Kroczka
Mikulczyce Tarnopolska
Mikulczyce Chopina
Zabrze Dworzec Północny
Zabrze Mostostal
Zabrze Mikulczycka
Zabrze Plac Teatralny
Zabrze Goethego
Kierunek: Tarnowskie Góry Dworzec PKP
Przystanki:
Zabrze Goethego
Zabrze Plac Teatralny
Zabrze Mikulczycka
Zabrze Mostostal
Zabrze Dworzec Północny
Mikulczyce Moniuszki
Mikulczyce Tarnopolska
Mikulczyce Plac Kroczka
Mikulczyce Dworzec PKP
Mikulczyce Filia
Grzybowice
Grzybowice Zakład Energetyczny na żądanie
Wieszowa Droga do Górnik
Rokitnica Andersa
Rokitnica Pomorska
Rokitnica Pętla
Rokitnica Śląska Akademia Medyczna
Helenka PCK
Helenka Prusa
Stolarzowice Rokitnicka
Stolarzowice PGR na żądanie
Stolarzowice Kościół na żądanie
Stolarzowice Poczta
Stolarzowice Kościuszki
Stolarzowice Plac Jana
Górniki Droga do Stolarzowic
Repty Śląskie Łączna
Repty Śląskie Długa
Repty Śląskie Polna
Tarnowskie Góry Kolonia Staszic
Tarnowskie Góry Gliwicka
Tarnowskie Góry Bytomska
Tarnowskie Góry Dworzec PKP

Przystanek strefowy

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.03.2002
Wersja skryptu: 0.9.b15 | 0.021 | 17.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 84 - wybierz przystanek

84

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Tworzeń Huta Katowice
Przystanki:
Osiedle Mydlice Pętla
Osiedle Mydlice Dąbskiego I
Osiedle Mydlice Dąbskiego II
Osiedle Mydlice Szpital
Dąbrowa Górnicza Szkoła Górnicza
Dąbrowa Górnicza Górnicza
Dąbrowa Górnicza Centrum
Dąbrowa Górnicza Aleja Róż
Reden Wojska Polskiego
Reden Wojska Polskiego DZN
Staszic
Albert na żądanie
Strzelmieszyce Sulno
Strzemieszyce Przejazd Kolejowy I
Strzemieszyce Stacyjna
Strzemieszyce Kościół
Strzemieszyce Przejazd Kolejowy II
Strzemieszyce Strem
Strzemieszyce Cegielnia na żądanie
Strzemieszyce Małe
Strzemieszyce Małe Spółdzielnia
Strzemieszyce Małe Koksownia
Strzemieszyce Małe ZK Przyjaźń
Kazdębie I na żądanie
Kazdębie II na żądanie
Kazdębie Gołonoska
Łosień Gołonoska na żądanie
Łosień Szkoła
Łosień Droga do Łęki
Łosień III
Łosień Droga do Zakawia
Okradzionów Skrzyżowanie
Łosień Szkoła Policyjna
Łosień I
Łosień Las
Tworzeń Roździeńskiego
Tworzeń Przejazd Kolejowy
Tworzeń Dworzec PKP
Tworzeń Baza na żądanie
Gołonóg Aleja Piłsudskiego
Ząbkowice Las na żądanie
Ząbkowice Stare Osiedle
Ząbkowice Orła Białego
Ząbkowice CPN
Ząbkowice Kino
Ząbkowice Dworzec PKP
Ząbkowice Willowa na żądanie
Ząbkowice Stadion
Ząbkowice Sportowa na żądanie
Pogoria II
Pogoria I na żądanie
Gołonóg Gwardii Ludowej II na żądanie
Gołonóg Zajezdnia
Tworzeń Dworzec PKP
Tworzeń Huta Katowice
Kierunek: Osiedle Mydlice Pętla
Przystanki:
Tworzeń Huta Katowice
Tworzeń Dworzec PKP
Tworzeń Baza na żądanie
Gołonóg Zajezdnia
Ząbkowice Willowa na żądanie
Ząbkowice Dworzec PKP
Ząbkowice Kino
Ząbkowice CPN
Ząbkowice Orła Białego
Ząbkowice Stare Osiedle
Ząbkowice Las na żądanie
Łosień Las
Łosień I
Łosień Szkoła Policyjna
Okradzionów Skrzyżowanie
Łęka III
Łęka II
Łęka I
Łosień Cmentarz
Łosień Szkoła
Łosień Gołonoska na żądanie
Kazdębie Gołonoska
Kazdębie II na żądanie
Kazdębie I na żądanie
Strzemieszyce Małe ZK Przyjaźń
Strzemieszyce Małe Koksownia
Strzemieszyce Małe Spółdzielnia
Strzemieszyce Małe
Strzemieszyce Cegielnia na żądanie
Strzemieszyce Strem
Strzemieszyce Przejazd Kolejowy II
Strzemieszyce Kościół
Strzemieszyce Stacyjna
Strzemieszyce Przejazd Kolejowy I
Strzelmieszyce Sulno
Albert na żądanie
Staszic
Reden Wojska Polskiego DZN
Reden Wojska Polskiego
Dąbrowa Górnicza Aleja Róż
Dąbrowa Górnicza Centrum
Dąbrowa Górnicza Szkoła Górnicza
Osiedle Mydlice Szpital
Osiedle Mydlice Dąbskiego II
Osiedle Mydlice Dąbskiego I
Osiedle Mydlice Pętla

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004
Wersja skryptu: 0.9.b15 | 0.033 | 17.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 84bis - wybierz przystanek

84bis

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Pogoria II
Przystanki:
Gołonóg Zajezdnia
Gołonóg Gwardii Ludowej I
Gołonóg Gwardii Ludowej II na żądanie
Pogoria I na żądanie
Pogoria II
Kierunek: Gołonóg Zajezdnia
Przystanki:
Pogoria II
Pogoria I na żądanie
Gołonóg Gwardii Ludowej II na żądanie
Gołonóg Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od 1.12.2003 do odwołania
Wersja skryptu: 0.9.b15 | 0.006 | 17.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 85 - wybierz przystanek

85

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Pyrzowice Lotnisko
Przystanki:
Bytom Dworzec PKP
Bytom Siemianowicka
Bytom Zakłady Górnicze
Bytom Droga do Szybu Lompy
Brzeziny Śląskie Stare Osiedle
Brzeziny Śląskie Harcerska
Brzeziny Śląskie Skrzyżowanie
Brzeziny Śląskie
Brzeziny Śląskie Bednorza na żądanie
Kamień Kopalnia Andaluzja
Kamień Osiedle Powstańców
Kamień
Bobrowniki Skrzyżowanie
Bobrowniki Wzgórze
Bobrowniki Kościół
Bobrowniki II
Bobrowniki I na żądanie
Bobrowniki Stadion
Dobieszowice Polna na żądanie
Dobieszowice Skrzyżowanie
Dobieszowice Młyńska na żądanie
Pomłynie Leśniczówka na żądanie
Pomłynie Skrzyżowanie
Siemonia Kościół
Siemonia Kościuszki
Siemonia Wolności na żądanie
Podsiemonia I
Podsiemonia II na żądanie
Sączów Przełajka
Sączów Kościół
Podtąpkowice III na żądanie
Podtąpkowice Droga do Sączowa
Celiny Spółdzielnia na żądanie
Siemonia Piekarnia na żądanie
Siemonia Droga do Myszkowic na żądanie
Podsiemonia I
Podsiemonia II na żądanie
Sączów Przełajka
Sączów Kościół
Sączów Przełajka
Podsiemonia II na żądanie
Podsiemonia I
Siemonia Droga do Myszkowic na żądanie
Myszkowice
Celiny Skrzyżowanie
Pyrzowice Nowowiejska na żądanie
Pyrzowice I
Tąpkowice Szkoła
Kolonia Szczedłowiec
Pyrzowice Lotnisko
Pyrzowice Dworcowa na żądanie
Pyrzowice Kolejowa
Podłączna I
Podłączna Topolowa
Podłączna Skrzyżowanie
Przysieki Posesja 2
Przysieki Posesja 13
Oparowe
Oparowe Przejazd Kolejowy
Ożarowice Pod Brynicą na żądanie
Ożarowice Tarnogórska
Ożarowice Szkoła
Ożarowice Urząd Gminy
Ożarowice Żubrza
Pyrzowice Kolejowa
Pyrzowice Dworcowa na żądanie
Pyrzowice Lotnisko
Kierunek: Bytom Dworzec PKP
Przystanki:
Pyrzowice Lotnisko
Pyrzowice Dworcowa na żądanie
Pyrzowice Kolejowa
Ożarowice Żubrza
Ożarowice Urząd Gminy
Ożarowice Szkoła
Kolonia Szczedłowiec
Tąpkowice Szkoła
Pyrzowice I
Pyrzowice Nowowiejska na żądanie
Celiny Skrzyżowanie
Myszkowice
Siemonia Droga do Myszkowic na żądanie
Siemonia Piekarnia na żądanie
Siemonia Kościół
Pomłynie Skrzyżowanie
Pomłynie Leśniczówka na żądanie
Dobieszowice Młyńska na żądanie
Dobieszowice Skrzyżowanie
Dobieszowice Polna na żądanie
Bobrowniki Stadion
Bobrowniki I na żądanie
Bobrowniki II
Bobrowniki Kościół
Bobrowniki Wzgórze
Bobrowniki Skrzyżowanie
Kamień
Kamień Osiedle Powstańców
Kamień Kopalnia Andaluzja
Brzeziny Śląskie Bednorza na żądanie
Brzeziny Śląskie
Brzeziny Śląskie Skrzyżowanie
Brzeziny Śląskie Harcerska
Brzeziny Śląskie Stare Osiedle
Bytom Droga do Szybu Lompy
Bytom Zakłady Górnicze
Bytom Siemianowicka
Bytom Plac Sobieskiego
Bytom Strzelców Bytomskich I
Bytom Dworzec PKP

Przystanek strefowy

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003
Wersja skryptu: 0.9.b15 | 0.035 | 17.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 86 - wybierz przystanek

86

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Zabrze Goethego
Przystanki:
Zabrze Goethego
Zabrze Plac Teatralny
Zabrze Mikulczycka
Zabrze Mostostal
Zabrze Dworzec Północny
Mikulczyce 11 Listopada
Mikulczyce Nowodworska
Osiedle Kopernika
Osiedle Kopernika Bruno
Zabrze Aleja Korfantego
Zabrze Curie-Skłodowskiej
Zabrze Goethego
Kierunek: Zabrze Goethego
Przystanki:
Zabrze Goethego
Zabrze Curie-Skłodowskiej
Zabrze Aleja Korfantego
Osiedle Kopernika Bruno
Osiedle Kopernika
Mikulczyce Nowodworska
Mikulczyce 11 Listopada
Zabrze Dworzec Północny
Zabrze Mostostal
Zabrze Mikulczycka
Zabrze Plac Teatralny
Zabrze Goethego

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.01.2003
Wersja skryptu: 0.9.b15 | 0.010 | 17.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 88 - wybierz przystanek

88

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Wojkowice Park
Przystanki:
Zagórze Zajezdnia
Zagórze Lenartowicza
Zagórze Mec
Zagórze Osiedle
Środula Osiedle
Sielec Baseny
Sosnowiec Podstacja
Sosnowiec Urząd Miejski
Sosnowiec Sienkiewicza
Sosnowiec Dworzec PKP
Sosnowiec Aleja Zwycięstwa
Pogon Kościół
Pogoń Orla
Pogoń Grota-Roweckiego
Rudna Prema-Milmet
Rudna Osiedle Kalety
Piaski Osiedle Dziekana
Piaski Skrzyżowanie
Piaski PEG
Piaski Szybikowa
Piaski Poniatowskiego na żądanie
Czeladź Osiedle Borowa
Czeladź Reymonta
Czeladź Osiedle Musiała
Czeladź Kopalnia
Czeladź Legionów
Czeladź Rynek
Czeladź Grodziecka I
Czeladź Grodziecka II
Grodziec Południowa na żądanie
Grodziec OSP
Grodziec Kościół
Grodziec Poczta
Grodziec Kopalnia
Wojkowice Łęg
Wojkowice Kościół
Wojkowice Giełda
Wojkowice Ośrodek Zdrowia na żądanie
Wojkowice Park
Kierunek: Sosnowiec Urząd Miejski
Przystanki:
Wojkowice Park
Wojkowice Ośrodek Zdrowia na żądanie
Wojkowice Giełda
Wojkowice Kościół
Wojkowice Łęg
Grodziec Kopalnia
Grodziec Poczta
Grodziec Kościół
Grodziec OSP
Grodziec Południowa na żądanie
Czeladź Grodziecka II
Czeladź Grodziecka I
Czeladź Rynek
Czeladź Legionów
Czeladź Kopalnia
Czeladź Osiedle Musiała
Czeladź Reymonta
Czeladź Szkoła
Czeladź Cmentarz
Czeladź Osiedle Borowa
Piaski Poniatowskiego na żądanie
Piaski Szybikowa
Piaski PEG
Piaski Skrzyżowanie
Piaski Osiedle Dziekana
Rudna Osiedle Kalety
Rudna Prema-Milmet
Pogoń Grota-Roweckiego
Pogoń Orla
Sosnowiec Podstacja
Sosnowiec Urząd Miejski
Sosnowiec Podstacja
Sielec Baseny
Środula Osiedle
Zagórze Osiedle
Zagórze Mec
Zagórze Lenartowicza
Zagórze Zajezdnia

Przystanek strefowy

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003
Wersja skryptu: 0.9.b15 | 0.024 | 17.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 89 - wybierz przystanek

89

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Bielszowice Pętla
Przystanki:
Zabrze Goethego
Zabrze Plac Krakowski
Zabrze Filharmonia
Zaborze Pawliczka
Zaborze Korczoka
Poremba Osiedle
Poremba Janika
Poremba Struzika
Poremba Pyki
Poremba Bielszowicka
Zaborze Kopalnia
Zaborze Lompy
Pawłów Kościół
Pawłów Szyb
Bielszowice Kolonia
Bielszowice Przychodnia na żądanie
Bielszowice Na Piasku
Bielszowice Kopalnia
Bielszowice Pętla
Kierunek: Zabrze Goethego
Przystanki:
Bielszowice Pętla
Bielszowice Kopalnia
Bielszowice Na Piasku
Bielszowice Przychodnia na żądanie
Bielszowice Kolonia
Pawłów Szyb
Pawłów Kościół
Zaborze Lompy
Zaborze Kopalnia
Poremba Bielszowicka
Poremba Pyki
Poremba Struzika
Poremba Janika
Poremba Osiedle
Zaborze Korczoka
Zaborze Pawliczka
Zabrze Filharmonia
Zabrze Plac Krakowski
Zabrze Goethego

Przystanek strefowy

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.02.2003
Wersja skryptu: 0.9.b15 | 0.013 | 17.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 90 - wybierz przystanek

90

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Osiedle Syberka Kościół
Przystanki:
Zagórze Zajezdnia
Zagórze Kopalnia
Zagórze Lenartowicza
Zagórze Mec
Zagórze Technikum
Zagórze Długosza
Józefów Makro Cash & Carry
Józefów Komuny Paryskiej na żądanie
Józefów Auchan
Środula Dolna na żądanie
Będzin Robotnicza na żądanie
Będzin Zagórska
Będzin Dworzec Sienkiewicza
Warpie Wilcza na żądanie
Warpie Krakowska
Będzin Aleja Kołłątaja
Osiedle Syberka Przychodnia
Osiedle Syberka Pawilony
Osiedle Syberka Kościół
Kierunek: Zagórze Zajezdnia
Przystanki:
Osiedle Syberka Kościół
Osiedle Syberka BUT-Będzin
Będzin Stadion
Będzin Urząd Miejski
Będzin Aleja Kołłątaja
Warpie Krakowska
Warpie Wilcza na żądanie
Będzin Dworzec Sienkiewicza
Będzin Zagórska
Będzin Robotnicza na żądanie
Środula Dolna na żądanie
Józefów Auchan
Józefów Komuny Paryskiej na żądanie
Józefów Makro Cash & Carry
Zagórze Długosza
Zagórze Centrum
Zagórze Mec
Zagórze Lenartowicza
Zagórze Kopalnia
Zagórze Zajezdnia

Przystanek strefowy

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2004
Wersja skryptu: 0.9.b15 | 0.014 | 17.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 91 - wybierz przystanek

91

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Bytom Dworzec PKP
Przystanki:
Zagórze Zajezdnia
Zagórze Lenartowicza
Zagórze Mec
Zagórze Osiedle
Środula Osiedle
Sielec Baseny
Sosnowiec Podstacja
Sosnowiec 3 Maja
Sosnowiec Urząd Miejski
Sosnowiec Sienkiewicza
Sosnowiec Dworzec PKP
Pogoń Grota-Roweckiego
Rudna Prema-Milmet
Milowice Skrzyżowanie
Milowice Betony
Milowice POS na żądanie
Milowice Kopalnia
Milowice Most
Dąbrówka Mała Milowicka
Dąbrówka Mała Oczyszczalnia
Dąbrówka Mała Pod Młynem
Dąbrówka Mała Spółdzielnia
Dąbrówka Mała Bytomska
Siemianowice Mysłowicka
Siemianowice Kolonia Wojewódzka
Siemianowice Powstańców
Siemianowice Pszczelnicza
Siemianowice Kościół
Siemianowice Świerczewskiego
Siemianowice Nowy Świat
Siemianowice Łącząca
Michałkowice Kopalnia
Michałkowice Kościół
Michałkowice Bank
Michałkowice Szyb Północny
Brzeziny Śląskie Harcerska
Brzeziny Śląskie Stare Osiedle
Bytom Droga do Szybu Lompy
Bytom Zakłady Górnicze
Bytom Siemianowicka
Bytom Plac Sobieskiego
Bytom Strzelców Bytomskich I
Bytom Dworzec PKP
Kierunek: Sosnowiec Urząd Miejski
Przystanki:
Bytom Dworzec PKP
Bytom Siemianowicka
Bytom Zakłady Górnicze
Bytom Droga do Szybu Lompy
Brzeziny Śląskie Stare Osiedle
Brzeziny Śląskie Harcerska
Michałkowice Szyb Północny
Michałkowice Bank
Michałkowice Kościół
Michałkowice Kopalnia
Siemianowice Łącząca
Siemianowice Nowy Świat
Siemianowice Świerczewskiego
Siemianowice Kościół
Siemianowice Powstańców
Siemianowice Kolonia Wojewódzka
Siemianowice Mysłowicka
Dąbrówka Mała Bytomska
Dąbrówka Mała Spółdzielnia
Dąbrówka Mała Pod Młynem
Dąbrówka Mała Oczyszczalnia
Dąbrówka Mała Milowicka
Milowice Most
Milowice Kopalnia
Milowice POS na żądanie
Milowice Betony
Milowice Skrzyżowanie
Rudna Prema-Milmet
Pogoń Grota-Roweckiego
Sosnowiec 3 Maja
Sosnowiec Dworzec PKP
Sosnowiec Urząd Miejski
Sosnowiec Podstacja
Sielec Baseny
Środula Osiedle
Zagórze Osiedle
Zagórze Mec
Zagórze Lenartowicza
Zagórze Zajezdnia

Przystanek strefowy

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.03.2003
Wersja skryptu: 0.9.b15 | 0.025 | 17.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 92 - wybierz przystanek

92

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Chorzów Rynek
Przystanki:
Helenka ELZAB
Helenka Prusa
Helenka PCK
Rokitnica Śląska Akademia Medyczna
Rokitnica Pętla
Rokitnica Szyb Ignacy
Miechowice Dom Pomocy na żądanie
Miechowice Francuska
Miechowice Kopalnia
Miechowice Park
Miechowice Warszawska
Karb
Bytom Łużycka
Bytom Wrocławska
Bytom Dworzec PKP
Bytom Zamłynie
Łagiewniki Kopalnia na żądanie
Łagiewniki Osiedle
Łagiewniki Huta Zygmunt
Łagiewniki Targowisko
Łagiewniki Różana
Chorzów Łagiewnicka
Chorzów Ogródki Działkowe
Chorzów Pawła
Chorzów Nowa
Chorzów Plac Powstańców Śląskich
Chorzów Rynek
Kierunek: Helenka ELZAB
Przystanki:
Chorzów Rynek
Chorzów Konstal
Chorzów Pawła
Chorzów Ogródki Działkowe
Chorzów Łagiewnicka
Łagiewniki Różana
Łagiewniki Targowisko
Łagiewniki Huta Zygmunt
Łagiewniki Osiedle
Łagiewniki Kopalnia na żądanie
Bytom Powstańców Warszawskich
Bytom Dworzec PKP
Bytom Wrocławska
Bytom Łużycka
Karb
Miechowice Warszawska
Miechowice Park
Miechowice Kopalnia
Miechowice Francuska
Miechowice Dom Pomocy na żądanie
Rokitnica Szyb Ignacy
Rokitnica Pętla
Rokitnica Śląska Akademia Medyczna
Helenka PCK
Helenka Prusa
Helenka ELZAB

Przystanek strefowy

Na linii kursują autobusy niskopodłogowe.

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.09.2002
Wersja skryptu: 0.9.b15 | 0.016 | 17.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 93 - wybierz przystanek

93

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Brzezinka Wieś
Przystanki:
Łabędy Huta
Łabędy Rynek
Łabędy Dworzec PKP II
Łabędy Poczta
Stare Łabędy
Stare Łabędy SSE
Gliwice Plac Piastów
Gliwice Plac Piłsudskiego
Gliwice Kościół Podwyższenia Krzyża Św.
Gliwice Góry Chełmskiej
Gliwice Ogrodnictwo
Osiedle Gwardii Ludowej Kozielska
Gliwice Cmentarz Centralny
Stare Gliwice Famont
Stare Gliwice Łabędzka
Osiedle Waryńskiego Pętla
Osiedle Waryńskiego Niedbalskiego
Stare Gliwice Wiejska
Stare Gliwice Ogródki Działkowe
Gliwice Cmentarz Centralny
Osiedle Gwardii Ludowej Andersa II
Osiedle Gwardii Ludowej Andersa I
Gliwice Styczyńskiego II
Gliwice Wyspiańskiego
Gliwice Kościół Podwyższenia Krzyża Św.
Gliwice Plac Piłsudskiego
Gliwice Częstochowska
Gliwice Piwna
Stare Gliwice Kozielska
Stare Gliwice Wyczółkowskiego I
Stare Gliwice Droga do Łabęd
Brzezinka Osiedle
Brzezinka Kielecka
Brzezinka Wieś
Kierunek: Łabędy Huta
Przystanki:
Brzezinka Wieś
Brzezinka Kielecka
Brzezinka Osiedle
Stare Gliwice Droga do Łabęd
Stare Gliwice Kozielska
Osiedle Waryńskiego Niedbalskiego
Osiedle Waryńskiego Pętla
Stare Gliwice Łabędzka
Stare Gliwice Famont
Gliwice Cmentarz Centralny
Osiedle Gwardii Ludowej Andersa II
Osiedle Gwardii Ludowej Andersa I
Gliwice Styczyńskiego II
Gliwice Wyspiańskiego
Gliwice Kościół Podwyższenia Krzyża Św.
Gliwice Plac Piłsudskiego
Gliwice Częstochowska
Gliwice Piwna
Stare Łabędy SSE
Stare Gliwice Wyczółkowskiego I
Stare Gliwice Wyczółkowskiego II na żądanie
Stare Łabędy
Łabędy Poczta
Łabędy Dworzec PKP II
Łabędy Rynek
Łabędy Huta

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.08.2003
Wersja skryptu: 0.9.b15 | 0.018 | 17.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 94 - wybierz przystanek

94

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Bytom Dworzec PKP
Przystanki:
Tarnowskie Góry Dworzec PKP
Tarnowskie Góry Bytomska
Osada Jana
Bobrowniki Śląskie
Bobrowniki Śląskie Radzionkowska
Radzionków Knosały
Radzionków Rynek II
Radzionków Targowisko
Rojca Nieznanego Żołnierza
Rojca Dworzec PKP
Radzionków Rynek I
Rojca Wtórmet na żądanie
Rojca Kopalnia
Rojca Szarlejka na żądanie
Bytom Dworska na żądanie
Bytom Baza Transportowa na żądanie
Bytom Remiza
Bytom Plac Rodła
Bytom Strzelców Bytomskich I
Bytom Dworzec PKP
Kierunek: Tarnowskie Góry Dworzec PKP
Przystanki:
Bytom Dworzec PKP
Bytom Strzelców Bytomskich I
Bytom Plac Rodła
Bytom Remiza
Bytom Baza Transportowa na żądanie
Bytom Dworska na żądanie
Rojca Szarlejka na żądanie
Rojca Kopalnia
Rojca Wtórmet na żądanie
Rojca Nieznanego Żołnierza
Rojca Dworzec PKP
Radzionków Rynek I
Radzionków Kościół
Radzionków św. Wojciecha na żądanie
Radzionków Norwida
Radzionków Knosały
Bobrowniki Śląskie Radzionkowska
Bobrowniki Śląskie
Osada Jana
Tarnowskie Góry Bytomska
Tarnowskie Góry Dworzec PKP

Przystanek strefowy

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003
Wersja skryptu: 0.9.b15 | 0.016 | 17.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 96 - wybierz przystanek

96

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Przełajka Pętla
Przystanki:
Przełajka Pętla
Przełajka Biblioteka
Przełajka Kościół
Przełajka Szkoła
Bańgów Osiedle I
Bańgów Osiedle II
Bańgów Gospoda
Siemianowice Ośrodek Łowiecki na żądanie
Siemianowice Zakłady Naprawcze na żądanie
Siemianowice Świerczewskiego
Siemianowice Kościół
Siemianowice Szpital
Siemianowice Powstańców
Siemianowice Pszczelnicza
Siemianowice Kościół
Siemianowice Świerczewskiego
Siemianowice Plac Skargi
Siemianowice Kopalnia
Siemianowice Spółdzielnia Inwalidów
Bytków Kapicy
Bytków Osiedle Młodych
Bytków I
Michałkowice Osiedle Robotnicze
Michałkowice Kościół
Michałkowice Bank
Michałkowice Skrzyżowanie
Bańgów Gospoda
Bańgów Osiedle II
Bańgów Osiedle I
Przełajka Szkoła
Przełajka Kościół
Przełajka Biblioteka
Przełajka Pętla

W kierunku przeciwnym kursuje linia 196.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.06.2002
Wersja skryptu: 0.9.b15 | 0.012 | 17.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 97 - wybierz przystanek

97

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Będzin Dworzec PKS
Przystanki:
Będzin Dworzec PKS
Będzin Kościuszki
Będzin 11 Listopada
Będzin Stadion
Będzin Rondo
Będzin Brzozowicka na żądanie
Łagisza Fabryka
Łagisza Elektrownia
Łagisza Poczta
Łagisza Osiedle Awaryjne
Łagisza Pokoju na żądanie
Sarnów
Sarnów Autostrada
Psary Malinowicka
Psary Ośrodek Zdrowia na żądanie
Malinowice
Malinowice Szkoła
Malinowice Bory
Malinowice Szkoła
Malinowice II na żądanie
Dąbie Chrobakowe II na żądanie
Dąbie Chrobakowe I na żądanie
Dąbie Doliny II na żądanie
Dąbie Doliny I na żądanie
Dąbie Poczta
Dąbie
Goląsza Dolna Mleczarnia
Brzękowice Dolne Ośrodek Zdrowia
Brzękowice Wał na żądanie
Goląsza Biska
Strzyżowice Belna I
Strzyżowice Belna II na żądanie
Strzyżowice Skrzyżowanie
Psary Skrzyżowanie
Strzyżowice Graniczna na żądanie
Psary Cmentarz na żądanie
Wojkowice Brzeziny
Wojkowice Harcerska
Wojkowice Kościół
Wojkowice Łęg
Grodziec Kopalnia
Grodziec Poczta
Grodziec Kościół
Grodziec Browar
Grodziec Autostrada na żądanie
Grodziec Bory
Osiedle Zamkowe Grodziecka
Będzin Targowisko
Będzin Rondo
Będzin Stadion
Będzin 11 Listopada
Będzin Miasto Dworzec PKP
Będzin Kościuszki
Będzin Dworzec PKS
Kierunek: Będzin Dworzec PKS
Przystanki:
Będzin Dworzec PKS
Będzin Kościuszki
Będzin 11 Listopada
Będzin Stadion
Będzin Rondo
Będzin Targowisko
Osiedle Zamkowe Grodziecka
Grodziec Bory
Grodziec Autostrada na żądanie
Grodziec Browar
Grodziec Kościół
Grodziec Poczta
Grodziec Kopalnia
Wojkowice Łęg
Wojkowice Kościół
Wojkowice Harcerska
Wojkowice Brzeziny
Psary Cmentarz na żądanie
Strzyżowice Graniczna na żądanie
Psary Skrzyżowanie
Strzyżowice Skrzyżowanie
Strzyżowice Belna II na żądanie
Strzyżowice Belna I
Goląsza Biska
Brzękowice Wał na żądanie
Brzękowice Dolne Ośrodek Zdrowia
Goląsza Dolna Mleczarnia
Dąbie
Dąbie Poczta
Dąbie Doliny I na żądanie
Dąbie Doliny II na żądanie
Dąbie Chrobakowe I na żądanie
Dąbie Chrobakowe II na żądanie
Malinowice II na żądanie
Malinowice Szkoła
Malinowice Bory
Malinowice Szkoła
Malinowice
Psary Ośrodek Zdrowia na żądanie
Psary Malinowicka
Sarnów Autostrada
Sarnów
Łagisza Pokoju na żądanie
Łagisza Osiedle Awaryjne
Łagisza Poczta
Łagisza Elektrownia
Łagisza Fabryka
Będzin Brzozowicka na żądanie
Będzin Targowisko
Będzin Rondo
Będzin Stadion
Będzin 11 Listopada
Będzin Miasto Dworzec PKP
Będzin Kościuszki
Będzin Dworzec PKS

Przystanek strefowy

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.09.2002
Wersja skryptu: 0.9.b15 | 0.032 | 17.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 98 - wybierz przystanek

98

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Michałkowice Fabud
Przystanki:
Halemba Pętla
Halemba Energetyków
Halemba Osiedle II
Halemba Kościół
Halemba Kopalnia
Halemba Most
Halemba Żytnia na żądanie
Halemba Kochłowicka I
Halemba Kochłowicka II
Kochłowice Szyb Szymon
Kochłowice Rynek
Kochłowice Osiedle
Kochłowice Radoszowska
Kochłowice Przejazd Kolejowy
Chorzów Batory Radoszowska
Chorzów Batory Klonowa
Chorzów Batory Osiedle
Chorzów Batory Kościół
Chorzów Batory 16 Lipca
Chorzów Batory Dworzec PKP
Klimzowiec Racławicka
Klimzowiec Wojska Polskiego
Chorzów Stadion AKS
Chorzów Rynek
Chorzów Konstal
Chorzów Stabika
Chorzów Stary Dworzec PKP
Chorzów Kopalnia Barbara
Maciejkowice Szyb Zygmunt
Maciejkowice Spółdzielnia
Maciejkowice Dwór
Maciejkowice HPR
Michałkowice Plac Sportowy
Michałkowice Kościół
Michałkowice Fabud
Michałkowice Osiedle Robotnicze
Bytków I
Bytków II
Siemianowice Spółdzielnia Inwalidów
Siemianowice Kopalnia
Siemianowice Plac Skargi
Siemianowice Świerczewskiego
Siemianowice Kościół
Siemianowice Powstańców
Siemianowice Powstańców Pętla
Kierunek: Halemba Pętla
Przystanki:
Siemianowice Powstańców Pętla
Siemianowice Powstańców
Siemianowice Pszczelnicza
Siemianowice Kościół
Siemianowice Świerczewskiego
Siemianowice Plac Skargi
Siemianowice Kopalnia
Siemianowice Spółdzielnia Inwalidów
Bytków II
Bytków I
Michałkowice Osiedle Robotnicze
Michałkowice Fabud
Michałkowice Kościół
Michałkowice Plac Sportowy
Maciejkowice HPR
Maciejkowice Dwór
Maciejkowice Spółdzielnia
Maciejkowice Szyb Zygmunt
Chorzów Kopalnia Barbara
Chorzów Stary Dworzec PKP
Chorzów Nowa
Chorzów Plac Powstańców Śląskich
Chorzów Estakada
Chorzów Ogrodnictwo
Klimzowiec Gałeczki
Klimzowiec Racławicka
Chorzów Batory Dworzec PKP
Chorzów Batory 16 Lipca
Chorzów Batory Kościół
Chorzów Batory Osiedle
Chorzów Batory Klonowa
Chorzów Batory Radoszowska
Kochłowice Przejazd Kolejowy
Kochłowice Radoszowska
Kochłowice Osiedle
Kochłowice Rynek
Kochłowice Szyb Szymon
Halemba Kochłowicka II
Halemba Kochłowicka I
Halemba Żytnia na żądanie
Halemba Most
Halemba Kopalnia
Halemba Kościół
Halemba Osiedle II
Halemba Energetyków
Halemba Pętla

Przystanek strefowy

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.01.2004
Wersja skryptu: 0.9.b15 | 0.027 | 17.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 99 - wybierz przystanek

99

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Bytom Dworzec PKP
Przystanki:
Będzin Kościuszki
Będzin 11 Listopada
Będzin Stadion
Będzin Rondo
Będzin Targowisko
Osiedle Zamkowe Grodziecka
Grodziec Bory
Grodziec Autostrada na żądanie
Grodziec Browar
Grodziec Kościół
Grodziec Poczta
Grodziec Kopalnia
Wojkowice Łęg
Wojkowice Kościół
Wojkowice Giełda
Wojkowice Ośrodek Zdrowia na żądanie
Wojkowice Park
Żychcice Alfred
Żychcice Szkoła
Żychcice Stara Kolonia I
Żychcice Stara Kolonia II
Bobrowniki Sienkiewicza
Bobrowniki II
Bobrowniki Kościół
Bobrowniki Wzgórze
Bobrowniki Skrzyżowanie
Bobrowniki Namiarki
Szarlej Osiedle Sowińskiego
Szarlej Wyszyńskiego
Szarlej Szpital
Szarlej Obwodnica na żądanie
Bytom Kruszcowa
Bytom Mickiewicza
Bytom Chrobrego I
Bytom Chrobrego II na żądanie
Bytom Strzelców Bytomskich I
Bytom Dworzec PKP
Kierunek: Będzin Kościuszki
Przystanki:
Bytom Dworzec PKP
Bytom Strzelców Bytomskich I
Bytom Nawrota
Bytom Chrobrego I
Bytom Gallusa
Bytom Droga do Szybu Barbara
Szarlej Obwodnica na żądanie
Szarlej Szpital
Szarlej Wyszyńskiego
Szarlej Osiedle Sowińskiego
Bobrowniki Namiarki
Bobrowniki Skrzyżowanie
Bobrowniki Wzgórze
Bobrowniki Kościół
Bobrowniki II
Bobrowniki Sienkiewicza
Żychcice Stara Kolonia II
Żychcice Stara Kolonia I
Żychcice Szkoła
Żychcice Alfred
Wojkowice Park
Wojkowice Ośrodek Zdrowia na żądanie
Wojkowice Giełda
Wojkowice Kościół
Wojkowice Łęg
Grodziec Kopalnia
Grodziec Poczta
Grodziec Kościół
Grodziec Browar
Grodziec Autostrada na żądanie
Grodziec Bory
Osiedle Zamkowe Grodziecka
Będzin Targowisko
Będzin Rondo
Będzin Stadion
Będzin 11 Listopada
Będzin Miasto Dworzec PKP
Będzin Kościuszki

Przystanek strefowy

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.06.2003
Wersja skryptu: 0.9.b15 | 0.023 | 17.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Wystąpił błąd. Proszę skontaktować się z administratorem pod adresem wwwadmin@kzkgop.com.pl.


Rozkłady jazdy

50
Kierunek przeciwny

Kierunek: Muchowiec Pętla
Przystanki:
Siemianowice Powstańców Pętla
Siemianowice Powstańców
Siemianowice Pszczelnicza
Siemianowice Kościół
Siemianowice Świerczewskiego
Siemianowice Plac Skargi
Siemianowice Kopalnia
Siemianowice Spółdzielnia Inwalidów
Bytków II
Węzłowiec Osiedle I
Węzłowiec Osiedle II
Bytków III
Bytków MTK
Kolonia Agnieszki I
Dąb Krzyżowa
Józefowiec Ściegiennego I
Józefowiec Ściegiennego II
Józefowiec Elektromontaż
Koszutka OPTA
Koszutka Misjonarzy Oblatów
Koszutka Kino Kosmos
Katowice Chorzowska
Katowice Sokolska
Katowice Dworzec PKP
Katowice Jagiellońska
Katowice Francuska
Katowice Karbowa
Katowice Ceglana
Muchowiec Droga do Lotniska
Muchowiec I
Muchowiec Pętla

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

50
Kierunek przeciwny

Kierunek: Siemianowice Powstańców Pętla
Przystanki:
Muchowiec Pętla
Muchowiec I
Muchowiec Droga do Lotniska
Katowice Ceglana
Katowice Karbowa
Katowice Francuska
Katowice Warszawska
Katowice Mickiewicza
Katowice Sokolska
Koszutka Misjonarzy Oblatów
Koszutka OPTA
Józefowiec Elektromontaż
Józefowiec Ściegiennego II
Józefowiec Ściegiennego I
Dąb Krzyżowa
Kolonia Agnieszki I
Bytków MTK
Bytków III
Węzłowiec Osiedle II
Węzłowiec Osiedle I
Bytków II
Bytków Osiedle Młodych
Bytków Kapicy
Siemianowice Spółdzielnia Inwalidów
Siemianowice Kopalnia
Siemianowice Plac Skargi
Siemianowice Świerczewskiego
Siemianowice Kościół
Siemianowice Powstańców
Siemianowice Powstańców Pętla

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

51
Kierunek przeciwny

Kierunek: Ligota Domy Akademickie
Przystanki:
Osiedle Tysiąclecia Pętla
Osiedle Tysiąclecia Ułańska I
Osiedle Tysiąclecia Ułańska II
Osiedle Tysiąclecia Pawilon
Osiedle Tysiąclecia Dolne II
Osiedle Tysiąclecia Dolne III
Dąb Kościół
Dąb Huta Baildon
Katowice Sokolska
Katowice Dworzec PKP
Katowice Jagiellońska
Osiedle Paderewskiego Powstańców
Katowice Francuska
Katowice Karbowa
Katowice Ceglana
Katowice Meteorologów
Brynów Gawronów I
Brynów Gawronów II
Brynów Kościuszki
Ligota Kłodnicka
Ligota Franciszkańska
Ligota Panewnicka
Ligota Medyków
Ligota Szpital
Ligota Bronisławy
Ligota Domy Akademickie

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

51
Kierunek przeciwny

Kierunek: Osiedle Tysiąclecia Pętla
Przystanki:
Ligota Domy Akademickie
Ligota Bronisławy
Ligota Szpital
Ligota Medyków
Ligota Wileńska
Ligota Panewnicka
Ligota Dworzec PKP
Ligota Rzeszótki
Brynów Mierzejewskiego
Brynów Kościuszki
Brynów Gawronów II
Brynów Gawronów I
Katowice Meteorologów
Katowice Ceglana
Katowice Karbowa
Osiedle Paderewskiego Powstańców
Katowice Francuska
Katowice Warszawska
Katowice Mickiewicza
Katowice Sokolska
Dąb Huta Baildon
Dąb Kościół
Osiedle Tysiąclecia Dolne III
Osiedle Tysiąclecia Dolne II
Osiedle Tysiąclecia Górne I
Osiedle Tysiąclecia Górne II
Osiedle Tysiąclecia Pętla

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

52
Kierunek przeciwny

Kierunek: Wojkowice Park
Przystanki:
Bytom Dworzec PKP
Bytom Strzelców Bytomskich I
Bytom Nawrota
Bytom Chrobrego I
Bytom Gallusa
Bytom Droga do Szybu Barbara
Szarlej Obwodnica na żądanie
Szarlej Kaufland
Szarlej Szpital
Szarlej Wyszyńskiego
Szarlej Osiedle Sowińskiego
Bobrowniki Namiarki
Bobrowniki Skrzyżowanie
Kamyce Wygoda
Kamyce II
Kamyce I na żądanie
Żychcice Szkoła
Żychcice Alfred
Bobrowniki Wzgórze
Bobrowniki Kościół
Bobrowniki II
Bobrowniki I na żądanie
Bobrowniki Stadion
Dobieszowice Polna na żądanie
Dobieszowice Kościuszki
Dobieszowice Skrzyżowanie
Rogoźnik Osiedle
Rogoźnik Szamotownia
Rogoźnik Szkoła
Rogoźnik Narutowicza
Wojkowice Krzyżówka
Wojkowice Park

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

52
Kierunek przeciwny

Kierunek: Bytom Dworzec PKP
Przystanki:
Żychcice Szkoła
Żychcice Alfred
Dobieszowice Skrzyżowanie
Rogoźnik Osiedle
Rogoźnik Szamotownia
Rogoźnik Szkoła
Rogoźnik Narutowicza
Wojkowice Krzyżówka
Wojkowice Park
Żychcice Alfred
Żychcice Szkoła
Kamyce I na żądanie
Kamyce II
Kamyce Wygoda
Wojkowice Krzyżówka
Rogoźnik Narutowicza
Rogoźnik Szkoła
Rogoźnik Szamotownia
Rogoźnik Osiedle
Dobieszowice Skrzyżowanie
Dobieszowice Wolności
Dobieszowice Polna na żądanie
Bobrowniki Stadion
Bobrowniki I na żądanie
Bobrowniki II
Bobrowniki Kościół
Bobrowniki Wzgórze
Bobrowniki Skrzyżowanie
Bobrowniki Namiarki
Szarlej Osiedle Sowińskiego
Szarlej Wyszyńskiego
Szarlej Szpital
Szarlej Kaufland
Szarlej Obwodnica na żądanie
Bytom Kruszcowa
Bytom Mickiewicza
Bytom Chrobrego I
Bytom Chrobrego II na żądanie
Bytom Strzelców Bytomskich I
Bytom Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

53
Kierunek przeciwny

Kierunek: Sączów Kościół
Przystanki:
Bytom Dworzec PKP
Bytom Strzelców Bytomskich I
Bytom Nawrota
Bytom Chrobrego I
Bytom Gallusa
Bytom Droga do Szybu Barbara
Szarlej Obwodnica na żądanie
Szarlej Kaufland
Szarlej Szpital
Szarlej Poczta
Piekary Śląskie Kościół
Piekary Śląskie PGR
Osiedle Wieczorka Szkoła
Osiedle Wieczorka Dworzec
Kolonia Józefka
Kolonia Józefka Cmentarz na żądanie
Piekary Śląskie Lipki na żądanie
Kozłowa Góra Tarnogórska
Kozłowa Góra I
Kozłowa Góra II na żądanie
Wymysłów Stacja Pomp na żądanie
Wymysłów
Wymysłów Rozwidlenie
Dobieszowice Wolności
Dobieszowice Polna na żądanie
Dobieszowice Skrzyżowanie
Dobieszowice Młyńska na żądanie
Pomłynie Leśniczówka na żądanie
Pomłynie Skrzyżowanie
Siemonia Kościół
Siemonia Kościuszki
Siemonia Wolności na żądanie
Podsiemonia I
Podsiemonia II na żądanie
Sączów Przełajka
Sączów Kościół
Podtąpkowice III na żądanie
Podtąpkowice Droga do Sączowa
Celiny Spółdzielnia na żądanie
Siemonia Piekarnia na żądanie
Siemonia Droga do Myszkowic na żądanie
Myszkowice
Celiny Skrzyżowanie
Pyrzowice Nowowiejska na żądanie
Pyrzowice I
Pyrzowice Dworcowa na żądanie
Pyrzowice Lotnisko
Podtąpkowice II
Podtąpkowice I
Tąpkowice Szkoła
Tąpkowice Wzgórze
Niezdara
Bizja na żądanie
Ostrożnica I
Świerklaniec Zajezdnia

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

53
Kierunek przeciwny

Kierunek: Bytom Dworzec PKP
Przystanki:
Świerklaniec Zajezdnia
Świerklaniec Parkowa
Ostrożnica I
Bizja na żądanie
Niezdara
Tąpkowice Wzgórze
Tąpkowice Szkoła
Podtąpkowice I
Podtąpkowice II
Pyrzowice Lotnisko
Pyrzowice Dworcowa na żądanie
Pyrzowice I
Pyrzowice Nowowiejska na żądanie
Celiny Skrzyżowanie
Celiny Spółdzielnia na żądanie
Podtąpkowice Droga do Sączowa
Podtąpkowice III na żądanie
Sączów Kościół
Sączów Przełajka
Podsiemonia II na żądanie
Podsiemonia I
Siemonia Wolności na żądanie
Siemonia Kościuszki
Siemonia Kościół
Pomłynie Skrzyżowanie
Pomłynie Leśniczówka na żądanie
Dobieszowice Młyńska na żądanie
Dobieszowice Skrzyżowanie
Dobieszowice Kościuszki
Wymysłów Rozwidlenie
Kolonia Józefka Cmentarz na żądanie
Kolonia Józefka
Osiedle Wieczorka Dworzec
Osiedle Wieczorka Szkoła
Wymysłów
Wymysłów Stacja Pomp na żądanie
Kozłowa Góra II na żądanie
Kozłowa Góra I
Kozłowa Góra Tarnogórska
Piekary Śląskie Lipki na żądanie
Piekary Śląskie PGR
Piekary Śląskie Kościół
Szarlej Poczta
Szarlej Szpital
Szarlej Kaufland
Szarlej Obwodnica na żądanie
Bytom Kruszcowa
Bytom Mickiewicza
Bytom Chrobrego I
Bytom Chrobrego II na żądanie
Bytom Strzelców Bytomskich I
Bytom Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

55
Kierunek przeciwny

Kierunek: Gołonóg Zajezdnia
Przystanki:
Osiedle Naftowa Pętla
Osiedle Naftowa I
Osiedle Naftowa II
Sosnowiec Teatralna
Sosnowiec Dworzec PKP
Sielec Wawel
Sielec Wawel Kościół
Sielec Kopalnia
Sielec Osiedle Zamkowa
Środula Staszica
Środula Okrzei
Środula Wapienna
Środula Północna
Środula Prusa
Zagórze Osiedle
Zagórze Mec
Zagórze Lenartowicza
Zagórze Zajezdnia
Zagórze Lenartowicza
Zagórze Mec
Zagórze Centrum
Zagórze Szyb Józef
Zagórze Mortimer
Dąbrowa Górnicza Górnicza
Dąbrowa Górnicza Centrum
Dąbrowa Górnicza Aleja Róż
Reden
Reden Aleje
Gołonóg Zakłady Odzieżowe
Gołonóg Kosmonautów
Gołonóg Osiedle
Gołonóg Uniwersal
Gołonóg Dworzec PKP
Gołonóg Hotele
Gołonóg Zajezdnia
Tworzeń Dworzec PKP
Tworzeń Huta Katowice

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

55
Kierunek przeciwny

Kierunek: Osiedle Naftowa Pętla
Przystanki:
Tworzeń Huta Katowice
Tworzeń Dworzec PKP
Tworzeń Baza na żądanie
Gołonóg Zajezdnia
Gołonóg Aleja Piłsudskiego
Gołonóg Dworzec PKP
Gołonóg Uniwersal
Gołonóg Osiedle
Gołonóg Osiedle Tysiąclecia
Gołonóg Zakłady Odzieżowe
Reden Aleje
Reden
Dąbrowa Górnicza Aleja Róż
Dąbrowa Górnicza Centrum
Dąbrowa Górnicza Górnicza
Zagórze Mortimer
Zagórze Szyb Józef
Zagórze Centrum
Zagórze Mec
Zagórze Lenartowicza
Zagórze Zajezdnia
Zagórze Lenartowicza
Zagórze Mec
Zagórze Osiedle
Środula Prusa
Środula Północna
Środula Wapienna
Środula Okrzei
Środula Staszica
Sielec Osiedle Zamkowa
Sielec Kopalnia
Sielec Wawel Kościół
Sielec Wawel
Sielec 3 Maja
Sosnowiec Dworzec PKP
Sosnowiec Dęblińska
Osiedle Naftowa II
Osiedle Naftowa I
Osiedle Naftowa Pętla

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

57
Kierunek przeciwny

Kierunek: Brzezinka Wieś
Przystanki:
Helenka ELZAB
Miechowice Pętla
Miechowice Przychodnia na żądanie
Helenka Prusa
Helenka PCK
Rokitnica Śląska Akademia Medyczna
Rokitnica Pętla
Rokitnica Pomorska
Rokitnica Andersa
Wieszowa Droga do Górnik
Grzybowice Zakład Energetyczny na żądanie
Grzybowice
Grzybowice Hallera na żądanie
Czekanów Droga do Świętoszowic na żądanie
Czekanów
Szałsza
Szałsza Kuźnica
Żerniki Gospoda
Żerniki Olszewskiego
Gliwice Plac Sportowy
Gliwice Pomorska
Gliwice Radiostacja
Gliwice Tarnogórska
Gliwice Plac Piastów
Gliwice Plac Piłsudskiego
Gliwice Kościół Podwyższenia Krzyża Św.
Gliwice Góry Chełmskiej
Gliwice Ogrodnictwo
Osiedle Gwardii Ludowej Kozielska
Gliwice Cmentarz Centralny
Stare Gliwice Ogródki Działkowe
Stare Gliwice Wiejska
Stare Gliwice Kozielska
Stare Gliwice Gaudiego
Stare Gliwice Wyczółkowskiego I
Stare Gliwice Droga do Łabęd
Brzezinka Osiedle
Brzezinka Kielecka
Brzezinka Wieś

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

57
Kierunek przeciwny

Kierunek: Helenka ELZAB
Przystanki:
Brzezinka Wieś
Brzezinka Kielecka
Brzezinka Osiedle
Stare Gliwice Droga do Łabęd
Stare Gliwice Wyczółkowskiego I
Stare Gliwice Gaudiego
Stare Gliwice Kozielska
Stare Gliwice Wiejska
Stare Gliwice Ogródki Działkowe
Gliwice Cmentarz Centralny
Osiedle Gwardii Ludowej Kozielska
Gliwice Ogrodnictwo
Gliwice Góry Chełmskiej
Gliwice Kościół Podwyższenia Krzyża Św.
Gliwice Plac Piłsudskiego
Gliwice Częstochowska
Gliwice Plac Piastów
Gliwice Piwna
Gliwice Tarnogórska
Gliwice Radiostacja
Gliwice Pomorska
Gliwice Plac Sportowy
Żerniki Olszewskiego
Żerniki Gospoda
Żerniki Elsnera
Żerniki Osiedle
Szałsza Kuźnica
Szałsza
Czekanów
Czekanów Droga do Świętoszowic na żądanie
Grzybowice Hallera na żądanie
Grzybowice
Grzybowice Zakład Energetyczny na żądanie
Wieszowa Droga do Górnik
Rokitnica Andersa
Rokitnica Pomorska
Zabrze Goethego
Zabrze Plac Teatralny
Zabrze Mikulczycka
Zabrze Mostostal
Zabrze Dworzec Północny
Mikulczyce Moniuszki
Mikulczyce Tarnopolska
Mikulczyce Plac Kroczka
Mikulczyce Gospodarstwo Rolne Wesoła na żądanie
Rokitnica I na żądanie
Rokitnica Pętla
Rokitnica Śląska Akademia Medyczna
Helenka PCK
Helenka Prusa
Miechowice Przychodnia na żądanie
Miechowice Pętla
Helenka ELZAB

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

59
Kierunek przeciwny

Kierunek: Żernica Pętla
Przystanki:
Żerniki Osiedle
Żerniki Elsnera
Żerniki Gospoda
Żerniki Olszewskiego
Gliwice Plac Sportowy
Gliwice Pomorska
Gliwice Radiostacja
Gliwice Poniatowskiego
Gliwice Dąbrowskiego
Gliwice Plac Piastów
Gliwice Górnych Wałów
Gliwice Cegielnia
Trynek I
Trynek Ogródki Działkowe
Trynek Oczyszczalnia
Trynek Droga do Bojkowa
Żernica Przystanek
Żernica Skrzyżowanie
Żernica Górników
Żernica Pętla

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

59
Kierunek przeciwny

Kierunek: Żerniki Osiedle
Przystanki:
Żernica Pętla
Żernica Górników
Żernica Skrzyżowanie
Żernica Przystanek
Trynek Droga do Bojkowa
Trynek Oczyszczalnia
Trynek Ogródki Działkowe
Trynek I
Gliwice Cegielnia
Gliwice Nowy Świat
Gliwice Wrocławska
Gliwice Piwna
Gliwice Dąbrowskiego
Gliwice Poniatowskiego
Gliwice Radiostacja
Gliwice Pomorska
Gliwice Plac Sportowy
Żerniki Olszewskiego
Żerniki Gospoda
Żerniki Elsnera
Żerniki Osiedle

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

60
Kierunek przeciwny

Kierunek: Trynek Pętla
Przystanki:
Żerniki Osiedle
Żerniki Elsnera
Żerniki Gospoda
Żerniki Olszewskiego
Gliwice Plac Sportowy
Gliwice Pomorska
Gliwice Radiostacja
Gliwice Poniatowskiego
Gliwice Dąbrowskiego
Gliwice Plac Piastów
Gliwice Górnych Wałów
Gliwice Cegielnia
Trynek I
Trynek II
Trynek Pętla

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

60
Kierunek przeciwny

Kierunek: Żerniki Osiedle
Przystanki:
Trynek Pętla
Trynek II
Trynek I
Gliwice Cegielnia
Gliwice Nowy Świat
Gliwice Wrocławska
Gliwice Piwna
Gliwice Dąbrowskiego
Gliwice Poniatowskiego
Gliwice Radiostacja
Gliwice Pomorska
Gliwice Plac Sportowy
Żerniki Olszewskiego
Żerniki Gospoda
Żerniki Elsnera
Żerniki Osiedle

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

61
Kierunek przeciwny

Kierunek: Będzin Kościuszki
Przystanki:
Katowice Piotra Skargi
Katowice Sokolska
Koszutka Katowicka
Bogucice Kościół
Bogucice Cmentarz
Dąbrówka Mała Le Ronda
Dąbrówka Mała Pod Młynem
Dąbrówka Mała Oczyszczalnia
Dąbrówka Mała Milowicka
Milowice Most
Józefów
Czeladź Reymonta
Czeladź Szkoła
Czeladź Cmentarz
Czeladź ERG
Piaski Żeromskiego
Piaski Wiejska
Piaski Handlowa na żądanie
Piaski Centrum Handlowe
Osiedle Syberka 9 Maja
Osiedle Syberka Kościół
Osiedle Syberka BUT-Będzin
Będzin Stadion
Będzin 11 Listopada
Będzin Miasto Dworzec PKP
Będzin Kościuszki

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

61
Kierunek przeciwny

Kierunek: Katowice Piotra Skargi
Przystanki:
Będzin Kościuszki
Będzin Miasto Dworzec PKP
Będzin 11 Listopada
Będzin Stadion
Osiedle Syberka BUT-Będzin
Osiedle Syberka Kościół
Osiedle Syberka Pawilony
Osiedle Syberka Przychodnia
Piaski Centrum Handlowe
Piaski Handlowa na żądanie
Piaski Wiejska
Piaski Żeromskiego
Czeladź ERG
Czeladź Cmentarz
Czeladź Szkoła
Czeladź Reymonta
Józefów
Milowice Most
Dąbrówka Mała Milowicka
Dąbrówka Mała Oczyszczalnia
Dąbrówka Mała Pod Młynem
Dąbrówka Mała Le Ronda
Bogucice Cmentarz
Bogucice Kościół
Koszutka Katowicka
Katowice Korfantego
Katowice Piotra Skargi

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

66
Kierunek przeciwny

Kierunek: Imielin Autostrada
Przystanki:
Katowice Dworzec PKP
Katowice Warszawska
Zawodzie Akademia Ekonomiczna
Zawodzie PKS
Zawodzie CPN
Wilhelmina Krakowska
Wilhelmina Skrzyżowanie
Kolonia Stawiska
Mysłowice Bończyka
Mysłowice Kopalnia
Mysłowice Katowicka
Mysłowice Dworzec PKP
Brzęczkowice Słupna
Brzęczkowice Kościół
Brzęczkowice Gospoda
Brzezinka I
Brzezinka Zakłady Porcelany
Kosztowy Dzióbka
Kosztowy Plac Wolności
Dziećkowice Leśniczówka
Dziećkowice PGR
Dziećkowice Kościół
Dziećkowice Ośrodek Zdrowia
Dziećkowice Krzyż
Dziećkowice Wapiennik
Dziećkowice Jazd
Imielin Autostrada
Imielin Zachęty
Golcówka ZPW
Golcówka Osiedle
Imielin Wandy
Imielin Rynek
Imielin Kino
Imielin Most
Imielin Most Pętla

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

66
Kierunek przeciwny

Kierunek: Katowice Dworzec PKP
Przystanki:
Imielin Most Pętla
Imielin Most
Imielin Kino
Imielin Rynek
Imielin Wandy
Golcówka Osiedle
Golcówka ZPW
Imielin Zachęty
Imielin Autostrada
Dziećkowice Jazd
Dziećkowice Wapiennik
Dziećkowice Krzyż
Dziećkowice Ośrodek Zdrowia
Dziećkowice Kościół
Dziećkowice PGR
Dziećkowice Leśniczówka
Kosztowy Plac Wolności
Kosztowy Dzióbka
Brzezinka Zakłady Porcelany
Brzezinka I
Brzęczkowice Gospoda
Brzęczkowice Kościół
Brzęczkowice Słupna
Mysłowice Dworzec PKP
Mysłowice Katowicka
Mysłowice Kopalnia
Mysłowice Bończyka
Kolonia Stawiska
Wilhelmina Skrzyżowanie
Zawodzie Zajezdnia
Zawodzie CPN
Zawodzie PKS
Zawodzie Akademia Ekonomiczna
Katowice Warszawska
Katowice Mickiewicza
Katowice Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

67
Kierunek przeciwny

Kierunek: Będzin Dworzec PKS
Przystanki:
Będzin Dworzec PKS
Będzin Kościuszki
Będzin 11 Listopada
Będzin Stadion
Będzin Rondo
Będzin Brzozowicka na żądanie
Łagisza Fabryka
Łagisza Elektrownia
Łagisza Poczta
Łagisza Osiedle Awaryjne
Łagisza Pokoju na żądanie
Sarnów
Sarnów Autostrada
Psary Malinowicka
Psary Ośrodek Zdrowia na żądanie
Malinowice
Dąbie
Dąbie Kościół
Dąbie Garbacz
Dąbie Górne
Goląsza Górna
Brzękowice Górne
Góra Siewierska Chopina na żądanie
Góra Siewierska RSP na żądanie
Twardowice Sienkiewicza na żądanie
Twardowice
Twardowice Sienkiewicza na żądanie
Góra Siewierska
Góra Siewierska Kościuszki na żądanie
Strzyżowice Droga do Góry Siewierskiej
Strzyżowice Cmentarz
Strzyżowice Skrzyżowanie
Strzyżowice Podwale I
Strzyżowice Podwale II na żądanie
Wojkowice Długosza
Wojkowice Brzeziny
Wojkowice Kościół
Wojkowice Łęg
Grodziec Kopalnia
Grodziec Poczta
Grodziec Kościół
Grodziec OSP
Grodziec Południowa na żądanie
Czeladź Grodziecka II
Czeladź Grodziecka I
Piaski Centrum Handlowe
Osiedle Syberka 9 Maja
Osiedle Syberka Kościół
Osiedle Syberka BUT-Będzin
Będzin Stadion
Będzin 11 Listopada
Będzin Miasto Dworzec PKP
Będzin Kościuszki
Będzin Dworzec PKS

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

67
Kierunek przeciwny

Kierunek: Będzin Dworzec PKS
Przystanki:
Będzin Dworzec PKS
Będzin Kościuszki
Będzin Miasto Dworzec PKP
Będzin 11 Listopada
Będzin Stadion
Osiedle Syberka BUT-Będzin
Osiedle Syberka Kościół
Osiedle Syberka Pawilony
Osiedle Syberka Przychodnia
Piaski Centrum Handlowe
Czeladź Grodziecka I
Czeladź Grodziecka II
Grodziec Południowa na żądanie
Grodziec OSP
Grodziec Kościół
Grodziec Poczta
Grodziec Kopalnia
Wojkowice Łęg
Wojkowice Kościół
Wojkowice Długosza
Strzyżowice Podwale II na żądanie
Strzyżowice Podwale I
Strzyżowice Skrzyżowanie
Strzyżowice Cmentarz
Strzyżowice Droga do Góry Siewierskiej
Góra Siewierska Kościuszki na żądanie
Góra Siewierska
Twardowice Sienkiewicza na żądanie
Twardowice
Twardowice Sienkiewicza na żądanie
Góra Siewierska RSP na żądanie
Góra Siewierska Chopina na żądanie
Brzękowice Górne
Goląsza Górna
Dąbie Górne
Dąbie Garbacz
Dąbie Kościół
Dąbie
Malinowice
Psary Ośrodek Zdrowia na żądanie
Psary Malinowicka
Sarnów Autostrada
Sarnów
Łagisza Pokoju na żądanie
Łagisza Osiedle Awaryjne
Łagisza Poczta
Łagisza Elektrownia
Łagisza Fabryka
Będzin Brzozowicka na żądanie
Będzin Targowisko
Będzin Rondo
Będzin Stadion
Będzin 11 Listopada
Będzin Miasto Dworzec PKP
Będzin Kościuszki
Będzin Dworzec PKS

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

68
Kierunek przeciwny

Kierunek: Orzesze Szkoła
Przystanki:
Halemba Pętla
Halemba Energetyków
Halemba Osiedle II
Borowa Wieś Stawowa
Wygoda Skrzyżowanie
Paniowy
Kąty
Bujaków Działki
Bujaków Skrzyżowanie
Bujaków Przystanek
Bujaków Dworcowa
Ornontowice Dworzec PKP
Ornontowice Szkoła
Ornontowice Centrum
Ornontowice Internat
Ornontowice Działki
Ornontowice Górka
Orzesze Szklarnia
Orzesze Szpital
Orzesze Kościół
Orzesze Urząd Miejski
Orzesze Szkoła

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

68
Kierunek przeciwny

Kierunek: Halemba Pętla
Przystanki:
Orzesze Szkoła
Orzesze Urząd Miejski
Orzesze Targowisko
Orzesze Szpital
Orzesze Szklarnia
Ornontowice Górka
Ornontowice Działki
Ornontowice Internat
Ornontowice Centrum
Ornontowice Szkoła
Ornontowice Dworzec PKP
Bujaków Dworcowa
Bujaków Przystanek
Bujaków Skrzyżowanie
Bujaków Działki
Kąty
Paniowy
Wygoda Skrzyżowanie
Borowa Wieś Stawowa
Halemba Osiedle II
Halemba Energetyków
Halemba Pętla

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

70
Kierunek przeciwny

Kierunek: Obroki Elkop
Przystanki:
Borki Pętla
Borki Korczaka
Burowiec Szpital
Burowiec
Szopienice Bednorza
Szopienice Kościół
Wilhelmina Skrzyżowanie
Janów Wolności
Szopienice Szpital Geriatryczny
Szopienice Morawa
Szopienice Dwór
Szopienice Kościół
Wilhelmina Skrzyżowanie
Zawodzie Zajezdnia
Zawodzie CPN
Zawodzie PKS
Zawodzie Bohaterów Monte Cassino
Osiedle Kukuczki Wrocławska
Bogucice Wróblewskiego
Bogucice Kościół
Koszutka Katowicka
Katowice Chorzowska
Katowice Sokolska
Katowice Dąbrówki
Załęże Żelazna
Załęże Dwór
Załęże Bocheńskiego II
Załęska Hałda Szkoła
Osiedle Witosa Droga Kochłowicka
Osiedle Witosa Centrum
Osiedle Witosa II
Osiedle Witosa Kossutha
Obroki Kopalnia Kleofas
Obroki Hale Targowe
Obroki Elkop

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

70
Kierunek przeciwny

Kierunek: Borki Pętla
Przystanki:
Obroki Elkop
Obroki Hale Targowe
Obroki Kopalnia Kleofas
Osiedle Witosa Kossutha
Osiedle Witosa II
Osiedle Witosa Centrum
Osiedle Witosa Droga Kochłowicka
Załęska Hałda Szkoła
Załęże Bocheńskiego II
Załęże Dwór
Załęże Żelazna
Katowice Sokolska
Koszutka Katowicka
Bogucice Kościół
Bogucice Markiefki
Osiedle Kukuczki Wrocławska
Zawodzie Bohaterów Monte Cassino
Zawodzie PKS
Zawodzie CPN
Wilhelmina Krakowska
Janów Wolności
Wilhelmina Skrzyżowanie
Szopienice Kościół
Szopienice Dwór
Szopienice Morawa
Szopienice Szpital Geriatryczny
Burowiec
Burowiec Szpital
Borki Korczaka
Borki Pętla

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

71
Kierunek przeciwny

Kierunek: Łabędy Huta
Przystanki:
Gliwice Plac Piastów
Gliwice Toszecka
Gliwice Świętojańska
Szobiszowice
Osiedle Kopernika
Osiedle Kopernika Kąpielisko
Przyszówka Skrzyżowanie
Przyszówka Leśniczówka
Czechowice Kąpielisko
Czechowice Skrzyżowanie
Czechowice Grzybowa
Łabędy ZST na żądanie
Łabędy Rynek
Łabędy Huta

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

71
Kierunek przeciwny

Kierunek: Gliwice Plac Piastów
Przystanki:
Łabędy Huta
Łabędy Rynek
Łabędy ZST na żądanie
Czechowice Grzybowa
Czechowice Skrzyżowanie
Czechowice Kąpielisko
Przyszówka Leśniczówka
Przyszówka Skrzyżowanie
Osiedle Kopernika Kąpielisko
Osiedle Kopernika
Szobiszowice
Gliwice Świętojańska
Gliwice Toszecka
Gliwice Dworzec PKP
Gliwice Plac Piastów

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

72
Kierunek przeciwny

Kierunek: Michałkowice Szyb Północny
Przystanki:
Giszowiec Kopalnia Staszic
Giszowiec Droga do Kopalni Staszic
Giszowiec Kolista Pętla
Giszowiec Kościół
Giszowiec Radosna
Giszowiec Przyjazna II
Giszowiec Przyjazna I
Giszowiec Szyb Roździeński
Giszowiec Mysłowicka
Nikiszowiec Kolonia Wysockiego I
Nikiszowiec Kolonia Wysockiego II
Nikiszowiec Szyb Pułaski
Nikiszowiec Kościół
Nikiszowiec Targowisko
Janów Spółdzielnia Inwalidów na żądanie
Janów Wolności
Wilhelmina Skrzyżowanie
Szopienice Kościół
Szopienice Bednorza
Burowiec
Burowiec Szkoła
Dąbrówka Mała Grzegorzka
Dąbrówka Mała Pod Młynem
Dąbrówka Mała Spółdzielnia
Dąbrówka Mała Bytomska
Siemianowice Mysłowicka
Siemianowice Kolonia Wojewódzka
Siemianowice Powstańców
Siemianowice Pszczelnicza
Siemianowice Kościół
Siemianowice Świerczewskiego
Siemianowice Nowy Świat
Siemianowice Łącząca
Michałkowice Kopalnia
Michałkowice Kościół
Michałkowice Bank
Michałkowice Szyb Północny

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

72
Kierunek przeciwny

Kierunek: Giszowiec Kolista Pętla
Przystanki:
Michałkowice Szyb Północny
Michałkowice Bank
Michałkowice Kościół
Michałkowice Kopalnia
Siemianowice Łącząca
Siemianowice Nowy Świat
Siemianowice Świerczewskiego
Siemianowice Świerczewskiego
Siemianowice Kościół
Siemianowice Powstańców
Siemianowice Kolonia Wojewódzka
Siemianowice Mysłowicka
Dąbrówka Mała Bytomska
Dąbrówka Mała Spółdzielnia
Dąbrówka Mała Pod Młynem
Burowiec Szkoła
Burowiec
Szopienice Bednorza
Szopienice Kościół
Wilhelmina Skrzyżowanie
Janów Wolności
Janów Spółdzielnia Inwalidów na żądanie
Nikiszowiec Targowisko
Nikiszowiec Kościół
Nikiszowiec Szyb Pułaski
Nikiszowiec Kolonia Wysockiego II
Nikiszowiec Kolonia Wysockiego I
Giszowiec Mysłowicka
Giszowiec Szyb Roździeński
Giszowiec Przyjazna I
Giszowiec Przyjazna II
Giszowiec Radosna
Giszowiec Kościół
Giszowiec Kolista Pętla
Giszowiec Droga do Kopalni Staszic
Giszowiec Kopalnia Staszic

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

73
Kierunek przeciwny

Kierunek: Stroszek Poczta
Przystanki:
Osiedle Wieczorka Dworzec
Osiedle Wieczorka Szkoła
Piekary Śląskie PGR
Piekary Śląskie Kościół
Szarlej Poczta
Szarlej Szpital
Szarlej Obwodnica na żądanie
Szarlej Przemysłowa
Szarlej Dworzec PKP
Rojca Szarlejka na żądanie
Rojca Kopalnia
Rojca Wtórmet na żądanie
Rojca Nieznanego Żołnierza
Rojca Dworzec PKP
Radzionków Rynek I
Radzionków Kościół
Radzionków św. Wojciecha na żądanie
Radzionków Norwida
Radzionków Knosały
Radzionków Długa na żądanie
Osiedle Ziętka Hlonda na żądanie
Stroszek Osiedle
Stroszek Zajezdnia
Stroszek Tysiąclecia
Stroszek Poczta

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

73
Kierunek przeciwny

Kierunek: Osiedle Wieczorka Dworzec
Przystanki:
Stroszek Poczta
Stroszek Wojciechowskiego
Stroszek Osiedle
Osiedle Ziętka Hlonda na żądanie
Radzionków Długa na żądanie
Radzionków Rynek II
Radzionków Targowisko
Rojca Nieznanego Żołnierza
Rojca Wtórmet na żądanie
Rojca Kopalnia
Rojca Szarlejka na żądanie
Szarlej Dworzec PKP
Szarlej Przemysłowa
Szarlej Szpital
Szarlej Poczta
Piekary Śląskie Kościół
Piekary Śląskie PGR
Osiedle Wieczorka Szkoła
Osiedle Wieczorka Dworzec

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

74
Kierunek przeciwny

Kierunek: Chorzów Batory Pętla
Przystanki:
Zawodzie Dworzec PKP
Zawodzie PKS
Zawodzie CPN
Wilhelmina Krakowska
Wilhelmina Skrzyżowanie
Szopienice Kościół
Szopienice Bednorza
Burowiec
Burowiec Szkoła
Dąbrówka Mała Pod Młynem
Dąbrówka Mała Spółdzielnia
Dąbrówka Mała Bytomska
Siemianowice Mysłowicka
Siemianowice Kolonia Wojewódzka
Siemianowice Powstańców
Siemianowice Pszczelnicza
Siemianowice Kościół
Siemianowice Świerczewskiego
Siemianowice Nowy Świat
Siemianowice Łącząca
Michałkowice Kopalnia
Michałkowice Kościół
Michałkowice Plac Sportowy
Michałkowice Budryka
Maciejkowice HPR
Maciejkowice Dwór
Chorzów Zakłady Azotowe Brama 2
Chorzów Plac Jana
Chorzów Mazurska
Chorzów Kopalnia Prezydent
Chorzów Plac Hutników
Chorzów Pałac Ślubów
Chorzów Hajducka
Chorzów Batory Dąbrowskiego
Chorzów Batory Dworzec PKP
Chorzów Batory 16 Lipca
Chorzów Batory Kościół
Chorzów Batory Osiedle
Chorzów Batory Pętla

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

74
Kierunek przeciwny

Kierunek: Zawodzie Dworzec PKP
Przystanki:
Chorzów Batory Pętla
Chorzów Batory Osiedle
Chorzów Batory Kościół
Chorzów Batory 16 Lipca
Chorzów Batory Dworzec PKP
Chorzów Batory Dąbrowskiego
Chorzów Cmentarz
Chorzów ZUS
Chorzów Plac Hutników
Chorzów Kopalnia Prezydent
Chorzów Mazurska
Chorzów Plac Jana
Chorzów Zakłady Azotowe Brama 2
Maciejkowice Dwór
Maciejkowice HPR
Michałkowice Budryka
Michałkowice Plac Sportowy
Michałkowice Kościół
Michałkowice Kopalnia
Siemianowice Łącząca
Siemianowice Nowy Świat
Siemianowice Świerczewskiego
Siemianowice Kościół
Siemianowice Powstańców
Siemianowice Kolonia Wojewódzka
Siemianowice Mysłowicka
Dąbrówka Mała Bytomska
Dąbrówka Mała Spółdzielnia
Dąbrówka Mała Pod Młynem
Burowiec Szkoła
Burowiec
Szopienice Bednorza
Szopienice Kościół
Wilhelmina Skrzyżowanie
Zawodzie CPN
Zawodzie PKS
Zawodzie Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

76
Kierunek przeciwny

Kierunek: Wesoła Kopalnia II
Przystanki:
Katowice Dworzec PKP
Katowice Warszawska
Zawodzie Akademia Ekonomiczna
Zawodzie PKS
Zawodzie CPN
Wilhelmina Krakowska
Wilhelmina Skrzyżowanie
Janów Wolności
Janów Szkoła
Janów Osiedle Tuwima
Janów Chłopska
Janów Poczta
Janów Janowska na żądanie
Ćmok Skrzyżowanie
Mysłowice Cmentarz
Mysłowice Dworzec PKP
Brzęczkowice Słupna
Brzęczkowice Kościół
Brzęczkowice Gospoda
Brzezinka I
Brzezinka II
Brzezinka III
Morgi Pukowca
Morgi Szkoła
Morgi Sienkiewicza
Morgi Kościół
Larysz
Wesoła Mostek
Wesoła Skrzyżowanie
Wesoła Spółdzielnia
Wesoła Kopalnia I
Wesoła Kopalnia II

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

76
Kierunek przeciwny

Kierunek: Katowice Dworzec PKP
Przystanki:
Wesoła Kopalnia II
Wesoła Kopalnia I
Wesoła Spółdzielnia
Wesoła Skrzyżowanie
Wesoła Mostek
Larysz
Morgi Kościół
Morgi Sienkiewicza
Morgi Szkoła
Morgi Pukowca
Brzezinka III
Brzezinka II
Brzezinka I
Brzęczkowice Gospoda
Brzęczkowice Kościół
Brzęczkowice Słupna
Mysłowice Dworzec PKP
Mysłowice Cmentarz
Ćmok Skrzyżowanie
Janów Janowska na żądanie
Janów Poczta
Janów Chłopska
Janów Osiedle Tuwima
Janów Szkoła
Janów Wolności
Wilhelmina Skrzyżowanie
Zawodzie Zajezdnia
Zawodzie CPN
Zawodzie PKS
Zawodzie Akademia Ekonomiczna
Katowice Warszawska
Katowice Mickiewicza
Katowice Dworzec PKP

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

77
Kierunek przeciwny

Kierunek: Wesoła Kopalnia II
Przystanki:
Katowice Dworzec PKP
Katowice Warszawska
Zawodzie Akademia Ekonomiczna
Zawodzie PKS
Zawodzie CPN
Wilhelmina Krakowska
Wilhelmina Skrzyżowanie
Kolonia Stawiska
Mysłowice Bończyka
Mysłowice Kopalnia
Mysłowice Katowicka
Mysłowice Dworzec PKP
Brzęczkowice Słupna
Brzęczkowice Kościół
Brzęczkowice Gospoda
Brzezinka I
Brzezinka Zakłady Porcelany
Kosztowy Dzióbka
Kosztowy Plac Wolności
Kosztowy Most
Krasowy Kościół
Krasowy II
Krasowy Ławki
Krasowy Przychodnia
Wesoła Skrzyżowanie
Wesoła Spółdzielnia
Wesoła Kopalnia I
Wesoła Kopalnia II

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

77
Kierunek przeciwny

Kierunek: Katowice Dworzec PKP
Przystanki:
Wesoła Kopalnia II
Wesoła Kopalnia I
Wesoła Spółdzielnia
Wesoła Skrzyżowanie
Krasowy Przychodnia
Krasowy Ławki
Krasowy II
Krasowy Kościół
Kosztowy Most
Kosztowy Plac Wolności
Kosztowy Dzióbka
Brzezinka Zakłady Porcelany
Brzezinka I
Brzęczkowice Gospoda
Brzęczkowice Kościół
Brzęczkowice Słupna
Mysłowice Dworzec PKP
Mysłowice Katowicka
Mysłowice Kopalnia
Mysłowice Bończyka
Kolonia Stawiska
Wilhelmina Skrzyżowanie
Zawodzie Zajezdnia
Zawodzie CPN
Zawodzie PKS
Zawodzie Akademia Ekonomiczna
Katowice Warszawska
Katowice Mickiewicza
Katowice Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

78
Kierunek przeciwny

Kierunek: Strzybnica Stacja Benzynowa
Przystanki:
Radzionków Targowisko
Radzionków Rynek I
Radzionków Knosały
Bobrowniki Śląskie Radzionkowska
Bobrowniki Śląskie
Osada Jana
Tarnowskie Góry Bytomska
Tarnowskie Góry Dworzec PKP
Tarnowskie Góry Powstańców Śląskich
Tarnowskie Góry Osiedle Fazos
Tarnowskie Góry Tesco
Strzybnica Fazos
Strzybnica Zakłady Mięsne
Strzybnica Ogrodnictwo na żądanie
Strzybnica Lompy
Strzybnica Dom Kultury
Strzybnica Prezydium
Strzybnica Osiedle na żądanie
Strzybnica Stacja Benzynowa

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

78
Kierunek przeciwny

Kierunek: Tarnowskie Góry Dworzec PKP
Przystanki:
Strzybnica Stacja Benzynowa
Strzybnica Osiedle na żądanie
Strzybnica Prezydium
Strzybnica Dom Kultury
Strzybnica Lompy
Strzybnica Ogrodnictwo na żądanie
Strzybnica Zakłady Mięsne
Strzybnica Fazos
Tarnowskie Góry Tesco
Tarnowskie Góry Osiedle Fazos
Tarnowskie Góry Powstańców Śląskich
Tarnowskie Góry Dworzec PKP
Lasowice Częstochowska
Lasowice
Lasowice Osiedle
Tarnowskie Góry Obwodnica
Tarnowskie Góry Stara
Tarnowskie Góry Dworzec PKP
Tarnowskie Góry Bytomska
Osada Jana
Bobrowniki Śląskie
Bobrowniki Śląskie Radzionkowska
Radzionków Knosały
Radzionków Rynek II
Radzionków Targowisko

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

80
Kierunek przeciwny

Kierunek: Tarnowskie Góry Dworzec PKP
Przystanki:
Gliwice Port
Gliwice Polgaz
Gliwice Zremb
Gliwice Zakład Energetyczny
Gliwice Arged
Gliwice Śliwki II
Gliwice Plac Piłsudskiego
Gliwice Częstochowska
Gliwice Piwna
Gliwice Tarnogórska
Gliwice Radiostacja
Gliwice Pomorska
Gliwice Plac Sportowy
Żerniki Olszewskiego
Żerniki Gospoda
Szałsza Kuźnica
Szałsza
Czekanów
Czekanów Droga do Świętoszowic na żądanie
Świętoszowice Czarna Droga na żądanie
Świętoszowice Szkoła
Świętoszowice OSP
Świętoszowice Skrzyżowanie
Ziemięcice Leśniczówka
Boniowice Skrzyżowanie
Kamieniec Szkoła
Kamieniec
Kamieniec Apteka na żądanie
Zbrosławice Wolności na żądanie
Zbrosławice Dom Opieki Społecznej
Zbrosławice Szkoła
Zbrosławice Kościół
Zbrosławice Jagiellońska
Zbrosławice Droga do Ptakowic
Zbrosławice Droga do Laryszowa na żądanie
Stare Tarnowice Szpital
Stare Tarnowice Janasa
Stare Tarnowice Osiedle Przyjaźń
Stare Tarnowice Spółdzielnia
Tarnowskie Góry Krótka
Tarnowskie Góry Wyszyńskiego
Świętoszowice Skrzyżowanie
Świętoszowice OSP
Świętoszowice Szkoła
Świętoszowice Czarna Droga na żądanie
Czekanów Droga do Świętoszowic na żądanie
Grzybowice Hallera na żądanie
Grzybowice
Grzybowice Zakład Energetyczny na żądanie
Wieszowa Droga do Górnik
Wieszowa Leśniczówka na żądanie
Górniki Gospoda
Górniki Skrzyżowanie
Górniki Droga do Stolarzowic
Repty Śląskie Łączna
Repty Śląskie Długa
Repty Śląskie Polna
Tarnowskie Góry Kolonia Staszic
Tarnowskie Góry Gliwicka
Tarnowskie Góry Bytomska
Tarnowskie Góry Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

80
Kierunek przeciwny

Kierunek: Gliwice Port
Przystanki:
Tarnowskie Góry Dworzec PKP
Tarnowskie Góry Bytomska
Tarnowskie Góry Wyszyńskiego
Tarnowskie Góry Krótka
Stare Tarnowice Spółdzielnia
Stare Tarnowice Osiedle Przyjaźń
Stare Tarnowice Janasa
Stare Tarnowice Szpital
Stare Tarnowice Ośrodek Rehabilitacji
Stare Tarnowice Szpital
Zbrosławice Droga do Laryszowa na żądanie
Zbrosławice Droga do Ptakowic
Zbrosławice Jagiellońska
Zbrosławice Kościół
Zbrosławice Szkoła
Zbrosławice Dom Opieki Społecznej
Zbrosławice Wolności na żądanie
Kamieniec Apteka na żądanie
Kamieniec
Kamieniec Szkoła
Boniowice Skrzyżowanie
Ziemięcice Leśniczówka
Świętoszowice Skrzyżowanie
Świętoszowice OSP
Świętoszowice Szkoła
Świętoszowice Czarna Droga na żądanie
Czekanów Droga do Świętoszowic na żądanie
Czekanów
Szałsza
Szałsza Kuźnica
Żerniki Gospoda
Żerniki Olszewskiego
Gliwice Plac Sportowy
Gliwice Pomorska
Gliwice Radiostacja
Gliwice Tarnogórska
Gliwice Plac Piastów
Gliwice Plac Piłsudskiego
Gliwice Śliwki II
Gliwice Arged
Gliwice Zakład Energetyczny
Gliwice Zremb
Gliwice Polgaz
Gliwice Port

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

81
Kierunek przeciwny

Kierunek: Helenka ELZAB
Przystanki:
Zabrze Goethego
Zabrze Plac Teatralny
Zabrze Mikulczycka
Zabrze Mostostal
Zabrze Dworzec Północny
Mikulczyce Moniuszki
Mikulczyce Tarnopolska
Mikulczyce Plac Kroczka
Mikulczyce Cmentarz na żądanie
Mikulczyce Gospodarstwo Rolne Wesoła na żądanie
Rokitnica I na żądanie
Rokitnica Pętla
Rokitnica Śląska Akademia Medyczna
Helenka PCK
Helenka Prusa
Helenka ELZAB

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

81
Kierunek przeciwny

Kierunek: Zabrze Goethego
Przystanki:
Helenka ELZAB
Helenka Prusa
Helenka PCK
Rokitnica Śląska Akademia Medyczna
Rokitnica Pętla
Rokitnica I na żądanie
Mikulczyce Gospodarstwo Rolne Wesoła na żądanie
Mikulczyce Cmentarz na żądanie
Mikulczyce Plac Kroczka
Mikulczyce Tarnopolska
Mikulczyce Chopina
Zabrze Dworzec Północny
Zabrze Mostostal
Zabrze Mikulczycka
Zabrze Plac Teatralny
Zabrze Goethego

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

83
Kierunek przeciwny

Kierunek: Zabrze Goethego
Przystanki:
Tarnowskie Góry Dworzec PKP
Tarnowskie Góry Bytomska
Tarnowskie Góry Gliwicka
Tarnowskie Góry Kolonia Staszic
Repty Śląskie Polna
Repty Śląskie Długa
Repty Śląskie Łączna
Górniki Droga do Stolarzowic
Stolarzowice Plac Jana
Stolarzowice Kościuszki
Stolarzowice Poczta
Stolarzowice Kościół na żądanie
Stolarzowice PGR na żądanie
Stolarzowice Rokitnicka
Helenka Prusa
Helenka PCK
Rokitnica Śląska Akademia Medyczna
Rokitnica Pętla
Rokitnica Pomorska
Rokitnica Andersa
Wieszowa Droga do Górnik
Grzybowice Zakład Energetyczny na żądanie
Grzybowice
Mikulczyce Filia
Mikulczyce Dworzec PKP
Mikulczyce Plac Kroczka
Mikulczyce Tarnopolska
Mikulczyce Chopina
Zabrze Dworzec Północny
Zabrze Mostostal
Zabrze Mikulczycka
Zabrze Plac Teatralny
Zabrze Goethego

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

83
Kierunek przeciwny

Kierunek: Tarnowskie Góry Dworzec PKP
Przystanki:
Zabrze Goethego
Zabrze Plac Teatralny
Zabrze Mikulczycka
Zabrze Mostostal
Zabrze Dworzec Północny
Mikulczyce Moniuszki
Mikulczyce Tarnopolska
Mikulczyce Plac Kroczka
Mikulczyce Dworzec PKP
Mikulczyce Filia
Grzybowice
Grzybowice Zakład Energetyczny na żądanie
Wieszowa Droga do Górnik
Rokitnica Andersa
Rokitnica Pomorska
Rokitnica Pętla
Rokitnica Śląska Akademia Medyczna
Helenka PCK
Helenka Prusa
Stolarzowice Rokitnicka
Stolarzowice PGR na żądanie
Stolarzowice Kościół na żądanie
Stolarzowice Poczta
Stolarzowice Kościuszki
Stolarzowice Plac Jana
Górniki Droga do Stolarzowic
Repty Śląskie Łączna
Repty Śląskie Długa
Repty Śląskie Polna
Tarnowskie Góry Kolonia Staszic
Tarnowskie Góry Gliwicka
Tarnowskie Góry Bytomska
Tarnowskie Góry Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

84
Kierunek przeciwny

Kierunek: Tworzeń Huta Katowice
Przystanki:
Osiedle Mydlice Pętla
Osiedle Mydlice Dąbskiego I
Osiedle Mydlice Dąbskiego II
Osiedle Mydlice Szpital
Dąbrowa Górnicza Szkoła Górnicza
Dąbrowa Górnicza Górnicza
Dąbrowa Górnicza Centrum
Dąbrowa Górnicza Aleja Róż
Reden Wojska Polskiego
Reden Wojska Polskiego DZN
Staszic
Albert na żądanie
Strzelmieszyce Sulno
Strzemieszyce Przejazd Kolejowy I
Strzemieszyce Stacyjna
Strzemieszyce Kościół
Strzemieszyce Przejazd Kolejowy II
Strzemieszyce Strem
Strzemieszyce Cegielnia na żądanie
Strzemieszyce Małe
Strzemieszyce Małe Spółdzielnia
Strzemieszyce Małe Koksownia
Strzemieszyce Małe ZK Przyjaźń
Kazdębie I na żądanie
Kazdębie II na żądanie
Kazdębie Gołonoska
Łosień Gołonoska na żądanie
Łosień Szkoła
Łosień Droga do Łęki
Łosień III
Łosień Droga do Zakawia
Okradzionów Skrzyżowanie
Łosień Szkoła Policyjna
Łosień I
Łosień Las
Tworzeń Roździeńskiego
Tworzeń Przejazd Kolejowy
Tworzeń Dworzec PKP
Tworzeń Baza na żądanie
Gołonóg Aleja Piłsudskiego
Ząbkowice Las na żądanie
Ząbkowice Stare Osiedle
Ząbkowice Orła Białego
Ząbkowice CPN
Ząbkowice Kino
Ząbkowice Dworzec PKP
Ząbkowice Willowa na żądanie
Ząbkowice Stadion
Ząbkowice Sportowa na żądanie
Pogoria II
Pogoria I na żądanie
Gołonóg Gwardii Ludowej II na żądanie
Gołonóg Zajezdnia
Tworzeń Dworzec PKP
Tworzeń Huta Katowice

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

84
Kierunek przeciwny

Kierunek: Osiedle Mydlice Pętla
Przystanki:
Tworzeń Huta Katowice
Tworzeń Dworzec PKP
Tworzeń Baza na żądanie
Gołonóg Zajezdnia
Ząbkowice Willowa na żądanie
Ząbkowice Dworzec PKP
Ząbkowice Kino
Ząbkowice CPN
Ząbkowice Orła Białego
Ząbkowice Stare Osiedle
Ząbkowice Las na żądanie
Łosień Las
Łosień I
Łosień Szkoła Policyjna
Okradzionów Skrzyżowanie
Łęka III
Łęka II
Łęka I
Łosień Cmentarz
Łosień Szkoła
Łosień Gołonoska na żądanie
Kazdębie Gołonoska
Kazdębie II na żądanie
Kazdębie I na żądanie
Strzemieszyce Małe ZK Przyjaźń
Strzemieszyce Małe Koksownia
Strzemieszyce Małe Spółdzielnia
Strzemieszyce Małe
Strzemieszyce Cegielnia na żądanie
Strzemieszyce Strem
Strzemieszyce Przejazd Kolejowy II
Strzemieszyce Kościół
Strzemieszyce Stacyjna
Strzemieszyce Przejazd Kolejowy I
Strzelmieszyce Sulno
Albert na żądanie
Staszic
Reden Wojska Polskiego DZN
Reden Wojska Polskiego
Dąbrowa Górnicza Aleja Róż
Dąbrowa Górnicza Centrum
Dąbrowa Górnicza Szkoła Górnicza
Osiedle Mydlice Szpital
Osiedle Mydlice Dąbskiego II
Osiedle Mydlice Dąbskiego I
Osiedle Mydlice Pętla

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

84bis
Kierunek przeciwny

Kierunek: Pogoria II
Przystanki:
Gołonóg Zajezdnia
Gołonóg Gwardii Ludowej I
Gołonóg Gwardii Ludowej II na żądanie
Pogoria I na żądanie
Pogoria II

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

84bis
Kierunek przeciwny

Kierunek: Gołonóg Zajezdnia
Przystanki:
Pogoria II
Pogoria I na żądanie
Gołonóg Gwardii Ludowej II na żądanie
Gołonóg Zajezdnia

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

85
Kierunek przeciwny

Kierunek: Pyrzowice Lotnisko
Przystanki:
Bytom Dworzec PKP
Bytom Siemianowicka
Bytom Zakłady Górnicze
Bytom Droga do Szybu Lompy
Brzeziny Śląskie Stare Osiedle
Brzeziny Śląskie Harcerska
Brzeziny Śląskie Skrzyżowanie
Brzeziny Śląskie
Brzeziny Śląskie Bednorza na żądanie
Kamień Kopalnia Andaluzja
Kamień Osiedle Powstańców
Kamień
Bobrowniki Skrzyżowanie
Bobrowniki Wzgórze
Bobrowniki Kościół
Bobrowniki II
Bobrowniki I na żądanie
Bobrowniki Stadion
Dobieszowice Polna na żądanie
Dobieszowice Skrzyżowanie
Dobieszowice Młyńska na żądanie
Pomłynie Leśniczówka na żądanie
Pomłynie Skrzyżowanie
Siemonia Kościół
Siemonia Kościuszki
Siemonia Wolności na żądanie
Podsiemonia I
Podsiemonia II na żądanie
Sączów Przełajka
Sączów Kościół
Podtąpkowice III na żądanie
Podtąpkowice Droga do Sączowa
Celiny Spółdzielnia na żądanie
Siemonia Piekarnia na żądanie
Siemonia Droga do Myszkowic na żądanie
Podsiemonia I
Podsiemonia II na żądanie
Sączów Przełajka
Sączów Kościół
Sączów Przełajka
Podsiemonia II na żądanie
Podsiemonia I
Siemonia Droga do Myszkowic na żądanie
Myszkowice
Celiny Skrzyżowanie
Pyrzowice Nowowiejska na żądanie
Pyrzowice I
Tąpkowice Szkoła
Kolonia Szczedłowiec
Pyrzowice Lotnisko
Pyrzowice Dworcowa na żądanie
Pyrzowice Kolejowa
Podłączna I
Podłączna Topolowa
Podłączna Skrzyżowanie
Przysieki Posesja 2
Przysieki Posesja 13
Oparowe
Oparowe Przejazd Kolejowy
Ożarowice Pod Brynicą na żądanie
Ożarowice Tarnogórska
Ożarowice Szkoła
Ożarowice Urząd Gminy
Ożarowice Żubrza
Pyrzowice Kolejowa
Pyrzowice Dworcowa na żądanie
Pyrzowice Lotnisko

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

85
Kierunek przeciwny

Kierunek: Bytom Dworzec PKP
Przystanki:
Pyrzowice Lotnisko
Pyrzowice Dworcowa na żądanie
Pyrzowice Kolejowa
Ożarowice Żubrza
Ożarowice Urząd Gminy
Ożarowice Szkoła
Kolonia Szczedłowiec
Tąpkowice Szkoła
Pyrzowice I
Pyrzowice Nowowiejska na żądanie
Celiny Skrzyżowanie
Myszkowice
Siemonia Droga do Myszkowic na żądanie
Siemonia Piekarnia na żądanie
Siemonia Kościół
Pomłynie Skrzyżowanie
Pomłynie Leśniczówka na żądanie
Dobieszowice Młyńska na żądanie
Dobieszowice Skrzyżowanie
Dobieszowice Polna na żądanie
Bobrowniki Stadion
Bobrowniki I na żądanie
Bobrowniki II
Bobrowniki Kościół
Bobrowniki Wzgórze
Bobrowniki Skrzyżowanie
Kamień
Kamień Osiedle Powstańców
Kamień Kopalnia Andaluzja
Brzeziny Śląskie Bednorza na żądanie
Brzeziny Śląskie
Brzeziny Śląskie Skrzyżowanie
Brzeziny Śląskie Harcerska
Brzeziny Śląskie Stare Osiedle
Bytom Droga do Szybu Lompy
Bytom Zakłady Górnicze
Bytom Siemianowicka
Bytom Plac Sobieskiego
Bytom Strzelców Bytomskich I
Bytom Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

86
Kierunek przeciwny

Kierunek: Zabrze Goethego
Przystanki:
Zabrze Goethego
Zabrze Plac Teatralny
Zabrze Mikulczycka
Zabrze Mostostal
Zabrze Dworzec Północny
Mikulczyce 11 Listopada
Mikulczyce Nowodworska
Osiedle Kopernika
Osiedle Kopernika Bruno
Zabrze Aleja Korfantego
Zabrze Curie-Skłodowskiej
Zabrze Goethego

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

86
Kierunek przeciwny

Kierunek: Zabrze Goethego
Przystanki:
Zabrze Goethego
Zabrze Curie-Skłodowskiej
Zabrze Aleja Korfantego
Osiedle Kopernika Bruno
Osiedle Kopernika
Mikulczyce Nowodworska
Mikulczyce 11 Listopada
Zabrze Dworzec Północny
Zabrze Mostostal
Zabrze Mikulczycka
Zabrze Plac Teatralny
Zabrze Goethego

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

88
Kierunek przeciwny

Kierunek: Wojkowice Park
Przystanki:
Zagórze Zajezdnia
Zagórze Lenartowicza
Zagórze Mec
Zagórze Osiedle
Środula Osiedle
Sielec Baseny
Sosnowiec Podstacja
Sosnowiec Urząd Miejski
Sosnowiec Sienkiewicza
Sosnowiec Dworzec PKP
Sosnowiec Aleja Zwycięstwa
Pogon Kościół
Pogoń Orla
Pogoń Grota-Roweckiego
Rudna Prema-Milmet
Rudna Osiedle Kalety
Piaski Osiedle Dziekana
Piaski Skrzyżowanie
Piaski PEG
Piaski Szybikowa
Piaski Poniatowskiego na żądanie
Czeladź Osiedle Borowa
Czeladź Reymonta
Czeladź Osiedle Musiała
Czeladź Kopalnia
Czeladź Legionów
Czeladź Rynek
Czeladź Grodziecka I
Czeladź Grodziecka II
Grodziec Południowa na żądanie
Grodziec OSP
Grodziec Kościół
Grodziec Poczta
Grodziec Kopalnia
Wojkowice Łęg
Wojkowice Kościół
Wojkowice Giełda
Wojkowice Ośrodek Zdrowia na żądanie
Wojkowice Park

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

88
Kierunek przeciwny

Kierunek: Sosnowiec Urząd Miejski
Przystanki:
Wojkowice Park
Wojkowice Ośrodek Zdrowia na żądanie
Wojkowice Giełda
Wojkowice Kościół
Wojkowice Łęg
Grodziec Kopalnia
Grodziec Poczta
Grodziec Kościół
Grodziec OSP
Grodziec Południowa na żądanie
Czeladź Grodziecka II
Czeladź Grodziecka I
Czeladź Rynek
Czeladź Legionów
Czeladź Kopalnia
Czeladź Osiedle Musiała
Czeladź Reymonta
Czeladź Szkoła
Czeladź Cmentarz
Czeladź Osiedle Borowa
Piaski Poniatowskiego na żądanie
Piaski Szybikowa
Piaski PEG
Piaski Skrzyżowanie
Piaski Osiedle Dziekana
Rudna Osiedle Kalety
Rudna Prema-Milmet
Pogoń Grota-Roweckiego
Pogoń Orla
Sosnowiec Podstacja
Sosnowiec Urząd Miejski
Sosnowiec Podstacja
Sielec Baseny
Środula Osiedle
Zagórze Osiedle
Zagórze Mec
Zagórze Lenartowicza
Zagórze Zajezdnia

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

89
Kierunek przeciwny

Kierunek: Bielszowice Pętla
Przystanki:
Zabrze Goethego
Zabrze Plac Krakowski
Zabrze Filharmonia
Zaborze Pawliczka
Zaborze Korczoka
Poremba Osiedle
Poremba Janika
Poremba Struzika
Poremba Pyki
Poremba Bielszowicka
Zaborze Kopalnia
Zaborze Lompy
Pawłów Kościół
Pawłów Szyb
Bielszowice Kolonia
Bielszowice Przychodnia na żądanie
Bielszowice Na Piasku
Bielszowice Kopalnia
Bielszowice Pętla

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

89
Kierunek przeciwny

Kierunek: Zabrze Goethego
Przystanki:
Bielszowice Pętla
Bielszowice Kopalnia
Bielszowice Na Piasku
Bielszowice Przychodnia na żądanie
Bielszowice Kolonia
Pawłów Szyb
Pawłów Kościół
Zaborze Lompy
Zaborze Kopalnia
Poremba Bielszowicka
Poremba Pyki
Poremba Struzika
Poremba Janika
Poremba Osiedle
Zaborze Korczoka
Zaborze Pawliczka
Zabrze Filharmonia
Zabrze Plac Krakowski
Zabrze Goethego

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

90
Kierunek przeciwny

Kierunek: Osiedle Syberka Kościół
Przystanki:
Zagórze Zajezdnia
Zagórze Kopalnia
Zagórze Lenartowicza
Zagórze Mec
Zagórze Technikum
Zagórze Długosza
Józefów Makro Cash & Carry
Józefów Komuny Paryskiej na żądanie
Józefów Auchan
Środula Dolna na żądanie
Będzin Robotnicza na żądanie
Będzin Zagórska
Będzin Dworzec Sienkiewicza
Warpie Wilcza na żądanie
Warpie Krakowska
Będzin Aleja Kołłątaja
Osiedle Syberka Przychodnia
Osiedle Syberka Pawilony
Osiedle Syberka Kościół

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

90
Kierunek przeciwny

Kierunek: Zagórze Zajezdnia
Przystanki:
Osiedle Syberka Kościół
Osiedle Syberka BUT-Będzin
Będzin Stadion
Będzin Urząd Miejski
Będzin Aleja Kołłątaja
Warpie Krakowska
Warpie Wilcza na żądanie
Będzin Dworzec Sienkiewicza
Będzin Zagórska
Będzin Robotnicza na żądanie
Środula Dolna na żądanie
Józefów Auchan
Józefów Komuny Paryskiej na żądanie
Józefów Makro Cash & Carry
Zagórze Długosza
Zagórze Centrum
Zagórze Mec
Zagórze Lenartowicza
Zagórze Kopalnia
Zagórze Zajezdnia

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

91
Kierunek przeciwny

Kierunek: Bytom Dworzec PKP
Przystanki:
Zagórze Zajezdnia
Zagórze Lenartowicza
Zagórze Mec
Zagórze Osiedle
Środula Osiedle
Sielec Baseny
Sosnowiec Podstacja
Sosnowiec 3 Maja
Sosnowiec Urząd Miejski
Sosnowiec Sienkiewicza
Sosnowiec Dworzec PKP
Pogoń Grota-Roweckiego
Rudna Prema-Milmet
Milowice Skrzyżowanie
Milowice Betony
Milowice POS na żądanie
Milowice Kopalnia
Milowice Most
Dąbrówka Mała Milowicka
Dąbrówka Mała Oczyszczalnia
Dąbrówka Mała Pod Młynem
Dąbrówka Mała Spółdzielnia
Dąbrówka Mała Bytomska
Siemianowice Mysłowicka
Siemianowice Kolonia Wojewódzka
Siemianowice Powstańców
Siemianowice Pszczelnicza
Siemianowice Kościół
Siemianowice Świerczewskiego
Siemianowice Nowy Świat
Siemianowice Łącząca
Michałkowice Kopalnia
Michałkowice Kościół
Michałkowice Bank
Michałkowice Szyb Północny
Brzeziny Śląskie Harcerska
Brzeziny Śląskie Stare Osiedle
Bytom Droga do Szybu Lompy
Bytom Zakłady Górnicze
Bytom Siemianowicka
Bytom Plac Sobieskiego
Bytom Strzelców Bytomskich I
Bytom Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

91
Kierunek przeciwny

Kierunek: Sosnowiec Urząd Miejski
Przystanki:
Bytom Dworzec PKP
Bytom Siemianowicka
Bytom Zakłady Górnicze
Bytom Droga do Szybu Lompy
Brzeziny Śląskie Stare Osiedle
Brzeziny Śląskie Harcerska
Michałkowice Szyb Północny
Michałkowice Bank
Michałkowice Kościół
Michałkowice Kopalnia
Siemianowice Łącząca
Siemianowice Nowy Świat
Siemianowice Świerczewskiego
Siemianowice Kościół
Siemianowice Powstańców
Siemianowice Kolonia Wojewódzka
Siemianowice Mysłowicka
Dąbrówka Mała Bytomska
Dąbrówka Mała Spółdzielnia
Dąbrówka Mała Pod Młynem
Dąbrówka Mała Oczyszczalnia
Dąbrówka Mała Milowicka
Milowice Most
Milowice Kopalnia
Milowice POS na żądanie
Milowice Betony
Milowice Skrzyżowanie
Rudna Prema-Milmet
Pogoń Grota-Roweckiego
Sosnowiec 3 Maja
Sosnowiec Dworzec PKP
Sosnowiec Urząd Miejski
Sosnowiec Podstacja
Sielec Baseny
Środula Osiedle
Zagórze Osiedle
Zagórze Mec
Zagórze Lenartowicza
Zagórze Zajezdnia

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

92
Kierunek przeciwny

Kierunek: Chorzów Rynek
Przystanki:
Helenka ELZAB
Helenka Prusa
Helenka PCK
Rokitnica Śląska Akademia Medyczna
Rokitnica Pętla
Rokitnica Szyb Ignacy
Miechowice Dom Pomocy na żądanie
Miechowice Francuska
Miechowice Kopalnia
Miechowice Park
Miechowice Warszawska
Karb
Bytom Łużycka
Bytom Wrocławska
Bytom Dworzec PKP
Bytom Zamłynie
Łagiewniki Kopalnia na żądanie
Łagiewniki Osiedle
Łagiewniki Huta Zygmunt
Łagiewniki Targowisko
Łagiewniki Różana
Chorzów Łagiewnicka
Chorzów Ogródki Działkowe
Chorzów Pawła
Chorzów Nowa
Chorzów Plac Powstańców Śląskich
Chorzów Rynek

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

92
Kierunek przeciwny

Kierunek: Helenka ELZAB
Przystanki:
Chorzów Rynek
Chorzów Konstal
Chorzów Pawła
Chorzów Ogródki Działkowe
Chorzów Łagiewnicka
Łagiewniki Różana
Łagiewniki Targowisko
Łagiewniki Huta Zygmunt
Łagiewniki Osiedle
Łagiewniki Kopalnia na żądanie
Bytom Powstańców Warszawskich
Bytom Dworzec PKP
Bytom Wrocławska
Bytom Łużycka
Karb
Miechowice Warszawska
Miechowice Park
Miechowice Kopalnia
Miechowice Francuska
Miechowice Dom Pomocy na żądanie
Rokitnica Szyb Ignacy
Rokitnica Pętla
Rokitnica Śląska Akademia Medyczna
Helenka PCK
Helenka Prusa
Helenka ELZAB

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

93
Kierunek przeciwny

Kierunek: Brzezinka Wieś
Przystanki:
Łabędy Huta
Łabędy Rynek
Łabędy Dworzec PKP II
Łabędy Poczta
Stare Łabędy
Stare Łabędy SSE
Gliwice Plac Piastów
Gliwice Plac Piłsudskiego
Gliwice Kościół Podwyższenia Krzyża Św.
Gliwice Góry Chełmskiej
Gliwice Ogrodnictwo
Osiedle Gwardii Ludowej Kozielska
Gliwice Cmentarz Centralny
Stare Gliwice Famont
Stare Gliwice Łabędzka
Osiedle Waryńskiego Pętla
Osiedle Waryńskiego Niedbalskiego
Stare Gliwice Wiejska
Stare Gliwice Ogródki Działkowe
Gliwice Cmentarz Centralny
Osiedle Gwardii Ludowej Andersa II
Osiedle Gwardii Ludowej Andersa I
Gliwice Styczyńskiego II
Gliwice Wyspiańskiego
Gliwice Kościół Podwyższenia Krzyża Św.
Gliwice Plac Piłsudskiego
Gliwice Częstochowska
Gliwice Piwna
Stare Gliwice Kozielska
Stare Gliwice Wyczółkowskiego I
Stare Gliwice Droga do Łabęd
Brzezinka Osiedle
Brzezinka Kielecka
Brzezinka Wieś

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

93
Kierunek przeciwny

Kierunek: Łabędy Huta
Przystanki:
Brzezinka Wieś
Brzezinka Kielecka
Brzezinka Osiedle
Stare Gliwice Droga do Łabęd
Stare Gliwice Kozielska
Osiedle Waryńskiego Niedbalskiego
Osiedle Waryńskiego Pętla
Stare Gliwice Łabędzka
Stare Gliwice Famont
Gliwice Cmentarz Centralny
Osiedle Gwardii Ludowej Andersa II
Osiedle Gwardii Ludowej Andersa I
Gliwice Styczyńskiego II
Gliwice Wyspiańskiego
Gliwice Kościół Podwyższenia Krzyża Św.
Gliwice Plac Piłsudskiego
Gliwice Częstochowska
Gliwice Piwna
Stare Łabędy SSE
Stare Gliwice Wyczółkowskiego I
Stare Gliwice Wyczółkowskiego II na żądanie
Stare Łabędy
Łabędy Poczta
Łabędy Dworzec PKP II
Łabędy Rynek
Łabędy Huta

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

94
Kierunek przeciwny

Kierunek: Bytom Dworzec PKP
Przystanki:
Tarnowskie Góry Dworzec PKP
Tarnowskie Góry Bytomska
Osada Jana
Bobrowniki Śląskie
Bobrowniki Śląskie Radzionkowska
Radzionków Knosały
Radzionków Rynek II
Radzionków Targowisko
Rojca Nieznanego Żołnierza
Rojca Dworzec PKP
Radzionków Rynek I
Rojca Wtórmet na żądanie
Rojca Kopalnia
Rojca Szarlejka na żądanie
Bytom Dworska na żądanie
Bytom Baza Transportowa na żądanie
Bytom Remiza
Bytom Plac Rodła
Bytom Strzelców Bytomskich I
Bytom Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

94
Kierunek przeciwny

Kierunek: Tarnowskie Góry Dworzec PKP
Przystanki:
Bytom Dworzec PKP
Bytom Strzelców Bytomskich I
Bytom Plac Rodła
Bytom Remiza
Bytom Baza Transportowa na żądanie
Bytom Dworska na żądanie
Rojca Szarlejka na żądanie
Rojca Kopalnia
Rojca Wtórmet na żądanie
Rojca Nieznanego Żołnierza
Rojca Dworzec PKP
Radzionków Rynek I
Radzionków Kościół
Radzionków św. Wojciecha na żądanie
Radzionków Norwida
Radzionków Knosały
Bobrowniki Śląskie Radzionkowska
Bobrowniki Śląskie
Osada Jana
Tarnowskie Góry Bytomska
Tarnowskie Góry Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

97
Kierunek przeciwny

Kierunek: Będzin Dworzec PKS
Przystanki:
Będzin Dworzec PKS
Będzin Kościuszki
Będzin 11 Listopada
Będzin Stadion
Będzin Rondo
Będzin Brzozowicka na żądanie
Łagisza Fabryka
Łagisza Elektrownia
Łagisza Poczta
Łagisza Osiedle Awaryjne
Łagisza Pokoju na żądanie
Sarnów
Sarnów Autostrada
Psary Malinowicka
Psary Ośrodek Zdrowia na żądanie
Malinowice
Malinowice Szkoła
Malinowice Bory
Malinowice Szkoła
Malinowice II na żądanie
Dąbie Chrobakowe II na żądanie
Dąbie Chrobakowe I na żądanie
Dąbie Doliny II na żądanie
Dąbie Doliny I na żądanie
Dąbie Poczta
Dąbie
Goląsza Dolna Mleczarnia
Brzękowice Dolne Ośrodek Zdrowia
Brzękowice Wał na żądanie
Goląsza Biska
Strzyżowice Belna I
Strzyżowice Belna II na żądanie
Strzyżowice Skrzyżowanie
Psary Skrzyżowanie
Strzyżowice Graniczna na żądanie
Psary Cmentarz na żądanie
Wojkowice Brzeziny
Wojkowice Harcerska
Wojkowice Kościół
Wojkowice Łęg
Grodziec Kopalnia
Grodziec Poczta
Grodziec Kościół
Grodziec Browar
Grodziec Autostrada na żądanie
Grodziec Bory
Osiedle Zamkowe Grodziecka
Będzin Targowisko
Będzin Rondo
Będzin Stadion
Będzin 11 Listopada
Będzin Miasto Dworzec PKP
Będzin Kościuszki
Będzin Dworzec PKS

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

97
Kierunek przeciwny

Kierunek: Będzin Dworzec PKS
Przystanki:
Będzin Dworzec PKS
Będzin Kościuszki
Będzin 11 Listopada
Będzin Stadion
Będzin Rondo
Będzin Targowisko
Osiedle Zamkowe Grodziecka
Grodziec Bory
Grodziec Autostrada na żądanie
Grodziec Browar
Grodziec Kościół
Grodziec Poczta
Grodziec Kopalnia
Wojkowice Łęg
Wojkowice Kościół
Wojkowice Harcerska
Wojkowice Brzeziny
Psary Cmentarz na żądanie
Strzyżowice Graniczna na żądanie
Psary Skrzyżowanie
Strzyżowice Skrzyżowanie
Strzyżowice Belna II na żądanie
Strzyżowice Belna I
Goląsza Biska
Brzękowice Wał na żądanie
Brzękowice Dolne Ośrodek Zdrowia
Goląsza Dolna Mleczarnia
Dąbie
Dąbie Poczta
Dąbie Doliny I na żądanie
Dąbie Doliny II na żądanie
Dąbie Chrobakowe I na żądanie
Dąbie Chrobakowe II na żądanie
Malinowice II na żądanie
Malinowice Szkoła
Malinowice Bory
Malinowice Szkoła
Malinowice
Psary Ośrodek Zdrowia na żądanie
Psary Malinowicka
Sarnów Autostrada
Sarnów
Łagisza Pokoju na żądanie
Łagisza Osiedle Awaryjne
Łagisza Poczta
Łagisza Elektrownia
Łagisza Fabryka
Będzin Brzozowicka na żądanie
Będzin Targowisko
Będzin Rondo
Będzin Stadion
Będzin 11 Listopada
Będzin Miasto Dworzec PKP
Będzin Kościuszki
Będzin Dworzec PKS

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

98
Kierunek przeciwny

Kierunek: Michałkowice Fabud
Przystanki:
Halemba Pętla
Halemba Energetyków
Halemba Osiedle II
Halemba Kościół
Halemba Kopalnia
Halemba Most
Halemba Żytnia na żądanie
Halemba Kochłowicka I
Halemba Kochłowicka II
Kochłowice Szyb Szymon
Kochłowice Rynek
Kochłowice Osiedle
Kochłowice Radoszowska
Kochłowice Przejazd Kolejowy
Chorzów Batory Radoszowska
Chorzów Batory Klonowa
Chorzów Batory Osiedle
Chorzów Batory Kościół
Chorzów Batory 16 Lipca
Chorzów Batory Dworzec PKP
Klimzowiec Racławicka
Klimzowiec Wojska Polskiego
Chorzów Stadion AKS
Chorzów Rynek
Chorzów Konstal
Chorzów Stabika
Chorzów Stary Dworzec PKP
Chorzów Kopalnia Barbara
Maciejkowice Szyb Zygmunt
Maciejkowice Spółdzielnia
Maciejkowice Dwór
Maciejkowice HPR
Michałkowice Plac Sportowy
Michałkowice Kościół
Michałkowice Fabud
Michałkowice Osiedle Robotnicze
Bytków I
Bytków II
Siemianowice Spółdzielnia Inwalidów
Siemianowice Kopalnia
Siemianowice Plac Skargi
Siemianowice Świerczewskiego
Siemianowice Kościół
Siemianowice Powstańców
Siemianowice Powstańców Pętla

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

98
Kierunek przeciwny

Kierunek: Halemba Pętla
Przystanki:
Siemianowice Powstańców Pętla
Siemianowice Powstańców
Siemianowice Pszczelnicza
Siemianowice Kościół
Siemianowice Świerczewskiego
Siemianowice Plac Skargi
Siemianowice Kopalnia
Siemianowice Spółdzielnia Inwalidów
Bytków II
Bytków I
Michałkowice Osiedle Robotnicze
Michałkowice Fabud
Michałkowice Kościół
Michałkowice Plac Sportowy
Maciejkowice HPR
Maciejkowice Dwór
Maciejkowice Spółdzielnia
Maciejkowice Szyb Zygmunt
Chorzów Kopalnia Barbara
Chorzów Stary Dworzec PKP
Chorzów Nowa
Chorzów Plac Powstańców Śląskich
Chorzów Estakada
Chorzów Ogrodnictwo
Klimzowiec Gałeczki
Klimzowiec Racławicka
Chorzów Batory Dworzec PKP
Chorzów Batory 16 Lipca
Chorzów Batory Kościół
Chorzów Batory Osiedle
Chorzów Batory Klonowa
Chorzów Batory Radoszowska
Kochłowice Przejazd Kolejowy
Kochłowice Radoszowska
Kochłowice Osiedle
Kochłowice Rynek
Kochłowice Szyb Szymon
Halemba Kochłowicka II
Halemba Kochłowicka I
Halemba Żytnia na żądanie
Halemba Most
Halemba Kopalnia
Halemba Kościół
Halemba Osiedle II
Halemba Energetyków
Halemba Pętla

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

99
Kierunek przeciwny

Kierunek: Bytom Dworzec PKP
Przystanki:
Będzin Kościuszki
Będzin 11 Listopada
Będzin Stadion
Będzin Rondo
Będzin Targowisko
Osiedle Zamkowe Grodziecka
Grodziec Bory
Grodziec Autostrada na żądanie
Grodziec Browar
Grodziec Kościół
Grodziec Poczta
Grodziec Kopalnia
Wojkowice Łęg
Wojkowice Kościół
Wojkowice Giełda
Wojkowice Ośrodek Zdrowia na żądanie
Wojkowice Park
Żychcice Alfred
Żychcice Szkoła
Żychcice Stara Kolonia I
Żychcice Stara Kolonia II
Bobrowniki Sienkiewicza
Bobrowniki II
Bobrowniki Kościół
Bobrowniki Wzgórze
Bobrowniki Skrzyżowanie
Bobrowniki Namiarki
Szarlej Osiedle Sowińskiego
Szarlej Wyszyńskiego
Szarlej Szpital
Szarlej Obwodnica na żądanie
Bytom Kruszcowa
Bytom Mickiewicza
Bytom Chrobrego I
Bytom Chrobrego II na żądanie
Bytom Strzelców Bytomskich I
Bytom Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

99
Kierunek przeciwny

Kierunek: Będzin Kościuszki
Przystanki:
Bytom Dworzec PKP
Bytom Strzelców Bytomskich I
Bytom Nawrota
Bytom Chrobrego I
Bytom Gallusa
Bytom Droga do Szybu Barbara
Szarlej Obwodnica na żądanie
Szarlej Szpital
Szarlej Wyszyńskiego
Szarlej Osiedle Sowińskiego
Bobrowniki Namiarki
Bobrowniki Skrzyżowanie
Bobrowniki Wzgórze
Bobrowniki Kościół
Bobrowniki II
Bobrowniki Sienkiewicza
Żychcice Stara Kolonia II
Żychcice Stara Kolonia I
Żychcice Szkoła
Żychcice Alfred
Wojkowice Park
Wojkowice Ośrodek Zdrowia na żądanie
Wojkowice Giełda
Wojkowice Kościół
Wojkowice Łęg
Grodziec Kopalnia
Grodziec Poczta
Grodziec Kościół
Grodziec Browar
Grodziec Autostrada na żądanie
Grodziec Bory
Osiedle Zamkowe Grodziecka
Będzin Targowisko
Będzin Rondo
Będzin Stadion
Będzin 11 Listopada
Będzin Miasto Dworzec PKP
Będzin Kościuszki

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

58

Kierunek: Gliwice Opolska
Przystanki:
Gliwice Opolska
Gliwice Plac Piastów
Gliwice Mikołowska
Gliwice Komag
Gliwice Lotników
Gliwice Kopalnia II
Gliwice Siarkownia
Gliwice Fadom
Bojków Szyb
Bojków Świetlica
Bojków II na żądanie
Gierałtowice Korfantego
Gierałtowice Skrzyżowanie
Gierałtowice Kościół
Gierałtowice Zaczek
Gierałtowice Granica
Knurów Dworzec PKP
Knurów Poczta
Knurów Straż Pożarna
Knurów Szpitalna
Knurów Cegielnia
Knurów Wojska Polskiego
Bojków Skrzyżowanie
Bojków I na żądanie
Bojków Piekarnia
Bojków Kościół
Bojków Straż Pożarna
Bojków Sklep
Bojków Świetlica
Bojków Szyb
Gliwice Fadom
Gliwice Siarkownia
Gliwice Kopalnia II
Gliwice Lotników
Gliwice Komag
Gliwice Wrocławska
Gliwice Piwna
Gliwice Opolska

Legenda:
Przystanek na żądanie
Przystanek strefowy


Rozkłady jazdy

58bis

Kierunek: Gliwice Plac Piastów
Przystanki:
Gliwice Plac Piastów
Gliwice Mikołowska
Gliwice Komag
Gliwice Lotników
Gliwice Kopalnia II
Gliwice Siarkownia
Gliwice Fadom
Bojków Szyb
Bojków Świetlica
Bojków Straż Pożarna
Bojków Kościół
Bojków Piekarnia
Bojków I na żądanie
Bojków Skrzyżowanie
Trynek Droga do Bojkowa
Trynek Oczyszczalnia
Trynek Ogródki Działkowe
Trynek I
Gliwice Cegielnia
Gliwice Nowy Świat
Gliwice Wrocławska
Gliwice Plac Piastów

Legenda:
Przystanek na żądanie


Rozkłady jazdy

79

Kierunek: Będzin Kościuszki
Przystanki:
Będzin Kościuszki
Będzin 11 Listopada
Będzin Stadion
Będzin Rondo
Będzin Brzozowicka na żądanie
Łagisza Fabryka
Łagisza Elektrownia
Łagisza Poczta
Łagisza Osiedle
Łagisza Pokoju na żądanie
Sarnów
Sarnów II
Preczów
Marianki
Marianki Letnia na żądanie
Korzeniec KPP Kuźnica Warężyńska na żądanie
Korzeniec Park Zielona na żądanie
Korzeniec Zielona
Dąbrowa Górnicza Limanowskiego
Dąbrowa Górnicza Konopnickiej
Korzeniec Pogoria III
Korzeniec na żądanie
Korzeniec Zielona
Korzeniec Park Zielona na żądanie
Korzeniec KPP Kuźnica Warężyńska na żądanie
Marianki Letnia na żądanie
Marianki
Preczów
Sarnów II
Sarnów
Łagisza Pokoju na żądanie
Łagisza Osiedle
Łagisza Poczta
Łagisza Elektrownia
Łagisza Fabryka
Będzin Brzozowicka na żądanie
Będzin Targowisko
Będzin Rondo
Będzin Stadion
Będzin 11 Listopada
Będzin Miasto Dworzec PKP
Będzin Kościuszki

Legenda:
Przystanek na żądanie
Przystanek strefowy


Rozkłady jazdy

96

Kierunek: Przełajka Pętla
Przystanki:
Przełajka Pętla
Przełajka Biblioteka
Przełajka Kościół
Przełajka Szkoła
Bańgów Osiedle I
Bańgów Osiedle II
Bańgów Gospoda
Siemianowice Ośrodek Łowiecki na żądanie
Siemianowice Zakłady Naprawcze na żądanie
Siemianowice Świerczewskiego
Siemianowice Kościół
Siemianowice Szpital
Siemianowice Powstańców
Siemianowice Pszczelnicza
Siemianowice Kościół
Siemianowice Świerczewskiego
Siemianowice Plac Skargi
Siemianowice Kopalnia
Siemianowice Spółdzielnia Inwalidów
Bytków Kapicy
Bytków Osiedle Młodych
Bytków I
Michałkowice Osiedle Robotnicze
Michałkowice Kościół
Michałkowice Bank
Michałkowice Skrzyżowanie
Bańgów Gospoda
Bańgów Osiedle II
Bańgów Osiedle I
Przełajka Szkoła
Przełajka Kościół
Przełajka Biblioteka
Przełajka Pętla

Legenda:
Przystanek na żądanie


Rozkłady jazdy KZK GOP - Linie autobusowe (100-149)

Linie autobusowe (100-149)
100 | Sosnowiec Urząd Miejski - Wojkowice Park | 122 | Michałkowice Budryka - Siemianowice KZN PW
102 | Chropaczów Wiślan - Zgoda ZUT | 125 | Będzin Kościuszki - Gródków - Będzin Kościuszki (okrężna)
103 | Wojkowice Park - Tąpkowice Szkoła | 126 | Łabędy Huta - Trynek Pętla
104 | Będzin Kościuszki - Bytom Dworzec PKP | 127 | Bytom Dworzec PKP - Łagiewniki - Bytom (okrężna)
105 | Osiedle Wieczorka Pętla - Mierzęcice Dworzec PKP | 130 | Katowice Dworzec PKP - Halemba Pętla
106 | Zagórze Zajezdnia - Wesoła Kopalnia | 132 | Bytom Dworzec PKP - Wieszowa Dworzec PKP
107 | Będzin Kościuszki - Sączów Kościół | 133 | Katowice Kopernika - Wojkowice - Katowice Kopernika (okrężna)
108 | Zawodzie Bogucicka - Giszowiec Kolista Pętla | 135 | Bytom Dworzec PKP - Stare Tarnowice Ośrodek Rehabilitacji
109 | Osiedle Witosa Pętla - Janów Ośrodek Bolina | 138 | Osiedle Tysiąclecia Pętla - Ochojec Szpital
110 | Michałkowice Fabud - Osiedle Paderewskiego Geant | 139 | Chorzów Plac Hutników - Bykowina Grzegorzka
111 | Helenka ELZAB - Makoszowy Kruszyny | 140 | Dąbrowa Górnicza Kopalnia Paryż - Tucznawa OSP
112 | Tarnowskie Góry Dworzec PKP - Gliwice Plac Piastów | 142 | Tarnowskie Góry Dworzec PKP - Pyrzowice Lotnisko
114 | Bytom Dworzec PKP - Osiedle Wieczorka Dworzec | 144 | Chorzów Plac Hutników - Halemba Pętla
115 | Katowice Dworzec PKP - Obroki Elkop | 146 | Bytom Dworzec PKP - Halemba Pętla
116 | Sosnowiec Urząd Miejski - Kolonia Piekło | 147 | Halemba Pętla - Orzegów Waniora
119 | Świerklaniec Park - Katowice Kopernika | 148 | Bytom Dworzec PKP - Osiedle Wieczorka Dworzec
120 | Katowice Dworzec PKP - Szczygłowice Kopalnia | 149 | Katowice Dworzec PKP - Chełm Mały Pętla
121 | Halemba Pętla - Orzegów Waniora |  |


Rozkłady jazdy

100 | Przystanek: | Zagórze Zajezdnia
 | Kierunek: | Wojkowice Park
Dni robocze
423 518 805S
Soboty
448 548
Niedziele i święta
428

Objaśnienia:
S - kurs do przystanku Sosnowiec Urząd Miejski

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.042 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Wojkowice Park
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
534 634 734 834 934 1034 1134 1234 1334 1434 1534 1634 1742Z 1842Z 1942 2142Z
Soboty
604 704 804 904 1004 1104 1204 1304Z 1404Z 1537 1742 1942 2142
Niedziele i święta
537 942 1142 1342 1537 1742 1942 2142Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.067 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Zagórze Lenartowicza
 | Kierunek: | Wojkowice Park
Dni robocze
425 520 807S
Soboty
450 550
Niedziele i święta
430

Objaśnienia:
S - kurs do przystanku Sosnowiec Urząd Miejski

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.079 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Wojkowice Ośrodek Zdrowia na żądanie
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
536 636 736 836 936 1036 1136 1236 1336 1436 1536 1636 1744Z 1844Z 1944 2144Z
Soboty
606 706 806 906 1006 1106 1206 1306Z 1406Z 1539 1744 1944 2144
Niedziele i święta
539 944 1144 1344 1539 1744 1944 2144Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.076 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Zagórze Mec
 | Kierunek: | Wojkowice Park
Dni robocze
426 521 808S
Soboty
451 551
Niedziele i święta
431

Objaśnienia:
S - kurs do przystanku Sosnowiec Urząd Miejski

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.093 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Wojkowice Giełda
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
537 637 737 837 937 1037 1137 1237 1337 1437 1537 1637 1745Z 1845Z 1945 2145Z
Soboty
607 707 807 907 1007 1107 1207 1307Z 1407Z 1540 1745 1945 2145
Niedziele i święta
540 945 1145 1345 1540 1745 1945 2145Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.086 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Zagórze Osiedle
 | Kierunek: | Wojkowice Park
Dni robocze
428 523 810S
Soboty
453 553
Niedziele i święta
433

Objaśnienia:
S - kurs do przystanku Sosnowiec Urząd Miejski

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.105 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Wojkowice Kościół
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
538 638 738 838 938 1038 1138 1238 1338 1438 1538 1638 1746Z 1846Z 1946 2146Z
Soboty
608 708 808 908 1008 1108 1208 1308Z 1408Z 1541 1746 1946 2146
Niedziele i święta
541 946 1146 1346 1541 1746 1946 2146Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.094 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Środula Osiedle
 | Kierunek: | Wojkowice Park
Dni robocze
431 526 813S
Soboty
456 556
Niedziele i święta
436

Objaśnienia:
S - kurs do przystanku Sosnowiec Urząd Miejski

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.131 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Wojkowice Łęg
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
540 640 740 840 940 1040 1140 1240 1340 1440 1540 1640 1748Z 1848Z 1948 2148Z
Soboty
610 710 810 910 1010 1110 1210 1310Z 1410Z 1543 1748 1948 2148
Niedziele i święta
543 948 1148 1348 1543 1748 1948 2148Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.105 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Sielec Baseny
 | Kierunek: | Wojkowice Park
Dni robocze
433 528 815S
Soboty
458 558
Niedziele i święta
438

Objaśnienia:
S - kurs do przystanku Sosnowiec Urząd Miejski

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.097 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Grodziec Boleradz
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
542 642 742 842 942 1042 1142 1242 1342 1442 1542 1642 1750Z 1850Z 1950 2150Z
Soboty
612 712 812 912 1012 1112 1212 1312Z 1412Z 1545 1750 1950 2150
Niedziele i święta
545 950 1150 1350 1545 1750 1950 2150Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.112 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Sosnowiec Podstacja
 | Kierunek: | Wojkowice Park
Dni robocze
434 529 816S
Soboty
459 559
Niedziele i święta
439

Objaśnienia:
S - kurs do przystanku Sosnowiec Urząd Miejski

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.128 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Czeladź Cmentarz Komunalny
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
544 644 744 844 944 1044 1144 1244 1344 1444 1544 1644 1752Z 1852Z 1952 2152Z
Soboty
614 714 814 914 1014 1114 1214 1314Z 1414Z 1547 1752 1952 2152
Niedziele i święta
547 952 1152 1352 1547 1752 1952 2152Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.120 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Sosnowiec Urząd Miejski
 | Kierunek: | Wojkowice Park
Dni robocze
436 532 632 732 832 932 1032 1132 1232 1332 1432 1532 1632 1732 1832 2032
Soboty
501 602 702 802 902 1002 1102 1202 1302 1432 1642 1832 2032
Niedziele i święta
441 842 1032 1232 1432 1642 1832 2032

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.207 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Czeladź Pętla Autob.
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
545 645 745 845 945 1045 1145 1245 1345 1445 1545 1645 1753Z 1853Z 1953 2153Z
Soboty
615 715 815 915 1015 1115 1215 1315Z 1415Z 1548 1753 1953 2153
Niedziele i święta
548 953 1153 1353 1548 1753 1953 2153Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.129 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Sosnowiec Sienkiewicza
 | Kierunek: | Wojkowice Park
Dni robocze
438 534 634 734 834 934 1034 1134 1234 1334 1434 1534 1634 1734 1834 2034
Soboty
503 604 704 804 904 1004 1104 1204 1304 1434 1644 1834 2034
Niedziele i święta
443 844 1034 1234 1434 1644 1834 2034

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.189 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Czeladź Szpital
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
547 647 747 847 947 1047 1147 1247 1347 1447 1547 1647 1755Z 1855Z 1955 2155Z
Soboty
617 717 817 917 1017 1117 1217 1317Z 1417Z 1550 1755 1955 2155
Niedziele i święta
550 955 1155 1355 1550 1755 1955 2155Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.279 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Sosnowiec Dworzec PKP
 | Kierunek: | Wojkowice Park
Dni robocze
441 537 637 737 837 937 1037 1137 1237 1337 1437 1537 1637 1737 1837 2037
Soboty
506 607 707 807 907 1007 1107 1207 1307 1437 1647 1837 2037
Niedziele i święta
446 847 1037 1237 1437 1647 1837 2037

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.216 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Czeladź Szpitalna
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
548 648 748 848 948 1048 1148 1248 1348 1448 1548 1648 1756Z 1856Z 1956 2156Z
Soboty
618 718 818 918 1018 1118 1218 1318Z 1418Z 1551 1756 1956 2156
Niedziele i święta
551 956 1156 1356 1551 1756 1956 2156Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.148 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Sosnowiec Aleja Zwycięstwa
 | Kierunek: | Wojkowice Park
Dni robocze
442 538 638 738 838 938 1038 1138 1238 1338 1438 1538 1638 1738 1838 2038
Soboty
507 608 708 808 908 1008 1108 1208 1308 1438 1648 1838 2038
Niedziele i święta
447 848 1038 1238 1438 1648 1838 2038

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.227 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Czeladź Grodziecka I
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
550 650 750 850 950 1050 1150 1250 1350 1450 1550 1650 1758Z 1858Z 1958 2158Z
Soboty
620 720 820 920 1020 1120 1220 1320Z 1420Z 1553 1758 1958 2158
Niedziele i święta
553 958 1158 1358 1553 1758 1958 2158Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.231 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Pogon Kościół
 | Kierunek: | Wojkowice Park
Dni robocze
446 542 643 743 843 943 1043 1143 1243 1343 1443 1543 1643 1743 1843 2043
Soboty
511 612 713 813 913 1013 1113 1213 1313 1443 1653 1843 2043
Niedziele i święta
451 853 1043 1243 1443 1653 1843 2043

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.242 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Czeladź Rynek
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
552 652 752 852 952 1052 1152 1252 1352 1452 1552 1652 1800Z 1900Z 59 2159Z
Soboty
622 722 822 922 1022 1122 1222 1322Z 1422Z 1554 1759 1959 2159
Niedziele i święta
554 959 1159 1359 1554 1759 1959 2159Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.264 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Pogoń Orla
 | Kierunek: | Wojkowice Park
Dni robocze
448 544 645 745 845 945 1045 1145 1245 1345 1445 1545 1645 1745 1845 2045
Soboty
513 614 715 815 915 1015 1115 1215 1315 1445 1655 1845 2045
Niedziele i święta
453 855 1045 1245 1445 1655 1845 2045

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.256 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Czeladź Legionów
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
555 655 755 855 955 1055 1155 1255 1355 1455 1555 1655 1803Z 1903Z 2002 2202Z
Soboty
625 725 825 925 1025 1125 1225 1325Z 1425Z 1557 1802 2002 2202
Niedziele i święta
557 1002 1202 1402 1557 1802 2002 2202Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.186 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Pogoń Grota-Roweckiego
 | Kierunek: | Wojkowice Park
Dni robocze
450 546 647 747 847 947 1047 1147 1247 1347 1447 1547 1647 1747 1847 2047
Soboty
515 616 717 817 917 1017 1117 1217 1317 1447 1657 1847 2047
Niedziele i święta
455 857 1047 1247 1447 1657 1847 2047

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.343 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Czeladź Kopalnia
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
557 657 757 857 957 1057 1157 1257 1357 1457 1557 1657 1805Z 1905Z 2004 2204Z
Soboty
627 727 827 927 1027 1127 1227 1327Z 1427Z 1559 1804 2004 2204
Niedziele i święta
559 1004 1204 1404 1559 1804 2004 2204Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.283 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Rudna Prema-Milmet
 | Kierunek: | Wojkowice Park
Dni robocze
452 549 650 750 850 950 1050 1150 1250 1350 1450 1550 1650 1750 1850 2049
Soboty
518 619 720 820 920 1020 1120 1220 1320 1450 1659 1849 2049
Niedziele i święta
457 859 1049 1249 1449 1659 1849 2049

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.328 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Czeladź Osiedle Musiała
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
558 658 758 858 958 1058 1158 1258 1358 1458 1558 1658 1806Z 1906Z 2005 2205Z
Soboty
628 728 828 928 1028 1128 1228 1328Z 1428Z 1600 1805 2005 2205
Niedziele i święta
600 1005 1205 1405 1600 1805 2005 2205Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.387 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Rudna Osiedle Kalety
 | Kierunek: | Wojkowice Park
Dni robocze
454 551 652 752 852 952 1052 1152 1252 1352 1452 1552 1652 1752 1852 2051
Soboty
520 621 722 822 922 1022 1122 1222 1322 1452 1701 1851 2051
Niedziele i święta
459 901 1051 1251 1451 1701 1851 2051

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.501 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Czeladź Reymonta
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
600 700 800 900 1000 1100 1200 1300 1400 1500 1600 1700 1808Z 1908Z 2007 2207Z
Soboty
630 730 830 930 1030 1130 1230 1330Z 1430Z 1602 1807 2007 2207
Niedziele i święta
602 1007 1207 1407 1602 1807 2007 2207Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.225 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Piaski Osiedle Dziekana
 | Kierunek: | Wojkowice Park
Dni robocze
456 553 654 754 854 954 1054 1154 1254 1354 1454 1554 1654 1754 1854 2053
Soboty
522 623 724 824 924 1024 1124 1224 1324 1454 1703 1853 2053
Niedziele i święta
501 903 1053 1253 1453 1703 1853 2053

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.335 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Czeladź Szkoła
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
601 701 801 901 1001 1101 1201 1301 1401 1501 1601 1701 1809Z 1909Z 2008 2208Z
Soboty
631 731 831 931 1031 1131 1231 1331Z 1431Z 1603 1808 2008 2208
Niedziele i święta
603 1008 1208 1408 1603 1808 2008 2208Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.446 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Piaski Skrzyżowanie
 | Kierunek: | Wojkowice Park
Dni robocze
457 554 655 755 855 955 1055 1155 1255 1355 1455 1555 1655 1755 1855 2054
Soboty
523 624 725 825 925 1025 1125 1225 1325 1455 1704 1854 2054
Niedziele i święta
502 904 1054 1254 1454 1704 1854 2054

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.522 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Czeladź Cmentarz
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
603 703 803 903 1003 1103 1203 1303 1403 1503 1603 1703 1811Z 1911Z 2010 2210Z
Soboty
633 733 833 933 1033 1133 1233 1333Z 1433Z 1605 1810 2010 2210
Niedziele i święta
605 1010 1210 1410 1605 1810 2010 2210Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.319 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Piaski PEG
 | Kierunek: | Wojkowice Park
Dni robocze
459 556 657 757 857 957 1057 1157 1257 1357 1457 1557 1657 1757 1857 2056
Soboty
525 626 727 827 927 1027 1127 1227 1327 1457 1706 1856 2056
Niedziele i święta
504 906 1056 1256 1456 1706 1856 2056

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.359 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Czeladź Osiedle Borowa
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
605 705 805 905 1005 1105 1205 1305 1405 1505 1605 1705 1813Z 1913Z 2012 2212Z
Soboty
635 735 835 935 1035 1135 1235 1335Z 1435Z 1607 1812 2012 2212
Niedziele i święta
607 1012 1212 1412 1607 1812 2012 2212Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.446 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Piaski Szybikowa
 | Kierunek: | Wojkowice Park
Dni robocze
500 57 658 758 858 958 1058 1158 1258 1358 1458 1558 1658 1758 1858 2057
Soboty
526 627 728 828 928 1028 1128 1228 1328 1458 1707 1857 2057
Niedziele i święta
505 907 1057 1257 1457 1707 1857 2057

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.367 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Piaski Poniatowskiego na żądanie
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
607 707 807 907 1007 1107 1207 1307 1407 1507 1607 1707 1815Z 1915Z 2014 2214Z
Soboty
637 737 837 937 1037 1137 1237 1337Z 1437Z 1609 1814 2014 2214
Niedziele i święta
609 1014 1214 1414 1609 1814 2014 2214Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.461 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Piaski Poniatowskiego na żądanie
 | Kierunek: | Wojkowice Park
Dni robocze
501 58 659 759 859 959 1059 1159 1259 1359 1459 1559 1659 1759 1859 2058
Soboty
527 628 729 829 929 1029 1129 1229 1329 1459 1708 1858 2058
Niedziele i święta
506 908 1058 1258 1458 1708 1858 2058

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.421 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Piaski Szybikowa
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
608 708 808 908 1008 1108 1208 1308 1408 1508 1608 1708 1816Z 1916Z 2015 2215Z
Soboty
638 738 838 938 1038 1138 1238 1338Z 1438Z 1610 1815 2015 2215
Niedziele i święta
610 1015 1215 1415 1610 1815 2015 2215Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.476 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Czeladź Osiedle Borowa
 | Kierunek: | Wojkowice Park
Dni robocze
503 600 701 801 901 1001 1101 1201 1301 1401 1501 1601 1701 1801 1901 2100
Soboty
529 630 731 831 931 1031 1131 1231 1331 1501 1710 1900 2100
Niedziele i święta
508 910 1100 1300 1500 1710 1900 2100

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.490 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Piaski PEG
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
609 709 809 909 1009 1109 1209 1309 1409 1509 1609 1709 1817Z 1917Z 2016 2216Z
Soboty
639 739 839 939 1039 1139 1239 1339Z 1439Z 1611 1816 2016 2216
Niedziele i święta
611 1016 1216 1416 1611 1816 2016 2216Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.507 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Czeladź Reymonta
 | Kierunek: | Wojkowice Park
Dni robocze
505 602 703 803 903 1003 1103 1203 1303 1403 1503 1603 1703 1803 1903 2102
Soboty
531 632 733 833 933 1033 1133 1233 1333 1503 1712 1902 2102
Niedziele i święta
510 912 1102 1302 1502 1712 1902 2102

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.718 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Piaski Skrzyżowanie
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
611 711 811 911 1011 1111 1211 1311 1411 1511 1611 1711 1819Z 1919Z 2018 2218Z
Soboty
641 741 841 941 1041 1141 1241 1341Z 1441Z 1613 1818 2018 2218
Niedziele i święta
613 1018 1218 1418 1613 1818 2018 2218Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.519 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Czeladź Osiedle Musiała
 | Kierunek: | Wojkowice Park
Dni robocze
507 604 705 805 905 1005 1105 1205 1305 1405 1505 1605 1705 1805 1905 2104
Soboty
533 634 735 835 935 1035 1135 1235 1335 1505 1714 1904 2104
Niedziele i święta
512 914 1104 1304 1504 1714 1904 2104

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.387 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Piaski Osiedle Dziekana
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
612 712 812 912 1012 1112 1212 1312 1412 1512 1612 1712 1820Z 1920Z 2019 2219Z
Soboty
642 742 842 942 1042 1142 1242 1342Z 1442Z 1614 1819 2019 2219
Niedziele i święta
614 1019 1219 1419 1614 1819 2019 2219Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.518 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Czeladź Kopalnia
 | Kierunek: | Wojkowice Park
Dni robocze
508 605 706 806 906 1006 1106 1206 1306 1406 1506 1606 1706 1806 1906 2105
Soboty
534 635 736 836 936 1036 1136 1236 1336 1506 1715 1905 2105
Niedziele i święta
513 915 1105 1305 1505 1715 1905 2105

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.637 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Rudna Osiedle Kalety
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
614 714 814 914 1014 1114 1214 1314 1414 1514 1614 1714 1822Z 1922Z 2021 2221Z
Soboty
644 744 844 944 1044 1144 1244 1344Z 1444Z 1616 1821 2021 2221
Niedziele i święta
616 1021 1221 1421 1616 1821 2021 2221Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.584 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Czeladź Legionów
 | Kierunek: | Wojkowice Park
Dni robocze
510 607 708 808 908 1008 1108 1208 1308 1408 1508 1608 1708 1808 1908 2107
Soboty
536 637 738 838 938 1038 1138 1238 1338 1508 1717 1907 2107
Niedziele i święta
515 917 1107 1307 1507 1717 1907 2107

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.634 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Rudna Prema-Milmet
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
616 716 816 916 1016 1116 1216 1316 1416 1516 1616 1716 1824Z 1923Z 2022 2222Z
Soboty
646 746 846 946 1046 1146 1246 1346Z 1446Z 1617 1822 2022 2222
Niedziele i święta
617 1022 1222 1422 1617 1822 2022 2222Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.573 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Czeladź Rynek
 | Kierunek: | Wojkowice Park
Dni robocze
513 610 711 811 911 1011 1111 1211 1311 1411 1511 1611 1711 1811 1911 2110
Soboty
539 640 741 841 941 1041 1141 1241 1341 1511 1720 1910 2110
Niedziele i święta
518 920 1110 1310 1510 1720 1910 2110

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.724 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Pogoń Grota-Roweckiego
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
619 719 819 919 1019 1119 1219 1319 1419 1519 1619 1719 1827Z 1925Z 2024 2224Z
Soboty
649 749 849 949 1049 1149 1249 1349Z 1449Z 1619 1824 2024 2224
Niedziele i święta
619 1024 1224 1424 1619 1824 2024 2224Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.606 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Czeladź Grodziecka I
 | Kierunek: | Wojkowice Park
Dni robocze
515 612 713 813 913 1013 1113 1213 1313 1413 1513 1613 1713 1813 1912 2111
Soboty
541 642 743 843 943 1043 1143 1243 1343 1512 1721 1911 2111
Niedziele i święta
519 921 1111 1311 1511 1721 1911 2111

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.661 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Pogoń Orla
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
621 721 821 921 1021 1121 1221 1321 1421 1521 1621 1721 1829Z 1927Z 2026 2226Z
Soboty
651 751 851 951 1051 1151 1251 1351Z 1451Z 1621 1826 2026 2226
Niedziele i święta
621 1026 1226 1426 1621 1826 2026 2226Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.600 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Czeladź Tuwima
 | Kierunek: | Wojkowice Park
Dni robocze
517 614 715 815 915 1015 1115 1215 1315 1415 1515 1615 1715 1815 1914 2113
Soboty
543 644 745 845 945 1045 1145 1245 1345 1514 1723 1913 2113
Niedziele i święta
521 923 1113 1313 1513 1723 1913 2113

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.732 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Sosnowiec Podstacja
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
623 723 823 923 1023 1123 1223 1323 1423 1523 1623 1723 1831Z 1929Z 2028 2228Z
Soboty
653 753 853 953 1053 1153 1253 1353Z 1453Z 1623 1828 2028 2228
Niedziele i święta
623 1028 1228 1428 1623 1828 2028 2228Z

Objaśnienia:
Z - kurs do przystanku Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.619 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Czeladź Szpital
 | Kierunek: | Wojkowice Park
Dni robocze
518 615 716 816 916 1016 1116 1216 1316 1416 1516 1616 1716 1816 1915 2114
Soboty
544 645 746 846 946 1046 1146 1246 1346 1515 1724 1914 2114
Niedziele i święta
522 924 1114 1314 1514 1724 1914 2114

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.755 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Sosnowiec Urząd Miejski
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
1834 1931 2230
Soboty
1356 1456
Niedziele i święta
2230

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.603 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Czeladź Pętla Autob.
 | Kierunek: | Wojkowice Park
Dni robocze
521 618 719 819 919 1019 1119 1219 1319 1419 1519 1619 1719 1819 1917 2116
Soboty
547 648 749 849 949 1049 1149 1249 1349 1517 1726 1916 2116
Niedziele i święta
524 926 1116 1316 1516 1726 1916 2116

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.391 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Sosnowiec Podstacja
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
1837 1933 2232
Soboty
1359 1459
Niedziele i święta
2232

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.591 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Czeladź Cmentarz Komunalny
 | Kierunek: | Wojkowice Park
Dni robocze
522 619 720 820 920 1020 1120 1220 1320 1420 1520 1620 1720 1820 1918 2117
Soboty
548 649 750 850 950 1050 1150 1250 1350 1518 1727 1917 2117
Niedziele i święta
525 927 1117 1317 1517 1727 1917 2117

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.719 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Sielec Baseny
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
1838 1934 2233
Soboty
1400 1500
Niedziele i święta
2233

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.617 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Grodziec Boleradz
 | Kierunek: | Wojkowice Park
Dni robocze
524 621 722 822 922 1022 1122 1222 1322 1422 1522 1622 1722 1822 1920 2119
Soboty
550 651 752 852 952 1052 1152 1252 1352 1520 1729 1919 2119
Niedziele i święta
527 929 1119 1319 1519 1729 1919 2119

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.414 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Środula Osiedle
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
1841 1936 2235
Soboty
1403 1502
Niedziele i święta
2235

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.650 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Wojkowice Łęg
 | Kierunek: | Wojkowice Park
Dni robocze
526 623 724 824 924 1024 1124 1224 1324 1424 1524 1624 1724 1824 1922 2121
Soboty
552 653 754 854 954 1054 1154 1254 1354 1522 1731 1921 2121
Niedziele i święta
529 931 1121 1321 1521 1731 1921 2121

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.423 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Zagórze Osiedle
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
1844 1939 2238
Soboty
1406 1505
Niedziele i święta
2238

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.632 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Wojkowice Kościół
 | Kierunek: | Wojkowice Park
Dni robocze
528 625 726 826 926 1026 1126 1226 1326 1426 1526 1626 1726 1826 1924 2123
Soboty
554 655 756 856 956 1056 1156 1256 1356 1524 1733 1923 2123
Niedziele i święta
531 933 1123 1323 1523 1733 1923 2123

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.437 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Zagórze Mec
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
1846 1941 2240
Soboty
1408 1507
Niedziele i święta
2240

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.698 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Wojkowice Giełda
 | Kierunek: | Wojkowice Park
Dni robocze
529 626 727 827 927 1027 1127 1227 1327 1427 1527 1627 1727 1827 1925 2124
Soboty
555 656 757 857 957 1057 1157 1257 1357 1525 1734 1924 2124
Niedziele i święta
532 934 1124 1324 1524 1734 1924 2124

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.444 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Zagórze Lenartowicza
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
1848 1943 2242
Soboty
1410 1509
Niedziele i święta
2242

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.648 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100 | Przystanek: | Wojkowice Ośrodek Zdrowia na żądanie
 | Kierunek: | Wojkowice Park
Dni robocze
530 627 728 828 928 1028 1128 1228 1328 1428 1528 1628 1728 1828 1926 2125
Soboty
556 657 758 858 958 1058 1158 1258 1358 1526 1735 1925 2125
Niedziele i święta
533 935 1125 1325 1525 1735 1925 2125

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.476 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

102 | Przystanek: | Chropaczów Wiślan
 | Kierunek: | Zgoda ZUT
Dni robocze (poza okresami przerw w zajęciach szkolnych)
621C 733PX 45PX 833 928 1038P 1103 1203 1303 1403 1503 56 1655 1755S

Objaśnienia:
P - kurs do przystanku Piaśniki Szkoła Nr 1 z pominięciem przystanków pośrednich
X - obowiązuje pierwszeństwo przejazdu dla dzieci i młodzieży dojeżdżających do szkół)
C - kurs do przystanku Zgoda Ceramiczna n/ż
S - kurs do przystanku Świętochłowice Szpital

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.048 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

102 | Przystanek: | Zgoda ZUT
 | Kierunek: | Chropaczów Wiślan
Dni robocze (poza okresami przerw w zajęciach szkolnych)
856 951 1126 1226 1326 1426 1526 1621 1718

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.049 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

102 | Przystanek: | Łagiewniki Targowisko
 | Kierunek: | Zgoda ZUT
Dni robocze (poza okresami przerw w zajęciach szkolnych)
623C 835 930 1105 1205 1305 1405 1505 58 1657 1757S

Objaśnienia:
C - kurs do przystanku Zgoda Ceramiczna n/ż
S - kurs do przystanku Świętochłowice Szpital

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.029 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

102 | Przystanek: | Zgoda Ceramiczna na żądanie
 | Kierunek: | Chropaczów Wiślan
Dni robocze (poza okresami przerw w zajęciach szkolnych)
708PX 858 953 1128 1228 1328 1428 1528 1623 1720

Objaśnienia:
P - kurs z pominięciem przystanków Piaśniki Szkoła Nr 1 i Piaśniki Skrzyżowanie
X - obowiązuje pierwszeństwo przejazdu dla dzieci i młodzieży dojeżdżających do szkół

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.046 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

102 | Przystanek: | Chropaczów Łagiewnicka
 | Kierunek: | Zgoda ZUT
Dni robocze (poza okresami przerw w zajęciach szkolnych)
625C 837 932 1107 1207 1307 1407 1507 1600 59 1759S

Objaśnienia:
C - kurs do przystanku Zgoda Ceramiczna n/ż
S - kurs do przystanku Świętochłowice Szpital

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.048 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

102 | Przystanek: | Zgoda Droga Kochłowicka
 | Kierunek: | Chropaczów Wiślan
Dni robocze (poza okresami przerw w zajęciach szkolnych)
710PX 900 55 1130 1230 1330 1430 1530 1625 1722

Objaśnienia:
P - kurs z pominięciem przystanków Piaśniki Szkoła Nr 1 i Piaśniki Skrzyżowanie
X - obowiązuje pierwszeństwo przejazdu dla dzieci i młodzieży dojeżdżających do szkół

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.036 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

102 | Przystanek: | Chropaczów Szkoła
 | Kierunek: | Zgoda ZUT
Dni robocze (poza okresami przerw w zajęciach szkolnych)
627C 839 934 1109 1209 1309 1409 1509 1602 1701 1801S

Objaśnienia:
C - kurs do przystanku Zgoda Ceramiczna n/ż
S - kurs do przystanku Świętochłowice Szpital

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.050 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

102 | Przystanek: | Zgoda Skrzyżowanie
 | Kierunek: | Chropaczów Wiślan
Dni robocze (poza okresami przerw w zajęciach szkolnych)
712PX 902 57 1132 1232 1332 1432 1532 1627 1724

Objaśnienia:
P - kurs z pominięciem przystanków Piaśniki Szkoła Nr 1 i Piaśniki Skrzyżowanie
X - obowiązuje pierwszeństwo przejazdu dla dzieci i młodzieży dojeżdżających do szkół

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.053 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

102 | Przystanek: | Piaśniki Skrzyżowanie
 | Kierunek: | Zgoda ZUT
Dni robocze (poza okresami przerw w zajęciach szkolnych)
629C 841 936 1111 1211 1311 1411 1511 1604 1703 1803S

Objaśnienia:
C - kurs do przystanku Zgoda Ceramiczna n/ż
S - kurs do przystanku Świętochłowice Szpital

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.067 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

102 | Przystanek: | Świętochłowice Katowicka
 | Kierunek: | Chropaczów Wiślan
Dni robocze (poza okresami przerw w zajęciach szkolnych)
715PX 905 1000 1135 1235 1335 1435 1535 1630 1727

Objaśnienia:
P - kurs z pominięciem przystanków Piaśniki Szkoła Nr 1 i Piaśniki Skrzyżowanie
X - obowiązuje pierwszeństwo przejazdu dla dzieci i młodzieży dojeżdżających do szkół

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.061 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

102 | Przystanek: | Piaśniki Szkoła Nr 1
 | Kierunek: | Zgoda ZUT
Dni robocze (poza okresami przerw w zajęciach szkolnych)
632C 844 939 1114 1214 1314 1414 1514 1607 1706 1806S

Objaśnienia:
C - kurs do przystanku Zgoda Ceramiczna n/ż
S - kurs do przystanku Świętochłowice Szpital

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.072 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

102 | Przystanek: | Świętochłowice Szpital
 | Kierunek: | Chropaczów Wiślan
Dni robocze (poza okresami przerw w zajęciach szkolnych)
716PX 906 1001 1136 1236 1336 1436 1536 1631 1728 1815P

Objaśnienia:
P - kurs z pominięciem przystanków Piaśniki Szkoła Nr 1 i Piaśniki Skrzyżowanie
X - obowiązuje pierwszeństwo przejazdu dla dzieci i młodzieży dojeżdżających do szkół

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.068 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

102 | Przystanek: | Piaśniki Korfantego
 | Kierunek: | Zgoda ZUT
Dni robocze (poza okresami przerw w zajęciach szkolnych)
633C 845 940 1115 1215 1315 1415 1515 1608 1707 1807S

Objaśnienia:
C - kurs do przystanku Zgoda Ceramiczna n/ż
S - kurs do przystanku Świętochłowice Szpital

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.066 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

102 | Przystanek: | Świętochłowice Szkolna
 | Kierunek: | Chropaczów Wiślan
Dni robocze (poza okresami przerw w zajęciach szkolnych)
717PX 907 1002 1137 1237 1337 1437 1537 1632 1729 1816P

Objaśnienia:
P - kurs z pominięciem przystanków Piaśniki Szkoła Nr 1 i Piaśniki Skrzyżowanie
X - obowiązuje pierwszeństwo przejazdu dla dzieci i młodzieży dojeżdżających do szkół

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.066 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

102 | Przystanek: | Piaśniki Krasickiego
 | Kierunek: | Zgoda ZUT
Dni robocze (poza okresami przerw w zajęciach szkolnych)
634C 846 941 1116 1216 1316 1416 1516 1609 1708 1808S

Objaśnienia:
C - kurs do przystanku Zgoda Ceramiczna n/ż
S - kurs do przystanku Świętochłowice Szpital

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.058 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

102 | Przystanek: | Świętochłowice Kubiny
 | Kierunek: | Chropaczów Wiślan
Dni robocze (poza okresami przerw w zajęciach szkolnych)
719PX 909 1004 1139 1239 1339 1439 1539 1634 1731 1818P

Objaśnienia:
P - kurs z pominięciem przystanków Piaśniki Szkoła Nr 1 i Piaśniki Skrzyżowanie
X - obowiązuje pierwszeństwo przejazdu dla dzieci i młodzieży dojeżdżających do szkół

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.078 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

102 | Przystanek: | Świętochłowice Bytomska
 | Kierunek: | Zgoda ZUT
Dni robocze (poza okresami przerw w zajęciach szkolnych)
636C 848 943 1118 1218 1318 1418 1518 1611 1710 1810S

Objaśnienia:
C - kurs do przystanku Zgoda Ceramiczna n/ż
S - kurs do przystanku Świętochłowice Szpital

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.079 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

102 | Przystanek: | Piaśniki Krasickiego
 | Kierunek: | Chropaczów Wiślan
Dni robocze (poza okresami przerw w zajęciach szkolnych)
722PX 912 1007 1142 1242 1342 1442 1542 1637 1734 1821P

Objaśnienia:
P - kurs z pominięciem przystanków Piaśniki Szkoła Nr 1 i Piaśniki Skrzyżowanie
X - obowiązuje pierwszeństwo przejazdu dla dzieci i młodzieży dojeżdżających do szkół

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.065 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

102 | Przystanek: | Świętochłowice Dworcowa
 | Kierunek: | Zgoda ZUT
Dni robocze (poza okresami przerw w zajęciach szkolnych)
638C 850 945 1120 1220 1320 1420 1520 1613 1712 1812S

Objaśnienia:
C - kurs do przystanku Zgoda Ceramiczna n/ż
S - kurs do przystanku Świętochłowice Szpital

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.092 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

102 | Przystanek: | Piaśniki Korfantego
 | Kierunek: | Chropaczów Wiślan
Dni robocze (poza okresami przerw w zajęciach szkolnych)
723PX 913 1008 1143 1243 1343 1443 1543 1638 1735 1822P

Objaśnienia:
P - kurs z pominięciem przystanków Piaśniki Szkoła Nr 1 i Piaśniki Skrzyżowanie
X - obowiązuje pierwszeństwo przejazdu dla dzieci i młodzieży dojeżdżających do szkół

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.075 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

102 | Przystanek: | Świętochłowice Szpital
 | Kierunek: | Zgoda ZUT
Dni robocze (poza okresami przerw w zajęciach szkolnych)
639C 851 946 1121 1221 1321 1421 1521 1614 1713

Objaśnienia:
C - kurs do przystanku Zgoda Ceramiczna n/ż

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.092 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

102 | Przystanek: | Piaśniki Szkoła Nr 1
 | Kierunek: | Chropaczów Wiślan
Dni robocze (poza okresami przerw w zajęciach szkolnych)
739WX 51WX 914 1009 44W 1144 1244 1344 1444 1544 1639 1736

Objaśnienia:
W - kurs do przystanku Chropaczów Wiślan z pominięciem przystanków pośrednich
X - obowiązuje pierwszeństwo przejazdu dla dzieci i młodzieży dojeżdżających do szkół

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.076 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

102 | Przystanek: | Świętochłowice Katowicka
 | Kierunek: | Zgoda ZUT
Dni robocze (poza okresami przerw w zajęciach szkolnych)
640C 852 947 1122 1222 1322 1422 1522 1615 1714

Objaśnienia:
C - kurs do przystanku Zgoda Ceramiczna n/ż

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.084 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

102 | Przystanek: | Piaśniki Skrzyżowanie
 | Kierunek: | Chropaczów Wiślan
Dni robocze (poza okresami przerw w zajęciach szkolnych)
917 1012 1147 1247 1347 1447 1547 1642 1739

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.072 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

102 | Przystanek: | Zgoda Skrzyżowanie
 | Kierunek: | Zgoda ZUT
Dni robocze (poza okresami przerw w zajęciach szkolnych)
643C 855 950 1125 1225 1325 1425 1525 1618 1717

Objaśnienia:
C - kurs do przystanku Zgoda Ceramiczna n/ż

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.090 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

102 | Przystanek: | Chropaczów Szkoła
 | Kierunek: | Chropaczów Wiślan
Dni robocze (poza okresami przerw w zajęciach szkolnych)
725 919 1014 1149 1249 1349 1449 1549 1644 1741 1824

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.055 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

102 | Przystanek: | Zgoda ZUT
 | Kierunek: | Zgoda Ceramiczna na żądanie
Dni robocze (poza okresami przerw w zajęciach szkolnych)
644

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.052 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

102 | Przystanek: | Chropaczów Łagiewnicka
 | Kierunek: | Chropaczów Wiślan
Dni robocze (poza okresami przerw w zajęciach szkolnych)
727 921 1016 1151 1251 1351 1451 1551 1646 1743 1826

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.049 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

102 | Przystanek: | Łagiewniki Targowisko
 | Kierunek: | Chropaczów Wiślan
Dni robocze (poza okresami przerw w zajęciach szkolnych)
729 923 1018 1153 1253 1353 1453 1553 1648 1745 1828

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.054 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Wojkowice Park
 | Kierunek: | Tąpkowice Szkoła
Dni robocze
757 927 1057 1326

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.043 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Tarnowskie Góry Dworzec PKP
 | Kierunek: | Wojkowice Park
Dni robocze
1540R

Objaśnienia:
R - kurs do przystanku Twardowice I przez Siemonię Droga do Myszkowic, Piekarnia, Kościół i Ośrodek Zdrowia z pominięciem przystanków Siemonia Wolności i Kościuszki

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.013 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Wojkowice Krzyżówka
 | Kierunek: | Tąpkowice Szkoła
Dni robocze
758 928 1058 1327

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.014 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Tarnowskie Góry Stara
 | Kierunek: | Wojkowice Park
Dni robocze
1543R

Objaśnienia:
R - kurs do przystanku Twardowice I przez Siemonię Droga do Myszkowic, Piekarnia, Kościół i Ośrodek Zdrowia z pominięciem przystanków Siemonia Wolności i Kościuszki

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.014 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Rogoźnik Narutowicza
 | Kierunek: | Tąpkowice Szkoła
Dni robocze
801 931 1101 1330

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.024 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Tarnowskie Góry Obwodnica
 | Kierunek: | Wojkowice Park
Dni robocze
1545R

Objaśnienia:
R - kurs do przystanku Twardowice I przez Siemonię Droga do Myszkowic, Piekarnia, Kościół i Ośrodek Zdrowia z pominięciem przystanków Siemonia Wolności i Kościuszki

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.016 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Rogoźnik Szkoła
 | Kierunek: | Tąpkowice Szkoła
Dni robocze
802 932 1102 1331

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.015 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Nakło Śląskie Szkoła Rolnicza
 | Kierunek: | Wojkowice Park
Dni robocze
1548R

Objaśnienia:
R - kurs do przystanku Twardowice I przez Siemonię Droga do Myszkowic, Piekarnia, Kościół i Ośrodek Zdrowia z pominięciem przystanków Siemonia Wolności i Kościuszki

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.017 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Rogoźnik Szamotownia
 | Kierunek: | Tąpkowice Szkoła
Dni robocze
804 934 1104 1333

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.016 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Nakło Śląskie
 | Kierunek: | Wojkowice Park
Dni robocze
1549R

Objaśnienia:
R - kurs do przystanku Twardowice I przez Siemonię Droga do Myszkowic, Piekarnia, Kościół i Ośrodek Zdrowia z pominięciem przystanków Siemonia Wolności i Kościuszki

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.018 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Rogoźnik Osiedle
 | Kierunek: | Tąpkowice Szkoła
Dni robocze
805 935 1105 1334

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.028 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Świerklaniec Szkoła
 | Kierunek: | Wojkowice Park
Dni robocze
1552R

Objaśnienia:
R - kurs do przystanku Twardowice I przez Siemonię Droga do Myszkowic, Piekarnia, Kościół i Ośrodek Zdrowia z pominięciem przystanków Siemonia Wolności i Kościuszki

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Dobieszowice Skrzyżowanie
 | Kierunek: | Tąpkowice Szkoła
Dni robocze
807 937 1107 1336 1445T

Objaśnienia:
T - kurs do przystanku Tarnowskie Góry Dworzec PKP

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.024 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Świerklaniec Park
 | Kierunek: | Wojkowice Park
Dni robocze
1554R

Objaśnienia:
R - kurs do przystanku Twardowice I przez Siemonię Droga do Myszkowic, Piekarnia, Kościół i Ośrodek Zdrowia z pominięciem przystanków Siemonia Wolności i Kościuszki

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.020 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Dobieszowice Młyńska na żądanie
 | Kierunek: | Tąpkowice Szkoła
Dni robocze
809 939 1109 1338 1447T

Objaśnienia:
T - kurs do przystanku Tarnowskie Góry Dworzec PKP

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Świerklaniec Parkowa
 | Kierunek: | Wojkowice Park
Dni robocze
1407D 1555R

Objaśnienia:
D - kurs do przystanku Dobieszowice Skrzyżowanie
R - kurs do przystanku Twardowice I przez Siemonię Droga do Myszkowic, Piekarnia, Kościół i Ośrodek Zdrowia z pominięciem przystanków Siemonia Wolności i Kościuszki

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.023 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Pomłynie Leśniczówka na żądanie
 | Kierunek: | Tąpkowice Szkoła
Dni robocze
810 940 1110 1339 1448T

Objaśnienia:
T - kurs do przystanku Tarnowskie Góry Dworzec PKP

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.028 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Ostrożnica I
 | Kierunek: | Wojkowice Park
Dni robocze
1410D 1558R

Objaśnienia:
D - kurs do przystanku Dobieszowice Skrzyżowanie
R - kurs do przystanku Twardowice I przez Siemonię Droga do Myszkowic, Piekarnia, Kościół i Ośrodek Zdrowia z pominięciem przystanków Siemonia Wolności i Kościuszki

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.024 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Pomłynie Skrzyżowanie
 | Kierunek: | Tąpkowice Szkoła
Dni robocze
813 943 1113 1342 1451T

Objaśnienia:
T - kurs do przystanku Tarnowskie Góry Dworzec PKP

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.030 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Bizja na żądanie
 | Kierunek: | Wojkowice Park
Dni robocze
1412D 1600R

Objaśnienia:
D - kurs do przystanku Dobieszowice Skrzyżowanie
R - kurs do przystanku Twardowice I przez Siemonię Droga do Myszkowic, Piekarnia, Kościół i Ośrodek Zdrowia z pominięciem przystanków Siemonia Wolności i Kościuszki

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.025 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Siemonia Kościół
 | Kierunek: | Tąpkowice Szkoła
Dni robocze
815 945 1115 1344 1453T

Objaśnienia:
T - kurs do przystanku Tarnowskie Góry Dworzec PKP

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.023 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Niezdara
 | Kierunek: | Wojkowice Park
Dni robocze
1413D 1601R

Objaśnienia:
D - kurs do przystanku Dobieszowice Skrzyżowanie
R - kurs do przystanku Twardowice I przez Siemonię Droga do Myszkowic, Piekarnia, Kościół i Ośrodek Zdrowia z pominięciem przystanków Siemonia Wolności i Kościuszki

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.026 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Siemonia Kościuszki
 | Kierunek: | Tąpkowice Szkoła
Dni robocze
817 947 1117 1346 1455T

Objaśnienia:
T - kurs do przystanku Tarnowskie Góry Dworzec PKP

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.037 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Tąpkowice Wzgórze
 | Kierunek: | Wojkowice Park
Dni robocze
1415D 1603R

Objaśnienia:
D - kurs do przystanku Dobieszowice Skrzyżowanie
R - kurs do przystanku Twardowice I przez Siemonię Droga do Myszkowic, Piekarnia, Kościół i Ośrodek Zdrowia z pominięciem przystanków Siemonia Wolności i Kościuszki

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.028 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Siemonia Wolności na żądanie
 | Kierunek: | Tąpkowice Szkoła
Dni robocze
818 948 1118 1347 1456T

Objaśnienia:
T - kurs do przystanku Tarnowskie Góry Dworzec PKP

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.030 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Tąpkowice Szkoła
 | Kierunek: | Wojkowice Park
Dni robocze
700PC 832 1002 1234W 1417D 1605R

Objaśnienia:
W - kurs przez Twardowice
D - kurs do przystanku Dobieszowice Skrzyżowanie
R - kurs do przystanku Twardowice I przez Siemonię Droga do Myszkowic, Piekarnia, Kościół i Ośrodek Zdrowia z pominięciem przystanków Siemonia Wolności i Kościuszki
PC - kurs przez Podossy i Ossy oraz przez Celiny i Myszkowice

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.037 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Podsiemonia I
 | Kierunek: | Tąpkowice Szkoła
Dni robocze
819 949 1119 1348 1457T

Objaśnienia:
T - kurs do przystanku Tarnowskie Góry Dworzec PKP

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.026 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Podtąpkowice I
 | Kierunek: | Wojkowice Park
Dni robocze
702PC 834 1004 1236W 1419D 1607R

Objaśnienia:
W - kurs przez Twardowice
D - kurs do przystanku Dobieszowice Skrzyżowanie
R - kurs do przystanku Twardowice I przez Siemonię Droga do Myszkowic, Piekarnia, Kościół i Ośrodek Zdrowia z pominięciem przystanków Siemonia Wolności i Kościuszki
PC - kurs przez Podossy i Ossy oraz przez Celiny i Myszkowice

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.036 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Podsiemonia II na żądanie
 | Kierunek: | Tąpkowice Szkoła
Dni robocze
821 951 1121 1350 1459T

Objaśnienia:
T - kurs do przystanku Tarnowskie Góry Dworzec PKP

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.029 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Podtąpkowice II
 | Kierunek: | Wojkowice Park
Dni robocze
703PC 835 1005 1237W 1420D 1608R

Objaśnienia:
W - kurs przez Twardowice
D - kurs do przystanku Dobieszowice Skrzyżowanie
R - kurs do przystanku Twardowice I przez Siemonię Droga do Myszkowic, Piekarnia, Kościół i Ośrodek Zdrowia z pominięciem przystanków Siemonia Wolności i Kościuszki
PC - kurs przez Podossy i Ossy oraz przez Celiny i Myszkowice

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.040 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Sączów Przełajka
 | Kierunek: | Tąpkowice Szkoła
Dni robocze
822 952 1122 1351 1500T

Objaśnienia:
T - kurs do przystanku Tarnowskie Góry Dworzec PKP

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.047 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Sączów Kościół
 | Kierunek: | Wojkowice Park
Dni robocze
704C

Objaśnienia:
C - kurs przez Celiny i Myszkowice

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.031 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Sączów Kościół
 | Kierunek: | Tąpkowice Szkoła
Dni robocze
824 954 1124 1353 1502T

Objaśnienia:
T - kurs do przystanku Tarnowskie Góry Dworzec PKP

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.026 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Sączów Remiza
 | Kierunek: | Wojkowice Park
Dni robocze
705C

Objaśnienia:
C - kurs przez Celiny i Myszkowice

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.051 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Podtąpkowice II
 | Kierunek: | Tąpkowice Szkoła
Dni robocze
825 955 1125 1354 1503T

Objaśnienia:
T - kurs do przystanku Tarnowskie Góry Dworzec PKP

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.055 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Podossy III
 | Kierunek: | Wojkowice Park
Dni robocze
707C

Objaśnienia:
C - kurs przez Celiny i Myszkowice

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.037 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Podtąpkowice I
 | Kierunek: | Tąpkowice Szkoła
Dni robocze
826 956 1126 1355 1504T

Objaśnienia:
T - kurs do przystanku Tarnowskie Góry Dworzec PKP

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.034 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Podossy II
 | Kierunek: | Wojkowice Park
Dni robocze
708C

Objaśnienia:
C - kurs przez Celiny i Myszkowice

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.037 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Twardowice I
 | Kierunek: | Świerklaniec Park
Dni robocze
1628

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.025 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Podossy
 | Kierunek: | Wojkowice Park
Dni robocze
709C

Objaśnienia:
C - kurs przez Celiny i Myszkowice

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.037 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Najdziszów Pętla
 | Kierunek: | Świerklaniec Park
Dni robocze
1632

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.024 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Ossy Leśna na żądanie
 | Kierunek: | Wojkowice Park
Dni robocze
710C

Objaśnienia:
C - kurs przez Celiny i Myszkowice

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.036 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Nowa Wieś Droga do Najdziszowa
 | Kierunek: | Świerklaniec Park
Dni robocze
1634

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.026 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Ossy Straż Pożarna
 | Kierunek: | Wojkowice Park
Dni robocze
711C

Objaśnienia:
C - kurs przez Celiny i Myszkowice

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.037 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Nowa Wieś Szkoła
 | Kierunek: | Świerklaniec Park
Dni robocze
1636

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.032 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Ossy Leśna na żądanie
 | Kierunek: | Wojkowice Park
Dni robocze
712C

Objaśnienia:
C - kurs przez Celiny i Myszkowice

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.039 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Nowa Wieś
 | Kierunek: | Świerklaniec Park
Dni robocze
1638

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.028 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Podossy
 | Kierunek: | Wojkowice Park
Dni robocze
713C

Objaśnienia:
C - kurs przez Celiny i Myszkowice

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.040 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Nowa Wieś Skrzyżowanie
 | Kierunek: | Świerklaniec Park
Dni robocze
1640

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.027 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Podossy II
 | Kierunek: | Wojkowice Park
Dni robocze
714C

Objaśnienia:
C - kurs przez Celiny i Myszkowice

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.045 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Mierzęcice Szkoła
 | Kierunek: | Świerklaniec Park
Dni robocze
1642

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.028 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Podossy III
 | Kierunek: | Wojkowice Park
Dni robocze
715C

Objaśnienia:
C - kurs przez Celiny i Myszkowice

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.043 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Mierzęcice Dworzec PKP
 | Kierunek: | Świerklaniec Park
Dni robocze
1643

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.028 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Sączów Remiza
 | Kierunek: | Wojkowice Park
Dni robocze
717C

Objaśnienia:
C - kurs przez Celiny i Myszkowice

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.045 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Mierzęcice Szkoła
 | Kierunek: | Świerklaniec Park
Dni robocze
1644

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.030 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Sączów Kościół
 | Kierunek: | Wojkowice Park
Dni robocze
718C 836 1006 1238W 1421D 1609R

Objaśnienia:
W - kurs przez Twardowice
D - kurs do przystanku Dobieszowice Skrzyżowanie
R - kurs do przystanku Twardowice I przez Siemonię Droga do Myszkowic, Piekarnia, Kościół i Ośrodek Zdrowia z pominięciem przystanków Siemonia Wolności i Kościuszki
C - kurs przez Celiny i Myszkowice

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.057 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Nowa Wieś Skrzyżowanie
 | Kierunek: | Świerklaniec Park
Dni robocze
1646

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.030 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Sączów Przełajka
 | Kierunek: | Wojkowice Park
Dni robocze
837 1007 1239W 1422D 1610R

Objaśnienia:
W - kurs przez Twardowice
D - kurs do przystanku Dobieszowice Skrzyżowanie
R - kurs do przystanku Twardowice I przez Siemonię Droga do Myszkowic, Piekarnia, Kościół i Ośrodek Zdrowia z pominięciem przystanków Siemonia Wolności i Kościuszki

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.055 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Celiny Skrzyżowanie
 | Kierunek: | Świerklaniec Park
Dni robocze
1649

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.032 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Podsiemonia II na żądanie
 | Kierunek: | Wojkowice Park
Dni robocze
838 1008 1240W 1423D 1611R

Objaśnienia:
W - kurs przez Twardowice
D - kurs do przystanku Dobieszowice Skrzyżowanie
R - kurs do przystanku Twardowice I przez Siemonię Droga do Myszkowic, Piekarnia, Kościół i Ośrodek Zdrowia z pominięciem przystanków Siemonia Wolności i Kościuszki

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.053 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Celiny Spółdzielnia na żądanie
 | Kierunek: | Świerklaniec Park
Dni robocze
1651

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.032 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Podsiemonia I
 | Kierunek: | Wojkowice Park
Dni robocze
840 1010 1242W 1425D 1613R

Objaśnienia:
W - kurs przez Twardowice
D - kurs do przystanku Dobieszowice Skrzyżowanie
R - kurs do przystanku Twardowice I przez Siemonię Droga do Myszkowic, Piekarnia, Kościół i Ośrodek Zdrowia z pominięciem przystanków Siemonia Wolności i Kościuszki

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.056 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Tąpkowice Szkoła
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
1506 1656S

Objaśnienia:
S - kurs do przystanku Świerklaniec Park

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.038 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Siemonia Wolności na żądanie
 | Kierunek: | Wojkowice Park
Dni robocze
841 1011 1243W 1426D

Objaśnienia:
W - kurs przez Twardowice
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.053 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Tąpkowice Wzgórze
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
1508 1658S

Objaśnienia:
S - kurs do przystanku Świerklaniec Park

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.050 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Siemonia Kościuszki
 | Kierunek: | Wojkowice Park
Dni robocze
842 1012 1244W 1427D

Objaśnienia:
W - kurs przez Twardowice
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.058 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Niezdara
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
1510 1700S

Objaśnienia:
S - kurs do przystanku Świerklaniec Park

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.041 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Podtąpkowice III na żądanie
 | Kierunek: | Wojkowice Park
Dni robocze
720

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.051 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Bizja na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
1511 1701S

Objaśnienia:
S - kurs do przystanku Świerklaniec Park

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.038 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Podtąpkowice Droga do Sączowa
 | Kierunek: | Wojkowice Park
Dni robocze
721

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.053 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Ostrożnica I
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
1513 1703S

Objaśnienia:
S - kurs do przystanku Świerklaniec Park

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.039 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Celiny Spółdzielnia na żądanie
 | Kierunek: | Wojkowice Park
Dni robocze
723

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.053 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Świerklaniec Parkowa
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
1516 1706S

Objaśnienia:
S - kurs do przystanku Świerklaniec Park

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.038 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Celiny Skrzyżowanie
 | Kierunek: | Wojkowice Park
Dni robocze
725

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.056 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Świerklaniec Park
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
1517

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.040 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Myszkowice
 | Kierunek: | Wojkowice Park
Dni robocze
728

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.079 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Świerklaniec Szkoła
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
1519

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.038 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Siemonia Droga do Myszkowic na żądanie
 | Kierunek: | Wojkowice Park
Dni robocze
729 1614R

Objaśnienia:
R - kurs do przystanku Twardowice I

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.060 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Nakło Śląskie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
1522

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.039 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Siemonia Piekarnia na żądanie
 | Kierunek: | Wojkowice Park
Dni robocze
730 1615R

Objaśnienia:
R - kurs do przystanku Twardowice I

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.065 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Nakło Śląskie Szkoła Rolnicza
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
1523

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.040 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Siemonia Kościół
 | Kierunek: | Wojkowice Park
Dni robocze
1246 1616R

Objaśnienia:
R - kurs do przystanku Twardowice I

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.077 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Tarnowskie Góry Obwodnica
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
1526

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.049 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Siemonia Ośrodek Zdrowia
 | Kierunek: | Wojkowice Park
Dni robocze
1247 1617R

Objaśnienia:
R - kurs do przystanku Twardowice I

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.076 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Tarnowskie Góry Stara
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
1528

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.043 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Siemonia I
 | Kierunek: | Wojkowice Park
Dni robocze
1248 1618R

Objaśnienia:
R - kurs do przystanku Twardowice I

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.087 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Twardowice II na żądanie
 | Kierunek: | Wojkowice Park
Dni robocze
1250 1620R

Objaśnienia:
R - kurs do przystanku Twardowice I

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.114 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Twardowice I
 | Kierunek: | Wojkowice Park
Dni robocze
1251

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.109 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Twardowice II na żądanie
 | Kierunek: | Wojkowice Park
Dni robocze
1252

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.100 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Siemonia I
 | Kierunek: | Wojkowice Park
Dni robocze
1254

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.131 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Siemonia Ośrodek Zdrowia
 | Kierunek: | Wojkowice Park
Dni robocze
1255

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.121 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Siemonia Kościół
 | Kierunek: | Wojkowice Park
Dni robocze
731 844 1014 1256 1429D

Objaśnienia:
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.165 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Pomłynie Skrzyżowanie
 | Kierunek: | Wojkowice Park
Dni robocze
733 846 1016 1258 1431D

Objaśnienia:
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.156 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Pomłynie Leśniczówka na żądanie
 | Kierunek: | Wojkowice Park
Dni robocze
736 849 1019 1301 1434D

Objaśnienia:
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.147 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Dobieszowice Młyńska na żądanie
 | Kierunek: | Wojkowice Park
Dni robocze
737 850 1020 1302 1435D

Objaśnienia:
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.145 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Dobieszowice Skrzyżowanie
 | Kierunek: | Wojkowice Park
Dni robocze
739 852 1022 1304

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.136 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Rogoźnik Osiedle
 | Kierunek: | Wojkowice Park
Dni robocze
741 854 1024 1306

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.159 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Rogoźnik Szamotownia
 | Kierunek: | Wojkowice Park
Dni robocze
742 855 1025 1307

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.160 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Rogoźnik Szkoła
 | Kierunek: | Wojkowice Park
Dni robocze
744 857 1027 1309

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.158 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Rogoźnik Narutowicza
 | Kierunek: | Wojkowice Park
Dni robocze
745 858 1028 1310

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.162 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

103 | Przystanek: | Wojkowice Krzyżówka
 | Kierunek: | Wojkowice Park
Dni robocze
748 901 1031 1313

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003

Wersja skryptu: 0.9.b15 | 0.091 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Będzin Kościuszki
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
420W 528S 624W 39S 708 820 1013 1137W 1251 1341 1419 1529 1639 1819 2104
Dni robocze (w okresie wakacji letnich)
425W 530 624W 708 820 1013 1137W 1249 1341 1419 1529 1639 1819 2104
Soboty, niedziele i święta
820 1138 1419 2104

Objaśnienia:
W - od przystanku Wojkowice Długosza kurs przez Wojkowice Głowackiego
S - od przystanku Psary Skrzyżowanie kurs do przystanku Strzyżowice Skrzyżowanie (i dalej do Będzina przez Goląszę Biskę)

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.075 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Bytom Dworzec PKP
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich)
535 642 747 832 935 1132 1257 1404W 1504 37 1654W 1754 1934 2209
Dni robocze (w okresie wakacji letnich)
536 645 747 832 935 1132 1257 1404W 1504 37 1654W 1754 1934 2212
Soboty, niedziele i święta
935 1257 1537 2209

Objaśnienia:
W - od przystanku Wojkowice Park kurs przez Wojkowice Głowackiego

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.095 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
422W 530S 627W 41S 711 823 1016 1140W 1254 1344 1422 1532 1641 1821 2106
Dni robocze (w okresie wakacji letnich)
427W 533 627W 711 823 1016 1140W 1252 1344 1422 1532 1642 1821 2106
Soboty, niedziele i święta
823 1141 1422 2106

Objaśnienia:
W - od przystanku Wojkowice Długosza kurs przez Wojkowice Głowackiego
S - od przystanku Psary Skrzyżowanie kurs do przystanku Strzyżowice Skrzyżowanie (i dalej do Będzina przez Goląszę Biskę)

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.099 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Bytom Strzelców Bytomskich I
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich)
538 645 750 835 938 1135 1300 1407W 1507 40 1657W 1757 1937 2212
Dni robocze (w okresie wakacji letnich)
539 648 750 835 938 1135 1300 1407W 1507 40 1657W 1757 1936 2214
Soboty, niedziele i święta
938 1300 1540 2212

Objaśnienia:
W - od przystanku Wojkowice Park kurs przez Wojkowice Głowackiego

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.086 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Będzin Stadion
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
423W 531S 628W 42S 712 824 1017 1141W 1255 1345 1423 1533 1642 1822 2107
Dni robocze (w okresie wakacji letnich)
428W 534 628W 712 824 1017 1141W 1253 1345 1423 1533 1643 1822 2107
Soboty, niedziele i święta
824 1142 1423 2107

Objaśnienia:
W - od przystanku Wojkowice Długosza kurs przez Wojkowice Głowackiego
S - od przystanku Psary Skrzyżowanie kurs do przystanku Strzyżowice Skrzyżowanie (i dalej do Będzina przez Goląszę Biskę)

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.100 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Bytom Nawrota
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich)
540 647 752 837 940 1137 1302 1409W 1509 42 1659W 1759 1939 2214
Dni robocze (w okresie wakacji letnich)
541 650 752 837 940 1137 1302 1409W 1509 42 1659W 1759 1938 2216
Soboty, niedziele i święta
940 1302 1542 2214

Objaśnienia:
W - od przystanku Wojkowice Park kurs przez Wojkowice Głowackiego

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.148 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Będzin Rondo
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
425W 533S 37 630W 44S 714 826 1019 1143W 1257 1347 1425 1535 1644 1824 2109
Dni robocze (w okresie wakacji letnich)
430W 536 630W 714 826 1019 1143W 1255 1347 1425 1535 1645 1824 2109
Soboty, niedziele i święta
826 1144 1425 2109

Objaśnienia:
W - od przystanku Wojkowice Długosza kurs przez Wojkowice Głowackiego
S - od przystanku Psary Skrzyżowanie kurs do przystanku Strzyżowice Skrzyżowanie (i dalej do Będzina przez Goląszę Biskę)

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.130 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Bytom Chrobrego I
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich)
541 648 753 838 941 1138 1303 1410W 1510 43 1700W 1800 1940 2215
Dni robocze (w okresie wakacji letnich)
543 652 754 839 942 1139 1304 1411W 1511 44 1701W 1801 1939 2217
Soboty, niedziele i święta
941 1303 1543 2215

Objaśnienia:
W - od przystanku Wojkowice Park kurs przez Wojkowice Głowackiego

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.119 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Będzin Brzozowicka na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
427W 535S 39 632W 46S 716 828 1021 1145W 1259 1349 1427 1537 1646 1826 2111
Dni robocze (w okresie wakacji letnich)
431W 537 631W 715 827 1020 1144W 1256 1348 1426 1536 1646 1825 2110
Soboty, niedziele i święta
828 1146 1427 2111

Objaśnienia:
W - od przystanku Wojkowice Długosza kurs przez Wojkowice Głowackiego
S - od przystanku Psary Skrzyżowanie kurs do przystanku Strzyżowice Skrzyżowanie (i dalej do Będzina przez Goląszę Biskę)

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.138 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Bytom Gallusa
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich)
543 650 755 840 943 1140 1305 1412W 1512 45 1702W 1802 1942 2217
Dni robocze (w okresie wakacji letnich)
545 654 756 841 944 1141 1306 1413W 1513 46 1703W 1803 1941 2219
Soboty, niedziele i święta
943 1305 1545 2217

Objaśnienia:
W - od przystanku Wojkowice Park kurs przez Wojkowice Głowackiego

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.242 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Łagisza Fabryka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
429W 537S 41 634W 48S 718 830 1023 1147W 1301 51 1429 1539 1648 1828 2113
Dni robocze (w okresie wakacji letnich)
433W 540 634W 718 830 1023 1147W 1259 1351 1429 1539 1649 1827 2112
Soboty, niedziele i święta
830 1148 1429 2113

Objaśnienia:
W - od przystanku Wojkowice Długosza kurs przez Wojkowice Głowackiego
S - od przystanku Psary Skrzyżowanie kurs do przystanku Strzyżowice Skrzyżowanie (i dalej do Będzina przez Goląszę Biskę)

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.252 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Bytom Droga do Szybu Barbara
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich)
545 652 757 842 945 1142 1307 1414W 1514 47 1703W 1803 1943 2218
Dni robocze (w okresie wakacji letnich)
547 656 758 843 946 1143 1308 1415W 1515 48 1705W 1805 1943 2221
Soboty, niedziele i święta
945 1307 1547 2218

Objaśnienia:
W - od przystanku Wojkowice Park kurs przez Wojkowice Głowackiego

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.250 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Łagisza Odkrywkowa na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
430W 538S 42 635W 49S 719 831 1024 1148W 1302 52 1430 1540 1649 1829 2114
Dni robocze (w okresie wakacji letnich)
434W 541 635W 719 831 1024 1148W 1300 52 1430 1540 1650 1828 2113
Soboty, niedziele i święta
831 1149 1430 2114

Objaśnienia:
W - od przystanku Wojkowice Długosza kurs przez Wojkowice Głowackiego
S - od przystanku Psary Skrzyżowanie kurs do przystanku Strzyżowice Skrzyżowanie (i dalej do Będzina przez Goląszę Biskę)

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.193 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Szarlej Obwodnica na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich)
548 655 800 45 948 1145 1310 1417W 1517 50 1705W 1805 1945 2220
Dni robocze (w okresie wakacji letnich)
549 658 800 45 948 1145 1310 1417W 1517 50 1707W 1807 1945 2223
Soboty, niedziele i święta
948 1310 1550 2220

Objaśnienia:
W - od przystanku Wojkowice Park kurs przez Wojkowice Głowackiego

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.256 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Łagisza Niepodległości na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
432W 540S 44 637W 51S 721 833 1026 1150W 1304 54 1432 1542 1651 1831 2116
Dni robocze (w okresie wakacji letnich)
436W 543 637W 721 833 1026 1150W 1302 54 1432 1542 1652 1830 2115
Soboty, niedziele i święta
833 1151 1432 2116

Objaśnienia:
W - od przystanku Wojkowice Długosza kurs przez Wojkowice Głowackiego
S - od przystanku Psary Skrzyżowanie kurs do przystanku Strzyżowice Skrzyżowanie (i dalej do Będzina przez Goląszę Biskę)

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.292 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Szarlej Szpital
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich)
550 657 802 47 950 1147 1312 1419W 1519 52 1706W 1806 1946 2221
Dni robocze (w okresie wakacji letnich)
551 700 802 47 950 1147 1312 1419W 1519 52 1709W 1809 1947 2225
Soboty, niedziele i święta
950 1312 1552 2221

Objaśnienia:
W - od przystanku Wojkowice Park kurs przez Wojkowice Głowackiego

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.282 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Łagisza Pustkowie na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
433W 541S 45 638W 52S 722 834 1027 1151W 1305 55 1433 1543 1652 1832 2117
Dni robocze (w okresie wakacji letnich)
437W 544 638W 722 834 1027 1151W 1303 55 1433 1543 1653 1831 2116
Soboty, niedziele i święta
834 1152 1433 2117

Objaśnienia:
W - od przystanku Wojkowice Długosza kurs przez Wojkowice Głowackiego
S - od przystanku Psary Skrzyżowanie kurs do przystanku Strzyżowice Skrzyżowanie (i dalej do Będzina przez Goląszę Biskę)

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.294 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Szarlej Wyszyńskiego
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich)
551 658 803 48 951 1148 1313 1420W 1520 53 1707W 1807 1947 2222
Dni robocze (w okresie wakacji letnich)
553 702 804 49 952 1149 1314 1421W 1521 54 1711W 1811 1949 2227
Soboty, niedziele i święta
951 1313 1553 2222

Objaśnienia:
W - od przystanku Wojkowice Park kurs przez Wojkowice Głowackiego

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.289 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Gródków Szkoła
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
436W 544S 48 642W 55S 726 838 1031 1155W 1309 59 1437 1547 1655 1835 2120
Dni robocze (w okresie wakacji letnich)
440W 548 642W 726 838 1031 1155W 1307 59 1437 1547 1657 1834 2119
Soboty, niedziele i święta
838 1156 1437 2120

Objaśnienia:
W - od przystanku Wojkowice Długosza kurs przez Wojkowice Głowackiego
S - od przystanku Psary Skrzyżowanie kurs do przystanku Strzyżowice Skrzyżowanie (i dalej do Będzina przez Goląszę Biskę)

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.365 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Szarlej Osiedle Sowińskiego
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich)
553 700 805 50 953 1150 1315 1422W 1522 55 1709W 1809 1949 2224
Dni robocze (w okresie wakacji letnich)
555 704 806 51 954 1151 1316 1423W 1523 56 1713W 1813 1951 2229
Soboty, niedziele i święta
953 1315 1555 2224

Objaśnienia:
W - od przystanku Wojkowice Park kurs przez Wojkowice Głowackiego

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.305 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Gródków Klinkiernia
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
438W 546S 50 644W 57S 728 840 1033 1157W 1311 1401 39 1549 1657 1837 2122
Dni robocze (w okresie wakacji letnich)
442W 550 644W 728 840 1033 1157W 1309 1401 39 1549 1659 1836 2121
Soboty, niedziele i święta
840 1158 1439 2122

Objaśnienia:
W - od przystanku Wojkowice Długosza kurs przez Wojkowice Głowackiego
S - od przystanku Psary Skrzyżowanie kurs do przystanku Strzyżowice Skrzyżowanie (i dalej do Będzina przez Goląszę Biskę)

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.332 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Brzozowice
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich)
555 702 807 52 955 1152 1317 1424W 1524 57 1711W 1811 1951 2226
Dni robocze (w okresie wakacji letnich)
557 706 808 53 956 1153 1318 1425W 1525 58 1715W 1815 1953 2231
Soboty, niedziele i święta
955 1317 1557 2226

Objaśnienia:
W - od przystanku Wojkowice Park kurs przez Wojkowice Głowackiego

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.343 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Gródków Kościół
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
440W 548S 52 646W 59S 730 842 1035 1159W 1313 1403 41 1551 1659 1839 2124
Dni robocze (w okresie wakacji letnich)
444W 552 646W 730 842 1035 1159W 1311 1403 41 1551 1701 1838 2123
Soboty, niedziele i święta
842 1200 1441 2124

Objaśnienia:
W - od przystanku Wojkowice Długosza kurs przez Wojkowice Głowackiego
S - od przystanku Psary Skrzyżowanie kurs do przystanku Strzyżowice Skrzyżowanie (i dalej do Będzina przez Goląszę Biskę)

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.355 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Bobrowniki Skrzyżowanie
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich)
557 704 809 54 957 1154 1319 1426W 1526 59 1713W 1813 1953 2228
Dni robocze (w okresie wakacji letnich)
559 708 810 55 958 1155 1320 1427W 1527 1600 1717W 1817 1955 2233
Soboty, niedziele i święta
957 1319 1559 2228

Objaśnienia:
W - od przystanku Wojkowice Park kurs przez Wojkowice Głowackiego

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.327 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Psary Skrzyżowanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
441W 549S 53 647W 700S 31 843 1036 1200W 1314 1404 42 1552 1700 1840 2125
Dni robocze (w okresie wakacji letnich)
445W 553 647W 731 843 1036 1200W 1312 1404 42 1552 1702 1839 2124
Soboty, niedziele i święta
843 1201 1442 2125

Objaśnienia:
W - od przystanku Wojkowice Długosza kurs przez Wojkowice Głowackiego
S - od przystanku Psary Skrzyżowanie kurs do przystanku Strzyżowice Skrzyżowanie (i dalej do Będzina przez Goląszę Biskę)

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.398 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Kamyce Wygoda
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich)
559 706 811 56 959 1156 1321 1428W 1528 1601 1715W 1815 1955 2230
Dni robocze (w okresie wakacji letnich)
601 710 812 57 1000 1157 1322 1429W 1529 1602 1719W 1819 1957 2235
Soboty, niedziele i święta
959 1321 1601 2230

Objaśnienia:
W - od przystanku Wojkowice Park kurs przez Wojkowice Głowackiego

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.299 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Kamyce II
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich)
601 708 813 58 1001 1158 1323 1430W 1530 1603 1717W 1817 1957 2232
Dni robocze (w okresie wakacji letnich)
603 712 814 59 1002 1159 1324 1431W 1531 1604 1721W 1821 1959 2237
Soboty, niedziele i święta
1001 1323 1603 2232

Objaśnienia:
W - od przystanku Wojkowice Park kurs przez Wojkowice Głowackiego

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.504 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Strzyżowice Graniczna na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
442W 554 648W 732 844 1037 1201W 1315 1405 43 1553 1701 1841 2126
Dni robocze (w okresie wakacji letnich)
446W 554 648W 732 844 1037 1201W 1313 1405 43 1553 1703 1840 2125
Soboty, niedziele i święta
844 1202 1443 2126

Objaśnienia:
W - od przystanku Wojkowice Długosza kurs przez Wojkowice Głowackiego

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.428 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Kamyce I na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich)
602 709 814 59 1002 1159 1324 1431W 1531 1604 1718W 1818 1958 2233
Dni robocze (w okresie wakacji letnich)
604 713 815 900 1003 1200 1325 1432W 1532 1605 1722W 1822 2000 2238
Soboty, niedziele i święta
1002 1324 1604 2233

Objaśnienia:
W - od przystanku Wojkowice Park kurs przez Wojkowice Głowackiego

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.398 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Strzyżowice Belna I
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
443W 555 649W 733 845 1038 1202W 1316 1406 44 1554 1702 1842 2127
Dni robocze (w okresie wakacji letnich)
447W 555 649W 733 845 1038 1202W 1314 1406 44 1554 1704 1841 2126
Soboty, niedziele i święta
845 1203 1444 2127

Objaśnienia:
W - od przystanku Wojkowice Długosza kurs przez Wojkowice Głowackiego

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.439 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Żychcice Szkoła
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich)
603 710 815 900 1003 1200 1325 1432W 1532 1605 1719W 1819 1959 2234
Dni robocze (w okresie wakacji letnich)
605 714 816 901 1004 1201 1326 1433W 1533 1606 1723W 1823 2001 2239
Soboty, niedziele i święta
1003 1325 1605 2234

Objaśnienia:
W - od przystanku Wojkowice Park kurs przez Wojkowice Głowackiego

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.376 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Strzyżowice Belna II na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
444W 556 650W 734 846 1039 1203W 1317 1407 45 1555 1703 1843 2128
Dni robocze (w okresie wakacji letnich)
448W 556 650W 734 846 1039 1203W 1315 1407 45 1555 1705 1842 2127
Soboty, niedziele i święta
846 1204 1445 2128

Objaśnienia:
W - od przystanku Wojkowice Długosza kurs przez Wojkowice Głowackiego

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.498 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Żychcice Alfred
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich)
604 711 816 901 1004 1201 1326 1433W 1533 1606 1720W 1820 2000 2235
Dni robocze (w okresie wakacji letnich)
606 715 817 902 1005 1202 1327 1434W 1534 1607 1724W 1824 2002 2240
Soboty, niedziele i święta
1004 1326 1606 2235

Objaśnienia:
W - od przystanku Wojkowice Park kurs przez Wojkowice Głowackiego

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.532 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Strzyżowice Skrzyżowanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
446W 558 652W 736 848 1041 1205W 1319 1409 47 1557 1705 1845 2130
Dni robocze (w okresie wakacji letnich)
450W 558 652W 736 848 1041 1205W 1317 1409 47 1557 1707 1844 2129
Soboty, niedziele i święta
848 1206 1447 2130

Objaśnienia:
W - od przystanku Wojkowice Długosza kurs przez Wojkowice Głowackiego

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.474 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Wojkowice Park
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich)
606 713 818 903 1006 1203 1328 1435W 1535 1608 1722W 1822 2002 2237
Dni robocze (w okresie wakacji letnich)
608 717 819 904 1007 1204 1329 1436W 1536 1609 1726W 1826 2004 2242
Soboty, niedziele i święta
1006 1328 1608 2237

Objaśnienia:
W - od przystanku Wojkowice Park kurs przez Wojkowice Głowackiego

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.538 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Strzyżowice Podwale I
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
447W 559 654W 738 850 1043 1207W 1321 1411 49 1559 1706 1846 2131
Dni robocze (w okresie wakacji letnich)
451W 600 54W 738 850 1043 1207W 1319 1411 49 1559 1708 1845 2130
Soboty, niedziele i święta
850 1208 1449 2131

Objaśnienia:
W - od przystanku Wojkowice Długosza kurs przez Wojkowice Głowackiego

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.534 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Wojkowice Ośrodek Zdrowia na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich)
608 715 820 905 1008 1205 1330 1537 1610 1823 2003 2238
Dni robocze (w okresie wakacji letnich)
610 719 821 906 1009 1206 1331 1538 1611 1827 2005 2243
Soboty, niedziele i święta
1008 1330 1610 2238

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.435 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Strzyżowice Podwale II na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
449W 601 56W 740 852 1045 1209W 1323 1413 51 1601 1708 1848 2133
Dni robocze (w okresie wakacji letnich)
453W 602 56W 740 852 1045 1209W 1321 1413 51 1601 1710 1847 2132
Soboty, niedziele i święta
852 1210 1451 2133

Objaśnienia:
W - od przystanku Wojkowice Długosza kurs przez Wojkowice Głowackiego

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.538 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Wojkowice Giełda
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich)
609 716 821 906 1009 1206 1331 1538 1611 1824 2004 2239
Dni robocze (w okresie wakacji letnich)
611 720 822 907 1010 1207 1332 1539 1612 1828 2006 2244
Soboty, niedziele i święta
1009 1331 1611 2239

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.567 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Wojkowice Długosza
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
450W 602 57W 741 853 1046 1210W 1324 1414 52 1602 1709 1849 2134
Dni robocze (w okresie wakacji letnich)
455W 604 58W 742 854 1047 1211W 1323 1415 53 1603 1712 1849 2134
Soboty, niedziele i święta
853 1211 1452 2134

Objaśnienia:
W - od przystanku Wojkowice Długosza kurs przez Wojkowice Głowackiego

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.348 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Wojkowice Kościół
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich)
610 717 822 907 1010 1207 1332 1539 1612 1825 2005 2240
Dni robocze (w okresie wakacji letnich)
612 721 823 908 1011 1208 1333 1540 1613 1829 2007 2245
Soboty, niedziele i święta
1010 1332 1612 2240

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.377 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Wojkowice Kościół
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
604 743 855 1048 1326 1416 54 1604 1711 1851 2136
Dni robocze (w okresie wakacji letnich)
606 744 856 1049 1325 1417 55 1605 1714 1851 2136
Soboty, niedziele i święta
855 1213 1454 2136

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.589 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Wojkowice Krzyżówka
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich)
1436 1723
Dni robocze (w okresie wakacji letnich)
1437 1727

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.537 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Wojkowice Giełda
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
605 744 856 1049 1327 1417 55 1605 1712 1852 2137
Dni robocze (w okresie wakacji letnich)
607 745 857 1050 1326 1418 56 1606 1715 1852 2137
Soboty, niedziele i święta
856 1214 1455 2137

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.606 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Wojkowice Głowackiego II
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich)
1438 1725
Dni robocze (w okresie wakacji letnich)
1439 1729

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.503 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Wojkowice Ośrodek Zdrowia na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
606 745 857 1050 1328 1418 56 1606 1713 1853 2138
Dni robocze (w okresie wakacji letnich)
608 746 858 1051 1327 1419 57 1607 1716 1853 2138
Soboty, niedziele i święta
857 1215 1456 2138

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.568 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Wojkowice Głowackiego I na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich)
1439 1726
Dni robocze (w okresie wakacji letnich)
1440 1730

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.642 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Wojkowice Głowackiego I na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
453 700 1213
Dni robocze (w okresie wakacji letnich)
458 701 1214

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.558 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Wojkowice Długosza
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich)
612 719 824 909 1012 1209 1334 1442 1541 1614 1728 1827 2007 2242
Dni robocze (w okresie wakacji letnich)
614 723 825 910 1013 1210 1335 1443 1542 1615 1733 1831 2009 2247
Soboty, niedziele i święta
1012 1334 1614 2242

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.605 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Wojkowice Głowackiego II
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
454 701 1214
Dni robocze (w okresie wakacji letnich)
459 702 1215

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.588 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Strzyżowice Podwale II na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich)
613 720 825 910 1013 1210 1335 1443 1542 1615 1729 1828 2008 2243
Dni robocze (w okresie wakacji letnich)
616 725 827 912 1015 1212 1337 1445 1544 1617 1735 1833 2011 2249
Soboty, niedziele i święta
1013 1335 1615 2243

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.700 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Wojkowice Krzyżówka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
456 703 1216
Dni robocze (w okresie wakacji letnich)
501 704 1217

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.634 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Strzyżowice Podwale I
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich)
615 722 827 912 1015 1212 1337 1445 1544 1617 1731 1830 2010 2245
Dni robocze (w okresie wakacji letnich)
618 727 829 914 1017 1214 1339 1447 1546 1619 1737 1835 2013 2251
Soboty, niedziele i święta
1015 1337 1617 2245

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.727 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Wojkowice Park
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
457 608 704 47 859 1052 1217 1330 1420 58 1608 1715 1855 2140
Dni robocze (w okresie wakacji letnich)
502 610 705 48 900 1053 1218 1329 1421 59 1609 1718 1855 2140
Soboty, niedziele i święta
859 1217 1458 2140

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.687 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Strzyżowice Skrzyżowanie
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich)
452G 551G 617 702G 24 829 914 1017 1214 1339 1447 1546 1619 1732 1831 2011 2246
Dni robocze (w okresie wakacji letnich)
450G 620 729 831 916 1019 1216 1341 1449 1548 1621 1738 1836 2014 2252
Soboty, niedziele i święta
1017 1339 1619 2246

Objaśnienia:
G - kurs przez Goląszę Biskę

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.808 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Żychcice Alfred
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
458 609 705 48 900 1053 1218 1331 1421 59 1609 1716 1856 2141
Dni robocze (w okresie wakacji letnich)
503 611 706 49 901 1054 1219 1330 1422 1500 1610 1719 1856 2141
Soboty, niedziele i święta
900 1218 1459 2141

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.758 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Strzyżowice Belna II na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich)
454G 553G 619 704G 26 831 916 1019 1216 1341 1449 1548 1621 1734 1833 2013 2248
Dni robocze (w okresie wakacji letnich)
451G 622 731 833 918 1021 1218 1343 1451 1550 1623 1740 1838 2016 2254
Soboty, niedziele i święta
1019 1341 1621 2248

Objaśnienia:
G - kurs przez Goląszę Biskę

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.754 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Żychcice Szkoła
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
500 611 707 50 902 1055 1220 1333 1423 1501 1611 1718 1858 2143
Dni robocze (w okresie wakacji letnich)
505 613 708 51 903 1056 1221 1332 1424 1502 1612 1721 1858 2143
Soboty, niedziele i święta
902 1220 1501 2143

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.722 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Strzyżowice Belna I
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich)
455G 554G 620 705G 27 832 917 1020 1217 1342 1450 1549 1622 1735 1834 2014 2249
Dni robocze (w okresie wakacji letnich)
452G 623 732 834 919 1022 1219 1344 1452 1551 1624 1741 1839 2017 2255
Soboty, niedziele i święta
1020 1342 1622 2249

Objaśnienia:
G - kurs przez Goląszę Biskę

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.810 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Kamyce I na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
501 612 708 51 903 1056 1221 1334 1424 1502 1612 1719 1859 2144
Dni robocze (w okresie wakacji letnich)
506 614 709 52 904 1057 1222 1333 1425 1503 1613 1722 1859 2144
Soboty, niedziele i święta
903 1221 1502 2144

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.782 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Goląsza Biska
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich)
457 556 707
Dni robocze (w okresie wakacji letnich)
454

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.759 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Kamyce II
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
502 613 709 52 904 1057 1222 1335 1425 1503 1613 1720 1900 2145
Dni robocze (w okresie wakacji letnich)
507 615 710 53 905 1058 1223 1334 1426 1504 1614 1723 1900 2145
Soboty, niedziele i święta
904 1222 1503 2145

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.816 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Strzyżowice Graniczna na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich)
500 59 621 710 28 833 918 1021 1218 1343 1451 1550 1623 1736 1835 2015 2250
Dni robocze (w okresie wakacji letnich)
457 624 733 835 920 1023 1220 1345 1453 1552 1625 1742 1840 2018 2256
Soboty, niedziele i święta
1021 1343 1623 2250

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.886 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Kamyce Wygoda
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
504 615 711 54 906 1059 1224 1337 1427 1505 1615 1722 1902 2147
Dni robocze (w okresie wakacji letnich)
509 617 712 55 907 1100 1225 1336 1428 1506 1616 1725 1902 2147
Soboty, niedziele i święta
906 1224 1505 2147

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.811 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Psary Skrzyżowanie
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich)
501 600 22 711 29 834 919 1022 1219 1344 1452 1551 1624 1737 1836 2016 2251
Dni robocze (w okresie wakacji letnich)
458 625 734 836 921 1024 1221 1346 1454 1553 1626 1743 1841 2019 2257
Soboty, niedziele i święta
1022 1344 1624 2251

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.861 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Bobrowniki Skrzyżowanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
506 617 713 56 908 1101 1226 1339 1429 1507 1617 1724 1904 2149
Dni robocze (w okresie wakacji letnich)
511 619 714 57 909 1102 1227 1338 1430 1508 1618 1727 1904 2149
Soboty, niedziele i święta
908 1226 1507 2149

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.863 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Gródków Kościół
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich)
502 601 23 712 30 835 920 1023 1220 1345 1453 1552 1625 1738 1837 2017 2252
Dni robocze (w okresie wakacji letnich)
459 626 735 837 922 1025 1222 1347 1455 1554 1627 1744 1842 2020 2258
Soboty, niedziele i święta
1023 1345 1625 2252

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.920 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Brzozowice
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
508 619 715 58 910 1103 1228 1341 1431 1509 1619 1726 1906 2151
Dni robocze (w okresie wakacji letnich)
513 621 716 59 911 1104 1229 1340 1432 1510 1620 1729 1906 2151
Soboty, niedziele i święta
910 1228 1509 2151

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.850 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Gródków Klinkiernia
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich)
504 603 25 714 32 837 922 1025 1222 1347 1455 1554 1627 1740 1839 2019 2254
Dni robocze (w okresie wakacji letnich)
501 628 737 839 924 1027 1224 1349 1457 1556 1629 1746 1844 2022 2300
Soboty, niedziele i święta
1025 1347 1627 2254

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.931 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Szarlej Osiedle Sowińskiego
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
510 621 717 800 912 1105 1230 1343 1433 1511 1621 1728 1908 2153
Dni robocze (w okresie wakacji letnich)
515 623 718 801 913 1106 1231 1342 1434 1512 1622 1731 1908 2153
Soboty, niedziele i święta
912 1230 1511 2153

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.916 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Gródków Szkoła
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich)
506 605 27 716 34 839 924 1027 1224 1349 1457 1556 1629 1742 1841 2021 2256
Dni robocze (w okresie wakacji letnich)
503 630 739 841 926 1029 1226 1351 1459 1558 1631 1748 1846 2024 2302
Soboty, niedziele i święta
1027 1349 1629 2256

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.972 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Szarlej Wyszyńskiego
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
512 623 719 802 914 1107 1232 1345 1435 1513 1623 1730 1910 2155
Dni robocze (w okresie wakacji letnich)
517 625 720 803 915 1108 1233 1344 1436 1514 1624 1733 1910 2155
Soboty, niedziele i święta
914 1232 1513 2155

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.921 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Łagisza Pustkowie na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich)
509 608 31 720 38 843 928 1031 1228 1353 1501 1600 33 1745 1844 2024 2259
Dni robocze (w okresie wakacji letnich)
507 634 743 845 930 1033 1230 1355 1503 1602 35 1751 1849 2027 2305
Soboty, niedziele i święta
1031 1353 1633 2259

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.962 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Szarlej Szpital
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
513 624 721 804 916 1109 1234 1347 1437 1515 1625 1731 1911 2156
Dni robocze (w okresie wakacji letnich)
519 627 722 805 917 1110 1235 1346 1438 1516 1626 1735 1912 2157
Soboty, niedziele i święta
916 1234 1515 2156

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.915 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Łagisza Niepodległości na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich)
510 609 32 721 39 844 929 1032 1229 1354 1502 1601 34 1746 1845 2025 2300
Dni robocze (w okresie wakacji letnich)
508 635 744 846 931 1034 1231 1356 1504 1603 36 1752 1850 2028 2306
Soboty, niedziele i święta
1032 1354 1634 2300

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 1.297 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Szarlej Obwodnica na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
514 625 722 805 917 1110 1235 1348 1438 1516 1626 1732 1912 2157
Dni robocze (w okresie wakacji letnich)
520 628 723 806 918 1111 1236 1347 1439 1517 1627 1736 1913 2158
Soboty, niedziele i święta
917 1235 1516 2157

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.954 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Łagisza Odkrywkowa na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich)
512 611 34 723 41 846 931 1034 1231 1356 1504 1603 36 1748 1847 2027 2302
Dni robocze (w okresie wakacji letnich)
510 637 746 848 933 1036 1233 1358 1506 1605 38 1754 1852 2030 2308
Soboty, niedziele i święta
1034 1356 1636 2302

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.715 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Bytom Kruszcowa
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
517 628 725 808 920 1113 1238 1351 1441 1519 1629 1735 1915 2200
Dni robocze (w okresie wakacji letnich)
523 631 726 809 921 1114 1239 1350 1442 1520 1630 1739 1915 2200
Soboty, niedziele i święta
920 1238 1519 2200

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.961 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Łagisza Fabryka
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich)
513 612 35 724 42 847 932 1035 1232 1357 1505 1604 37 1749 1848 2028 2303
Dni robocze (w okresie wakacji letnich)
511 638 747 849 934 1037 1234 1359 1507 1606 39 1755 1853 2031 2309
Soboty, niedziele i święta
1035 1357 1637 2303

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 1.018 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Bytom Mickiewicza
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
518 629 727 810 922 1115 1240 1353 1443 1521 1631 1736 1916 2201
Dni robocze (w okresie wakacji letnich)
525 633 728 811 923 1116 1241 1352 1444 1522 1632 1741 1917 2202
Soboty, niedziele i święta
922 1240 1521 2201

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.899 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Będzin Brzozowicka na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich)
515 614 37 726 44 849 934 1037 1234 1359 1507 1606 39 1751 1850 2030 2305
Dni robocze (w okresie wakacji letnich)
513 640 749 851 936 1039 1236 1401 1509 1608 41 1757 1855 2033 2311
Soboty, niedziele i święta
1037 1359 1639 2305

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.800 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Bytom Chrobrego I
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
520 631 729 812 924 1117 1242 1355 1445 1523 1633 1738 1918 2203
Dni robocze (w okresie wakacji letnich)
527 635 730 813 925 1118 1243 1354 1446 1524 1634 1743 1919 2204
Soboty, niedziele i święta
924 1242 1523 2203

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 1.074 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Będzin Targowisko
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich)
516 615 38 727 45 850 935 1038 1235 1400 1508 1607 40 1752 1851 2031 2306
Dni robocze (w okresie wakacji letnich)
514 641 750 852 937 1040 1237 1402 1510 1609 42 1758 1856 2034 2312
Soboty, niedziele i święta
1038 1400 1640 2306

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 1.061 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Bytom Chrobrego II na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
521 632 730 813 925 1118 1243 1356 1446 1524 1634 1739 1919 2204
Dni robocze (w okresie wakacji letnich)
528 636 731 814 926 1119 1244 1355 1447 1525 1635 1744 1920 2205
Soboty, niedziele i święta
925 1243 1524 2204

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 1.016 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Będzin Rondo
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich)
518 617 40 729 47 852 937 1040 1237 1402 1510 1609 42 1754 1853 2033 2308
Dni robocze (w okresie wakacji letnich)
516 643 752 854 939 1042 1239 1404 1512 1611 44 1800 58 2036 2314
Soboty, niedziele i święta
1040 1402 1642 2308

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 1.120 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Bytom Strzelców Bytomskich I
 | Kierunek: | Bytom Dworzec PKP
Dni robocze (poza okresem wakacji letnich)
523 634 732 815 927 1120 1245 1358 1448 1526 1636 1741 1921 2206
Dni robocze (w okresie wakacji letnich)
531 639 734 817 929 1122 1247 1358 1450 1528 1638 1747 1922 2207
Soboty, niedziele i święta
927 1245 1526 2206

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.976 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Będzin Stadion
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich)
520 619 42 731 49 854 939 1042 1239 1404 1512 1611 44 1756 1855 2035 2310
Dni robocze (w okresie wakacji letnich)
518 645 754 856 941 1044 1241 1406 1514 1613 46 1801 59 2037 2315
Soboty, niedziele i święta
1042 1404 1644 2310

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 1.119 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich)
521 620 43 732 50 855 940 1043 1240 1405 1513 1612 45 1757 1856 2036 2311
Dni robocze (w okresie wakacji letnich)
519 646 755 857 942 1045 1242 1407 1515 1614 47 1802 1900 2038 2316
Soboty, niedziele i święta
1043 1405 1645 2311

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 1.145 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

104 | Przystanek: | Będzin Miasto Dworzec PKP
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresem wakacji letnich)
523 622 45 734 52 857 942 1045 1242 1407 1515 1614 47 1759 1858 2038 2313
Dni robocze (w okresie wakacji letnich)
521 648 757 859 944 1047 1244 1409 1517 1616 49 1804 1902 2040 2318
Soboty, niedziele i święta
1045 1407 1647 2313

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 1.245 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Osiedle Wieczorka Dworzec
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
558 653NK 915 1012 1132M 1309 1416M 1518 1714 1928M 2220M

Objaśnienia:
NK - kurs przez Bobrowniki Namiarki z pominięciem Brzozowic oraz przez Dobieszowice Kościuszki
M - od przystanku Nowa Wieś Skrzyżowanie kurs przez Przeczyce, Niwiska i Łubne

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.027 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Mierzęcice Dworzec PKP
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
452 559 652 748M 1019 1111 1240 1411M 1522D 1615 1825 2036

Objaśnienia:
M - kurs przez Łubne i Niwiska (z pominięciem przystanku Mierzęcice Szkoła)
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.029 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Osiedle Wieczorka Konstytucji 3 Maja
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
600 55NK 917 1014 1134M 1311 1418M 1520 1716 1930M 2222M

Objaśnienia:
NK - kurs przez Bobrowniki Namiarki z pominięciem Brzozowic oraz przez Dobieszowice Kościuszki
M - od przystanku Nowa Wieś Skrzyżowanie kurs przez Przeczyce, Niwiska i Łubne

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.069 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Mierzęcice Szkoła
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
453 600 53 1020 1112 1241 1523D 1616 1826 2037

Objaśnienia:
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.044 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Szarlej Technoszczot
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
601 56NK 918 1015 1135M 1312 1419M 1521 1717 1931M 2223M

Objaśnienia:
NK - kurs przez Bobrowniki Namiarki z pominięciem Brzozowic oraz przez Dobieszowice Kościuszki
M - od przystanku Nowa Wieś Skrzyżowanie kurs przez Przeczyce, Niwiska i Łubne

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.051 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Mierzęcice Magazyny na żądanie
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
749 1412

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.040 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Szarlej Kopalnia Julian
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
602 57NK 919 1016 1136M 1313 1420M 1522 1718 1932M 2224M

Objaśnienia:
NK - kurs przez Bobrowniki Namiarki z pominięciem Brzozowic oraz przez Dobieszowice Kościuszki
M - od przystanku Nowa Wieś Skrzyżowanie kurs przez Przeczyce, Niwiska i Łubne

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.033 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Łubne na żądanie
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
750 1413

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.026 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Szarlej Poczta
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
605 700NK 922 1019 1139M 1316 1423M 1525 1721 1935M 2227M

Objaśnienia:
NK - kurs przez Bobrowniki Namiarki z pominięciem Brzozowic oraz przez Dobieszowice Kościuszki
M - od przystanku Nowa Wieś Skrzyżowanie kurs przez Przeczyce, Niwiska i Łubne

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.062 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Niwiska Szkoła
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
751 1414

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.035 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Szarlej Wyszyńskiego
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
607 702NK 924 1021 1141M 1318 1425M 1527 1723 1937M 2229M

Objaśnienia:
NK - kurs przez Bobrowniki Namiarki z pominięciem Brzozowic oraz przez Dobieszowice Kościuszki
M - od przystanku Nowa Wieś Skrzyżowanie kurs przez Przeczyce, Niwiska i Łubne

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.037 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Mierzęcice Urząd Gminy
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
754 1417

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Szarlej Osiedle Sowińskiego
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
609 704NK 926 1023 1143M 1320 1427M 1529 1725 1939M 2231M

Objaśnienia:
NK - kurs przez Bobrowniki Namiarki z pominięciem Brzozowic oraz przez Dobieszowice Kościuszki (przystanek strefowy [image])
M - od przystanku Nowa Wieś Skrzyżowanie kurs przez Przeczyce, Niwiska i Łubne

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.039 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Mierzęcice Ośrodek Zdrowia
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
755 1418

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.021 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Brzozowice
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
611 928 1025 1145M 1322 1429M 1531 1727 1941M 2233M

Objaśnienia:
M - od przystanku Nowa Wieś Skrzyżowanie kurs przez Przeczyce, Niwiska i Łubne

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.068 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Mierzęcice Sadowie na żądanie
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
757 1420

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.044 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Bobrowniki Namiarki
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
706K

Objaśnienia:
K - kurs przez Dobieszowice Kościuszki

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.051 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Nowa Wieś Skrzyżowanie
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
455 602 55 759 1022 1114 1243 1422 1525D 1618 1828 2039

Objaśnienia:
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.041 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Bobrowniki Skrzyżowanie
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
613 708K 930 1027 1147M 1324 1431M 1533 1729 1943M 2235M

Objaśnienia:
K - kurs przez Dobieszowice Kościuszki
M - od przystanku Nowa Wieś Skrzyżowanie kurs przez Przeczyce, Niwiska i Łubne

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.046 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Nowa Wieś
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
457 604 57 801 1024 1116 1245 1424 1527D 1620 1830 2041

Objaśnienia:
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.048 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Bobrowniki Wzgórze
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
615 710K 932 1029 1149M 1326 1433M 1535 1731 1945M 2237M

Objaśnienia:
K - kurs przez Dobieszowice Kościuszki
M - od przystanku Nowa Wieś Skrzyżowanie kurs przez Przeczyce, Niwiska i Łubne

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.049 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Nowa Wieś Szkoła
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
459 606 59 803 1026 1118 1247 1426 1529D 1622 1832 2043

Objaśnienia:
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.047 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Bobrowniki Kościół
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
617 712K 934 1031 1151M 1328 1435M 1537 1733 1947M 2239M

Objaśnienia:
K - kurs przez Dobieszowice Kościuszki
M - od przystanku Nowa Wieś Skrzyżowanie kurs przez Przeczyce, Niwiska i Łubne

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.051 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Nowa Wieś Droga do Najdziszowa
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
501 608 701 805 1028 1120 1249 1428 1531D 1624 1834 2045

Objaśnienia:
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.052 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Bobrowniki II
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
619 714K 936 1033 1153M 1330 1437M 1539 1735 1949M 2241M

Objaśnienia:
K - kurs przez Dobieszowice Kościuszki
M - od przystanku Nowa Wieś Skrzyżowanie kurs przez Przeczyce, Niwiska i Łubne

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.082 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Najdziszów Pętla
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
503 610 703 807 1030 1122 1251 1430 1533D 1626 1836 2047

Objaśnienia:
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.048 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Bobrowniki I na żądanie
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
527 620 715K 937 1034 1154M 1331 1438M 1540 1736 1950M 2242M

Objaśnienia:
K - kurs przez Dobieszowice Kościuszki
M - od przystanku Nowa Wieś Skrzyżowanie kurs przez Przeczyce, Niwiska i Łubne

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.096 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Twardowice I
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
507 614 707 811 1034 1126 1255 1434 1537D 1630 1840 2051

Objaśnienia:
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.064 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Bobrowniki Stadion
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
528 621 716K 938 1035 1155M 1332 1439M 1541 1737 1951M 2243M

Objaśnienia:
K - kurs przez Dobieszowice Kościuszki
M - od przystanku Nowa Wieś Skrzyżowanie kurs przez Przeczyce, Niwiska i Łubne

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.058 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Twardowice II na żądanie
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
508 615 708 812 1035 1127 1256 1435 1538D 1631 1841 2052

Objaśnienia:
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.056 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Dobieszowice Polna na żądanie
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
529 622 717K 939 1036 1156M 1333 1440M 1542 1738 1952M 2244M

Objaśnienia:
K - kurs przez Dobieszowice Kościuszki
M - od przystanku Nowa Wieś Skrzyżowanie kurs przez Przeczyce, Niwiska i Łubne

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.112 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Siemonia I
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
510 617 710 814 1037 1129 1258 1437 1540D 1633 1843 2054

Objaśnienia:
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.048 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Dobieszowice Kościuszki
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
718

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.076 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Siemonia Ośrodek Zdrowia
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
511 618 711 815 1038 1130 1259 1438 1541D 1634 1844 2055

Objaśnienia:
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.045 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Dobieszowice Skrzyżowanie
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
531 624 720 941 1038 1158M 1335 1442M 1544 1740 1954M 2246M

Objaśnienia:
M - od przystanku Nowa Wieś Skrzyżowanie kurs przez Przeczyce, Niwiska i Łubne

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.065 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Siemonia Kościół
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
512 619 712 816 1039 1131 1300 1439 1542D 1635 1845 2056

Objaśnienia:
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.046 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Dobieszowice Młyńska na żądanie
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
533 626 722 943 1040 1200M 1337 1444M 1546 1742 1956M 2248M

Objaśnienia:
M - od przystanku Nowa Wieś Skrzyżowanie kurs przez Przeczyce, Niwiska i Łubne

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.125 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Pomłynie Skrzyżowanie
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
514 621 714 818 1041 1133 1302 1441 1544D 1637 1847 2058

Objaśnienia:
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.109 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Pomłynie Leśniczówka na żądanie
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
534 627 723 944 1041 1201M 1338 1445M 1547 1743 1957M 2249M

Objaśnienia:
M - od przystanku Nowa Wieś Skrzyżowanie kurs przez Przeczyce, Niwiska i Łubne

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.116 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Pomłynie Leśniczówka na żądanie
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
517 624 717 821 1044 1136 1305 1444 1547D 1640 1850 2101

Objaśnienia:
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.049 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Pomłynie Skrzyżowanie
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
537 630 726 947 1044 1204M 1341 1448M 1550 1746 2000M 2252M

Objaśnienia:
M - od przystanku Nowa Wieś Skrzyżowanie kurs przez Przeczyce, Niwiska i Łubne

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.137 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Dobieszowice Młyńska na żądanie
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
518 625 718 822 1045 1137 1306 1445 1548D 1641 1851 2102

Objaśnienia:
D - kurs do przystanku Dobieszowice Skrzyżowanie

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.049 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Siemonia Kościół
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
539 632 728 949 1046 1206M 1343 1450M 1552 1748 2002M 2254M

Objaśnienia:
M - od przystanku Nowa Wieś Skrzyżowanie kurs przez Przeczyce, Niwiska i Łubne

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.092 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Dobieszowice Skrzyżowanie
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
520 627 720 824 1047 1139 1308 1447 1643 1853 2104

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.097 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Siemonia Ośrodek Zdrowia
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
540 633 729 950 1047 1207M 1344 1451M 1553 1749 2003M 2255M

Objaśnienia:
M - od przystanku Nowa Wieś Skrzyżowanie kurs przez Przeczyce, Niwiska i Łubne

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.078 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Dobieszowice Polna na żądanie
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
522 629 722 826 1049 1141 1310 1449 1645 1855 2106

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.086 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Siemonia I
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
541 634 730 951 1048 1208M 1345 1452M 1554 1750 2004M 2256M

Objaśnienia:
M - od przystanku Nowa Wieś Skrzyżowanie kurs przez Przeczyce, Niwiska i Łubne

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.076 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Bobrowniki Stadion
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
523 630 723 827 1050 1142 1311 1450 1646 1856 2107

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.078 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Twardowice II na żądanie
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
543 636 732 953 1050 1210M 1347 1454M 1556 1752 2006M 2258M

Objaśnienia:
M - od przystanku Nowa Wieś Skrzyżowanie kurs przez Przeczyce, Niwiska i Łubne

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.080 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Bobrowniki I na żądanie
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
524 631 724 828 1051 1143 1312 1451 1647 1857 2108

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.071 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Twardowice I
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
544 637 733 954 1051 1211M 1348 1455M 1557 1753 2007M 2259M

Objaśnienia:
M - od przystanku Nowa Wieś Skrzyżowanie kurs przez Przeczyce, Niwiska i Łubne

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.081 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Bobrowniki II
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
525 632 725 829 1052 1144 1313 1452 1648 1858 2109

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.084 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Najdziszów Pętla
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
548 641 737 958 1055 1215M 1352 1459M 1601 1757 2011M 2303M

Objaśnienia:
M - od przystanku Nowa Wieś Skrzyżowanie kurs przez Przeczyce, Niwiska i Łubne

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.082 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Bobrowniki Kościół
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
527 634 727 831 1054 1146 1315 1454 1650 1900 2111

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.063 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Nowa Wieś Droga do Najdziszowa
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
550 643 739 1000 57 1217M 1354 1501M 1603 1759 2013M 2305M

Objaśnienia:
M - od przystanku Nowa Wieś Skrzyżowanie kurs przez Przeczyce, Niwiska i Łubne

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.085 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Bobrowniki Wzgórze
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
529 636 729 833 1056 1148 1317 1456 1652 1902 2113

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.072 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Nowa Wieś Szkoła
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
552 645 741 1002 59 1219M 1356 1503M 1605 1801 2015M 2307M

Objaśnienia:
M - od przystanku Nowa Wieś Skrzyżowanie kurs przez Przeczyce, Niwiska i Łubne

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.087 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Bobrowniki Skrzyżowanie
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
531 638 731 835 1058 1150 1319 1458 1654 1904 2115

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.064 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Nowa Wieś
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
554 647 743 1004 1101 1221M 1358 1505M 1607 1803 2017M 2309M

Objaśnienia:
M - od przystanku Nowa Wieś Skrzyżowanie kurs przez Przeczyce, Niwiska i Łubne

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.089 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Brzozowice
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
533 640 733 837 1100 52 1321 1500 1656 1906 2117

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.061 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Nowa Wieś Skrzyżowanie
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
437M 556 649 745 1006 1103 1223M 1400 1507M 1609 1805 2019M 2311M

Objaśnienia:
M - od przystanku Nowa Wieś Skrzyżowanie kurs przez Przeczyce, Niwiska i Łubne

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.093 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Szarlej Osiedle Sowińskiego
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
535 642 735 839 1102 54 1323 1502 1658 1908 2119

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.063 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Mierzęcice Szkoła
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
558 651 747 1008 1105 1402 1611 1807

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.191 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Szarlej Wyszyńskiego
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
537 644 737 841 1104 56 1325 1504 1700 1910 2121

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.097 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Mierzęcice Sadowie na żądanie
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
439 1225 1509 2021 2313

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.117 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Szarlej Poczta
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
539 646 739 843 1106 58 1327 1506 1702 1912 2123

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.083 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Mierzęcice Ośrodek Zdrowia
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
441 1227 1511 2023 2315

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.088 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Szarlej Kopalnia Julian
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
542 649 742 846 1109 1201 1330 1509 1705 1915 2126

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.081 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Mierzęcice Urząd Gminy
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
442 1228 1512 2024 2316

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.126 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Szarlej Technoszczot
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
543 650 743 847 1110 1202 1331 1510 1706 1916 2127

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.082 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Mierzęcice Skrzyżowanie
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
444 1230 1514 2026 2318

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.175 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Osiedle Wieczorka Konstytucji 3 Maja
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
544 651 744 848 1111 1203 1332 1511 1707 1917 2128

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.077 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Przeczyce Granica
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
445 1231 1515 2027 2319

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.128 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Niwiska Kaplica
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
447 1233 1517 2029 2321

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.124 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Niwiska Szkoła
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
449 1235 1519 2031 2323

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.113 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Łubne na żądanie
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
450 1236 1520 2032 2324

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.218 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

105 | Przystanek: | Mierzęcice Magazyny na żądanie
 | Kierunek: | Mierzęcice Dworzec PKP
Dni robocze
451 1237 1521 2033 2325

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001

Wersja skryptu: 0.9.b15 | 0.153 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Zagórze Zajezdnia
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
447 500NK 600 710 1235 1410 1510 2020 2205NM
Soboty
447 500NK 600 710 830 930 1030 1130 1235 1415 1515 2020 2205NM
Niedziele i święta
500NK 600 710 830 930 1030 1130 1235 1415 1515 2020 2205NM

Objaśnienia:
N - kurs przez Niwkę z pominięciem Sosnowca
M - kurs do przystanku Mysłowice Szpital
K - kurs do przystanku Mysłowice Kościół

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.107 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Wesoła Kopalnia II
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
610 700 830M 940M 1050M 1200M 1300 1420 1510 1620M 1730M 1840 1950 2105 2220
Soboty
610 700 830 930 1030 1130 1300 1415 1515 1620 1730 1840 1950 2105 2220
Niedziele i święta
700 830 930 1030 1130 1300 1415 1515 1620 1730 1840 1950 2105 2220

Objaśnienia:
M - kurs do przystanku Mysłowice Szpital

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.102 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Zagórze Lenartowicza
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
450 503NK 603 713 1238 1413 1513 2023 2207NM
Soboty
450 503NK 603 713 833 933 1033 1133 1238 1418 1518 2023 2207NM
Niedziele i święta
503NK 603 713 833 933 1033 1133 1238 1418 1518 2023 2207NM

Objaśnienia:
N - kurs przez Niwkę z pominięciem Sosnowca
M - kurs do przystanku Mysłowice Szpital
K - kurs do przystanku Mysłowice Kościół

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.126 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Wesoła Kopalnia I
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
612 702 832M 942M 1052M 1202M 1302 1422 1512 1622M 1732M 1842 1952 2107 2222
Soboty
612 702 832 932 1032 1132 1302 1417 1517 1622 1732 1842 1952 2107 2222
Niedziele i święta
702 832 932 1032 1132 1302 1417 1517 1622 1732 1842 1952 2107 2222

Objaśnienia:
M - kurs do przystanku Mysłowice Szpital

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.224 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Zagórze Mec
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
451 504NK 604 714 1239 1414 1514 2024 2209NM
Soboty
451 504NK 604 714 834 934 1034 1134 1239 1419 1519 2024 2209NM
Niedziele i święta
504NK 604 714 834 934 1034 1134 1239 1419 1519 2024 2209NM

Objaśnienia:
N - kurs przez Niwkę z pominięciem Sosnowca
M - kurs do przystanku Mysłowice Szpital
K - kurs do przystanku Mysłowice Kościół

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.146 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Wesoła Spółdzielnia
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
613 703 833M 943M 1053M 1203M 1303 1423 1513 1623M 1733M 1843 1953 2108 2223
Soboty
613 703 833 933 1033 1133 1303 1418 1518 1623 1733 1843 1953 2108 2223
Niedziele i święta
703 833 933 1033 1133 1303 1418 1518 1623 1733 1843 1953 2108 2223

Objaśnienia:
M - kurs do przystanku Mysłowice Szpital

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.223 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Zagórze Osiedle
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
453 506NK 606 716 1241 1416 1516 2026 2210NM
Soboty
453 506NK 606 716 836 936 1036 1136 1241 1421 1521 2026 2210NM
Niedziele i święta
506NK 606 716 836 936 1036 1136 1241 1421 1521 2026 2210NM

Objaśnienia:
N - kurs przez Niwkę z pominięciem Sosnowca
M - kurs do przystanku Mysłowice Szpital
K - kurs do przystanku Mysłowice Kościół

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.178 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Wesoła Skrzyżowanie
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
615 705 835M 945M 1055M 1205M 1305 1425 1515 1625M 1735M 1845 1955 2110 2225
Soboty
615 705 835 935 1035 1135 1305 1420 1520 1625 1735 1845 1955 2110 2225
Niedziele i święta
705 835 935 1035 1135 1305 1420 1520 1625 1735 1845 1955 2110 2225

Objaśnienia:
M - kurs do przystanku Mysłowice Szpital

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.267 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Zagórze Pekin
 | Kierunek: | Mysłowice Kościół
Dni robocze
508 2212M
Soboty
508 2212M
Niedziele i święta
508 2212M

Objaśnienia:
M - kurs do przystanku Mysłowice Szpital

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.137 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Wesoła Mostek
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
617 707 837M 947M 1057M 1207M 1307 1427 1517 1627M 1737M 1847 1957 2112 2227
Soboty
617 707 837 937 1037 1137 1307 1422 1522 1627 1737 1847 1957 2112 2227
Niedziele i święta
707 837 937 1037 1137 1307 1422 1522 1627 1737 1847 1957 2112 2227

Objaśnienia:
M - kurs do przystanku Mysłowice Szpital

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.251 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Zagórze Droga do Klimontowa
 | Kierunek: | Mysłowice Kościół
Dni robocze
509 2213M
Soboty
509 2213M
Niedziele i święta
509 2213M

Objaśnienia:
M - kurs do przystanku Mysłowice Szpital

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.157 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Larysz
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
620 710 840M 950M 1100M 1210M 1310 1430 1520 1630M 1740M 1849 1959 2114 2229
Soboty
620 710 840 940 1040 1140 1310 1424 1524 1629 1739 1849 1959 2114 2229
Niedziele i święta
710 840 940 1040 1140 1310 1424 1524 1629 1739 1849 1959 2114 2229

Objaśnienia:
M - kurs do przystanku Mysłowice Szpital

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.329 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Dańdówka Skrzyżowanie
 | Kierunek: | Mysłowice Kościół
Dni robocze
512 2216M
Soboty
512 2216M
Niedziele i święta
512 2216M

Objaśnienia:
M - kurs do przystanku Mysłowice Szpital

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.176 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Morgi Pukowca
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
621 711 841M 951M 1101M 1211M 1311 1431 1521 1631M 1741M 1850 2000 2115 2230
Soboty
621 711 841 941 1041 1141 1311 1425 1525 1630 1740 1850 2000 2115 2230
Niedziele i święta
711 841 941 1041 1141 1311 1425 1525 1630 1740 1850 2000 2115 2230

Objaśnienia:
M - kurs do przystanku Mysłowice Szpital

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.327 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Dańdówka Osiedle
 | Kierunek: | Mysłowice Kościół
Dni robocze
514 2217M
Soboty
514 2217M
Niedziele i święta
514 2217M

Objaśnienia:
M - kurs do przystanku Mysłowice Szpital

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.340 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Morgi Skrzyżowanie
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
622 712 842M 952M 1102M 1212M 1312 1432 1522 1632M 1742M 1851 2001 2116 2231
Soboty
622 712 842 942 1042 1142 1312 1426 1526 1631 1741 1851 2001 2116 2231
Niedziele i święta
712 842 942 1042 1142 1312 1426 1526 1631 1741 1851 2001 2116 2231

Objaśnienia:
M - kurs do przystanku Mysłowice Szpital

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.817 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Niwka Cmentarz Komunalny na żądanie
 | Kierunek: | Mysłowice Kościół
Dni robocze
515 2218M
Soboty
515 2218M
Niedziele i święta
515 2218M

Objaśnienia:
M - kurs do przystanku Mysłowice Szpital

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.214 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Ćmok Osiedle Rozalia
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
626 716 846M 956M 1106M 1216M 1316 1436 1526 1636M 1746M 1855 2005 2120 2235
Soboty
626 716 846 946 1046 1146 1316 1430 1530 1635 1745 1855 2005 2120 2235
Niedziele i święta
716 846 946 1046 1146 1316 1430 1530 1635 1745 1855 2005 2120 2235

Objaśnienia:
M - kurs do przystanku Mysłowice Szpital

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.271 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Niwka
 | Kierunek: | Mysłowice Kościół
Dni robocze
517 2220M
Soboty
517 2220M
Niedziele i święta
517 2220M

Objaśnienia:
M - kurs do przystanku Mysłowice Szpital

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.235 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Ćmok Fabryka Domów
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
628 718 848M 958M 1108M 1218M 1318 1438 1528 1638M 1748M 1857 2007 2122 2237
Soboty
628 718 848 948 1048 1148 1318 1432 1532 1637 1747 1857 2007 2122 2237
Niedziele i święta
718 848 948 1048 1148 1318 1432 1532 1637 1747 1857 2007 2122 2237

Objaśnienia:
M - kurs do przystanku Mysłowice Szpital

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.279 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Niwka Fabryka
 | Kierunek: | Mysłowice Kościół
Dni robocze
519 2222M
Soboty
519 2222M
Niedziele i święta
519 2222M

Objaśnienia:
M - kurs do przystanku Mysłowice Szpital

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.253 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Ćmok Obrzeżna Zachodnia
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
629 719 849M 959M 1109M 1219M 1319 1439 1529 1639M 1749M 1858 2008 2123 2238
Soboty
629 719 849 949 1049 1149 1319 1433 1533 1638 1748 1858 2008 2123 2238
Niedziele i święta
719 849 949 1049 1149 1319 1433 1533 1638 1748 1858 2008 2123 2238

Objaśnienia:
M - kurs do przystanku Mysłowice Szpital

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.004 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Niwka Kościół
 | Kierunek: | Mysłowice Kościół
Dni robocze
521 2224M
Soboty
521 2224M
Niedziele i święta
521 2224M

Objaśnienia:
M - kurs do przystanku Mysłowice Szpital

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.273 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Ćmok Skrzyżowanie
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
631 721 851M 1001M 1111M 1221M 1321 1441 1531 1641M 1751M 1900 2010 2125 2240
Soboty
631 721 851 951 1051 1151 1321 1435 1535 1640 1750 1900 2010 2125 2240
Niedziele i święta
721 851 951 1051 1151 1321 1435 1535 1640 1750 1900 2010 2125 2240

Objaśnienia:
M - kurs do przystanku Mysłowice Szpital

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.467 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Modrzejów Rynek
 | Kierunek: | Mysłowice Kościół
Dni robocze
523 2225M
Soboty
523 2225M
Niedziele i święta
523 2225M

Objaśnienia:
M - kurs do przystanku Mysłowice Szpital

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.294 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Mysłowice Cmentarz
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
633 723 853M 1003M 1113M 1223M 1323 1443 1533 1643M 1753M 1902 2012 2127 2242
Soboty
633 723 853 953 1053 1153 1323 1437 1537 1642 1752 1902 2012 2127 2242
Niedziele i święta
723 853 953 1053 1153 1323 1437 1537 1642 1752 1902 2012 2127 2242

Objaśnienia:
M - kurs do przystanku Mysłowice Szpital

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.649 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Mysłowice Kościół
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
2227M
Soboty
2227M
Niedziele i święta
2227M

Objaśnienia:
M - kurs do przystanku Mysłowice Szpital

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.315 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Mysłowice Kościół
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
526 636 726 856M 1006M 1116M 1226M 1326 1446 1536 1646M 1756M 1904 2014 2129 2244
Soboty
526 636 726 856 956 1056 1156 1326 1439 1539 1644 1754 1904 2014 2129 2244
Niedziele i święta
526 726 856 956 1056 1156 1326 1439 1539 1644 1754 1904 2014 2129 2244

Objaśnienia:
M - kurs do przystanku Mysłowice Szpital

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.391 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Środula Osiedle
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
456 609 719 1244 1419 1519 2029
Soboty
456 609 719 839 939 1039 1139 1244 1424 1524 2029
Niedziele i święta
609 719 839 939 1039 1139 1244 1424 1524 2029

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.371 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Mysłowice Szpital
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
527 637 727 1327 1447 1537 2130 2245
Soboty
527 637 727 857 957 1057 1157 1327 1440 1540 2130 2245
Niedziele i święta
527 727 857 957 1057 1157 1327 1440 1540 2130 2245

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.713 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Sielec Baseny
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
459 612 722 1247 1422 1522 2031
Soboty
459 612 722 842 942 1042 1142 1247 1426 1526 2031
Niedziele i święta
612 722 842 942 1042 1142 1247 1426 1526 2031

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.390 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Mysłowice Boliny
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
529 639 729 1329 1449 1539 2132 2247
Soboty
529 639 729 859 959 1059 1159 1329 1442 1542 2132 2247
Niedziele i święta
529 729 859 959 1059 1159 1329 1442 1542 2132 2247

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.723 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Sosnowiec Podstacja
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
500 613 723 1248 1423 1523 2032
Soboty
500 613 723 843 943 1043 1143 1248 1427 1527 2032
Niedziele i święta
613 723 843 943 1043 1143 1248 1427 1527 2032

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.411 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Mysłowice Sosnowiecka
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
530 640 730 1330 1450 1540 2133 2248
Soboty
530 640 730 900 1000 1100 1200 1330 1443 1543 2133 2248
Niedziele i święta
530 730 900 1000 1100 1200 1330 1443 1543 2133 2248

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.686 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Sosnowiec 3 Maja
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
502 615 725 1250 1425 1525 2034
Soboty
502 615 725 845 945 1045 1145 1250 1429 1529 2034
Niedziele i święta
615 725 845 945 1045 1145 1250 1429 1529 2034

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.968 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Sosnowiec Radocha
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
532 642 732 1332 1452 1542 2135 2250
Soboty
532 642 732 902 1002 1102 1202 1332 1445 1545 2135 2250
Niedziele i święta
532 732 902 1002 1102 1202 1332 1445 1545 2135 2250

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.821 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Sosnowiec Dworzec PKP
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
504 617 727 1252 1427 1527 2035
Soboty
504 617 727 847 947 1047 1147 1252 1430 1530 2035
Niedziele i święta
617 727 847 947 1047 1147 1252 1430 1530 2035

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.671 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Sosnowiec Jagiellońska
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
533 643 733 1333 1453 1543 2136 2251
Soboty
533 643 733 903 1003 1103 1203 1333 1446 1546 2136 2251
Niedziele i święta
533 733 903 1003 1103 1203 1333 1446 1546 2136 2251

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.800 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Sosnowiec Kościelna
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
508 621 731 1256 1431 1531 2038
Soboty
508 621 731 851 951 1051 1151 1256 1433 1533 2038
Niedziele i święta
621 731 851 951 1051 1151 1256 1433 1533 2038

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.918 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Sosnowiec Koscielna
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
535 645 735 1335 1455 1545 2138 2253
Soboty
535 645 735 905 1005 1105 1205 1335 1448 1548 2138 2253
Niedziele i święta
535 735 905 1005 1105 1205 1335 1448 1548 2138 2253

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.888 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Sosnowiec Jagiellońska
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
510 623 733 1258 1433 1533 2040
Soboty
510 623 733 853 953 1053 1153 1258 1435 1535 2040
Niedziele i święta
623 733 853 953 1053 1153 1258 1435 1535 2040

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.902 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Sosnowiec Dworzec PKP
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
539 649 739 1339 1459 1549 2141 2256
Soboty
539 649 739 909 1009 1109 1209 1339 1451 1551 2141 2256
Niedziele i święta
539 739 909 1009 1109 1209 1339 1451 1551 2141 2256

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.942 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Sosnowiec Radocha
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
512 625 735 1300 1435 1535 2042
Soboty
512 625 735 855 955 1055 1155 1300 1437 1537 2042
Niedziele i święta
625 735 855 955 1055 1155 1300 1437 1537 2042

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.050 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Sosnowiec Podstacja
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
542 652 742 1342 1502 52 2143 2258
Soboty
542 652 742 912 1012 1112 1212 1342 1453 1553 2143 2258
Niedziele i święta
542 742 912 1012 1112 1212 1342 1453 1553 2143 2258

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.906 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Mysłowice Sosnowiecka
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
513 626 736 1301 1436 1536 2043
Soboty
513 626 736 856 956 1056 1156 1301 1438 1538 2043
Niedziele i święta
626 736 856 956 1056 1156 1301 1438 1538 2043

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.988 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Sielec Baseny
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
543 653 743 1343 1503 53 2144 2259
Soboty
543 653 743 913 1013 1113 1213 1343 1454 1554 2144 2259
Niedziele i święta
543 743 913 1013 1113 1213 1343 1454 1554 2144 2259

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.270 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Mysłowice Boliny
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
514 627 737 1302 1437 1537 2044
Soboty
514 627 737 857 957 1057 1157 1302 1439 1539 2044
Niedziele i święta
627 737 857 957 1057 1157 1302 1439 1539 2044

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.367 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Środula Osiedle
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
546 656 746 1346 1506 56 2146 2301
Soboty
546 656 746 916 1016 1116 1216 1346 1456 1556 2146 2301
Niedziele i święta
546 746 916 1016 1116 1216 1346 1456 1556 2146 2301

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.018 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Mysłowice Szpital
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
516 629 739 859 1009 1119 1229 1304 1439 1539 1649 1759 1911 2021 46
Soboty
516 629 739 859 959 1059 1159 1304 1441 1541 1651 1801 1911 2021 46
Niedziele i święta
629 739 859 959 1059 1159 1304 1441 1541 1651 1801 1911 2021 46

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.600 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Mysłowice Szpital
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
2231
Soboty
2231
Niedziele i święta
2231

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.012 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Mysłowice Towarowa
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
517 630 740 900 1010 1120 1230 1305 1440 1540 1650 1800 1912 2022 47
Soboty
517 630 740 900 1000 1100 1200 1305 1442 1542 1652 1802 1912 2022 47
Niedziele i święta
630 740 900 1000 1100 1200 1305 1442 1542 1652 1802 1912 2022 47

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.237 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Mysłowice Towarowa
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
2233
Soboty
2233
Niedziele i święta
2233

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.023 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Mysłowice Cmentarz
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
520 633 743 903 1013 1123 1233 1308 1443 1543 1653 1803 1914 2024 49
Soboty
520 633 743 903 1003 1103 1203 1308 1444 1544 1654 1804 1914 2024 49
Niedziele i święta
633 743 903 1003 1103 1203 1308 1444 1544 1654 1804 1914 2024 49

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.705 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Modrzejów Rynek
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
2235
Soboty
2235
Niedziele i święta
2235

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.169 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Ćmok Skrzyżowanie
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
522 635 745 905 1015 1125 1235 1310 1445 1545 1655 1805 1916 2026 51
Soboty
522 635 745 905 1005 1105 1205 1310 1446 1546 1656 1806 1916 2026 51
Niedziele i święta
635 745 905 1005 1105 1205 1310 1446 1546 1656 1806 1916 2026 51

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.182 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Niwka Kościół
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
2236
Soboty
2236
Niedziele i święta
2236

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.994 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Ćmok Obrzeżna Zachodnia
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
524 637 747 907 1017 1127 1237 1312 1447 1547 1657 1807 1918 2028 53
Soboty
524 637 747 907 1007 1107 1207 1312 1448 1548 1658 1808 1918 2028 53
Niedziele i święta
637 747 907 1007 1107 1207 1312 1448 1548 1658 1808 1918 2028 53

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.887 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Niwka Fabryka
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
2238
Soboty
2238
Niedziele i święta
2238

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.788 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Ćmok Fabryka Domów
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
525 638 748 908 1018 1128 1238 1313 1448 1548 1658 1808 1919 2029 54
Soboty
525 638 748 908 1008 1108 1208 1313 1449 1549 1659 1809 1919 2029 54
Niedziele i święta
638 748 908 1008 1108 1208 1313 1449 1549 1659 1809 1919 2029 54

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.856 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Niwka
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
2240
Soboty
2240
Niedziele i święta
2240

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.201 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Ćmok Osiedle Rozalia
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
527 640 750 910 1020 1130 1240 1315 1450 1550 1700 1810 1921 2031 56
Soboty
527 640 750 910 1010 1110 1210 1315 1451 1551 1701 1811 1921 2031 56
Niedziele i święta
640 750 910 1010 1110 1210 1315 1451 1551 1701 1811 1921 2031 56

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.373 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Niwka Cmentarz Komunalny na żądanie
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
2242
Soboty
2242
Niedziele i święta
2242

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.757 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Morgi Skrzyżowanie
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
531 644 754 914 1024 1134 1244 1319 1454 1554 1704 1814 1925 2035 2100
Soboty
531 644 754 914 1014 1114 1214 1319 1455 1555 1705 1815 1925 2035 2100
Niedziele i święta
644 754 914 1014 1114 1214 1319 1455 1555 1705 1815 1925 2035 2100

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.597 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Dańdówka Osiedle
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
2243
Soboty
2243
Niedziele i święta
2243

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.833 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Morgi Pukowca
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
532 645 755 915 1025 1135 1245 1320 1455 1555 1705 1815 1926 2036 2101
Soboty
532 645 755 915 1015 1115 1215 1320 1456 1556 1706 1816 1926 2036 2101
Niedziele i święta
645 755 915 1015 1115 1215 1320 1456 1556 1706 1816 1926 2036 2101

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.381 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Dańdówka Skrzyżowanie
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
2244
Soboty
2244
Niedziele i święta
2244

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.429 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Larysz
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
533 646 756 916 1026 1136 1246 1321 1456 1556 1706 1816 1927 2037 2102
Soboty
533 646 756 916 1016 1116 1216 1321 1457 1557 1707 1817 1927 2037 2102
Niedziele i święta
646 756 916 1016 1116 1216 1321 1457 1557 1707 1817 1927 2037 2102

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.413 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Zagórze Droga do Klimontowa
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
2247
Soboty
2247
Niedziele i święta
2247

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.401 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Wesoła Mostek
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
536 649 759 919 1029 1139 1249 1324 1459 1559 1709 1819 1929 2039 2104
Soboty
536 649 759 919 1019 1119 1219 1324 1459 1559 1709 1819 1929 2039 2104
Niedziele i święta
649 759 919 1019 1119 1219 1324 1459 1559 1709 1819 1929 2039 2104

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.488 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Zagórze Pekin
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
2249
Soboty
2249
Niedziele i święta
2249

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.284 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Wesoła Skrzyżowanie
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
538 651 801 921 1031 1141 1251 1326 1501 1601 1711 1821 1931 2041 2106
Soboty
538 651 801 921 1021 1121 1221 1326 1501 1601 1711 1821 1931 2041 2106
Niedziele i święta
651 801 921 1021 1121 1221 1326 1501 1601 1711 1821 1931 2041 2106

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.598 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Zagórze Osiedle
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
549 659 749 1349 1509 59 2149 2250 2304
Soboty
549 659 749 919 1019 1119 1219 1349 1459 1559 2149 2250 2304
Niedziele i święta
549 749 919 1019 1119 1219 1349 1459 1559 2149 2250 2304

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.515 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Wesoła Spółdzielnia
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
540 653 803 923 1033 1143 1253 1328 1503 1603 1713 1823 1933 2043 2108
Soboty
540 653 803 923 1023 1123 1223 1328 1503 1603 1713 1823 1933 2043 2108
Niedziele i święta
653 803 923 1023 1123 1223 1328 1503 1603 1713 1823 1933 2043 2108

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.131 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Zagórze Mec
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
551 701 51 1351 1511 1601 2151 2252 2306
Soboty
551 701 51 921 1021 1121 1221 1351 1501 1601 2151 2252 2306
Niedziele i święta
551 751 921 1021 1121 1221 1351 1501 1601 2151 2252 2306

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.546 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Wesoła Kopalnia I
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
541 654 804 924 1034 1144 1254 1329 1504 1604 1714 1824 1934 2044 2109
Soboty
541 654 804 924 1024 1124 1224 1329 1504 1604 1714 1824 1934 2044 2109
Niedziele i święta
654 804 924 1024 1124 1224 1329 1504 1604 1714 1824 1934 2044 2109

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 1.677 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

106 | Przystanek: | Zagórze Lenartowicza
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
552 702 52 1352 1512 1602 2152 2253 2307
Soboty
552 702 52 922 1022 1122 1222 1352 1502 1602 2152 2253 2307
Niedziele i święta
552 752 922 1022 1122 1222 1352 1502 1602 2152 2253 2307

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.908 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Będzin Kościuszki
 | Kierunek: | Sączów Kościół
Dni robocze (poza okresami przerw w zajęciach szkolnych)
507 603 55M 813 958MS 1106 1212M 1313 1419MS 1520 1632M 1727 1933
Dni robocze (w okresach przerw w zajęciach szkolnych)
603 803 958MS 1212M 1419MS 1632M 1845 2050
Soboty
605 806M 1016MS 1220 1420MS 1659
Niedziele i święta
605 806M 1016MS 1420MS 1659

Objaśnienia:
M - od przystanku Siemonia Kościół kurs przez Myszkowice i Celiny z pominięciem Podsiemonii
S - kurs przez Górę Siewierską

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.108 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Sączów Kościół
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
440S 548 644S 757 857S 1050P 1150 1259 1357 1511P 1604 1719P 1811 2014
Dni robocze (w okresach przerw w zajęciach szkolnych)
440S 644S 847S 1050P 1259 1511P 1719P 1926 2131
Soboty
440S 646S 850PS 1105P 1301 1509P 1740
Niedziele i święta
440S 646S 850PS 1105P 1509P 1740

Objaśnienia:
S - kurs przez Górę Siewierską
P - kurs przez Podsiemonię z pominięciem Myszkowic i Celin

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.148 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Sączów Kościół
Dni robocze (poza okresami przerw w zajęciach szkolnych)
509 605 58M 816 1001MS 1109 1215M 1316 1422MS 1523 1635M 1730 1935
Dni robocze (w okresach przerw w zajęciach szkolnych)
605 806 1001MS 1215M 1422MS 1635M 1847 2052
Soboty
607 808M 1018MS 1222 1422MS 1701
Niedziele i święta
607 808M 1018MS 1422MS 1701

Objaśnienia:
M - od przystanku Siemonia Kościół kurs przez Myszkowice i Celiny z pominięciem Podsiemonii
S - kurs przez Górę Siewierską

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.115 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Podtąpkowice III na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
441S 549 645S 758 858S 1151 1300 58 1605 1812 2015
Dni robocze (w okresach przerw w zajęciach szkolnych)
441S 645S 848S 1300 1927
Soboty
441S 647S 1302 1741
Niedziele i święta
441S 647S 1741

Objaśnienia:
S - kurs przez Górę Siewierską

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.090 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Będzin Stadion
 | Kierunek: | Sączów Kościół
Dni robocze (poza okresami przerw w zajęciach szkolnych)
510 606 59M 817 1002MS 1110 1216M 1317 1423MS 1524 1636M 1731 1936
Dni robocze (w okresach przerw w zajęciach szkolnych)
606 807 1002MS 1216M 1423MS 1636M 1848 2053
Soboty
608 809M 1019MS 1223 1423MS 1702
Niedziele i święta
608 809M 1019MS 1423MS 1702

Objaśnienia:
M - od przystanku Siemonia Kościół kurs przez Myszkowice i Celiny z pominięciem Podsiemonii
S - kurs przez Górę Siewierską

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.123 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Podtąpkowice Droga do Sączowa
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
442S 550 647S 800 900S 1153 1302 1400 1607 1813 2016
Dni robocze (w okresach przerw w zajęciach szkolnych)
442S 647S 850S 1302 1928
Soboty
442S 648S 1303 1742
Niedziele i święta
442S 648S 1742

Objaśnienia:
S - kurs przez Górę Siewierską

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.146 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Będzin Rondo
 | Kierunek: | Sączów Kościół
Dni robocze (poza okresami przerw w zajęciach szkolnych)
512 608 701M 819 1004MS 1112 1218M 1319 1425MS 1526 1638M 1733 1938
Dni robocze (w okresach przerw w zajęciach szkolnych)
608 809 1004MS 1218M 1425MS 1638M 1850 2055
Soboty
610 811M 1021MS 1225 1425MS 1704
Niedziele i święta
610 811M 1021MS 1425MS 1704

Objaśnienia:
M - od przystanku Siemonia Kościół kurs przez Myszkowice i Celiny z pominięciem Podsiemonii
S - kurs przez Górę Siewierską

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.130 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Celiny Spółdzielnia na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
443S 551 648S 801 901S 1154 1303 1401 1608 1814 2017
Dni robocze (w okresach przerw w zajęciach szkolnych)
443S 648S 851S 1303 1929
Soboty
443S 649S 1304 1743
Niedziele i święta
443S 649S 1743

Objaśnienia:
S - kurs przez Górę Siewierską

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.174 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Będzin Brzozowicka na żądanie
 | Kierunek: | Sączów Kościół
Dni robocze (poza okresami przerw w zajęciach szkolnych)
514 610 703M 821 1006MS 1114 1220M 1321 1427MS 1528 1640M 1735 1940
Dni robocze (w okresach przerw w zajęciach szkolnych)
610 811 1006MS 1220M 1427MS 1640M 1852 2057
Soboty
612 813M 1023MS 1227 1427MS 1706
Niedziele i święta
612 813M 1023MS 1427MS 1706

Objaśnienia:
M - od przystanku Siemonia Kościół kurs przez Myszkowice i Celiny z pominięciem Podsiemonii
S - kurs przez Górę Siewierską

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.139 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Celiny Skrzyżowanie
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
445S 553 650S 803 903S 1156 1305 1403 1610 1816 2019
Dni robocze (w okresach przerw w zajęciach szkolnych)
445S 650S 853S 1305 1931
Soboty
445S 651S 1306 1745
Niedziele i święta
445S 651S 1745

Objaśnienia:
S - kurs przez Górę Siewierską

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.203 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Łagisza Fabryka
 | Kierunek: | Sączów Kościół
Dni robocze (poza okresami przerw w zajęciach szkolnych)
516 612 705M 823 1008MS 1116 1222M 1323 1429MS 1530 1642M 1737 1942
Dni robocze (w okresach przerw w zajęciach szkolnych)
612 813 1008MS 1222M 1429MS 1642M 1854 2059
Soboty
614 815M 1025MS 1229 1429MS 1708
Niedziele i święta
614 815M 1025MS 1429MS 1708

Objaśnienia:
M - od przystanku Siemonia Kościół kurs przez Myszkowice i Celiny z pominięciem Podsiemonii
S - kurs przez Górę Siewierską

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.146 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Myszkowice
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
447S 555 652S 805 905S 1158 1307 1405 1612 1818 2021
Dni robocze (w okresach przerw w zajęciach szkolnych)
447S 652S 855S 1307 1933
Soboty
447S 653S 1308 1747
Niedziele i święta
447S 653S 1747

Objaśnienia:
S - kurs przez Górę Siewierską

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.188 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Łagisza Elektrownia
 | Kierunek: | Sączów Kościół
Dni robocze (poza okresami przerw w zajęciach szkolnych)
518 614 707M 825 1010MS 1118 1224M 1325 1431MS 1532 1644M 1739 1944
Dni robocze (w okresach przerw w zajęciach szkolnych)
614 815 1010MS 1224M 1431MS 1644M 1856 2101
Soboty
616 817M 1027MS 1231 1431MS 1710
Niedziele i święta
616 817M 1027MS 1431MS 1710

Objaśnienia:
M - od przystanku Siemonia Kościół kurs przez Myszkowice i Celiny z pominięciem Podsiemonii
S - kurs przez Górę Siewierską

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.155 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Siemonia Droga do Myszkowic na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
448S 556 653S 806 906S 1159 1308 1406 1613 1819 2022
Dni robocze (w okresach przerw w zajęciach szkolnych)
448S 653S 856S 1308 1934
Soboty
448S 654S 1309 1748
Niedziele i święta
448S 654S 1748

Objaśnienia:
S - kurs przez Górę Siewierską

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.236 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Łagisza Poczta
 | Kierunek: | Sączów Kościół
Dni robocze (poza okresami przerw w zajęciach szkolnych)
519 615 708M 826 1011MS 1119 1225M 1326 1432MS 1533 1645M 1740 1945
Dni robocze (w okresach przerw w zajęciach szkolnych)
615 816 1011MS 1225M 1432MS 1645M 1857 2102
Soboty
617 818M 1028MS 1232 1432MS 1711
Niedziele i święta
617 818M 1028MS 1432MS 1711

Objaśnienia:
M - od przystanku Siemonia Kościół kurs przez Myszkowice i Celiny z pominięciem Podsiemonii
S - kurs przez Górę Siewierską

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.163 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Siemonia Piekarnia na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
449S 557 654S 807 907S 1200 1309 1407 1614 1820 2023
Dni robocze (w okresach przerw w zajęciach szkolnych)
449S 654S 857S 1309 1935
Soboty
449S 655S 1310 1749
Niedziele i święta
449S 655S 1749

Objaśnienia:
S - kurs przez Górę Siewierską

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.264 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Łagisza Odrodzenia na żądanie
 | Kierunek: | Sączów Kościół
Dni robocze (poza okresami przerw w zajęciach szkolnych)
521 617 710M 828 1013MS 1121 1227M 1328 1434MS 1535 1647M 1742 1947
Dni robocze (w okresach przerw w zajęciach szkolnych)
617 818 1013MS 1227M 1434MS 1647M 1859 2104
Soboty
619 820M 1030MS 1234 1434MS 1713
Niedziele i święta
619 820M 1030MS 1434MS 1713

Objaśnienia:
M - od przystanku Siemonia Kościół kurs przez Myszkowice i Celiny z pominięciem Podsiemonii
S - kurs przez Górę Siewierską

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.171 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Sączów Przełajka
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
1052 1513 1721
Dni robocze (w okresach przerw w zajęciach szkolnych)
1052 1513 1721 2133
Soboty
852S 1107 1511
Niedziele i święta
852S 1107 1511

Objaśnienia:
S - kurs przez Górę Siewierską

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.274 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Łagisza Pustkowie na żądanie
 | Kierunek: | Sączów Kościół
Dni robocze (poza okresami przerw w zajęciach szkolnych)
523 619 712M 830 1015MS 1123 1229M 1330 1436MS 1537 1649M 1744 1949
Dni robocze (w okresach przerw w zajęciach szkolnych)
619 820 1015MS 1229M 1436MS 1649M 1901 2106
Soboty
621 822M 1032MS 1236 1436MS 1715
Niedziele i święta
621 822M 1032MS 1436MS 1715

Objaśnienia:
M - od przystanku Siemonia Kościół kurs przez Myszkowice i Celiny z pominięciem Podsiemonii
S - kurs przez Górę Siewierską

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.182 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Podsiemonia II na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
1053 1514 1722
Dni robocze (w okresach przerw w zajęciach szkolnych)
1053 1514 1722 2134
Soboty
853S 1108 1512
Niedziele i święta
853S 1108 1512

Objaśnienia:
S - kurs przez Górę Siewierską

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.245 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Gródków Szkoła
 | Kierunek: | Sączów Kościół
Dni robocze (poza okresami przerw w zajęciach szkolnych)
525 621 715M 833 1018MS 1126 1232M 1333 1439MS 1540 1652M 1747 1951
Dni robocze (w okresach przerw w zajęciach szkolnych)
621 823 1018MS 1232M 1439MS 1652M 1903 2108
Soboty
623 824M 1034MS 1238 1438MS 1717
Niedziele i święta
623 824M 1034MS 1438MS 1717

Objaśnienia:
M - od przystanku Siemonia Kościół kurs przez Myszkowice i Celiny z pominięciem Podsiemonii
S - kurs przez Górę Siewierską

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.186 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Podsiemonia I
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
1055 1516 1724
Dni robocze (w okresach przerw w zajęciach szkolnych)
1055 1516 1724 2136
Soboty
855S 1110 1514
Niedziele i święta
855S 1110 1514

Objaśnienia:
S - kurs przez Górę Siewierską

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.250 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Gródków Klinkiernia
 | Kierunek: | Sączów Kościół
Dni robocze (poza okresami przerw w zajęciach szkolnych)
527 623 717M 835 1020MS 1128 1234M 1335 1441MS 1542 1654M 1749 1953
Dni robocze (w okresach przerw w zajęciach szkolnych)
623 825 1020MS 1234M 1441MS 1654M 1905 2110
Soboty
625 826M 1036MS 1240 1440MS 1719
Niedziele i święta
625 826M 1036MS 1440MS 1719

Objaśnienia:
M - od przystanku Siemonia Kościół kurs przez Myszkowice i Celiny z pominięciem Podsiemonii
S - kurs przez Górę Siewierską

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.196 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Siemonia Wolności na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
1056 1517 1725
Dni robocze (w okresach przerw w zajęciach szkolnych)
1056 1517 1725 2137
Soboty
856S 1111 1515
Niedziele i święta
856S 1111 1515

Objaśnienia:
S - kurs przez Górę Siewierską

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.275 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Gródków Kościół
 | Kierunek: | Sączów Kościół
Dni robocze (poza okresami przerw w zajęciach szkolnych)
528 624 718M 836 1021MS 1129 1235M 1336 1442MS 1543 1655M 1750 1954
Dni robocze (w okresach przerw w zajęciach szkolnych)
624 826 1021MS 1235M 1442MS 1655M 1906 2111
Soboty
626 827M 1037MS 1241 1441MS 1720
Niedziele i święta
626 827M 1037MS 1441MS 1720

Objaśnienia:
M - od przystanku Siemonia Kościół kurs przez Myszkowice i Celiny z pominięciem Podsiemonii
S - kurs przez Górę Siewierską

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.202 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Siemonia Kościuszki
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
1057 1518 1726
Dni robocze (w okresach przerw w zajęciach szkolnych)
1057 1518 1726 2138
Soboty
857S 1112 1516
Niedziele i święta
857S 1112 1516

Objaśnienia:
S - kurs przez Górę Siewierską

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.267 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Psary Skrzyżowanie
 | Kierunek: | Sączów Kościół
Dni robocze (poza okresami przerw w zajęciach szkolnych)
529 625 719M 837 1022MS 1130 1236M 1337 1443MS 1544 1656M 1751 1955
Dni robocze (w okresach przerw w zajęciach szkolnych)
625 827 1022MS 1236M 1443MS 1656M 1907 2112
Soboty
627 828M 1038MS 1242 1442MS 1721
Niedziele i święta
627 828M 1038MS 1442MS 1721

Objaśnienia:
M - od przystanku Siemonia Kościół kurs przez Myszkowice i Celiny z pominięciem Podsiemonii
S - kurs przez Górę Siewierską

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.211 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Siemonia Kościół
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
450S 558 655S 808 908S 1058 1201 1310 1408 1519 1615 1727 1821 2024
Dni robocze (w okresach przerw w zajęciach szkolnych)
450S 655S 858S 1058 1310 1519 1727 1936 2139
Soboty
450S 656S 858S 1113 1311 1517 1750
Niedziele i święta
450S 656S 858S 1113 1517 1750

Objaśnienia:
S - kurs przez Górę Siewierską

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.335 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Strzyżowice Skrzyżowanie
 | Kierunek: | Sączów Kościół
Dni robocze (poza okresami przerw w zajęciach szkolnych)
531 627 721M 839 1024MS 1132 1238M 1339 1445MS 1546 1658M 1753 1957
Dni robocze (w okresach przerw w zajęciach szkolnych)
627 829 1024MS 1238M 1445MS 1658M 1909 2114
Soboty
629 830M 1040MS 1244 1444MS 1723
Niedziele i święta
629 830M 1040MS 1444MS 1723

Objaśnienia:
M - od przystanku Siemonia Kościół kurs przez Myszkowice i Celiny z pominięciem Podsiemonii
S - kurs przez Górę Siewierską

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.257 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Pomłynie Skrzyżowanie
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
452S 600 57S 810 910S 1100 1203 1312 1410 1521 1617 1729 1823 2026
Dni robocze (w okresach przerw w zajęciach szkolnych)
452S 657S 900S 1100 1312 1521 1729 1938 2141
Soboty
452S 658S 900S 1115 1313 1519 1752
Niedziele i święta
452S 658S 900S 1115 1519 1752

Objaśnienia:
S - kurs przez Górę Siewierską

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.554 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Strzyżowice Cmentarz
 | Kierunek: | Sączów Kościół
Dni robocze (poza okresami przerw w zajęciach szkolnych)
533 629 723M 841 1026MS 1134 1240M 1341 1447MS 1548 1700M 55 1959
Dni robocze (w okresach przerw w zajęciach szkolnych)
629 831 1026MS 1240M 1447MS 1700M 1911 2116
Soboty
631 832M 1042MS 1246 1446MS 1725
Niedziele i święta
631 832M 1042MS 1446MS 1725

Objaśnienia:
M - od przystanku Siemonia Kościół kurs przez Myszkowice i Celiny z pominięciem Podsiemonii
S - kurs przez Górę Siewierską

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.249 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Pomłynie Spółdzielnia na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
454S 602 59S 812 912S 1102 1205 1314 1412 1523 1619 1731 1825 2028
Dni robocze (w okresach przerw w zajęciach szkolnych)
454S 659S 902S 1102 1314 1523 1731 1940 2143
Soboty
454S 700S 902S 1117 1315 1521 1754
Niedziele i święta
454S 700S 902S 1117 1521 1754

Objaśnienia:
S - kurs przez Górę Siewierską

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.444 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Strzyżowice Droga do Góry Siewierskiej
 | Kierunek: | Sączów Kościół
Dni robocze (poza okresami przerw w zajęciach szkolnych)
535 631 725M 843 1028MS 1136 1242M 1343 1449MS 1550 1702M 57 2001
Dni robocze (w okresach przerw w zajęciach szkolnych)
631 833 1028MS 1242M 1449MS 1702M 1913 2118
Soboty
633 834M 1044MS 1248 1448MS 1727
Niedziele i święta
633 834M 1044MS 1448MS 1727

Objaśnienia:
M - od przystanku Siemonia Kościół kurs przez Myszkowice i Celiny z pominięciem Podsiemonii
S - kurs przez Górę Siewierską (nie obowiązuje granica strefy [image])

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.467 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Góra Siewierska Kościuszki na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
457 702 915
Dni robocze (w okresach przerw w zajęciach szkolnych)
457 702 905
Soboty
457 703 905
Niedziele i święta
457 703 905

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.396 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Góra Siewierska Kościuszki na żądanie
 | Kierunek: | Sączów Kościół
Dni robocze (poza okresami przerw w zajęciach szkolnych)
1029 1450
Dni robocze (w okresach przerw w zajęciach szkolnych)
1029 1450
Soboty
1045 1449
Niedziele i święta
1045 1449

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.358 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Góra Siewierska
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
458 703 916
Dni robocze (w okresach przerw w zajęciach szkolnych)
458 703 906
Soboty
458 704 906
Niedziele i święta
458 704 906

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.375 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Góra Siewierska
 | Kierunek: | Sączów Kościół
Dni robocze (poza okresami przerw w zajęciach szkolnych)
1031 1452
Dni robocze (w okresach przerw w zajęciach szkolnych)
1031 1452
Soboty
1047 1451
Niedziele i święta
1047 1451

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.392 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Góra Siewierska Kościuszki na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
500 705 918
Dni robocze (w okresach przerw w zajęciach szkolnych)
500 705 908
Soboty
500 706 908
Niedziele i święta
500 706 908

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.479 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Góra Siewierska Kościuszki na żądanie
 | Kierunek: | Sączów Kościół
Dni robocze (poza okresami przerw w zajęciach szkolnych)
1032 1453
Dni robocze (w okresach przerw w zajęciach szkolnych)
1032 1453
Soboty
1048 1452
Niedziele i święta
1048 1452

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.381 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Strzyżowice Droga do Góry Siewierskiej
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
501 604 706 814 919 1104 1207 1316 1414 1525 1621 1733 1827 2030
Dni robocze (w okresach przerw w zajęciach szkolnych)
501 706 909 1104 1316 1525 1733 1942 2145
Soboty
501 707 909 1119 1317 1523 1756
Niedziele i święta
501 707 909 1119 1523 1756

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.621 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Pomłynie Spółdzielnia na żądanie
 | Kierunek: | Sączów Kościół
Dni robocze (poza okresami przerw w zajęciach szkolnych)
537 633 727M 845 1035M 1138 1244M 1345 1456M 1552 1704M 59 2003
Dni robocze (w okresach przerw w zajęciach szkolnych)
633 835 1035M 1244M 1456M 1704M 1915 2120
Soboty
635 836M 1051M 1250 1455M 1729
Niedziele i święta
635 836M 1051M 1455M 1729

Objaśnienia:
M - od przystanku Siemonia Kościół kurs przez Myszkowice i Celiny z pominięciem Podsiemonii

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.481 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Strzyżowice Cmentarz
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
502 605 708 816 921 1106 1209 1318 1416 1527 1623 1735 1828 2031
Dni robocze (w okresach przerw w zajęciach szkolnych)
502 708 911 1106 1318 1527 1735 1943 2147
Soboty
502 708 910 1121 1318 1525 1757
Niedziele i święta
502 708 910 1121 1525 1757

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.581 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Pomłynie Skrzyżowanie
 | Kierunek: | Sączów Kościół
Dni robocze (poza okresami przerw w zajęciach szkolnych)
538 634 729M 847 1037M 1140 1246M 1347 1458M 1554 1706M 1801 2004
Dni robocze (w okresach przerw w zajęciach szkolnych)
634 837 1037M 1246M 1458M 1706M 1916 2121
Soboty
636 837M 1052M 1251 1456M 1730
Niedziele i święta
636 837M 1052M 1456M 1730

Objaśnienia:
M - od przystanku Siemonia Kościół kurs przez Myszkowice i Celiny z pominięciem Podsiemonii

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.601 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Strzyżowice Skrzyżowanie
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
504 607 710 818 923 1108 1211 1320 1418 1529 1625 1737 1830 2033
Dni robocze (w okresach przerw w zajęciach szkolnych)
504 710 913 1108 1320 1529 1737 1945 2149
Soboty
504 710 912 1123 1320 1527 1759
Niedziele i święta
504 710 912 1123 1527 1759

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.534 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Siemonia Kościół
 | Kierunek: | Sączów Kościół
Dni robocze (poza okresami przerw w zajęciach szkolnych)
540 636 731M 849 1039M 1142 1248M 1349 1500M 56 1708M 1803 2006
Dni robocze (w okresach przerw w zajęciach szkolnych)
636 839 1039M 1248M 1500M 1708M 1918 2123
Soboty
638 839M 1054M 1253 1458M 1732
Niedziele i święta
638 839M 1054M 1458M 1732

Objaśnienia:
M - od przystanku Siemonia Kościół kurs przez Myszkowice i Celiny z pominięciem Podsiemonii

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.432 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Psary Skrzyżowanie
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
506 609 712 820 925 1110 1213 1322 1420 1531 1627 1739 1832 2035
Dni robocze (w okresach przerw w zajęciach szkolnych)
506 712 915 1110 1322 1531 1739 1947 2151
Soboty
506 712 914 1125 1322 1529 1801
Niedziele i święta
506 712 914 1125 1529 1801

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.683 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Siemonia Piekarnia na żądanie
 | Kierunek: | Sączów Kościół
Dni robocze (poza okresami przerw w zajęciach szkolnych)
732 1040 1249 1501 1709
Dni robocze (w okresach przerw w zajęciach szkolnych)
1040 1249 1501 1709
Soboty
840 1055 1459
Niedziele i święta
840 1055 1459

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.305 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Gródków Kościół
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
507 610 713 821 926 1111 1214 1323 1421 1532 1628 1740 1833 2036
Dni robocze (w okresach przerw w zajęciach szkolnych)
507 713 916 1111 1323 1532 1740 1948 2152
Soboty
507 713 915 1126 1323 1530 1802
Niedziele i święta
507 713 915 1126 1530 1802

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.576 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Siemonia Droga do Myszkowic na żądanie
 | Kierunek: | Sączów Kościół
Dni robocze (poza okresami przerw w zajęciach szkolnych)
733 1041 1250 1502 1710
Dni robocze (w okresach przerw w zajęciach szkolnych)
1041 1250 1502 1710
Soboty
841 1056 1500
Niedziele i święta
841 1056 1500

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.511 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Gródków Klinkiernia
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
509 612 715 823 928 1113 1216 1325 1423 1534 1630 1742 1835 2038
Dni robocze (w okresach przerw w zajęciach szkolnych)
509 715 918 1113 1325 1534 1742 1950 2154
Soboty
509 715 917 1128 1325 1532 1804
Niedziele i święta
509 715 917 1128 1532 1804

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.901 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Myszkowice
 | Kierunek: | Sączów Kościół
Dni robocze (poza okresami przerw w zajęciach szkolnych)
734 1042 1251 1503 1711
Dni robocze (w okresach przerw w zajęciach szkolnych)
1042 1251 1503 1711
Soboty
842 1057 1501
Niedziele i święta
842 1057 1501

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.380 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Gródków Szkoła
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
511 614 717 825 930 1115 1218 1327 1425 1536 1632 1744 1837 2040
Dni robocze (w okresach przerw w zajęciach szkolnych)
511 717 920 1115 1327 1536 1744 1952 2156
Soboty
511 717 919 1130 1327 1534 1806
Niedziele i święta
511 717 919 1130 1534 1806

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.510 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Celiny Skrzyżowanie
 | Kierunek: | Sączów Kościół
Dni robocze (poza okresami przerw w zajęciach szkolnych)
736 1044 1253 1505 1713
Dni robocze (w okresach przerw w zajęciach szkolnych)
1044 1253 1505 1713
Soboty
844 1059 1503
Niedziele i święta
844 1059 1503

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.460 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Łagisza Pustkowie na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
513 616 720 828 933 1118 1221 1330 1428 1539 1635 1747 1839 2042
Dni robocze (w okresach przerw w zajęciach szkolnych)
513 720 923 1118 1330 1539 1747 1954 2158
Soboty
513 719 921 1132 1329 1536 1808
Niedziele i święta
513 719 921 1132 1536 1808

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.673 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Celiny Spółdzielnia na żądanie
 | Kierunek: | Sączów Kościół
Dni robocze (poza okresami przerw w zajęciach szkolnych)
738 1046 1255 1507 1715
Dni robocze (w okresach przerw w zajęciach szkolnych)
1046 1255 1507 1715
Soboty
846 1101 1505
Niedziele i święta
846 1101 1505

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.657 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Łagisza Odrodzenia na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
514 617 722 830 935 1120 1223 1332 1430 1541 1637 1749 1840 2043
Dni robocze (w okresach przerw w zajęciach szkolnych)
514 722 925 1120 1332 1541 1749 1955 2159
Soboty
514 720 922 1133 1330 1537 1809
Niedziele i święta
514 720 922 1133 1537 1809

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.971 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Podtąpkowice Droga do Sączowa
 | Kierunek: | Sączów Kościół
Dni robocze (poza okresami przerw w zajęciach szkolnych)
739 1047 1256 1508 1716
Dni robocze (w okresach przerw w zajęciach szkolnych)
1047 1256 1508 1716
Soboty
847 1102 1506
Niedziele i święta
847 1102 1506

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.579 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Łagisza Poczta
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
516 619 724 832 937 1122 1225 1334 1432 1543 1639 1751 1842 2045
Dni robocze (w okresach przerw w zajęciach szkolnych)
516 724 927 1122 1334 1543 1751 1957 2201
Soboty
516 722 924 1135 1332 1539 1811
Niedziele i święta
516 722 924 1135 1539 1811

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.540 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Podtąpkowice III na żądanie
 | Kierunek: | Sączów Kościół
Dni robocze (poza okresami przerw w zajęciach szkolnych)
741 1049 1258 1510 1718
Dni robocze (w okresach przerw w zajęciach szkolnych)
1049 1258 1510 1718
Soboty
849 1104 1508
Niedziele i święta
849 1104 1508

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.336 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Łagisza Elektrownia
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
517 620 725 833 938 1123 1226 1335 1433 1544 1640 1752 1843 2046
Dni robocze (w okresach przerw w zajęciach szkolnych)
517 725 928 1123 1335 1544 1752 1958 2202
Soboty
517 723 925 1136 1333 1540 1812
Niedziele i święta
517 723 925 1136 1540 1812

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.509 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Siemonia Kościuszki
 | Kierunek: | Sączów Kościół
Dni robocze (poza okresami przerw w zajęciach szkolnych)
433 541 637 850 1143 1350 1557 1804 2007
Dni robocze (w okresach przerw w zajęciach szkolnych)
433 637 840 1919 2124
Soboty
639 1254 1733
Niedziele i święta
639 1733

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.972 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Łagisza Fabryka
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
518 621 726 834 939 1124 1227 1336 1434 1545 1641 1753 1844 2047
Dni robocze (w okresach przerw w zajęciach szkolnych)
518 726 929 1124 1336 1545 1753 1959 2203
Soboty
518 724 926 1137 1334 1541 1813
Niedziele i święta
518 724 926 1137 1541 1813

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.462 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Siemonia Wolności na żądanie
 | Kierunek: | Sączów Kościół
Dni robocze (poza okresami przerw w zajęciach szkolnych)
434 542 638 851 1144 1351 1558 1805 2008
Dni robocze (w okresach przerw w zajęciach szkolnych)
434 638 841 1920 2125
Soboty
640 1255 1734
Niedziele i święta
640 1734

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.475 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Będzin Brzozowicka na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
520 623 728 836 941 1126 1229 1338 1436 1547 1643 1755 1846 2049
Dni robocze (w okresach przerw w zajęciach szkolnych)
520 728 931 1126 1338 1547 1755 2001 2205
Soboty
520 726 928 1139 1336 1543 1815
Niedziele i święta
520 726 928 1139 1543 1815

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.450 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Podsiemonia I
 | Kierunek: | Sączów Kościół
Dni robocze (poza okresami przerw w zajęciach szkolnych)
435 543 639 852 1145 1352 1559 1806 2009
Dni robocze (w okresach przerw w zajęciach szkolnych)
435 639 842 1921 2126
Soboty
641 1256 1735
Niedziele i święta
641 1735

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.400 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Będzin Targowisko
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
521 624 729 837 942 1127 1230 1339 1437 1548 1644 1756 1847 2050
Dni robocze (w okresach przerw w zajęciach szkolnych)
521 729 932 1127 1339 1548 1756 2002 2206
Soboty
521 727 929 1140 1337 1544 1816
Niedziele i święta
521 727 929 1140 1544 1816

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.438 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Podsiemonia II na żądanie
 | Kierunek: | Sączów Kościół
Dni robocze (poza okresami przerw w zajęciach szkolnych)
437 545 641 854 1147 1354 1601 1808 2011
Dni robocze (w okresach przerw w zajęciach szkolnych)
437 641 844 1923 2128
Soboty
643 1258 1737
Niedziele i święta
643 1737

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.706 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Będzin Rondo
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
523 626 731 839 944 1129 1232 1341 1439 1550 1646 1758 1849 2052
Dni robocze (w okresach przerw w zajęciach szkolnych)
523 731 934 1129 1341 1550 1758 2004 2208
Soboty
523 729 931 1142 1339 1546 1818
Niedziele i święta
523 729 931 1142 1546 1818

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.450 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Sączów Przełajka
 | Kierunek: | Sączów Kościół
Dni robocze (poza okresami przerw w zajęciach szkolnych)
438 546 642 855 1148 1355 1602 1809 2012
Dni robocze (w okresach przerw w zajęciach szkolnych)
438 642 845 1924 2129
Soboty
644 1259 1738
Niedziele i święta
644 1738

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.627 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Będzin Stadion
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
525 628 733 841 946 1131 1234 1343 1441 1552 1648 1800 51 2054
Dni robocze (w okresach przerw w zajęciach szkolnych)
525 733 936 1131 1343 1552 1800 2006 2210
Soboty
525 731 933 1144 1341 1548 1820
Niedziele i święta
525 731 933 1144 1548 1820

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.459 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
526 629 734 842 947 1132 1235 1344 1442 1553 1649 1801 52 2055
Dni robocze (w okresach przerw w zajęciach szkolnych)
526 734 937 1132 1344 1553 1801 2007 2211
Soboty
526 732 934 1145 1342 1549 1821
Niedziele i święta
526 732 934 1145 1549 1821

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 0.472 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

107 | Przystanek: | Będzin Miasto Dworzec PKP
 | Kierunek: | Będzin Kościuszki
Dni robocze (poza okresami przerw w zajęciach szkolnych)
528 631 736 844 949 1134 1237 1346 1444 1555 1651 1803 54 2057
Dni robocze (w okresach przerw w zajęciach szkolnych)
528 736 939 1134 1346 1555 1803 2009 2213
Soboty
528 734 936 1147 1344 1551 1823
Niedziele i święta
528 734 936 1147 1551 1823

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003

Wersja skryptu: 0.9.b15 | 1.096 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Zawodzie Bogucicka
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze (poza okresami przerw w zajęciach szkolnych)
704 34 54W 834W 924W 1339 1409 39 1509 39W

Objaśnienia:
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Katowice Cmentarz Komunalny
 | Kierunek: | Zawodzie Bogucicka
Dni robocze (poza okresami przerw w zajęciach szkolnych)
610 50 710

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanku Giszowiec Kolista Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.020 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Osiedle Kukuczki Lubuska
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze (poza okresami przerw w zajęciach szkolnych)
707 37 57W 837W 927W 1342 1412 42 1512 42W

Objaśnienia:
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.022 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Katowice Aleja Górnośląska
 | Kierunek: | Zawodzie Bogucicka
Dni robocze (poza okresami przerw w zajęciach szkolnych)
611 51 711

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanku Giszowiec Kolista Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.031 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Osiedle Kukuczki Podhalańska
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze (poza okresami przerw w zajęciach szkolnych)
708 38 58W 838W 928W 1343 1413 43 1513 43W

Objaśnienia:
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.032 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Kolonia Zuzanna
 | Kierunek: | Zawodzie Bogucicka
Dni robocze (poza okresami przerw w zajęciach szkolnych)
612 52 712

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanku Giszowiec Kolista Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.037 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Bogucice Cmentarz
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze (poza okresami przerw w zajęciach szkolnych)
709 39 59W 839W 929W 1314 44 1414 44 1514 44W

Objaśnienia:
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.028 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Giszowiec Droga do Kopalni Staszic
 | Kierunek: | Zawodzie Bogucicka
Dni robocze (poza okresami przerw w zajęciach szkolnych)
613 53 713

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanku Giszowiec Kolista Pętla

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.018 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Dąbrówka Mała Le Ronda
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze (poza okresami przerw w zajęciach szkolnych)
711 41 801W 41W 931W 1316 46 1416 46 1516 46W

Objaśnienia:
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.028 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Giszowiec Kolista Pętla
 | Kierunek: | Zawodzie Bogucicka
Dni robocze (poza okresami przerw w zajęciach szkolnych)
755 845 1400 30 1500 30 1600W

Objaśnienia:
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.024 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Dąbrówka Mała Pod Młynem
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze (poza okresami przerw w zajęciach szkolnych)
714 44 804W 44W 934W 1319 49 1419 49 1519 49W

Objaśnienia:
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.030 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Giszowiec Kościół
 | Kierunek: | Zawodzie Bogucicka
Dni robocze (poza okresami przerw w zajęciach szkolnych)
618 58 718 58 848 1403 33 1503 33 1603W

Objaśnienia:
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.032 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Burowiec Szkoła
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze (poza okresami przerw w zajęciach szkolnych)
715 45 805W 45W 935W 1320 50 1420 50 1520 50W

Objaśnienia:
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.028 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Giszowiec Radosna
 | Kierunek: | Zawodzie Bogucicka
Dni robocze (poza okresami przerw w zajęciach szkolnych)
619 59 719 59 849 1404 34 1504 34 1604W

Objaśnienia:
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.032 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Burowiec
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze (poza okresami przerw w zajęciach szkolnych)
717 47 807W 47W 937W 1322 52 1422 52 1522 52W

Objaśnienia:
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.070 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Giszowiec Przyjazna II
 | Kierunek: | Zawodzie Bogucicka
Dni robocze (poza okresami przerw w zajęciach szkolnych)
620 700 20 800 50 1405 35 1505 35 1605W

Objaśnienia:
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.033 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Szopienice Bednorza
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze (poza okresami przerw w zajęciach szkolnych)
719 49 809W 49W 939W 1324 54 1424 54 1524 54W

Objaśnienia:
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.031 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Giszowiec Przyjazna I
 | Kierunek: | Zawodzie Bogucicka
Dni robocze (poza okresami przerw w zajęciach szkolnych)
621 701 21 801 51 1406 36 1506 36 1606W

Objaśnienia:
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.045 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Szopienice Kościół
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze (poza okresami przerw w zajęciach szkolnych)
720 50 1325 55 1425 55 1525

Objaśnienia:
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.030 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Giszowiec Szyb Roździeński
 | Kierunek: | Zawodzie Bogucicka
Dni robocze (poza okresami przerw w zajęciach szkolnych)
622 702 22 802 52 1407 37 1507 37 1607W

Objaśnienia:
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.036 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Wilhelmina Skrzyżowanie
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze (poza okresami przerw w zajęciach szkolnych)
723 53 1328 58 1428 58 1528

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.030 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Giszowiec Mysłowicka
 | Kierunek: | Zawodzie Bogucicka
Dni robocze (poza okresami przerw w zajęciach szkolnych)
624 704 24 804 54 1409 39 1509 39 1609W

Objaśnienia:
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.055 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Janów Wolności
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze (poza okresami przerw w zajęciach szkolnych)
725 55 1330 1400 30 1500 30

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.030 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Nikiszowiec Kolonia Wysockiego I
 | Kierunek: | Zawodzie Bogucicka
Dni robocze (poza okresami przerw w zajęciach szkolnych)
627 707 27 807 57 1412 42 1512 42 1612W

Objaśnienia:
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.056 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Janów Spółdzielnia Inwalidów na żądanie
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze (poza okresami przerw w zajęciach szkolnych)
726 56 1331 1401 31 1501 31

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.031 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Nikiszowiec Kolonia Wysockiego II
 | Kierunek: | Zawodzie Bogucicka
Dni robocze (poza okresami przerw w zajęciach szkolnych)
628 708 28 808 58 1413 43 1513 43 1613W

Objaśnienia:
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.049 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Nikiszowiec Targowisko
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze (poza okresami przerw w zajęciach szkolnych)
727 57 1332 1402 32 1502 32

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.036 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Nikiszowiec Szyb Pułaski
 | Kierunek: | Zawodzie Bogucicka
Dni robocze (poza okresami przerw w zajęciach szkolnych)
629 709 29 809 59 1414 44 1514 44 1614W

Objaśnienia:
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.076 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Nikiszowiec Kościół
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze (poza okresami przerw w zajęciach szkolnych)
728 58 1333 1403 33 1503 33

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.069 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Nikiszowiec Kościół
 | Kierunek: | Zawodzie Bogucicka
Dni robocze (poza okresami przerw w zajęciach szkolnych)
631 711 31 811 901 1416 46 1516 46 1616W

Objaśnienia:
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.066 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Nikiszowiec Szyb Pułaski
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze (poza okresami przerw w zajęciach szkolnych)
730 800 1335 1405 35 1505 35

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.076 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Nikiszowiec Targowisko
 | Kierunek: | Zawodzie Bogucicka
Dni robocze (poza okresami przerw w zajęciach szkolnych)
632 712 32 812 902 1417 47 1517 47 1617W

Objaśnienia:
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.088 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Nikiszowiec Kolonia Wysockiego II
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze (poza okresami przerw w zajęciach szkolnych)
731 801 1336 1406 36 1506 36

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.062 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Janów Spółdzielnia Inwalidów na żądanie
 | Kierunek: | Zawodzie Bogucicka
Dni robocze (poza okresami przerw w zajęciach szkolnych)
633 713 33 813 903 1418 48 1518 48 1618W

Objaśnienia:
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.098 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Nikiszowiec Kolonia Wysockiego I
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze (poza okresami przerw w zajęciach szkolnych)
732 802 1337 1407 37 1507 37

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.061 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Janów Wolności
 | Kierunek: | Zawodzie Bogucicka
Dni robocze (poza okresami przerw w zajęciach szkolnych)
634 714 34 814 904 1419 49 1519 49

Objaśnienia:
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.097 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Giszowiec Mysłowicka
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze (poza okresami przerw w zajęciach szkolnych)
734 804 1339 1409 39 1509 39

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.058 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Wilhelmina Skrzyżowanie
 | Kierunek: | Zawodzie Bogucicka
Dni robocze (poza okresami przerw w zajęciach szkolnych)
636 716 36 816 906 1321 51 1421 51 1521 51

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.101 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Giszowiec Szyb Roździeński
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze (poza okresami przerw w zajęciach szkolnych)
737 807 1342 1412 42 1512 42

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.066 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Szopienice Kościół
 | Kierunek: | Zawodzie Bogucicka
Dni robocze (poza okresami przerw w zajęciach szkolnych)
638 718 38 818 908 1323 53 1423 53 1523 53

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.064 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Giszowiec Przyjazna I
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze (poza okresami przerw w zajęciach szkolnych)
738 808 1343 1413 43 1513 43

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.044 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Szopienice Bednorza
 | Kierunek: | Zawodzie Bogucicka
Dni robocze (poza okresami przerw w zajęciach szkolnych)
639 719 39 819 909 1324 54 1424 54 1524 54

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.073 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Giszowiec Przyjazna II
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze (poza okresami przerw w zajęciach szkolnych)
739 809 1344 1414 44 1514 44

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.048 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Burowiec
 | Kierunek: | Zawodzie Bogucicka
Dni robocze (poza okresami przerw w zajęciach szkolnych)
641 721 41 821 911 1326 56 1426 56 1526 56

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.102 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Giszowiec Radosna
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze (poza okresami przerw w zajęciach szkolnych)
740 810 1345 1415 45 1515 45

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.074 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Burowiec Szkoła
 | Kierunek: | Zawodzie Bogucicka
Dni robocze (poza okresami przerw w zajęciach szkolnych)
643 723 43 823 913 1328 58 1428 58 1528 58

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.073 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Giszowiec Kościół
 | Kierunek: | Giszowiec Kolista Pętla
Dni robocze (poza okresami przerw w zajęciach szkolnych)
741 811 1346 1416 46 1516 46

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.103 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Dąbrówka Mała Pod Młynem
 | Kierunek: | Zawodzie Bogucicka
Dni robocze (poza okresami przerw w zajęciach szkolnych)
645 725 45 825 915 1330 1400 30 1500 30 1600

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.108 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Dąbrówka Mała Le Ronda
 | Kierunek: | Zawodzie Bogucicka
Dni robocze (poza okresami przerw w zajęciach szkolnych)
647 727 47 827 917 1332 1402 32 1502 32 1602

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.118 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Osiedle Kukuczki Podhalańska
 | Kierunek: | Zawodzie Bogucicka
Dni robocze (poza okresami przerw w zajęciach szkolnych)
649 729 49 829 919 1334 1404 34 1504 34 1604

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.099 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

108 | Przystanek: | Zawodzie Bohaterów Monte Cassino
 | Kierunek: | Zawodzie Bogucicka
Dni robocze (poza okresami przerw w zajęciach szkolnych)
652 732 52 832 922 1337 1407 37 1507 37 1607

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.101 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Osiedle Witosa Pętla
 | Kierunek: | Janów Ośrodek Bolina
Dni robocze (poza okresem wakacji letnich)
453 541 6 06 36 706 31 801 36 916 41 10 21 51 11 21 1206 51 13 26 14 06 46 1521 51 16 00 D 31 1711 51 18 33 59 T 19 36 2040 22 06
Dni robocze (w okresie wakacji letnich)
453 541 6 06 36 706 31 801 36 916 41 1051 11 21 1206 51 13 26 14 06 46 1521 51 16 31 1711 51 18 59 T 19 36 2040 22 06
Soboty, niedziele i święta
6 06 9 06 10 21 11 36 12 51 14 06 15 21 16 36 18 06 19 36 20 51 22 06
W okresie Wszystkich Świętych
6 06 9 06 36 10 21 1106 36 1206 51 1336 14 06 36 15 21 1606 36 1721 18 06 46 19 36 20 51 22 06

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - od przystanku Załęże Wiśniowa kurs przez Katowice Dworzec PKP i Zawodzie (z pominięciem Osiedla Tysiąclecia, Bogucic, Dąbrówki Małej i Szopienic)
T - od przystanku Załęże Gliwicka kurs do przystanku Osiedle Tysiąclecia Dolne III przez Osiedle Tysiąclecia Mieszka I

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 0.363 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Janów Ośrodek Bolina
 | Kierunek: | Osiedle Witosa Pętla
Dni robocze (poza okresem wakacji letnich)
4 48 K 528 58 6 28 48 7 18 43 823 58 928 10 08 48 1128 12 08 48 K 1318 48 1418 53 15 18 58 1633 53 17 54 1931 20 46 K 2216M
Dni robocze (w okresie wakacji letnich)
4 48 K 528 58 6 28 48 7 18 43 823 928 10 08 48 1128 12 08 48 K 1318 48 1418 53 15 18 58 1633 17 54 1931 20 46 K 2216M
Soboty, niedziele i święta
5 01 K 7 16 9 01 10 16 11 31 12 46 K 14 01 15 16 16 31 18 01 19 31 20 46 K 22 16 M
W okresie Wszystkich Świętych
5 01 K 7 16 9 01 46 10 16 46 11 31 1216 46 K 1316 14 01 46 15 16 46 16 31 1716 18 01 46M 1931 20 46 K 22 16 M

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Obroki Kopalnia Kleofas
M - kurs do przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 0.196 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Osiedle Witosa Kwiatkowskiego
 | Kierunek: | Janów Ośrodek Bolina
Dni robocze (poza okresem wakacji letnich)
454 542 6 07 37 707 32 802 37 917 42 10 22 52 11 22 1207 52 13 27 14 07 47 1522 52 16 01 D 32 1712 52 18 34 19 00 T 37 2041 22 07
Dni robocze (w okresie wakacji letnich)
454 542 6 07 37 707 32 802 37 917 42 1052 11 22 1207 52 13 27 14 07 47 1522 52 16 32 1712 52 19 00 T 37 2041 22 07
Soboty, niedziele i święta
6 07 9 07 10 22 11 37 12 52 14 07 15 22 16 37 18 07 19 37 20 52 22 07
W okresie Wszystkich Świętych
6 07 9 07 37 10 22 1107 37 1207 52 1337 14 07 37 15 22 1607 37 1722 18 07 47 19 37 20 52 22 07

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - od przystanku Załęże Wiśniowa kurs przez Katowice Dworzec PKP i Zawodzie (z pominięciem Osiedla Tysiąclecia, Bogucic, Dąbrówki Małej i Szopienic)
T - od przystanku Załęże Gliwicka kurs do przystanku Osiedle Tysiąclecia Dolne III przez Osiedle Tysiąclecia Mieszka I

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 0.346 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Janów Strumienna
 | Kierunek: | Osiedle Witosa Pętla
Dni robocze (poza okresem wakacji letnich)
4 49 K 529 59 6 29 49 7 19 44 824 59 929 10 09 49 1129 12 09 49 K 1319 49 1419 54 15 19 59 1634 54 17 55 1932 20 47 K 2217M
Dni robocze (w okresie wakacji letnich)
4 49 K 529 59 6 29 49 7 19 44 824 929 10 09 49 1129 12 09 49 K 1319 49 1419 54 15 19 59 1634 17 55 1932 20 47 K 2217M
Soboty, niedziele i święta
5 02 K 7 17 9 02 10 17 11 32 12 47 K 14 02 15 17 16 32 18 02 19 32 20 47 K 22 17 M
W okresie Wszystkich Świętych
5 02 K 7 17 9 02 47 10 17 47 11 32 1217 47 K 1317 14 02 47 15 17 47 16 32 1717 18 02 47M 1932 20 47 K 22 17 M

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Obroki Kopalnia Kleofas
M - kurs do przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 0.225 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Osiedle Witosa Centrum
 | Kierunek: | Janów Ośrodek Bolina
Dni robocze (poza okresem wakacji letnich)
455 543 6 08 38 708 33 803 38 918 43 10 23 53 11 23 1208 53 13 28 14 08 48 1523 53 16 01 D 33 1713 53 18 35 19 01 T 38 2042 22 08
Dni robocze (w okresie wakacji letnich)
455 543 6 08 38 708 33 803 38 918 43 1053 11 23 1208 53 13 28 14 08 48 1523 53 16 33 1713 53 19 01 T 38 2042 22 08
Soboty, niedziele i święta
6 08 9 08 10 23 11 38 12 53 14 08 15 23 16 38 18 08 19 38 20 53 22 08
W okresie Wszystkich Świętych
6 08 9 08 38 10 23 1108 38 1208 53 1338 14 08 38 15 23 1608 38 1723 18 08 48 19 38 20 53 22 08

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - od przystanku Załęże Wiśniowa kurs przez Katowice Dworzec PKP i Zawodzie (z pominięciem Osiedla Tysiąclecia, Bogucic, Dąbrówki Małej i Szopienic)
T - od przystanku Załęże Gliwicka kurs do przystanku Osiedle Tysiąclecia Dolne III przez Osiedle Tysiąclecia Mieszka I

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 0.453 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Janów Osiedle
 | Kierunek: | Osiedle Witosa Pętla
Dni robocze (poza okresem wakacji letnich)
4 51 K 531 601 31 51 7 21 46 826 9 01 31 10 11 51 1131 12 11 51 K 1321 51 1421 56 15 21 1601 36 56 17 57 1934 20 49 K 2219M
Dni robocze (w okresie wakacji letnich)
4 51 K 531 601 31 51 7 21 46 826 931 10 11 51 1131 12 11 51 K 1321 51 1421 56 15 21 1601 36 17 57 1934 20 49 K 2219M
Soboty, niedziele i święta
5 04 K 7 19 9 04 10 19 11 34 12 49 K 14 04 15 19 16 34 18 04 19 34 20 49 K 22 19 M
W okresie Wszystkich Świętych
5 04 K 7 19 9 04 49 10 19 49 11 34 1219 49 K 1319 14 04 49 15 19 49 16 34 1719 18 04 49M 1934 20 49 K 22 19 M

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Obroki Kopalnia Kleofas
M - kurs do przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 0.255 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Osiedle Witosa II
 | Kierunek: | Janów Ośrodek Bolina
Dni robocze (poza okresem wakacji letnich)
457 545 6 10 40 710 35 805 40 920 45 10 25 55 11 25 1210 55 13 30 14 10 50 1525 55 16 03 D 35 1715 55 18 37 19 03 T 40 2044 22 10
Dni robocze (w okresie wakacji letnich)
457 545 6 10 40 710 35 805 40 920 45 1055 11 25 1210 55 13 30 14 10 50 1525 55 16 35 1715 55 19 03 T 40 2044 22 10
Soboty, niedziele i święta
6 10 9 10 10 25 11 40 12 55 14 10 15 25 16 40 18 10 19 40 20 55 22 10
W okresie Wszystkich Świętych
6 10 9 10 40 10 25 1110 40 1210 55 1340 14 10 40 15 25 1610 40 1725 18 10 50 19 40 20 55 22 10

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - od przystanku Załęże Wiśniowa kurs przez Katowice Dworzec PKP i Zawodzie (z pominięciem Osiedla Tysiąclecia, Bogucic, Dąbrówki Małej i Szopienic)
T - od przystanku Załęże Gliwicka kurs do przystanku Osiedle Tysiąclecia Dolne III przez Osiedle Tysiąclecia Mieszka I

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 0.466 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Janów Kino
 | Kierunek: | Osiedle Witosa Pętla
Dni robocze (poza okresem wakacji letnich)
4 53 K 533 603 33 53 7 23 48 828 9 03 33 10 13 53 1133 12 13 53 K 1323 53 1423 58 15 23 1603 38 58 17 59 1936 20 51 K 2221M
Dni robocze (w okresie wakacji letnich)
4 53 K 533 603 33 53 7 23 48 828 933 10 13 53 1133 12 13 53 K 1323 53 1423 58 15 23 1603 38 17 59 1936 20 51 K 2221M
Soboty, niedziele i święta
5 06 K 7 21 9 06 10 21 11 36 12 51 K 14 06 15 21 16 36 18 06 19 36 20 51 K 22 21 M
W okresie Wszystkich Świętych
5 06 K 7 21 9 06 51 10 21 51 11 36 1221 51 K 1321 14 06 51 15 21 51 16 36 1721 18 06 51M 1936 20 51 K 22 21 M

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Obroki Kopalnia Kleofas
M - kurs do przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 0.616 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Załęże Wiśniowa
 | Kierunek: | Janów Ośrodek Bolina
Dni robocze (poza okresem wakacji letnich)
459 547 6 12 42 712 37 807 42 922 47 10 27 57 11 27 1212 57 13 32 14 12 52 1527 57 16 05 D 37 1717 57 18 39 19 05 T 42 2046 22 12
Dni robocze (w okresie wakacji letnich)
459 547 6 12 42 712 37 807 42 922 47 1057 11 27 1212 57 13 32 14 12 52 1527 57 16 37 1717 57 19 05 T 42 2046 22 12
Soboty, niedziele i święta
6 12 9 12 10 27 11 42 12 57 14 12 15 27 16 42 18 12 19 42 20 57 22 12
W okresie Wszystkich Świętych
6 12 9 12 42 10 27 1112 42 1212 57 1342 14 12 42 15 27 1612 42 1727 18 12 52 19 42 20 57 22 12

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - od przystanku Załęże Wiśniowa kurs przez Katowice Dworzec PKP i Zawodzie (z pominięciem Osiedla Tysiąclecia, Bogucic, Dąbrówki Małej i Szopienic)
T - od przystanku Załęże Gliwicka kurs do przystanku Osiedle Tysiąclecia Dolne III przez Osiedle Tysiąclecia Mieszka I

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 0.556 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Nikiszowiec Targowisko
 | Kierunek: | Osiedle Witosa Pętla
Dni robocze (poza okresem wakacji letnich)
4 54 K 534 604 34 54 7 24 49 829 9 04 34 10 14 54 1134 12 14 54 K 1324 54 1424 59 15 24 1604 39 59 18 00 1937 20 52 K 2222M
Dni robocze (w okresie wakacji letnich)
4 54 K 534 604 34 54 7 24 49 829 934 10 14 54 1134 12 14 54 K 1324 54 1424 59 15 24 1604 39 18 00 1937 20 52 K 2222M
Soboty, niedziele i święta
5 07 K 7 22 9 07 10 22 11 37 12 52 K 14 07 15 22 16 37 18 07 19 37 20 52 K 22 22 M
W okresie Wszystkich Świętych
5 07 K 7 22 9 07 52 10 22 52 11 37 1222 52 K 1322 14 07 52 15 22 52 16 37 1722 18 07 52M 1937 20 52 K 22 22 M

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Obroki Kopalnia Kleofas
M - kurs do przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 0.473 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Załęże Gliwicka
 | Kierunek: | Janów Ośrodek Bolina
Dni robocze (poza okresem wakacji letnich)
502 50 6 15 45 715 40 810 45 925 50 10 30 1100 30 1215 1300 35 14 15 55 1530 1600 40 1720 1800 42 19 07 T 45 2049 22 15
Dni robocze (w okresie wakacji letnich)
502 50 6 15 45 715 40 810 45 925 50 1100 30 1215 1300 35 14 15 55 1530 1600 40 1720 1800 19 07 T 45 2049 22 15
Soboty, niedziele i święta
6 15 9 15 10 30 11 45 13 00 14 15 15 30 16 45 18 15 19 45 21 00 22 15
W okresie Wszystkich Świętych
6 15 9 15 45 10 30 1115 45 1215 13 00 45 14 15 45 15 30 1615 45 1730 18 15 55 19 45 21 00 22 15

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
T - od przystanku Załęże Gliwicka kurs do przystanku Osiedle Tysiąclecia Dolne III przez Osiedle Tysiąclecia Mieszka I

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 0.540 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Janów Spółdzielnia Inwalidów na żądanie
 | Kierunek: | Osiedle Witosa Pętla
Dni robocze (poza okresem wakacji letnich)
4 55 K 535 605 35 55 7 25 50 830 9 05 35 10 15 55 1135 12 15 55 K 1325 55 1425 15 00 25 1605 40 17 00 18 01 1938 20 53 K 2223M
Dni robocze (w okresie wakacji letnich)
4 55 K 535 605 35 55 7 25 50 830 935 10 15 55 1135 12 15 55 K 1325 55 1425 15 00 25 1605 40 18 01 1938 20 53 K 2223M
Soboty, niedziele i święta
5 08 K 7 23 9 08 10 23 11 38 12 53 K 14 08 15 23 16 38 18 08 19 38 20 53 K 22 23 M
W okresie Wszystkich Świętych
5 08 K 7 23 9 08 53 10 23 53 11 38 1223 53 K 1323 14 08 53 15 23 53 16 38 1723 18 08 53M 1938 20 53 K 22 23 M

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Obroki Kopalnia Kleofas
M - kurs do przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 0.497 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Osiedle Tysiąclecia Dolne I
 | Kierunek: | Janów Ośrodek Bolina
Dni robocze (poza okresem wakacji letnich)
504 52 6 17 47 717 42 812 47 927 52 10 32 1102 32 1217 1302 37 14 17 57 1532 1602 42 1722 1802 44 19 47 2051 22 17
Dni robocze (w okresie wakacji letnich)
504 52 6 17 47 717 42 812 47 927 52 1102 32 1217 1302 37 14 17 57 1532 1602 42 1722 1802 19 47 2051 22 17
Soboty, niedziele i święta
6 17 9 17 10 32 11 47 13 02 14 17 15 32 16 47 18 17 19 47 21 02 22 17
W okresie Wszystkich Świętych
6 17 9 17 47 10 32 1117 47 1217 13 02 47 14 17 47 15 32 1617 47 1732 18 17 57 19 47 21 02 22 17

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 0.762 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Janów Wolności
 | Kierunek: | Osiedle Witosa Pętla
Dni robocze (poza okresem wakacji letnich)
4 57 K 537 607 37 57 7 27 52 832 9 07 37 10 17 57 1137 12 17 57 K 1327 57 1427 15 02 27 1607 42 17 02 18 03 1940 20 55 K 2225M
Dni robocze (w okresie wakacji letnich)
4 57 K 537 607 37 57 7 27 52 832 937 10 17 57 1137 12 17 57 K 1327 57 1427 15 02 27 1607 42 18 03 1940 20 55 K 2225M
Soboty, niedziele i święta
5 10 K 7 25 9 10 10 25 11 40 12 55 K 14 10 15 25 16 40 18 10 19 40 20 55 K 22 25 M
W okresie Wszystkich Świętych
5 10 K 7 25 9 10 55 10 25 55 11 40 1225 55 K 1325 14 10 55 15 25 55 16 40 1725 18 10 55M 1940 20 55 K 22 25 M

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Obroki Kopalnia Kleofas
M - kurs do przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 0.931 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Osiedle Tysiąclecia Dolne II
 | Kierunek: | Janów Ośrodek Bolina
Dni robocze (poza okresem wakacji letnich)
505 53 6 18 48 718 43 813 48 928 53 10 33 1103 33 1218 1303 38 14 18 58 1533 1603 43 1723 1803 45 19 48 2052 22 18
Dni robocze (w okresie wakacji letnich)
505 53 6 18 48 718 43 813 48 928 53 1103 33 1218 1303 38 14 18 58 1533 1603 43 1723 1803 19 48 2052 22 18
Soboty, niedziele i święta
6 18 9 18 10 33 11 48 13 03 14 18 15 33 16 48 18 18 19 48 21 03 22 18
W okresie Wszystkich Świętych
6 18 9 18 48 10 33 1118 48 1218 13 03 48 14 18 48 15 33 1618 48 1733 18 18 58 19 48 21 03 22 18

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 0.700 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Wilhelmina Skrzyżowanie
 | Kierunek: | Osiedle Witosa Pętla
Dni robocze (poza okresem wakacji letnich)
4 59 K 539 609 39 59 7 29 54 834 9 09 39 10 19 59 1139 12 19 59 K 1329 59 1429 15 04 29 1609 44 17 04 18 05 1942 20 57 K 2227M
Dni robocze (w okresie wakacji letnich)
4 59 K 539 609 39 59 7 29 54 834 939 10 19 59 1139 12 19 59 K 1329 59 1429 15 04 29 1609 44 18 05 1942 20 57 K 2227M
Soboty, niedziele i święta
5 12 K 7 27 9 12 10 27 11 42 12 57 K 14 12 15 27 16 42 18 12 19 42 20 57 K 22 27 M
W okresie Wszystkich Świętych
5 12 K 7 27 9 12 57 10 27 57 11 42 1227 57 K 1327 14 12 57 15 27 57 16 42 1727 18 12 57M 1942 20 57 K 22 27 M

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Obroki Kopalnia Kleofas
M - kurs do przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 0.455 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Osiedle Tysiąclecia Mieszka I
 | Kierunek: | Janów Ośrodek Bolina
Dni robocze (poza okresem wakacji letnich)
19 09 T
Dni robocze (w okresie wakacji letnich)
19 09 T

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
T - kurs do przystanku Osiedle Tysiąclecia Dolne III (i dalej do Osiedla Witosa)

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 0.640 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Szopienice Kościół
 | Kierunek: | Osiedle Witosa Pętla
Dni robocze (poza okresem wakacji letnich)
5 02 K 42 612 42 702 32 57 837 9 12 42 10 22 1102 42 12 22 13 02 K 32 1402 32 15 07 32 1612 47 17 07 18 08 1945 21 00 K 2230M
Dni robocze (w okresie wakacji letnich)
5 02 K 42 612 42 702 32 57 837 942 10 22 1102 42 12 22 13 02 K 32 1402 32 15 07 32 1612 47 18 08 1945 21 00 K 2230M
Soboty, niedziele i święta
5 15 K 7 30 9 15 10 30 11 45 13 00 K 14 15 15 30 16 45 18 15 19 45 21 00 K 22 30 M
W okresie Wszystkich Świętych
5 15 K 7 30 9 15 1000 30 1100 45 1230 13 00 K 30 14 15 1500 30 1600 45 1730 18 15 1900M 45 21 00 K 22 30 M

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Obroki Kopalnia Kleofas
M - kurs do przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 1.100 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Osiedle Tysiąclecia Dolne III
 | Kierunek: | Janów Ośrodek Bolina
Dni robocze (poza okresem wakacji letnich)
507 55 6 20 50 720 45 815 50 930 55 10 35 1105 35 1220 1305 40 14 20 1500 35 1605 45 1725 1805 47 19 50 2054 22 20
Dni robocze (w okresie wakacji letnich)
507 55 6 20 50 720 45 815 50 930 55 1105 35 1220 1305 40 14 20 1500 35 1605 45 1725 1805 19 50 2054 22 20
Soboty, niedziele i święta
6 20 9 20 10 35 11 50 13 05 14 20 15 35 16 50 18 20 19 50 21 05 22 20
W okresie Wszystkich Świętych
6 20 9 20 50 10 35 1120 50 1220 13 05 50 14 20 50 15 35 1620 50 1735 18 20 1900 50 21 05 22 20

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 1.148 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Szopienice Bednorza
 | Kierunek: | Osiedle Witosa Pętla
Dni robocze (poza okresem wakacji letnich)
5 04 K 44 614 44 704 34 59 839 9 14 44 10 24 1104 44 12 24 13 04 K 34 1404 34 15 09 34 1614 49 17 09 18 10 1947 21 02 K 2232M
Dni robocze (w okresie wakacji letnich)
5 04 K 44 614 44 704 34 59 839 944 10 24 1104 44 12 24 13 04 K 34 1404 34 15 09 34 1614 49 18 10 1947 21 02 K 2232M
Soboty, niedziele i święta
5 17 K 7 32 9 17 10 32 11 47 13 02 K 14 17 15 32 16 47 18 17 19 47 21 02 K 22 32 M
W okresie Wszystkich Świętych
5 17 K 7 32 9 17 1002 32 1102 47 1232 13 02 K 32 14 17 1502 32 1602 47 1732 18 17 1902M 47 21 02 K 22 32 M

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Obroki Kopalnia Kleofas
M - kurs do przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 1.443 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Dąb Kościół
 | Kierunek: | Janów Ośrodek Bolina
Dni robocze (poza okresem wakacji letnich)
511 59 6 24 54 724 49 819 54 934 59 10 39 1109 39 1224 1309 44 14 24 1504 39 1609 49 1729 1809 51 19 54 2058 22 24
Dni robocze (w okresie wakacji letnich)
511 59 6 24 54 724 49 819 54 934 59 1109 39 1224 1309 44 14 24 1504 39 1609 49 1729 1809 19 54 2058 22 24
Soboty, niedziele i święta
6 24 9 24 10 39 11 54 13 09 14 24 15 39 16 54 18 24 19 54 21 09 22 24
W okresie Wszystkich Świętych
6 24 9 24 54 10 39 1124 54 1224 13 09 54 14 24 54 15 39 1624 54 1739 18 24 1904 54 21 09 22 24

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 0.501 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Burowiec
 | Kierunek: | Osiedle Witosa Pętla
Dni robocze (poza okresem wakacji letnich)
5 06 K 46 616 46 706 36 801 41 9 16 46 10 26 1106 46 12 26 13 06 K 36 1406 36 15 11 36 1616 51 17 11 18 12 1949 21 04 K 2234M
Dni robocze (w okresie wakacji letnich)
5 06 K 46 616 46 706 36 801 41 946 10 26 1106 46 12 26 13 06 K 36 1406 36 15 11 36 1616 51 18 12 1949 21 04 K 2234M
Soboty, niedziele i święta
5 19 K 7 34 9 19 10 34 11 49 13 04 K 14 19 15 34 16 49 18 19 19 49 21 04 K 22 34 M
W okresie Wszystkich Świętych
5 19 K 7 34 9 19 1004 34 1104 49 1234 13 04 K 34 14 19 1504 34 1604 49 1734 18 19 1904M 49 21 04 K 22 34 M

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Obroki Kopalnia Kleofas
M - kurs do przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 0.544 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Dąb Huta Baildon
 | Kierunek: | Janów Ośrodek Bolina
Dni robocze (poza okresem wakacji letnich)
513 601 26 56 726 51 821 56 936 1001 41 1111 41 1226 1311 46 14 26 1506 41 1611 51 1731 1811 53 19 56 2100 22 26
Dni robocze (w okresie wakacji letnich)
513 601 26 56 726 51 821 56 936 1001 1111 41 1226 1311 46 14 26 1506 41 1611 51 1731 1811 19 56 2100 22 26
Soboty, niedziele i święta
6 26 9 26 10 41 11 56 13 11 14 26 15 41 16 56 18 26 19 56 21 11 22 26
W okresie Wszystkich Świętych
6 26 9 26 56 10 41 1126 56 1226 13 11 56 14 26 56 15 41 1626 56 1741 18 26 1906 56 21 11 22 26

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 0.964 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Burowiec Szkoła
 | Kierunek: | Osiedle Witosa Pętla
Dni robocze (poza okresem wakacji letnich)
5 08 K 48 618 48 708 38 803 43 9 18 48 10 28 1108 48 12 28 13 08 K 38 1408 38 15 13 38 1618 53 17 13 18 14 1951 21 06 K 2236M
Dni robocze (w okresie wakacji letnich)
5 08 K 48 618 48 708 38 803 43 948 10 28 1108 48 12 28 13 08 K 38 1408 38 15 13 38 1618 53 18 14 1951 21 06 K 2236M
Soboty, niedziele i święta
5 21 K 7 36 9 21 10 36 11 51 13 06 K 14 21 15 36 16 51 18 21 19 51 21 06 K 22 36 M
W okresie Wszystkich Świętych
5 21 K 7 36 9 21 1006 36 1106 51 1236 13 06 K 36 14 21 1506 36 1606 51 1736 18 21 1906M 51 21 06 K 22 36 M

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Obroki Kopalnia Kleofas
M - kurs do przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 0.858 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Katowice Sokolska
 | Kierunek: | Janów Ośrodek Bolina
Dni robocze (poza okresem wakacji letnich)
516 604 29 59 729 54 824 59 939 1004 44 1114 44 1229 1314 49 14 29 1509 44 1614 54 1734 1814 56 19 59 2103 22 29
Dni robocze (w okresie wakacji letnich)
516 604 29 59 729 54 824 59 939 1004 1114 44 1229 1314 49 14 29 1509 44 1614 54 1734 1814 19 59 2103 22 29
Soboty, niedziele i święta
6 29 9 29 10 44 11 59 13 14 14 29 15 44 16 59 18 29 19 59 21 14 22 29
W okresie Wszystkich Świętych
6 29 9 29 59 10 44 1129 59 1229 13 14 59 14 29 59 15 44 1629 59 1744 18 29 1909 59 21 14 22 29

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 0.967 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Dąbrówka Mała Pod Młynem
 | Kierunek: | Osiedle Witosa Pętla
Dni robocze (poza okresem wakacji letnich)
5 10 K 50 620 50 710 40 805 45 9 20 50 10 30 1110 50 12 30 13 10 K 40 1410 40 15 15 40 1620 55 17 15 18 16 1953 21 08 K 2238M
Dni robocze (w okresie wakacji letnich)
5 10 K 50 620 50 710 40 805 45 950 10 30 1110 50 12 30 13 10 K 40 1410 40 15 15 40 1620 55 18 16 1953 21 08 K 2238M
Soboty, niedziele i święta
5 23 K 7 38 9 23 10 38 11 53 13 08 K 14 23 15 38 16 53 18 23 19 53 21 08 K 22 38 M
W okresie Wszystkich Świętych
5 23 K 7 38 9 23 1008 38 1108 53 1238 13 08 K 38 14 23 1508 38 1608 53 1738 18 23 1908M 53 21 08 K 22 38 M

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Obroki Kopalnia Kleofas
M - kurs do przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 0.981 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Katowice Sokolska
 | Kierunek: | Janów Ośrodek Bolina
Dni robocze (poza okresem wakacji letnich)
520 608 33 703 33 58 828 9 05 45 1010 50 1120 50 1235 1320 55 14 35 1515 50 1620 17 00 40 1820 19 00 20 03 2107 22 33
Dni robocze (w okresie wakacji letnich)
520 608 33 703 33 58 828 9 05 45 1010 1120 50 1235 1320 55 14 35 1515 50 1620 17 00 40 1820 20 03 2107 22 33
Soboty, niedziele i święta
6 33 9 33 10 48 12 03 13 18 14 33 15 48 17 03 18 33 20 03 21 18 22 33
W okresie Wszystkich Świętych
6 33 9 33 1003 48 1133 12 03 33 13 18 1403 33 1503 48 1633 17 03 48 18 33 1913 20 03 21 18 22 33

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 1.522 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Dąbrówka Mała Le Ronda
 | Kierunek: | Osiedle Witosa Pętla
Dni robocze (poza okresem wakacji letnich)
5 12 K 52 622 52 712 42 807 47 9 22 52 10 32 1112 52 12 32 13 12 K 42 1412 42 15 17 42 1622 57 17 17 18 18 1955 21 10 K 2240M
Dni robocze (w okresie wakacji letnich)
5 12 K 52 622 52 712 42 807 47 952 10 32 1112 52 12 32 13 12 K 42 1412 42 15 17 42 1622 57 18 18 1955 21 10 K 2240M
Soboty, niedziele i święta
5 25 K 7 40 9 25 10 40 11 55 13 10 K 14 25 15 40 16 55 18 25 19 55 21 10 K 22 40 M
W okresie Wszystkich Świętych
5 25 K 7 40 9 25 1010 40 1110 55 1240 13 10 K 40 14 25 1510 40 1610 55 1740 18 25 1910M 55 21 10 K 22 40 M

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Obroki Kopalnia Kleofas
M - kurs do przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 1.158 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Koszutka Katowicka
 | Kierunek: | Janów Ośrodek Bolina
Dni robocze (poza okresem wakacji letnich)
524 612 37 707 37 8 02 32 9 09 49 1014 54 1124 54 1239 1324 59 14 39 1519 54 1624 17 04 44 1824 19 04 20 07 2111 22 37
Dni robocze (w okresie wakacji letnich)
524 612 37 707 37 8 02 32 9 09 49 1014 1124 54 1239 1324 59 14 39 1519 54 1624 17 04 44 1824 20 07 2111 22 37
Soboty, niedziele i święta
6 37 9 37 10 52 12 07 13 22 14 37 15 52 17 07 18 37 20 07 21 22 22 37
W okresie Wszystkich Świętych
6 37 9 37 1007 52 1137 12 07 37 13 22 1407 37 1507 52 1637 17 07 52 18 37 1917 20 07 21 22 22 37

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 1.531 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Bogucice Cmentarz
 | Kierunek: | Osiedle Witosa Pętla
Dni robocze (poza okresem wakacji letnich)
5 14 K 54 624 54 714 44 809 49 9 24 54 10 34 1114 54 12 34 13 14 K 44 1414 44 15 19 44 1624 59 17 19 18 20 1957 21 12 K 2242M
Dni robocze (w okresie wakacji letnich)
5 14 K 54 624 54 714 44 809 49 954 10 34 1114 54 12 34 13 14 K 44 1414 44 15 19 44 1624 59 18 20 1957 21 12 K 2242M
Soboty, niedziele i święta
5 27 K 7 42 9 27 10 42 11 57 13 12 K 14 27 15 42 16 57 18 27 19 57 21 12 K 22 42 M
W okresie Wszystkich Świętych
5 27 K 7 42 9 27 1012 42 1112 57 1242 13 12 K 42 14 27 1512 42 1612 57 1742 18 27 1912M 57 21 12 K 22 42 M

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Obroki Kopalnia Kleofas
M - kurs do przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 0.649 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Bogucice Kościół
 | Kierunek: | Janów Ośrodek Bolina
Dni robocze (poza okresem wakacji letnich)
527 615 40 710 40 8 05 35 9 12 52 1017 57 1127 57 1242 1327 14 02 42 1522 57 1627 17 07 47 1827 19 06 20 09 2113 22 39
Dni robocze (w okresie wakacji letnich)
527 615 40 710 40 8 05 35 9 12 52 1017 1127 57 1242 1327 14 02 42 1522 57 1627 17 07 47 1827 20 09 2113 22 39
Soboty, niedziele i święta
6 39 9 39 10 54 12 09 13 24 14 39 15 54 17 09 18 39 20 09 21 24 22 39
W okresie Wszystkich Świętych
6 39 9 39 1009 54 1139 12 09 39 13 24 1409 39 1509 54 1639 17 09 54 18 39 1919 20 09 21 24 22 39

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 1.143 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Bogucice Kościół
 | Kierunek: | Osiedle Witosa Pętla
Dni robocze (poza okresem wakacji letnich)
5 16 K 56 626 56 716 46 811 51 9 26 56 10 36 1116 56 12 36 13 16 K 46 1416 46 15 21 46 1626 1701 21 18 22 1959 21 14 K 2244M
Dni robocze (w okresie wakacji letnich)
5 16 K 56 626 56 716 46 811 51 956 10 36 1116 56 12 36 13 16 K 46 1416 46 15 21 46 1626 1701 18 22 1959 21 14 K 2244M
Soboty, niedziele i święta
5 29 K 7 44 9 29 10 44 11 59 13 14 K 14 29 15 44 16 59 18 29 19 59 21 14 K 22 44 M
W okresie Wszystkich Świętych
5 29 K 7 44 9 29 1014 44 1114 59 1244 13 14 K 44 14 29 1514 44 1614 59 1744 18 29 1914M 59 21 14 K 22 44 M

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Obroki Kopalnia Kleofas
M - kurs do przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 0.638 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Bogucice Cmentarz
 | Kierunek: | Janów Ośrodek Bolina
Dni robocze (poza okresem wakacji letnich)
529 617 42 712 42 8 07 37 9 14 54 1019 59 1129 59 1244 1329 14 04 44 1524 59 1629 17 09 49 1829 19 08 20 11 2115 22 41
Dni robocze (w okresie wakacji letnich)
529 617 42 712 42 8 07 37 9 14 54 1019 1129 59 1244 1329 14 04 44 1524 59 1629 17 09 49 1829 20 11 2115 22 41
Soboty, niedziele i święta
6 41 9 41 10 56 12 11 13 26 14 41 15 56 17 11 18 41 20 11 21 26 22 41
W okresie Wszystkich Świętych
6 41 9 41 1011 56 1141 12 11 41 13 26 1411 41 1511 56 1641 17 11 56 18 41 1921 20 11 21 26 22 41

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 1.257 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Koszutka Katowicka
 | Kierunek: | Osiedle Witosa Pętla
Dni robocze (poza okresem wakacji letnich)
5 19 K 59 629 59 719 49 814 54 9 29 59 10 39 1119 59 12 39 13 19 K 49 1419 49 15 24 49 1629 1704 24 18 25 2002 21 17 K 2246M
Dni robocze (w okresie wakacji letnich)
5 19 K 59 629 59 719 49 814 54 959 10 39 1119 59 12 39 13 19 K 49 1419 49 15 24 49 1629 1704 18 25 2002 21 17 K 2246M
Soboty, niedziele i święta
5 31 K 7 46 9 31 10 46 12 01 13 16 K 14 31 15 46 17 01 18 31 20 01 21 16 K 22 46 M
W okresie Wszystkich Świętych
5 31 K 7 46 9 31 1016 46 1116 12 01 46 13 16 K 46 14 31 1516 46 1616 17 01 46 18 31 1916M 2001 21 16 K 22 46 M

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Obroki Kopalnia Kleofas
M - kurs do przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 0.669 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Dąbrówka Mała Le Ronda
 | Kierunek: | Janów Ośrodek Bolina
Dni robocze (poza okresem wakacji letnich)
531 619 44 714 44 8 09 39 9 16 56 1021 11 01 31 12 01 46 1331 14 06 46 1526 1601 31 17 11 51 1831 19 10 20 13 2117 22 43
Dni robocze (w okresie wakacji letnich)
531 619 44 714 44 8 09 39 9 16 56 1021 1131 12 01 46 1331 14 06 46 1526 1601 31 17 11 51 1831 20 13 2117 22 43
Soboty, niedziele i święta
6 43 9 43 10 58 12 13 13 28 14 43 15 58 17 13 18 43 20 13 21 28 22 43
W okresie Wszystkich Świętych
6 43 9 43 1013 58 1143 12 13 43 13 28 1413 43 1513 58 1643 17 13 58 18 43 1923 20 13 21 28 22 43

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 1.128 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Katowice Korfantego
 | Kierunek: | Osiedle Witosa Pętla
Dni robocze (poza okresem wakacji letnich)
5 23 K 603 33 7 03 23 53 818 900 35 1005 45 1125 1205 45 13 25 K 55 1425 55 15 30 55 1635 1710 30 18 29 2006 21 21 K 2249M
Dni robocze (w okresie wakacji letnich)
5 23 K 603 33 7 03 23 53 820 900 1005 45 1125 1205 45 13 25 K 55 1425 55 15 30 55 1635 1710 18 29 2006 21 21 K 2249M
Soboty, niedziele i święta
5 35 K 7 50 9 35 10 50 12 05 13 20 K 14 35 15 50 17 05 18 35 20 05 21 20 K 22 49 M
W okresie Wszystkich Świętych
5 35 K 7 50 9 35 1020 50 1120 12 05 50 13 20 K 50 14 35 1520 50 1620 17 05 50 18 35 1919M 2005 21 20 K 22 49 M

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Obroki Kopalnia Kleofas
M - kurs do przystanku Katowice Mickiewicza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 0.696 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Dąbrówka Mała Pod Młynem
 | Kierunek: | Janów Ośrodek Bolina
Dni robocze (poza okresem wakacji letnich)
534 622 47 717 47 8 12 42 9 19 59 1024 11 04 34 12 04 49 1334 14 09 49 1529 1604 34 17 14 54 1834 19 12 20 15 2119 22 45
Dni robocze (w okresie wakacji letnich)
534 622 47 717 47 8 12 42 9 19 59 1024 1134 12 04 49 1334 14 09 49 1529 1604 34 17 14 54 1834 20 15 2119 22 45
Soboty, niedziele i święta
6 45 9 45 11 00 12 15 13 30 14 45 16 00 17 15 18 45 20 15 21 30 22 45
W okresie Wszystkich Świętych
6 45 9 45 1015 11 00 45 12 15 45 13 30 1415 45 1515 16 00 45 17 15 1800 45 1925 20 15 21 30 22 45

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 1.292 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Katowice Mickiewicza
 | Kierunek: | Osiedle Witosa Pętla
Dni robocze (poza okresem wakacji letnich)
5 25 K 605 35 7 05 25 55 820 903 38 1008 48 1128 1208 48 13 28 K 58 1428 58 15 33 58 1638 1713 33 18 31 2008 21 23 K
Dni robocze (w okresie wakacji letnich)
5 25 K 605 35 7 05 25 55 823 903 1008 48 1128 1208 48 13 28 K 58 1428 58 15 33 58 1638 1713 18 31 2008 21 23 K
Soboty, niedziele i święta
5 37 K 7 52 9 37 10 52 12 07 13 22 K 14 37 15 52 17 07 18 37 20 07 21 22 K
W okresie Wszystkich Świętych
5 37 K 7 52 9 37 1022 52 1122 12 07 52 13 22 K 52 14 37 1522 52 1622 17 07 52 18 37 2007 21 22 K

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Obroki Kopalnia Kleofas

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 0.726 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Burowiec Szkoła
 | Kierunek: | Janów Ośrodek Bolina
Dni robocze (poza okresem wakacji letnich)
535 623 48 718 48 8 13 43 9 20 1000 25 11 05 35 12 05 50 1335 14 10 50 1530 1605 35 17 15 55 1835 19 13 20 16 2120 22 46
Dni robocze (w okresie wakacji letnich)
535 623 48 718 48 8 13 43 9 20 1000 25 1135 12 05 50 1335 14 10 50 1530 1605 35 17 15 55 1835 20 16 2120 22 46
Soboty, niedziele i święta
6 46 9 46 11 01 12 16 13 31 14 46 16 01 17 16 18 46 20 16 21 31 22 46
W okresie Wszystkich Świętych
6 46 9 46 1016 11 01 46 12 16 46 13 31 1416 46 1516 16 01 46 17 16 1801 46 1926 20 16 21 31 22 46

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 1.434 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Katowice Sokolska
 | Kierunek: | Osiedle Witosa Pętla
Dni robocze (poza okresem wakacji letnich)
5 27 K 607 37 7 07 27 57 822 905 40 1010 50 1130 1210 50 13 30 K 1400 30 1500 35 16 00 40 1715 35 18 33 2010 21 25 K
Dni robocze (w okresie wakacji letnich)
5 27 K 607 37 7 07 27 57 825 905 1010 50 1130 1210 50 13 30 K 1400 30 1500 35 16 00 40 1715 18 33 2010 21 25 K
Soboty, niedziele i święta
5 39 K 7 54 9 39 10 54 12 09 13 24 K 14 39 15 54 17 09 18 39 20 09 21 24 K
W okresie Wszystkich Świętych
5 39 K 7 54 9 39 1024 54 1124 12 09 54 13 24 K 54 14 39 1524 54 1624 17 09 54 18 39 2009 21 24 K

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Obroki Kopalnia Kleofas

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 0.752 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Burowiec
 | Kierunek: | Janów Ośrodek Bolina
Dni robocze (poza okresem wakacji letnich)
537 625 50 720 50 8 15 45 9 22 1002 27 11 07 37 12 07 52 1337 14 12 52 1532 1607 37 17 17 57 1837 19 15 20 18 2122 22 48
Dni robocze (w okresie wakacji letnich)
537 625 50 720 50 8 15 45 9 22 1002 27 1137 12 07 52 1337 14 12 52 1532 1607 37 17 17 57 1837 20 18 2122 22 48
Soboty, niedziele i święta
6 48 9 48 11 03 12 18 13 33 14 48 16 03 17 18 18 48 20 18 21 33 22 48
W okresie Wszystkich Świętych
6 48 9 48 1018 11 03 48 12 18 48 13 33 1418 48 1518 16 03 48 17 18 1803 48 1928 20 18 21 33 22 48

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 1.361 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Dąb Huta Baildon
 | Kierunek: | Osiedle Witosa Pętla
Dni robocze (poza okresem wakacji letnich)
5 30 K 610 40 7 10 30 8 00 25 908 43 1013 53 1133 1213 53 13 33 K 1403 33 1503 38 16 03 43 1718 38 18 35 2012 21 27 K
Dni robocze (w okresie wakacji letnich)
5 30 K 610 40 7 10 30 8 00 28 908 1013 53 1133 1213 53 13 33 K 1403 33 1503 38 16 03 43 1718 18 35 2012 21 27 K
Soboty, niedziele i święta
5 41 K 7 56 9 41 10 56 12 11 13 26 K 14 41 15 56 17 11 18 41 20 11 21 26 K
W okresie Wszystkich Świętych
5 41 K 7 56 9 41 1026 56 1126 12 11 56 13 26 K 56 14 41 1526 56 1626 17 11 56 18 41 2011 21 26 K

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Obroki Kopalnia Kleofas

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 1.993 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Szopienice Bednorza
 | Kierunek: | Janów Ośrodek Bolina
Dni robocze (poza okresem wakacji letnich)
540 628 53 723 53 8 18 48 9 25 1005 30 11 10 40 12 10 55 1340 14 15 55 1535 1610 40 17 20 1800 40 19 18 20 21 2125 22 51
Dni robocze (w okresie wakacji letnich)
540 628 53 723 53 8 18 48 9 25 1005 30 1140 12 10 55 1340 14 15 55 1535 1610 40 17 20 1800 40 20 21 2125 22 51
Soboty, niedziele i święta
6 51 9 51 11 06 12 21 13 36 14 51 16 06 17 21 18 51 20 21 21 36 22 51
W okresie Wszystkich Świętych
6 51 9 51 1021 11 06 51 12 21 51 13 36 1421 51 1521 16 06 51 17 21 1806 51 1931 20 21 21 36 22 51

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 1.386 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Dąb Kościół
 | Kierunek: | Osiedle Witosa Pętla
Dni robocze (poza okresem wakacji letnich)
5 32 K 612 42 7 12 32 8 02 27 910 45 1015 55 1135 1215 55 13 35 K 1405 35 1505 40 16 05 45 1720 40 18 37 2014 21 29 K
Dni robocze (w okresie wakacji letnich)
5 32 K 612 42 7 12 32 8 02 30 910 1015 55 1135 1215 55 13 35 K 1405 35 1505 40 16 05 45 1720 18 37 2014 21 29 K
Soboty, niedziele i święta
5 43 K 7 58 9 43 10 58 12 13 13 28 K 14 43 15 58 17 13 18 43 20 13 21 28 K
W okresie Wszystkich Świętych
5 43 K 7 58 9 43 1028 58 1128 12 13 58 13 28 K 58 14 43 1528 58 1628 17 13 58 18 43 2013 21 28 K

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Obroki Kopalnia Kleofas

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 1.712 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Szopienice Kościół
 | Kierunek: | Janów Ośrodek Bolina
Dni robocze (poza okresem wakacji letnich)
4 32 512 42 6 12 30 55 725 55 8 20 50 9 27 1007 32 11 12 42 12 12 57 1327 42 14 17 57 1537 1612 42 17 22 1802 42 19 20 20 23 2127 22 53
Dni robocze (w okresie wakacji letnich)
4 32 512 42 6 12 30 55 725 55 8 20 50 9 27 1007 32 1142 12 12 57 1327 42 14 17 57 1537 1612 42 17 22 1802 42 20 23 2127 22 53
Soboty, niedziele i święta
4 47 6 53 8 47 9 53 11 08 12 23 13 38 14 53 16 08 17 23 18 53 20 23 21 38 22 53
W okresie Wszystkich Świętych
4 47 6 53 8 47 932 53 1023 11 08 53 12 23 53 13 38 1423 53 1523 16 08 53 17 23 1808 53 1933 20 23 21 38 22 53

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 0.946 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Osiedle Tysiąclecia Dolne III
 | Kierunek: | Osiedle Witosa Pętla
Dni robocze (poza okresem wakacji letnich)
5 35 K 615 45 7 15 35 8 05 30 913 48 1018 58 1138 1218 58 13 38 K 1408 38 1508 43 16 08 48 1723 43 18 40 19 11 2017 21 32 K
Dni robocze (w okresie wakacji letnich)
5 35 K 615 45 7 15 35 8 05 33 913 1018 58 1138 1218 58 13 38 K 1408 38 1508 43 16 08 48 1723 18 40 19 11 2017 21 32 K
Soboty, niedziele i święta
5 46 K 8 01 9 46 11 01 12 16 13 31 K 14 46 16 01 17 16 18 46 20 16 21 31 K
W okresie Wszystkich Świętych
5 46 K 8 01 9 46 1031 11 01 31 12 16 1301 31 K 1401 46 1531 16 01 31 17 16 1801 46 2016 21 31 K

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Obroki Kopalnia Kleofas

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 1.528 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Załęże Dwór
 | Kierunek: | Janów Ośrodek Bolina
Dni robocze (poza okresem wakacji letnich)
16 08

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 1.734 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Osiedle Tysiąclecia Dolne II
 | Kierunek: | Osiedle Witosa Pętla
Dni robocze (poza okresem wakacji letnich)
5 37 K 617 47 7 17 37 8 07 32 915 50 1020 11 00 40 1220 13 00 40 K 1410 40 1510 45 16 10 50 1725 45 18 42 19 13 2019 21 34 K
Dni robocze (w okresie wakacji letnich)
5 37 K 617 47 7 17 37 8 07 35 915 1020 11 00 40 1220 13 00 40 K 1410 40 1510 45 16 10 50 1725 18 42 19 13 2019 21 34 K
Soboty, niedziele i święta
5 48 K 8 03 9 48 11 03 12 18 13 33 K 14 48 16 03 17 18 18 48 20 18 21 33 K
W okresie Wszystkich Świętych
5 48 K 8 03 9 48 1033 11 03 33 12 18 1303 33 K 1403 48 1533 16 03 33 17 18 1803 48 2018 21 33 K

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Obroki Kopalnia Kleofas

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 1.838 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Załęże Żelazna
 | Kierunek: | Janów Ośrodek Bolina
Dni robocze (poza okresem wakacji letnich)
16 11

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 0.751 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Osiedle Tysiąclecia Dolne I
 | Kierunek: | Osiedle Witosa Pętla
Dni robocze (poza okresem wakacji letnich)
5 39 K 619 49 7 19 39 8 09 34 917 52 1022 11 02 42 1222 13 02 42 K 1412 42 1512 47 16 12 52 1727 47 18 44 19 15 2021 21 36 K
Dni robocze (w okresie wakacji letnich)
5 39 K 619 49 7 19 39 8 09 37 917 1022 11 02 42 1222 13 02 42 K 1412 42 1512 47 16 12 52 1727 18 44 19 15 2021 21 36 K
Soboty, niedziele i święta
5 50 K 8 05 9 50 11 05 12 20 13 35 K 14 50 16 05 17 20 18 50 20 20 21 35 K
W okresie Wszystkich Świętych
5 50 K 8 05 9 50 1035 11 05 35 12 20 1305 35 K 1405 50 1535 16 05 35 17 20 1805 50 2020 21 35 K

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Obroki Kopalnia Kleofas

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 1.746 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Katowice Dworzec PKP
 | Kierunek: | Janów Ośrodek Bolina
Dni robocze (poza okresem wakacji letnich)
16 16

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 0.771 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Załęże Gliwicka
 | Kierunek: | Osiedle Witosa Pętla
Dni robocze (poza okresem wakacji letnich)
5 41 K 621 51 7 21 41 8 11 36 919 54 1024 11 04 44 1224 13 04 44 K 1414 44 1514 49 16 14 54 1729 49 18 46 19 17 2023 21 38 K
Dni robocze (w okresie wakacji letnich)
5 41 K 621 51 7 21 41 8 11 39 919 1024 11 04 44 1224 13 04 44 K 1414 44 1514 49 16 14 54 1729 18 46 19 17 2023 21 38 K
Soboty, niedziele i święta
5 52 K 8 07 9 52 11 07 12 22 13 37 K 14 52 16 07 17 22 18 52 20 22 21 37 K
W okresie Wszystkich Świętych
5 52 K 8 07 9 52 1037 11 07 37 12 22 1307 37 K 1407 52 1537 16 07 37 17 22 1807 52 2022 21 37 K

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Obroki Kopalnia Kleofas

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 1.733 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Katowice Warszawska
 | Kierunek: | Janów Ośrodek Bolina
Dni robocze (poza okresem wakacji letnich)
16 21

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 0.799 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Załęże Wiśniowa
 | Kierunek: | Osiedle Witosa Pętla
Dni robocze (poza okresem wakacji letnich)
5 44 K 624 54 7 24 44 8 14 39 922 57 1027 11 07 47 1227 13 07 47 K 1417 47 1517 52 16 17 57 1732 52 18 48 19 20 2025 21 40 K
Dni robocze (w okresie wakacji letnich)
5 44 K 624 54 7 24 44 8 14 42 922 1027 11 07 47 1227 13 07 47 K 1417 47 1517 52 16 17 57 1732 18 48 19 20 2025 21 40 K
Soboty, niedziele i święta
5 55 K 8 10 9 55 11 10 12 25 13 40 K 14 55 16 10 17 25 18 55 20 25 21 40 K
W okresie Wszystkich Świętych
5 55 K 8 10 9 55 1040 11 10 40 12 25 1310 40 K 1410 55 1540 16 10 40 17 25 1810 55 2025 21 40 K

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Obroki Kopalnia Kleofas

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 1.858 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Zawodzie Akademia Ekonomiczna
 | Kierunek: | Janów Ośrodek Bolina
Dni robocze (poza okresem wakacji letnich)
16 23

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 0.826 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Obroki Kopalnia Kleofas
 | Kierunek: | Osiedle Witosa Pętla
Dni robocze (poza okresem wakacji letnich)
5 47 13 50 21 43
Dni robocze (w okresie wakacji letnich)
5 47 13 50 21 43
Soboty, niedziele i święta
5 58 13 43 21 43
W okresie Wszystkich Świętych
5 58 13 43 21 43

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 1.416 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Zawodzie PKS
 | Kierunek: | Janów Ośrodek Bolina
Dni robocze (poza okresem wakacji letnich)
16 26

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 0.860 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Osiedle Witosa II
 | Kierunek: | Osiedle Witosa Pętla
Dni robocze (poza okresem wakacji letnich)
5 49 626 56 7 26 46 8 16 41 924 59 1029 11 09 49 1229 13 09 52 1419 49 1519 54 16 19 59 1734 54 18 50 19 22 2027 21 45
Dni robocze (w okresie wakacji letnich)
5 49 626 56 7 26 46 8 16 44 924 1029 11 09 49 1229 13 09 52 1419 49 1519 54 16 19 59 1734 18 50 19 22 2027 21 45
Soboty, niedziele i święta
6 00 8 12 9 57 11 12 12 27 13 45 14 57 16 12 17 27 18 57 20 27 21 45
W okresie Wszystkich Świętych
6 00 8 12 9 57 1042 11 12 42 12 27 1312 45 1412 57 1542 16 12 42 17 27 1812 57 2027 21 45

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 1.970 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Zawodzie CPN
 | Kierunek: | Janów Ośrodek Bolina
Dni robocze (poza okresem wakacji letnich)
16 28

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 2.974 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Osiedle Witosa Centrum
 | Kierunek: | Osiedle Witosa Pętla
Dni robocze (poza okresem wakacji letnich)
5 51 628 58 7 28 48 8 18 43 926 10 01 31 11 11 51 1231 13 11 54 1421 51 1521 56 16 21 1701 36 56 18 52 19 24 2029 21 47
Dni robocze (w okresie wakacji letnich)
5 51 628 58 7 28 48 8 18 46 926 1031 11 11 51 1231 13 11 54 1421 51 1521 56 16 21 1701 36 18 52 19 24 2029 21 47
Soboty, niedziele i święta
6 02 8 14 9 59 11 14 12 29 13 47 14 59 16 14 17 29 18 59 20 29 21 47
W okresie Wszystkich Świętych
6 02 8 14 9 59 1044 11 14 44 12 29 1314 47 1414 59 1544 16 14 44 17 29 1814 59 2029 21 47

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 1.626 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Wilhelmina Krakowska
 | Kierunek: | Janów Ośrodek Bolina
Dni robocze (poza okresem wakacji letnich)
16 31

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 2.861 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Osiedle Witosa Kwiatkowskiego
 | Kierunek: | Osiedle Witosa Pętla
Dni robocze (poza okresem wakacji letnich)
5 52 629 59 7 29 49 8 19 44 927 10 02 32 11 12 52 1232 13 12 55 1422 52 1522 57 16 22 1702 37 57 18 53 19 25 2030 21 48
Dni robocze (w okresie wakacji letnich)
5 52 629 59 7 29 49 8 19 47 927 1032 11 12 52 1232 13 12 55 1422 52 1522 57 16 22 1702 37 18 53 19 25 2030 21 48
Soboty, niedziele i święta
6 03 8 15 10 00 11 15 12 30 13 48 15 00 16 15 17 30 19 00 20 30 21 48
W okresie Wszystkich Świętych
6 03 8 15 10 00 45 11 15 45 12 30 1315 48 1415 15 00 45 16 15 45 17 30 1815 19 00 2030 21 48

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 2.171 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Wilhelmina Skrzyżowanie
 | Kierunek: | Janów Ośrodek Bolina
Dni robocze (poza okresem wakacji letnich)
4 35 515 44 6 15 32 57 727 57 8 22 52 9 30 1010 35 11 15 45 12 15 1300 30 45 14 20 15 00 40 1615 33 45 17 25 1805 45 19 22 20 25 2129 22 55
Dni robocze (w okresie wakacji letnich)
4 35 515 44 6 15 32 57 727 57 8 22 52 9 30 1010 35 1145 12 15 1300 30 45 14 20 15 00 40 1615 45 17 25 1805 45 20 25 2129 22 55
Soboty, niedziele i święta
4 50 6 55 8 50 9 55 11 10 12 25 13 40 14 55 16 10 17 25 18 55 20 25 21 40 22 55
W okresie Wszystkich Świętych
4 50 6 55 8 50 935 55 1025 11 10 55 12 25 55 13 40 1425 55 1525 16 10 55 17 25 1810 55 1935 20 25 21 40 22 55

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 3.661 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Janów Wolności
 | Kierunek: | Janów Ośrodek Bolina
Dni robocze (poza okresem wakacji letnich)
4 37 517 46 6 17 34 59 729 59 8 24 54 9 32 1012 37 11 17 47 12 17 1302 32 47 14 22 15 02 42 1617 34 47 17 27 1807 47 19 24 20 27 2131 22 57
Dni robocze (w okresie wakacji letnich)
4 37 517 46 6 17 34 59 729 59 8 24 54 9 32 1012 37 1147 12 17 1302 32 47 14 22 15 02 42 1617 47 17 27 1807 47 20 27 2131 22 57
Soboty, niedziele i święta
4 52 6 57 8 52 9 57 11 12 12 27 13 42 14 57 16 12 17 27 18 57 20 27 21 42 22 57
W okresie Wszystkich Świętych
4 52 6 57 8 52 937 57 1027 11 12 57 12 27 57 13 42 1427 57 1527 16 12 57 17 27 1812 57 1937 20 27 21 42 22 57

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 3.216 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Janów Spółdzielnia Inwalidów na żądanie
 | Kierunek: | Janów Ośrodek Bolina
Dni robocze (poza okresem wakacji letnich)
4 38 518 47 6 18 35 7 00 30 800 25 55 9 33 1013 38 11 18 48 12 18 1303 33 48 14 23 15 03 43 1618 35 48 17 28 1808 48 19 25 20 28 2132 22 58
Dni robocze (w okresie wakacji letnich)
4 38 518 47 6 18 35 7 00 30 800 25 55 9 33 1013 38 1148 12 18 1303 33 48 14 23 15 03 43 1618 48 17 28 1808 48 20 28 2132 22 58
Soboty, niedziele i święta
4 53 6 58 8 53 9 58 11 13 12 28 13 43 14 58 16 13 17 28 18 58 20 28 21 43 22 58
W okresie Wszystkich Świętych
4 53 6 58 8 53 938 58 1028 11 13 58 12 28 58 13 43 1428 58 1528 16 13 58 17 28 1813 58 1938 20 28 21 43 22 58

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 3.861 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Nikiszowiec Targowisko
 | Kierunek: | Janów Ośrodek Bolina
Dni robocze (poza okresem wakacji letnich)
4 39 519 48 6 19 36 7 01 31 801 26 56 9 34 1014 39 11 19 49 12 19 1304 34 49 14 24 15 04 44 1619 36 49 17 29 1809 49 19 26 20 29 2133 22 59
Dni robocze (w okresie wakacji letnich)
4 39 519 48 6 19 36 7 01 31 801 26 56 9 34 1014 39 1149 12 19 1304 34 49 14 24 15 04 44 1619 49 17 29 1809 49 20 29 2133 22 59
Soboty, niedziele i święta
4 54 6 59 8 54 9 59 11 14 12 29 13 44 14 59 16 14 17 29 18 59 20 29 21 44 22 59
W okresie Wszystkich Świętych
4 54 6 59 8 54 939 59 1029 11 14 59 12 29 59 13 44 1429 59 1529 16 14 59 17 29 1814 59 1939 20 29 21 44 22 59

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 4.032 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Janów Kino
 | Kierunek: | Janów Ośrodek Bolina
Dni robocze (poza okresem wakacji letnich)
4 41 521 50 6 21 38 7 03 33 803 28 58 9 36 1016 41 11 21 51 12 21 1306 36 51 14 26 15 06 46 1621 38 51 17 31 1811 51 19 28 20 31 2135 23 01
Dni robocze (w okresie wakacji letnich)
4 41 521 50 6 21 38 7 03 33 803 28 58 9 36 1016 41 1151 12 21 1306 36 51 14 26 15 06 46 1621 51 17 31 1811 51 20 31 2135 23 01
Soboty, niedziele i święta
4 56 7 01 8 56 10 01 11 16 12 31 13 46 15 01 16 16 17 31 19 01 20 31 21 46 23 01
W okresie Wszystkich Świętych
4 56 7 01 8 56 941 10 01 31 11 16 1201 31 1301 46 1431 15 01 31 16 16 1701 31 1816 19 01 41 20 31 21 46 23 01

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 3.863 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Janów Osiedle
 | Kierunek: | Janów Ośrodek Bolina
Dni robocze (poza okresem wakacji letnich)
4 43 523 52 6 23 40 7 05 35 805 30 900 38 1018 43 11 23 53 12 23 1308 38 53 14 28 15 08 48 1623 40 53 17 33 1813 53 19 30 20 33 2137 23 03
Dni robocze (w okresie wakacji letnich)
4 43 523 52 6 23 40 7 05 35 805 30 900 38 1018 43 1153 12 23 1308 38 53 14 28 15 08 48 1623 53 17 33 1813 53 20 33 2137 23 03
Soboty, niedziele i święta
4 58 7 03 8 58 10 03 11 18 12 33 13 48 15 03 16 18 17 33 19 03 20 33 21 48 23 03
W okresie Wszystkich Świętych
4 58 7 03 8 58 943 10 03 33 11 18 1203 33 1303 48 1433 15 03 33 16 18 1703 33 1818 19 03 43 20 33 21 48 23 03

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 3.423 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

109 | Przystanek: | Janów Strumienna
 | Kierunek: | Janów Ośrodek Bolina
Dni robocze (poza okresem wakacji letnich)
4 45 525 54 6 25 42 7 07 37 807 32 902 40 1020 45 11 25 55 12 25 1310 40 55 14 30 15 10 50 1625 42 55 17 35 1815 55 19 32 20 35 2139 23 05
Dni robocze (w okresie wakacji letnich)
4 45 525 54 6 25 42 7 07 37 807 32 902 40 1020 45 1155 12 25 1310 40 55 14 30 15 10 50 1625 55 17 35 1815 55 20 35 2139 23 05
Soboty, niedziele i święta
5 00 7 05 9 00 10 05 11 20 12 35 13 50 15 05 16 20 17 35 19 05 20 35 21 50 23 05
W okresie Wszystkich Świętych
5 00 7 05 9 00 45 10 05 35 11 20 1205 35 1305 50 1435 15 05 35 16 20 1705 35 1820 19 05 45 20 35 21 50 23 05

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003

Wersja skryptu: 0.9.b15 | 3.221 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Michałkowice Fabud
 | Kierunek: | Osiedle Paderewskiego Geant
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
502 32 602 32 702 32 802 32 902 32 1002 32 1102 32 1202 32 1302 32 1402 32 1502 32 1602 32 1702 32 1802 37 1902D 32D 2017 2117 2217 52D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
502 602 32 702 802 32 902 1002 32 1102 1202 32 1302 1402 32 1502 1602 32 1702 1802 37 1902D 2017 2117 2217 52D
Soboty
513 613 713 813 913 1013 1113 1213 1313 1413 1513 1613 1713 1813 1913 2013 2113 2213 47D
Niedziele i święta
513 713 913 1113 1213 1313 1413 1513 1613 1713 1813 1913 2013 2113 2213 47D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.391 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Osiedle Paderewskiego Geant
 | Kierunek: | Michałkowice Fabud
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
510 40 607 37 707 37 807 37 907 37 1007 37 1107 37 1207 37 1307 37 1407 37 1507 37 1607 37 1707 37 1807 37 1910 2000 2105 2205 2300D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
510 40 607 707 37 807 907 37 1007 1107 37 1207 1307 37 1407 1507 37 1607 1707 37 1807 1910 2000 2105 2205 2300D
Soboty
458 558 658 758 858 958 1058 1158 1258 1358 1458 1558 1658 1758 1858 1958 2108 58 2258D
Niedziele i święta
558 758 958 1058 1158 1258 1358 1458 1558 1707 58 1908 58 2058 2158 2258D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.330 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Michałkowice Kościół
 | Kierunek: | Osiedle Paderewskiego Geant
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
504 34 604 34 704 34 804 34 904 34 1004 34 1104 34 1204 34 1304 34 1404 34 1504 34 1604 34 1704 34 1804 39 1904D 34D 2019 2119 2219 54D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
504 604 34 704 804 34 904 1004 34 1104 1204 34 1304 1404 34 1504 1604 34 1704 1804 39 1904D 2019 2119 2219 54D
Soboty
515 615 715 815 915 1015 1115 1215 1315 1415 1515 1615 1715 1815 1915 2015 2115 2215 49D
Niedziele i święta
515 715 915 1115 1215 1315 1415 1515 1615 1715 1815 1915 2015 2115 2215 49D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.294 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Osiedle Paderewskiego Pomnik
 | Kierunek: | Michałkowice Fabud
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
511 41 608 38 708 38 808 38 908 38 1008 38 1108 38 1208 38 1308 38 1408 38 1508 38 1608 38 1708 38 1808 38 1911 2001 2106 2206 2301D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
511 41 608 708 38 808 908 38 1008 1108 38 1208 1308 38 1408 1508 38 1608 1708 38 1808 1911 2001 2106 2206 2301D
Soboty
459 559 659 759 859 959 1059 1159 1259 1359 1459 1559 1659 1759 1859 1959 2109 59 2259D
Niedziele i święta
559 759 959 1059 1159 1259 1359 1459 1559 1708 59 1909 59 2059 2159 2259D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.311 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Michałkowice Osiedle Robotnicze
 | Kierunek: | Osiedle Paderewskiego Geant
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
505 35 605 35 705 35 805 35 905 35 1005 35 1105 35 1205 35 1305 35 1405 35 1505 35 1605 35 1705 35 1805 40 1905D 35D 2020 2120 2220 55D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
505 605 35 705 805 35 905 1005 35 1105 1205 35 1305 1405 35 1505 1605 35 1705 1805 40 1905D 2020 2120 2220 55D
Soboty
516 616 716 816 916 1016 1116 1216 1316 1416 1516 1616 1716 1816 1916 2016 2116 2216 50D
Niedziele i święta
516 716 916 1116 1216 1316 1416 1516 1616 1716 1816 1916 2016 2116 2216 50D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.374 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Osiedle Paderewskiego Graniczna
 | Kierunek: | Michałkowice Fabud
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
512 42 609 39 709 39 809 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1509 39 1609 39 1709 39 1809 39 1912 2002 2107 2207 2302D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
512 42 609 709 39 809 909 39 1009 1109 39 1209 1309 39 1409 1509 39 1609 1709 39 1809 1912 2002 2107 2207 2302D
Soboty
500 600 700 800 900 1000 1100 1200 1300 1400 1500 1600 1700 1800 1900 2000 2110 2200 2300D
Niedziele i święta
600 800 1000 1100 1200 1300 1400 1500 1600 1709 1800 1910 2000 2100 2200 2300D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.333 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Bytków I
 | Kierunek: | Osiedle Paderewskiego Geant
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
507 37 607 37 707 37 807 37 907 37 1007 37 1107 37 1207 37 1307 37 1407 37 1507 37 1607 37 1707 37 1807 42 1907D 37D 2022 2122 2222 57D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
507 607 37 707 807 37 907 1007 37 1107 1207 37 1307 1407 37 1507 1607 37 1707 1807 42 1907D 2022 2122 2222 57D
Soboty
518 618 718 818 918 1018 1118 1218 1318 1418 1518 1618 1718 1818 1918 2018 2118 2218 52D
Niedziele i święta
518 718 918 1118 1218 1318 1418 1518 1618 1718 1818 1918 2018 2118 2218 52D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.456 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Osiedle Paderewskiego Powstańców
 | Kierunek: | Michałkowice Fabud
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
514 44 611 41 711 41 811 41 911 41 1011 41 1111 41 1211 41 1311 41 1411 41 1511 41 1611 41 1711 41 1811 41 1914 2004 2109 2209 2304D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
514 44 611 711 41 811 911 41 1011 1111 41 1211 1311 41 1411 1511 41 1611 1711 41 1811 1914 2004 2109 2209 2304D
Soboty
502 602 702 802 902 1002 1102 1202 1302 1402 1502 1602 1702 1802 1902 2002 2112 2202 2302D
Niedziele i święta
602 802 1002 1102 1202 1302 1402 1502 1602 1711 1802 1912 2002 2102 2202 2302D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.373 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Bytków Osiedle Młodych
 | Kierunek: | Osiedle Paderewskiego Geant
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
509 39 609 39 709 39 809 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1509 39 1609 39 1709 39 1809 44 1909D 39D 2024 2124 2224 59D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
509 609 39 709 809 39 909 1009 39 1109 1209 39 1309 1409 39 1509 1609 39 1709 1809 44 1909D 2024 2124 2224 59D
Soboty
520 620 720 820 920 1020 1120 1220 1320 1420 1520 1620 1720 1820 1920 2020 2120 2220 54D
Niedziele i święta
520 720 920 1120 1220 1320 1420 1520 1620 1720 1820 1920 2020 2120 2220 54D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.491 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Katowice Krasińskiego
 | Kierunek: | Michałkowice Fabud
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
515 45 612 42 712 42 812 42 912 42 1012 42 1112 42 1212 42 1312 42 1412 42 1512 42 1612 42 1712 42 1812 42 1915 2005 2110 2210 2305D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
515 45 612 712 42 812 912 42 1012 1112 42 1212 1312 42 1412 1512 42 1612 1712 42 1812 1915 2005 2110 2210 2305D
Soboty
503 603 703 803 903 1003 1103 1203 1303 1403 1503 1603 1703 1803 1903 2003 2113 2203 2303D
Niedziele i święta
603 803 1003 1103 1203 1303 1403 1503 1603 1712 1803 1913 2003 2103 2203 2303D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.376 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Bytków Kapicy
 | Kierunek: | Osiedle Paderewskiego Geant
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
510 40 610 40 710 40 810 40 910 40 1010 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610 40 1710 40 1810 45 1910D 40D 2025 2125 2225 2300D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
510 610 40 710 810 40 910 1010 40 1110 1210 40 1310 1410 40 1510 1610 40 1710 1810 45 1910D 2025 2125 2225 2300D
Soboty
521 621 721 821 921 1021 1121 1221 1321 1421 1521 1621 1721 1821 1921 2021 2121 2221 55D
Niedziele i święta
521 721 921 1121 1221 1321 1421 1521 1621 1721 1821 1921 2021 2121 2221 55D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.555 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Katowice Francuska
 | Kierunek: | Michałkowice Fabud
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
518 48 615 45 715 45 815 45 915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1715 45 1815 45 1918 2008 2113 2213 2308D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
518 48 615 715 45 815 915 45 1015 1115 45 1215 1315 45 1415 1515 45 1615 1715 45 1815 1918 2008 2113 2213 2308D
Soboty
506 606 706 806 906 1006 1106 1206 1306 1406 1506 1606 1706 1806 1906 2006 2116 2206 2306D
Niedziele i święta
606 806 1006 1106 1206 1306 1406 1506 1606 1715 1806 1916 2006 2106 2206 2306D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.405 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Bytków II
 | Kierunek: | Osiedle Paderewskiego Geant
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
512 42 612 42 712 42 812 42 912 42 1012 42 1112 42 1212 42 1312 42 1412 42 1512 42 1612 42 1712 42 1812 47 1912D 42D 2027 2127 2227 2302D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
512 612 42 712 812 42 912 1012 42 1112 1212 42 1312 1412 42 1512 1612 42 1712 1812 47 1912D 2027 2127 2227 2302D
Soboty
523 623 723 823 923 1023 1123 1223 1323 1423 1523 1623 1723 1823 1923 2023 2123 2223 57D
Niedziele i święta
523 723 923 1123 1223 1323 1423 1523 1623 1723 1823 1923 2023 2123 2223 57D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.315 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Katowice Plac Oddz. Młodz. Powst.
 | Kierunek: | Michałkowice Fabud
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
523 53 620 50 720 50 820 50 920 50 1020 50 1120 50 1220 50 1320 50 1420 50 1520 50 1620 50 1720 50 1820 50 1923 2013 2118 2218 2313D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
523 53 620 720 50 820 920 50 1020 1120 50 1220 1320 50 1420 1520 50 1620 1720 50 1820 1923 2013 2118 2218 2313D
Soboty
511 611 711 811 911 1011 1111 1211 1311 1411 1511 1611 1711 1811 1911 2011 2121 2211 2311D
Niedziele i święta
611 811 1011 1111 1211 1311 1411 1511 1611 1720 1811 1921 2011 2111 2211 2311D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.245 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Bytków III
 | Kierunek: | Osiedle Paderewskiego Geant
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
514 44 614 44 714 44 814 44 914 44 1014 44 1114 44 1214 44 1314 44 1414 44 1514 44 1614 44 1714 44 1814 49 1914D 44D 2029 2129 2229 2304D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
514 614 44 714 814 44 914 1014 44 1114 1214 44 1314 1414 44 1514 1614 44 1714 1814 49 1914D 2029 2129 2229 2304D
Soboty
525 625 725 825 925 1025 1125 1225 1325 1425 1525 1625 1725 1825 1925 2025 2125 2225 59D
Niedziele i święta
525 725 925 1125 1225 1325 1425 1525 1625 1725 1825 1925 2025 2125 2225 59D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.661 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Bytków MTK
 | Kierunek: | Osiedle Paderewskiego Geant
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
516 46 616 46 716 46 816 46 916 46 1016 46 1116 46 1216 46 1316 46 1416 46 1516 46 1616 46 1716 46 1816 51 1916D 46D 2031 2131 2231 2306D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
516 616 46 716 816 46 916 1016 46 1116 1216 46 1316 1416 46 1516 1616 46 1716 1816 51 1916D 2031 2131 2231 2306D
Soboty
527 627 727 827 927 1027 1127 1227 1327 1427 1527 1627 1727 1827 1927 2027 2127 2227 2301D
Niedziele i święta
527 727 927 1127 1227 1327 1427 1527 1627 1727 1827 1927 2027 2127 2227 2301D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.642 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Katowice Sokolska
 | Kierunek: | Michałkowice Fabud
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
432 502 27 57 624 54 726 56 826 56 926 56 1026 56 1126 56 1226 56 1326 56 1426 56 1526 56 1626 56 1724 54 1824 54 1927 2017 2122 2222
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
432 527 57 624 726 56 826 926 56 1026 1126 56 1226 1326 56 1426 1526 56 1626 1724 54 1824 1927 2017 2122 2222
Soboty
445 515 615 715 815 915 1015 1115 1215 1315 1415 1515 1615 1715 1815 1915 2015 2125 2215
Niedziele i święta
445 615 815 1015 1115 1215 1315 1415 1515 1615 1724 1815 1925 2015 2115 2215

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.601 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Kolonia Agnieszki I
 | Kierunek: | Osiedle Paderewskiego Geant
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
517 47 617 47 717 47 817 47 917 47 1017 47 1117 47 1217 47 1317 47 1417 47 1517 47 1617 47 1717 47 1817 52 1917D 47D 2032 2132 2232 2307D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
517 617 47 717 817 47 917 1017 47 1117 1217 47 1317 1417 47 1517 1617 47 1717 1817 52 1917D 2032 2132 2232 2307D
Soboty
528 628 728 828 928 1028 1128 1228 1328 1428 1528 1628 1728 1828 1928 2028 2128 2228 2302D
Niedziele i święta
528 728 928 1128 1228 1328 1428 1528 1628 1728 1828 1928 2028 2128 2228 2302D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.817 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Dąb Huta Baildon
 | Kierunek: | Michałkowice Fabud
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
434 504 29 59 626 56 728 58 828 58 928 58 1028 58 1128 58 1228 58 1328 58 1428 58 1528 58 1628 58 1726 56 1826 56 1929 2019 2124 2224
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
434 529 59 626 728 58 828 928 58 1028 1128 58 1228 1328 58 1428 1528 58 1628 1726 56 1826 1929 2019 2124 2224
Soboty
447 517 617 717 817 917 1017 1117 1217 1317 1417 1517 1617 1717 1817 1917 2017 2127 2217
Niedziele i święta
447 617 817 1017 1117 1217 1317 1417 1517 1617 1726 1817 1927 2017 2117 2217

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.561 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Dąb Krzyżowa
 | Kierunek: | Osiedle Paderewskiego Geant
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
519 49 619 49 719 49 819 49 919 49 1019 49 1119 49 1219 49 1319 49 1419 49 1519 49 1619 49 1719 49 1819 54 1919D 49D 2034 2134 2234 2309D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
519 619 49 719 819 49 919 1019 49 1119 1219 49 1319 1419 49 1519 1619 49 1719 1819 54 1919D 2034 2134 2234 2309D
Soboty
530 630 730 830 930 1030 1130 1230 1330 1430 1530 1630 1730 1830 1930 2030 2130 2230 2304D
Niedziele i święta
530 730 930 1130 1230 1330 1430 1530 1630 1730 1830 1930 2030 2130 2230 2304D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.715 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Dąb Apteka
 | Kierunek: | Michałkowice Fabud
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
437 507 32 602 29 59 731 801 31 901 31 1001 31 1101 31 1201 31 1301 31 1401 31 1501 31 1601 31 1701 29 59 1829 59 1932 2022 2127 2227
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
437 532 602 29 731 801 31 931 1001 31 1131 1201 31 1331 1401 31 1531 1601 31 1729 59 1829 1932 2022 2127 2227
Soboty
450 520 620 720 820 920 1020 1120 1220 1320 1420 1520 1620 1720 1820 1920 2020 2130 2220
Niedziele i święta
450 620 820 1020 1120 1220 1320 1420 1520 1620 1729 1820 1930 2020 2120 2220

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.552 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Dąb Szkoła
 | Kierunek: | Osiedle Paderewskiego Geant
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
521 51 621 51 721 51 821 51 921 51 1021 51 1121 51 1221 51 1321 51 1421 51 1521 51 1621 51 1721 51 1821 56 1921D 51D 2036 2136 2236 2311D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
521 621 51 721 821 51 921 1021 51 1121 1221 51 1321 1421 51 1521 1621 51 1721 1821 56 1921D 2036 2136 2236 2311D
Soboty
532 632 732 832 932 1032 1132 1232 1332 1432 1532 1632 1732 1832 1932 2032 2132 2232 2306D
Niedziele i święta
532 732 932 1132 1232 1332 1432 1532 1632 1732 1832 1932 2032 2132 2232 2306D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.872 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Dąb Szkoła
 | Kierunek: | Michałkowice Fabud
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
439 509 34 604 31 701 33 803 33 903 33 1003 33 1103 33 1203 33 1303 33 1403 33 1503 33 1603 33 1703 31 1801 31 1901 34 2024 2129 2229
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
439 534 604 31 733 803 33 933 1003 33 1133 1203 33 1333 1403 33 1533 1603 33 1731 1801 31 1934 2024 2129 2229
Soboty
452 522 622 722 822 922 1022 1122 1222 1322 1422 1522 1622 1722 1822 1922 2022 2132 2222
Niedziele i święta
452 622 822 1022 1122 1222 1322 1422 1522 1622 1731 1822 1932 2022 2122 2222

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.628 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Dąb Kościół
 | Kierunek: | Osiedle Paderewskiego Geant
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
524 54 624 54 724 54 824 54 924 54 1024 54 1124 54 1224 54 1324 54 1424 54 1524 54 1624 54 1724 54 1824 59 1923D 53D 2039 2139 2239 2313D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
524 624 54 724 824 54 924 1024 54 1124 1224 54 1324 1424 54 1524 1624 54 1724 1824 59 1923D 2039 2139 2239 2313D
Soboty
535 635 735 835 935 1035 1135 1235 1335 1435 1535 1635 1735 1835 1935 2035 2135 2235 2308D
Niedziele i święta
535 735 935 1135 1235 1335 1435 1535 1635 1735 1835 1935 2035 2135 2235 2308D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.862 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Dąb Krzyżowa
 | Kierunek: | Michałkowice Fabud
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
441 511 36 606 33 703 35 805 35 905 35 1005 35 1105 35 1205 35 1305 35 1405 35 1505 35 1605 35 1705 33 1803 33 1903 36 2026 2131 2231
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
441 536 606 33 735 805 35 935 1005 35 1135 1205 35 1335 1405 35 1535 1605 35 1733 1803 33 1936 2026 2131 2231
Soboty
454 524 624 724 824 924 1024 1124 1224 1324 1424 1524 1624 1724 1824 1924 2024 2134 2224
Niedziele i święta
454 624 824 1024 1124 1224 1324 1424 1524 1624 1733 1824 1934 2024 2124 2224

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.649 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Dąb Huta Baildon
 | Kierunek: | Osiedle Paderewskiego Geant
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
526 56 626 56 726 56 826 56 926 56 1026 56 1126 56 1226 56 1326 56 1426 56 1526 56 1626 56 1726 56 1826 1901 25D 55D 2041 2141 2241 2315D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
526 626 56 726 826 56 926 1026 56 1126 1226 56 1326 1426 56 1526 1626 56 1726 1826 1901 25D 2041 2141 2241 2315D
Soboty
537 637 737 837 937 1037 1137 1237 1337 1437 1537 1637 1737 1837 1937 2037 2137 2237 2310D
Niedziele i święta
537 737 937 1137 1237 1337 1437 1537 1637 1737 1837 1937 2037 2137 2237 2310D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.974 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Kolonia Agnieszki I
 | Kierunek: | Michałkowice Fabud
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
443 513 38 608 35 705 37 807 37 907 37 1007 37 1107 37 1207 37 1307 37 1407 37 1507 37 1607 37 1707 35 1805 35 1905 38 2028 2133 2233
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
443 538 608 35 737 807 37 937 1007 37 1137 1207 37 1337 1407 37 1537 1607 37 1735 1805 35 1938 2028 2133 2233
Soboty
456 526 626 726 826 926 1026 1126 1226 1326 1426 1526 1626 1726 1826 1926 2026 2136 2226
Niedziele i święta
456 626 826 1026 1126 1226 1326 1426 1526 1626 1735 1826 1936 2026 2126 2226

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.624 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Katowice Sokolska
 | Kierunek: | Osiedle Paderewskiego Geant
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
529 59 629 59 729 59 829 59 929 59 1029 59 1129 59 1229 59 1329 59 1429 59 1529 59 1629 59 1729 59 1829 1903 27D 57D 2043 2143 2243 2317D
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
529 629 59 729 829 59 929 1029 59 1129 1229 59 1329 1429 59 1529 1629 59 1729 1829 1903 27D 2043 2143 2243 2317D
Soboty
539 639 739 839 939 1039 1139 1239 1339 1439 1539 1639 1739 1839 1939 2039 2139 2239 2312D
Niedziele i święta
539 739 939 1139 1239 1339 1439 1539 1639 1739 1839 1939 2039 2139 2239 2312D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.955 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Bytków MTK
 | Kierunek: | Michałkowice Fabud
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
444 514 39 609 36 706 38 808 38 908 38 1008 38 1108 38 1208 38 1308 38 1408 38 1508 38 1608 38 1708 36 1806 36 1906 39 2029 2134 2234
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
444 539 609 36 738 808 38 938 1008 38 1138 1208 38 1338 1408 38 1538 1608 38 1736 1806 36 1939 2029 2134 2234
Soboty
457 527 627 727 827 927 1027 1127 1227 1327 1427 1527 1627 1727 1827 1927 2027 2137 2227
Niedziele i święta
457 627 827 1027 1127 1227 1327 1427 1527 1627 1736 1827 1937 2027 2127 2227

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.515 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Katowice Dworzec PKP
 | Kierunek: | Osiedle Paderewskiego Geant
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
453 523 33 603 33 703 34 804 34 904 34 1004 34 1104 34 1204 34 1304 34 1404 34 1504 34 1604 34 1704 33 1803 33 1907 2047 2147 2247
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
453 523 33 633 703 34 834 904 34 1034 1104 34 1234 1304 34 1434 1504 34 1634 1704 33 1833 1907 2047 2147 2247
Soboty
443 543 643 743 843 943 1043 1143 1243 1343 1443 1543 1643 1743 1843 1943 2043 2143 2243
Niedziele i święta
543 743 943 1043 1143 1243 1343 1443 1543 1643 1743 1843 1943 2043 2143 2243

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 1.025 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Bytków III
 | Kierunek: | Michałkowice Fabud
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
446 516 41 611 38 708 40 810 40 910 40 1010 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610 40 1710 38 1808 38 1908 41 2031 2136 2236
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
446 541 611 38 740 810 40 940 1010 40 1140 1210 40 1340 1410 40 1540 1610 40 1738 1808 38 1941 2031 2136 2236
Soboty
459 529 629 729 829 929 1029 1129 1229 1329 1429 1529 1629 1729 1829 1929 2029 2139 2229
Niedziele i święta
459 629 829 1029 1129 1229 1329 1429 1529 1629 1738 1829 1939 2029 2129 2229

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.380 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Katowice Jagiellońska
 | Kierunek: | Osiedle Paderewskiego Geant
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
458 527 37 607 37 708 39 809 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1509 39 1609 39 1708 37 1807 37 1911 2051 2151 2251
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
458 527 37 637 708 39 839 909 39 1039 1109 39 1239 1309 39 1439 1509 39 1639 1708 37 1837 1911 2051 2151 2251
Soboty
447 547 647 747 847 947 1047 1147 1247 1347 1447 1547 1647 1747 1847 1947 2047 2147 2247
Niedziele i święta
547 747 947 1047 1147 1247 1347 1447 1547 1647 1747 1847 1947 2047 2147 2247

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 1.458 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Bytków II
 | Kierunek: | Michałkowice Fabud
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
448 518 43 613 40 710 42 812 42 912 42 1012 42 1112 42 1212 42 1312 42 1412 42 1512 42 1612 42 1712 40 1810 40 1910 43 2033 2138 2238
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
448 543 613 40 742 812 42 942 1012 42 1142 1212 42 1342 1412 42 1542 1612 42 1740 1810 40 1943 2033 2138 2238
Soboty
501 31 631 731 831 931 1031 1131 1231 1331 1431 1531 1631 1731 1831 1931 2031 2141 2231
Niedziele i święta
501 631 831 1031 1131 1231 1331 1431 1531 1631 1740 1831 1941 2031 2131 2231

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.397 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Osiedle Paderewskiego Powstańców
 | Kierunek: | Osiedle Paderewskiego Geant
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
501 30 40 610 40 711 42 812 42 912 42 1012 42 1112 42 1212 42 1312 42 1412 42 1512 42 1612 42 1711 40 1810 40 1914 2054 2154 2254
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
501 30 40 640 711 42 842 912 42 1042 1112 42 1242 1312 42 1442 1512 42 1642 1711 40 1840 1914 2054 2154 2254
Soboty
450 550 650 750 850 950 1050 1150 1250 1350 1450 1550 1650 1750 1850 1950 2050 2150 2250
Niedziele i święta
550 750 950 1050 1150 1250 1350 1450 1550 1650 1750 1850 1950 2050 2150 2250

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 1.040 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Bytków Kapicy
 | Kierunek: | Michałkowice Fabud
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
449 519 44 614 41 711 43 813 43 913 43 1013 43 1113 43 1213 43 1313 43 1413 43 1513 43 1613 43 1713 41 1811 41 1911 44 2034 2139 2239
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
449 544 614 41 743 813 43 943 1013 43 1143 1213 43 1343 1413 43 1543 1613 43 1741 1811 41 1944 2034 2139 2239
Soboty
502 32 632 732 832 932 1032 1132 1232 1332 1432 1532 1632 1732 1832 1932 2032 2142 2232
Niedziele i święta
502 632 832 1032 1132 1232 1332 1432 1532 1632 1741 1832 1942 2032 2132 2232

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.410 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Osiedle Paderewskiego Graniczna
 | Kierunek: | Osiedle Paderewskiego Geant
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
502 31 41 611 41 712 43 813 43 913 43 1013 43 1113 43 1213 43 1313 43 1413 43 1513 43 1613 43 1712 41 1811 41 1915 2055 2155 2255
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
502 31 41 641 712 43 843 913 43 1043 1113 43 1243 1313 43 1443 1513 43 1643 1712 41 1841 1915 2055 2155 2255
Soboty
451 551 651 751 851 951 1051 1151 1251 1351 1451 1551 1651 1751 1851 1951 2051 2151 2251
Niedziele i święta
551 751 951 1051 1151 1251 1351 1451 1551 1651 1751 1851 1951 2051 2151 2251

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 1.165 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Bytków Osiedle Młodych
 | Kierunek: | Michałkowice Fabud
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
451 521 46 616 43 713 45 815 45 915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1715 43 1813 43 1913 46 2036 2141 2241
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
451 546 616 43 745 815 45 945 1015 45 1145 1215 45 1345 1415 45 1545 1615 45 1743 1813 43 1946 2036 2141 2241
Soboty
504 34 634 734 834 934 1034 1134 1234 1334 1434 1534 1634 1734 1834 1934 2034 2144 2234
Niedziele i święta
504 634 834 1034 1134 1234 1334 1434 1534 1634 1743 1834 1944 2034 2134 2234

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.454 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Osiedle Paderewskiego Pomnik
 | Kierunek: | Osiedle Paderewskiego Geant
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
504 33 43 613 43 714 45 815 45 915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1714 43 1813 43 1917 2057 2157 2257
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
504 33 43 643 714 45 845 915 45 1045 1115 45 1245 1315 45 1445 1515 45 1645 1714 43 1843 1917 2057 2157 2257
Soboty
453 553 653 753 853 953 1053 1153 1253 1353 1453 1553 1653 1753 1853 1953 2053 2153 2253
Niedziele i święta
553 753 953 1053 1153 1253 1353 1453 1553 1653 1753 1853 1953 2053 2153 2253

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.762 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Bytków I
 | Kierunek: | Michałkowice Fabud
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
453 523 48 618 45 715 47 817 47 917 47 1017 47 1117 47 1217 47 1317 47 1417 47 1517 47 1617 47 1717 45 1815 45 1915 48 2038 2143 2243
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
453 548 618 45 747 817 47 947 1017 47 1147 1217 47 1347 1417 47 1547 1617 47 1745 1815 45 1948 2038 2143 2243
Soboty
506 36 636 736 836 936 1036 1136 1236 1336 1436 1536 1636 1736 1836 1936 2036 2146 2236
Niedziele i święta
506 636 836 1036 1136 1236 1336 1436 1536 1636 1745 1836 1946 2036 2136 2236

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.445 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Michałkowice Osiedle Robotnicze
 | Kierunek: | Michałkowice Fabud
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
455 525 50 620 47 717 49 819 49 919 49 1019 49 1119 49 1219 49 1319 49 1419 49 1519 49 1619 49 1719 47 1817 47 1917 50 2040 2145 2245
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
455 550 620 47 749 819 49 949 1019 49 1149 1219 49 1349 1419 49 1549 1619 49 1747 1817 47 1950 2040 2145 2245
Soboty
508 38 638 738 838 938 1038 1138 1238 1338 1438 1538 1638 1738 1838 1938 2038 2148 2238
Niedziele i święta
508 638 838 1038 1138 1238 1338 1438 1538 1638 1747 1838 1948 2038 2138 2238

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.479 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

110 | Przystanek: | Michałkowice Kościół
 | Kierunek: | Michałkowice Fabud
Dni robocze (poza okresem wakacji letnich oraz poza dniami 24-31 grudnia)
457 527 52 622 49 719 51 821 51 921 51 1021 51 1121 51 1221 51 1321 51 1421 51 1521 51 1621 51 1721 49 1819 49 1919 52 2042 2147 2247
Dni robocze (w okresie wakacji letnich oraz w dniach 24-31 grudnia)
457 552 622 49 751 821 51 951 1021 51 1151 1221 51 1351 1421 51 1551 1621 51 1749 1819 49 1952 2042 2147 2247
Soboty
510 40 640 740 840 940 1040 1140 1240 1340 1440 1540 1640 1740 1840 1940 2040 2150 2240
Niedziele i święta
510 640 840 1040 1140 1240 1340 1440 1540 1640 1749 1840 1950 2040 2140 2240

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.478 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Helenka ELZAB
 | Kierunek: | Makoszowy Kruszyny
Dni robocze (poza okresem wakacji letnich)
442 512 42 602 42 712 42 812 912 1012 1112 42 1212 42 1312 42 1412 42 1512 42 1612 1712 1812 1912 52 2042 2214
Dni robocze (w okresie wakacji letnich)
446 516 602 712 812 912 1012 1112 1212 1312 1412 1512 1612 1712 1812 1912 52 2042 2214
Soboty
446 602 712 812 912 1012 1112 1212 1312 1412 1512 1612 1712 1812 1912 52 2042 2214
Niedziele i święta
516 712 812 1012 1112 1212 1312 1412 1512 1612 1712 1812 1912 52 2042 2214

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.274 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Makoszowy Kruszyny
 | Kierunek: | Helenka ELZAB
Dni robocze (poza okresem wakacji letnich)
443 523 53 623 53 723 53 823 53 923 1023 1123 1223 53 1323 53 1423 53 1523 1623 1723 1823 1922 2110 2210
Dni robocze (w okresie wakacji letnich)
443 553 623 723 823 923 1023 1123 1223 1323 1423 1523 1623 1723 1823 1922 2110 2210
Soboty
457 553 623 723 823 923 1023 1123 1223 1323 1423 1523 1623 1723 1823 1922 2110 2210
Niedziele i święta
553 623 823 923 1123 1223 1323 1423 1523 1623 1723 1823 1922 2110

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.111 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Helenka Prusa
 | Kierunek: | Makoszowy Kruszyny
Dni robocze (poza okresem wakacji letnich)
443 513 43 603 43 713 43 813 913 1013 1113 43 1213 43 1313 43 1413 43 1513 43 1613 1713 1813 1913 53 2043 2215
Dni robocze (w okresie wakacji letnich)
447 517 603 713 813 913 1013 1113 1213 1313 1413 1513 1613 1713 1813 1913 53 2043 2215
Soboty
447 603 713 813 913 1013 1113 1213 1313 1413 1513 1613 1713 1813 1913 53 2043 2215
Niedziele i święta
517 713 813 1013 1113 1213 1313 1413 1513 1613 1713 1813 1913 53 2043 2215

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.281 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Makoszowy Pomnik
 | Kierunek: | Helenka ELZAB
Dni robocze (poza okresem wakacji letnich)
444 524 54 624 54 724 54 824 54 924 1024 1124 1224 54 1324 54 1424 54 1524 1624 1724 1824 1923 2111 2211
Dni robocze (w okresie wakacji letnich)
444 554 624 724 824 924 1024 1124 1224 1324 1424 1524 1624 1724 1824 1923 2111 2211
Soboty
458 554 624 724 824 924 1024 1124 1224 1324 1424 1524 1624 1724 1824 1923 2111 2211
Niedziele i święta
554 624 824 924 1124 1224 1324 1424 1524 1624 1724 1824 1923 2111

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.213 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Helenka PCK
 | Kierunek: | Makoszowy Kruszyny
Dni robocze (poza okresem wakacji letnich)
444 514 44 604 44 714 44 814 914 1014 1114 44 1214 44 1314 44 1414 44 1514 44 1614 1714 1814 1914 54 2044 2216
Dni robocze (w okresie wakacji letnich)
448 518 604 714 814 914 1014 1114 1214 1314 1414 1514 1614 1714 1814 1914 54 2044 2216
Soboty
448 604 714 814 914 1014 1114 1214 1314 1414 1514 1614 1714 1814 1914 54 2044 2216
Niedziele i święta
518 714 814 1014 1114 1214 1314 1414 1514 1614 1714 1814 1914 54 2044 2216

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.287 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Makoszowy Legnicka
 | Kierunek: | Helenka ELZAB
Dni robocze (poza okresem wakacji letnich)
445 525 55 625 55 725 55 825 55 925 1025 1125 1225 55 1325 55 1425 55 1525 1625 1725 1825 1924 2112 2212
Dni robocze (w okresie wakacji letnich)
445 555 625 725 825 925 1025 1125 1225 1325 1425 1525 1625 1725 1825 1924 2112 2212
Soboty
459 555 625 725 825 925 1025 1125 1225 1325 1425 1525 1625 1725 1825 1924 2112 2212
Niedziele i święta
555 625 825 925 1125 1225 1325 1425 1525 1625 1725 1825 1924 2112

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.181 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Rokitnica Śląska Akademia Medyczna
 | Kierunek: | Makoszowy Kruszyny
Dni robocze (poza okresem wakacji letnich)
445 515 45 605 45 715 45 815 915 1015 1115 45 1215 45 1315 45 1415 45 1515 45 1615 1715 1815 1915 55 2045 2217
Dni robocze (w okresie wakacji letnich)
449 519 605 715 815 915 1015 1115 1215 1315 1415 1515 1615 1715 1815 1915 55 2045 2217
Soboty
449 605 715 815 915 1015 1115 1215 1315 1415 1515 1615 1715 1815 1915 55 2045 2217
Niedziele i święta
519 715 815 1015 1115 1215 1315 1415 1515 1615 1715 1815 1915 55 2045 2217

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.350 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Makoszowy Strzelnica na żądanie
 | Kierunek: | Helenka ELZAB
Dni robocze (poza okresem wakacji letnich)
446 526 56 626 56 726 56 826 56 926 1026 1126 1226 56 1326 56 1426 56 1526 1626 1726 1826 1925 2113 2213
Dni robocze (w okresie wakacji letnich)
446 556 626 726 826 926 1026 1126 1226 1326 1426 1526 1626 1726 1826 1925 2113 2213
Soboty
500 56 626 726 826 926 1026 1126 1226 1326 1426 1526 1626 1726 1826 1925 2113 2213
Niedziele i święta
556 626 826 926 1126 1226 1326 1426 1526 1626 1726 1826 1925 2113

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.251 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Rokitnica Pętla
 | Kierunek: | Makoszowy Kruszyny
Dni robocze (poza okresem wakacji letnich)
448 518 48 608 48 718 48 818 918 1018 1118 48 1218 48 1318 48 1418 48 1518 48 1618 1718 1818 1918 58 2048 2220
Dni robocze (w okresie wakacji letnich)
452 522 608 718 818 918 1018 1118 1218 1318 1418 1518 1618 1718 1818 1918 58 2048 2220
Soboty
452 608 718 818 918 1018 1118 1218 1318 1418 1518 1618 1718 1818 1918 58 2048 2220
Niedziele i święta
522 718 818 1018 1118 1218 1318 1418 1518 1618 1718 1818 1918 58 2048 2220

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.322 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Makoszowy Dworzec PKP
 | Kierunek: | Helenka ELZAB
Dni robocze (poza okresem wakacji letnich)
447 527 57 627 57 727 57 827 57 927 1027 1127 1227 57 1327 57 1427 57 1527 1627 1727 1827 1926 2114 2214
Dni robocze (w okresie wakacji letnich)
447 557 627 727 827 927 1027 1127 1227 1327 1427 1527 1627 1727 1827 1926 2114 2214
Soboty
501 57 627 727 827 927 1027 1127 1227 1327 1427 1527 1627 1727 1827 1926 2114 2214
Niedziele i święta
557 627 827 927 1127 1227 1327 1427 1527 1627 1727 1827 1926 2114

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.276 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Rokitnica I na żądanie
 | Kierunek: | Makoszowy Kruszyny
Dni robocze (poza okresem wakacji letnich)
450 520 50 610 50 720 50 820 920 1020 1120 50 1220 50 1320 50 1420 50 1520 50 1620 1720 1820 1920 2000 50 2222
Dni robocze (w okresie wakacji letnich)
454 524 610 720 820 920 1020 1120 1220 1320 1420 1520 1620 1720 1820 1920 2000 50 2222
Soboty
454 610 720 820 920 1020 1120 1220 1320 1420 1520 1620 1720 1820 1920 2000 50 2222
Niedziele i święta
524 720 820 1020 1120 1220 1320 1420 1520 1620 1720 1820 1920 2000 50 2222

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.296 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Kończyce Beskidzka
 | Kierunek: | Helenka ELZAB
Dni robocze (poza okresem wakacji letnich)
450 530 600 30 700 30 800 30 900 30 1030 1130 1230 1300 30 1400 30 1500 30 1630 1730 1830 1929 2117 2217
Dni robocze (w okresie wakacji letnich)
450 600 30 730 830 930 1030 1130 1230 1330 1430 1530 1630 1730 1830 1929 2117 2217
Soboty
504 600 30 730 830 930 1030 1130 1230 1330 1430 1530 1630 1730 1830 1929 2117 2217
Niedziele i święta
600 30 830 930 1130 1230 1330 1430 1530 1630 1730 1830 1929 2117

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.280 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Mikulczyce Gospodarstwo Rolne Wesoła na żądanie
 | Kierunek: | Makoszowy Kruszyny
Dni robocze (poza okresem wakacji letnich)
452 522 52 612 52 722 52 822 922 1022 1122 52 1222 52 1322 52 1422 52 1522 52 1622 1722 1822 1922 2002 52 2224
Dni robocze (w okresie wakacji letnich)
456 526 612 722 822 922 1022 1122 1222 1322 1422 1522 1622 1722 1822 1922 2002 52 2224
Soboty
456 612 722 822 922 1022 1122 1222 1322 1422 1522 1622 1722 1822 1922 2002 52 2224
Niedziele i święta
526 722 822 1022 1122 1222 1322 1422 1522 1622 1722 1822 1922 2002 52 2224

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.472 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Kończyce Apteka
 | Kierunek: | Helenka ELZAB
Dni robocze (poza okresem wakacji letnich)
452 532 602 32 702 32 802 32 902 32 1032 1132 1232 1302 32 1402 32 1502 32 1632 1732 1832 1931 2119 2219
Dni robocze (w okresie wakacji letnich)
452 602 32 732 832 932 1032 1132 1232 1332 1432 1532 1632 1732 1832 1931 2119 2219
Soboty
506 602 32 732 832 932 1032 1132 1232 1332 1432 1532 1632 1732 1832 1931 2119 2219
Niedziele i święta
602 32 832 932 1132 1232 1332 1432 1532 1632 1732 1832 1931 2119

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.345 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Mikulczyce Cmentarz na żądanie
 | Kierunek: | Makoszowy Kruszyny
Dni robocze (poza okresem wakacji letnich)
455 525 55 615 55 725 55 825 925 1025 1125 55 1225 55 1325 55 1425 55 1525 55 1625 1725 1825 1924 2004 54 2226
Dni robocze (w okresie wakacji letnich)
458 528 615 725 825 925 1025 1125 1225 1325 1425 1525 1625 1725 1825 1924 2004 54 2226
Soboty
458 615 725 825 925 1025 1125 1225 1325 1425 1525 1625 1725 1825 1924 2004 54 2226
Niedziele i święta
528 725 825 1025 1125 1225 1325 1425 1525 1625 1725 1825 1924 2004 54 2226

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.485 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Kończyce Ośrodek Zdrowia
 | Kierunek: | Helenka ELZAB
Dni robocze (poza okresem wakacji letnich)
454 534 604 34 704 34 804 34 904 34 1034 1134 1234 1304 34 1404 34 1504 34 1634 1734 1834 1933 2121 2221
Dni robocze (w okresie wakacji letnich)
454 604 34 734 834 934 1034 1134 1234 1334 1434 1534 1634 1734 1834 1933 2121 2221
Soboty
508 604 34 734 834 934 1034 1134 1234 1334 1434 1534 1634 1734 1834 1933 2121 2221
Niedziele i święta
604 34 834 934 1134 1234 1334 1434 1534 1634 1734 1834 1933 2121

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.287 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Mikulczyce Plac Kroczka
 | Kierunek: | Makoszowy Kruszyny
Dni robocze (poza okresem wakacji letnich)
456 526 56 616 56 726 56 826 926 1026 1126 56 1226 56 1326 56 1426 56 1526 56 1626 1726 1826 1925 2005 55 2227
Dni robocze (w okresie wakacji letnich)
459 529 616 726 826 926 1026 1126 1226 1326 1426 1526 1626 1726 1826 1925 2005 55 2227
Soboty
459 616 726 826 926 1026 1126 1226 1326 1426 1526 1626 1726 1826 1925 2005 55 2227
Niedziele i święta
529 726 826 1026 1126 1226 1326 1426 1526 1626 1726 1826 1925 2005 55 2227

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.354 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Zabrze Kopalnia Guido
 | Kierunek: | Helenka ELZAB
Dni robocze (poza okresem wakacji letnich)
456 537 607 37 707 37 807 37 907 37 1037 1137 1237 1307 37 1407 37 1507 37 1637 1737 1837 1935 2123 2223
Dni robocze (w okresie wakacji letnich)
456 607 37 737 837 937 1037 1137 1237 1337 1437 1537 1637 1737 1837 1935 2123 2223
Soboty
510 607 37 737 837 937 1037 1137 1237 1337 1437 1537 1637 1737 1837 1935 2123 2223
Niedziele i święta
607 37 837 937 1137 1237 1337 1437 1537 1637 1737 1837 1935 2123

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.707 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Mikulczyce Gogolińska
 | Kierunek: | Makoszowy Kruszyny
Dni robocze (poza okresem wakacji letnich)
457 527 57 617 57 727 57 827 927 1027 1127 57 1227 57 1327 57 1427 57 1527 57 1627 1727 1827 1926 2006 56 2228
Dni robocze (w okresie wakacji letnich)
500 30 617 727 827 927 1027 1127 1227 1327 1427 1527 1627 1727 1827 1926 2006 56 2228
Soboty
500 617 727 827 927 1027 1127 1227 1327 1427 1527 1627 1727 1827 1926 2006 56 2228
Niedziele i święta
530 727 827 1027 1127 1227 1327 1427 1527 1627 1727 1827 1926 2006 56 2228

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.679 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Zabrze Hala Sportowa
 | Kierunek: | Helenka ELZAB
Dni robocze (poza okresem wakacji letnich)
458 539 609 39 709 39 809 39 909 39 1039 1139 1239 1309 39 1409 39 1509 39 1639 1739 1839 1937 2125 2225
Dni robocze (w okresie wakacji letnich)
458 609 39 739 839 939 1039 1139 1239 1339 1439 1539 1639 1739 1839 1937 2125 2225
Soboty
512 609 39 739 839 939 1039 1139 1239 1339 1439 1539 1639 1739 1839 1937 2125 2225
Niedziele i święta
609 39 839 939 1139 1239 1339 1439 1539 1639 1739 1839 1937 2125

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.212 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Mikulczyce Przejazd Kolejowy
 | Kierunek: | Makoszowy Kruszyny
Dni robocze (poza okresem wakacji letnich)
458 528 58 618 58 728 58 828 928 1028 1128 58 1228 58 1328 58 1428 58 1528 58 1628 1728 1828 1927 2007 57 2229
Dni robocze (w okresie wakacji letnich)
501 31 618 728 828 928 1028 1128 1228 1328 1428 1528 1628 1728 1828 1927 2007 57 2229
Soboty
501 618 728 828 928 1028 1128 1228 1328 1428 1528 1628 1728 1828 1927 2007 57 2229
Niedziele i święta
531 728 828 1028 1128 1228 1328 1428 1528 1628 1728 1828 1927 2007 57 2229

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.453 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Zabrze Osiedle Matejki
 | Kierunek: | Helenka ELZAB
Dni robocze (poza okresem wakacji letnich)
459 540 610 40 710 40 810 40 910 40 1040 1140 1240 1310 40 1410 40 1510 40 1640 1740 1840 1938 2126 2226
Dni robocze (w okresie wakacji letnich)
459 610 40 740 840 940 1040 1140 1240 1340 1440 1540 1640 1740 1840 1938 2126 2226
Soboty
513 610 40 740 840 940 1040 1140 1240 1340 1440 1540 1640 1740 1840 1938 2126 2226
Niedziele i święta
610 40 840 940 1140 1240 1340 1440 1540 1640 1740 1840 1938 2126

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.225 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Mikulczyce Dom Górnika
 | Kierunek: | Makoszowy Kruszyny
Dni robocze (poza okresem wakacji letnich)
500 30 600 20 700 30 800 30 930 1030 1130 1200 30 1300 30 1400 30 1500 30 1600 30 1730 1830 1928 2008 58 2230
Dni robocze (w okresie wakacji letnich)
502 32 620 730 830 930 1030 1130 1230 1330 1430 1530 1630 1730 1830 1928 2008 58 2230
Soboty
502 620 730 830 930 1030 1130 1230 1330 1430 1530 1630 1730 1830 1928 2008 58 2230
Niedziele i święta
532 730 830 1030 1130 1230 1330 1430 1530 1630 1730 1830 1928 2008 58 2230

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.341 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Zabrze de Gaulle'a
 | Kierunek: | Helenka ELZAB
Dni robocze (poza okresem wakacji letnich)
501 42 612 42 712 42 812 42 912 42 1042 1142 1242 1312 42 1412 42 1512 42 1642 1742 1842 1940 2128 2228
Dni robocze (w okresie wakacji letnich)
501 612 42 742 842 942 1042 1142 1242 1342 1442 1542 1642 1742 1842 1940 2128 2228
Soboty
515 612 42 742 842 942 1042 1142 1242 1342 1442 1542 1642 1742 1842 1940 2128 2228
Niedziele i święta
612 42 842 942 1142 1242 1342 1442 1542 1642 1742 1842 1940 2128

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.774 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Biskupice Haldex
 | Kierunek: | Makoszowy Kruszyny
Dni robocze (poza okresem wakacji letnich)
502 32 602 22 702 32 802 32 932 1032 1132 1202 32 1302 32 1402 32 1502 32 1602 32 1732 1832 1930 2010 2100 2232
Dni robocze (w okresie wakacji letnich)
504 34 622 732 832 932 1032 1132 1232 1332 1432 1532 1632 1732 1832 1930 2010 2100 2232
Soboty
504 622 732 832 932 1032 1132 1232 1332 1432 1532 1632 1732 1832 1930 2010 2100 2232
Niedziele i święta
534 732 832 1032 1132 1232 1332 1432 1532 1632 1732 1832 1930 2010 2100 2232

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.673 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Zabrze 1 Maja
 | Kierunek: | Helenka ELZAB
Dni robocze (poza okresem wakacji letnich)
502 43 613 43 713 43 813 43 913 43 1043 1143 1243 1313 43 1413 43 1513 43 1643 1743 1843 1941 2129 2229
Dni robocze (w okresie wakacji letnich)
502 613 43 743 843 943 1043 1143 1243 1343 1443 1543 1643 1743 1843 1941 2129 2229
Soboty
516 613 43 743 843 943 1043 1143 1243 1343 1443 1543 1643 1743 1843 1941 2129 2229
Niedziele i święta
613 43 843 943 1143 1243 1343 1443 1543 1643 1743 1843 1941 2129

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.246 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Biskupice Droga do Kopalni na żądanie
 | Kierunek: | Makoszowy Kruszyny
Dni robocze (poza okresem wakacji letnich)
503 33 603 23 703 33 803 33 933 1033 1133 1203 33 1303 33 1403 33 1503 33 1603 33 1733 1833 1931 2011 2101 2233
Dni robocze (w okresie wakacji letnich)
505 35 623 733 833 933 1033 1133 1233 1333 1433 1533 1633 1733 1833 1931 2011 2101 2233
Soboty
505 623 733 833 933 1033 1133 1233 1333 1433 1533 1633 1733 1833 1931 2011 2101 2233
Niedziele i święta
535 733 833 1033 1133 1233 1333 1433 1533 1633 1733 1833 1931 2011 2101 2233

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.700 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Zabrze Goethego
 | Kierunek: | Helenka ELZAB
Dni robocze (poza okresem wakacji letnich)
505 46 616 46 716 46 816 46 916 46 1046 1146 1246 1316 46 1416 46 1516 46 1646 1746 1846 1944 2132 2232
Dni robocze (w okresie wakacji letnich)
505 616 46 746 846 946 1046 1146 1246 1346 1446 1546 1646 1746 1846 1944 2132 2232
Soboty
519 616 46 746 846 946 1046 1146 1246 1346 1446 1546 1646 1746 1846 1944 2132 2232
Niedziele i święta
616 46 846 946 1146 1246 1346 1446 1546 1646 1746 1846 1944 2132

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.258 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Biskupice Kopalnia
 | Kierunek: | Makoszowy Kruszyny
Dni robocze (poza okresem wakacji letnich)
505 35 605 25 705 35 805 35 935 1035 1135 1205 35 1305 35 1405 35 1505 35 1605 35 1735 1835 1933 2013 2103 2235
Dni robocze (w okresie wakacji letnich)
507 37 625 735 835 935 1035 1135 1235 1335 1435 1535 1635 1735 1835 1933 2013 2103 2235
Soboty
507 625 735 835 935 1035 1135 1235 1335 1435 1535 1635 1735 1835 1933 2013 2103 2235
Niedziele i święta
537 735 835 1035 1135 1235 1335 1435 1535 1635 1735 1835 1933 2013 2103 2235

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.761 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Zabrze Plac Krakowski
 | Kierunek: | Helenka ELZAB
Dni robocze (poza okresem wakacji letnich)
507 48 618 48 718 48 818 48 918 48 1048 1148 1248 1318 48 1418 48 1518 48 1648 1748 1848 1946 2134 2234
Dni robocze (w okresie wakacji letnich)
507 618 48 748 848 948 1048 1148 1248 1348 1448 1548 1648 1748 1848 1946 2134 2234
Soboty
521 618 48 748 848 948 1048 1148 1248 1348 1448 1548 1648 1748 1848 1946 2134 2234
Niedziele i święta
618 48 848 948 1148 1248 1348 1448 1548 1648 1748 1848 1946 2134

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.538 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Biskupice Osiedle Ratowników
 | Kierunek: | Makoszowy Kruszyny
Dni robocze (poza okresem wakacji letnich)
508 38 608 28 708 38 808 38 938 1038 1138 1208 38 1308 38 1408 38 1508 38 1608 38 1738 1838 1936 2016 2106 2238
Dni robocze (w okresie wakacji letnich)
510 40 628 738 838 938 1038 1138 1238 1338 1438 1538 1638 1738 1838 1936 2016 2106 2238
Soboty
510 628 738 838 938 1038 1138 1238 1338 1438 1538 1638 1738 1838 1936 2016 2106 2238
Niedziele i święta
540 738 838 1038 1138 1238 1338 1438 1538 1638 1738 1838 1936 2016 2106 2238

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.465 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Zabrze Stalmacha
 | Kierunek: | Helenka ELZAB
Dni robocze (poza okresem wakacji letnich)
509 50 620 50 720 50 820 50 920 50 1050 1150 1250 1320 50 1420 50 1520 50 1650 1750 1850 1948 2136 2236
Dni robocze (w okresie wakacji letnich)
509 620 50 750 850 950 1050 1150 1250 1350 1450 1550 1650 1750 1850 1948 2136 2236
Soboty
523 620 50 750 850 950 1050 1150 1250 1350 1450 1550 1650 1750 1850 1948 2136 2236
Niedziele i święta
620 50 850 950 1150 1250 1350 1450 1550 1650 1750 1850 1948 2136

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.449 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Biskupice Podstacja na żądanie
 | Kierunek: | Makoszowy Kruszyny
Dni robocze (poza okresem wakacji letnich)
511 41 611 31 711 41 811 41 941 1041 1141 1211 41 1311 41 1411 41 1511 41 1611 41 1741 1841 1939 2019 2109 2241
Dni robocze (w okresie wakacji letnich)
513 43 631 741 841 941 1041 1141 1241 1341 1441 1541 1641 1741 1841 1939 2019 2109 2241
Soboty
513 631 741 841 941 1041 1141 1241 1341 1441 1541 1641 1741 1841 1939 2019 2109 2241
Niedziele i święta
543 741 841 1041 1141 1241 1341 1441 1541 1641 1741 1841 1939 2019 2109 2241

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.452 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Zabrze Hagera na żądanie
 | Kierunek: | Helenka ELZAB
Dni robocze (poza okresem wakacji letnich)
511 52 622 52 722 52 822 52 922 52 1052 1152 1252 1322 52 1422 52 1522 52 1652 1752 1852 1950 2138 2238
Dni robocze (w okresie wakacji letnich)
511 622 52 752 852 952 1052 1152 1252 1352 1452 1552 1652 1752 1852 1950 2138 2238
Soboty
525 622 52 752 852 952 1052 1152 1252 1352 1452 1552 1652 1752 1852 1950 2138 2238
Niedziele i święta
622 52 852 952 1152 1252 1352 1452 1552 1652 1752 1852 1950 2138

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.610 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Biskupice Drzymały
 | Kierunek: | Makoszowy Kruszyny
Dni robocze (poza okresem wakacji letnich)
513 43 613 33 713 43 813 43 943 1043 1143 1213 43 1313 43 1413 43 1513 43 1613 43 1743 1843 1941 2021 2111 2243
Dni robocze (w okresie wakacji letnich)
515 45 633 743 843 943 1043 1143 1243 1343 1443 1543 1643 1743 1843 1941 2021 2111 2243
Soboty
515 633 743 843 943 1043 1143 1243 1343 1443 1543 1643 1743 1843 1941 2021 2111 2243
Niedziele i święta
545 743 843 1043 1143 1243 1343 1443 1543 1643 1743 1843 1941 2021 2111 2243

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.884 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Zabrze Kasprowicza
 | Kierunek: | Helenka ELZAB
Dni robocze (poza okresem wakacji letnich)
512 53 623 53 723 53 823 53 923 53 1053 1153 1253 1323 53 1423 53 1523 53 1653 1753 1853 1951 2139 2239
Dni robocze (w okresie wakacji letnich)
512 623 53 753 853 953 1053 1153 1253 1353 1453 1553 1653 1753 1853 1951 2139 2239
Soboty
526 623 53 753 853 953 1053 1153 1253 1353 1453 1553 1653 1753 1853 1951 2139 2239
Niedziele i święta
623 53 853 953 1153 1253 1353 1453 1553 1653 1753 1853 1951 2139

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.597 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Biskupice Kościół
 | Kierunek: | Makoszowy Kruszyny
Dni robocze (poza okresem wakacji letnich)
515 45 615 35 715 45 815 45 945 1045 1145 1215 45 1315 45 1415 45 1515 45 1615 45 1745 1845 1943 2023 2113 2245
Dni robocze (w okresie wakacji letnich)
517 47 635 745 845 945 1045 1145 1245 1345 1445 1545 1645 1745 1845 1943 2023 2113 2245
Soboty
517 635 745 845 945 1045 1145 1245 1345 1445 1545 1645 1745 1845 1943 2023 2113 2245
Niedziele i święta
547 745 845 1045 1145 1245 1345 1445 1545 1645 1745 1845 1943 2023 2113 2245

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.780 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Biskupice Ogródki Działkowe na żądanie
 | Kierunek: | Helenka ELZAB
Dni robocze (poza okresem wakacji letnich)
513 54 624 54 724 54 824 54 924 54 1054 1154 1254 1324 54 1424 54 1524 54 1654 1754 1854 1952 2140 2240
Dni robocze (w okresie wakacji letnich)
513 624 54 754 854 954 1054 1154 1254 1354 1454 1554 1654 1754 1854 1952 2140 2240
Soboty
527 624 54 754 854 954 1054 1154 1254 1354 1454 1554 1654 1754 1854 1952 2140 2240
Niedziele i święta
624 54 854 954 1154 1254 1354 1454 1554 1654 1754 1854 1952 2140

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.538 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Biskupice Młyńska
 | Kierunek: | Makoszowy Kruszyny
Dni robocze (poza okresem wakacji letnich)
516 46 616 36 716 46 816 46 946 1046 1146 1216 46 1316 46 1416 46 1516 46 1616 46 1746 1846 1944 2024 2114 2246
Dni robocze (w okresie wakacji letnich)
518 48 636 746 846 946 1046 1146 1246 1346 1446 1546 1646 1746 1846 1944 2024 2114 2246
Soboty
518 636 746 846 946 1046 1146 1246 1346 1446 1546 1646 1746 1846 1944 2024 2114 2246
Niedziele i święta
548 746 846 1046 1146 1246 1346 1446 1546 1646 1746 1846 1944 2024 2114 2246

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.964 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Biskupice Brondera na żądanie
 | Kierunek: | Helenka ELZAB
Dni robocze (poza okresem wakacji letnich)
514 55 625 55 725 55 825 55 925 55 1055 1155 1255 1325 55 1425 55 1525 55 1655 1755 1855 1953 2141 2241
Dni robocze (w okresie wakacji letnich)
514 625 55 755 855 955 1055 1155 1255 1355 1455 1555 1655 1755 1855 1953 2141 2241
Soboty
528 625 55 755 855 955 1055 1155 1255 1355 1455 1555 1655 1755 1855 1953 2141 2241
Niedziele i święta
625 55 855 955 1155 1255 1355 1455 1555 1655 1755 1855 1953 2141

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.662 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Biskupice Brondera na żądanie
 | Kierunek: | Makoszowy Kruszyny
Dni robocze (poza okresem wakacji letnich)
517 47 617 37 717 47 817 47 947 1047 1147 1217 47 1317 47 1417 47 1517 47 1617 47 1747 1847 1945 2025 2115 2247
Dni robocze (w okresie wakacji letnich)
519 49 637 747 847 947 1047 1147 1247 1347 1447 1547 1647 1747 1847 1945 2025 2115 2247
Soboty
519 637 747 847 947 1047 1147 1247 1347 1447 1547 1647 1747 1847 1945 2025 2115 2247
Niedziele i święta
549 747 847 1047 1147 1247 1347 1447 1547 1647 1747 1847 1945 2025 2115 2247

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.922 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Biskupice Młyńska
 | Kierunek: | Helenka ELZAB
Dni robocze (poza okresem wakacji letnich)
515 56 626 56 726 56 826 56 926 56 1056 1156 1256 1326 56 1426 56 1526 56 1656 1756 1856 1954 2142 2242
Dni robocze (w okresie wakacji letnich)
515 626 56 756 856 956 1056 1156 1256 1356 1456 1556 1656 1756 1856 1954 2142 2242
Soboty
529 626 56 756 856 956 1056 1156 1256 1356 1456 1556 1656 1756 1856 1954 2142 2242
Niedziele i święta
626 56 856 956 1156 1256 1356 1456 1556 1656 1756 1856 1954 2142

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.750 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Biskupice Ogródki Działkowe na żądanie
 | Kierunek: | Makoszowy Kruszyny
Dni robocze (poza okresem wakacji letnich)
518 48 618 38 718 48 818 48 948 1048 1148 1218 48 1318 48 1418 48 1518 48 1618 48 1748 1848 1946 2026 2116 2248
Dni robocze (w okresie wakacji letnich)
520 50 638 748 848 948 1048 1148 1248 1348 1448 1548 1648 1748 1848 1946 2026 2116 2248
Soboty
520 638 748 848 948 1048 1148 1248 1348 1448 1548 1648 1748 1848 1946 2026 2116 2248
Niedziele i święta
550 748 848 1048 1148 1248 1348 1448 1548 1648 1748 1848 1946 2026 2116 2248

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.968 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Biskupice Kościół
 | Kierunek: | Helenka ELZAB
Dni robocze (poza okresem wakacji letnich)
516 57 627 57 727 57 827 57 927 57 1057 1157 1257 1327 57 1427 57 1527 57 1657 1757 1857 1955 2143 2243
Dni robocze (w okresie wakacji letnich)
516 627 57 757 857 957 1057 1157 1257 1357 1457 1557 1657 1757 1857 1955 2143 2243
Soboty
530 627 57 757 857 957 1057 1157 1257 1357 1457 1557 1657 1757 1857 1955 2143 2243
Niedziele i święta
627 57 857 957 1157 1257 1357 1457 1557 1657 1757 1857 1955 2143

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.517 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Zabrze Kasprowicza
 | Kierunek: | Makoszowy Kruszyny
Dni robocze (poza okresem wakacji letnich)
519 49 619 39 719 49 819 49 949 1049 1149 1219 49 1319 49 1419 49 1519 49 1619 49 1749 1849 1947 2027 2117 2249
Dni robocze (w okresie wakacji letnich)
521 51 639 749 849 949 1049 1149 1249 1349 1449 1549 1649 1749 1849 1947 2027 2117 2249
Soboty
521 639 749 849 949 1049 1149 1249 1349 1449 1549 1649 1749 1849 1947 2027 2117 2249
Niedziele i święta
551 749 849 1049 1149 1249 1349 1449 1549 1649 1749 1849 1947 2027 2117 2249

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.964 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Biskupice Drzymały
 | Kierunek: | Helenka ELZAB
Dni robocze (poza okresem wakacji letnich)
518 59 629 59 729 59 829 59 929 59 1059 1159 1259 1329 59 1429 59 1529 59 1659 1759 1859 1957 2145 2245
Dni robocze (w okresie wakacji letnich)
518 629 59 759 859 959 1059 1159 1259 1359 1459 1559 1659 1759 1859 1957 2145 2245
Soboty
532 629 59 759 859 959 1059 1159 1259 1359 1459 1559 1659 1759 1859 1957 2145 2245
Niedziele i święta
629 59 859 959 1159 1259 1359 1459 1559 1659 1759 1859 1957 2145

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.730 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Zabrze Hagera na żądanie
 | Kierunek: | Makoszowy Kruszyny
Dni robocze (poza okresem wakacji letnich)
520 50 620 40 720 50 820 50 950 1050 1150 1220 50 1320 50 1420 50 1520 50 1620 50 1750 1850 1948 2028 2118 2250
Dni robocze (w okresie wakacji letnich)
522 52 640 750 850 950 1050 1150 1250 1350 1450 1550 1650 1750 1850 1948 2028 2118 2250
Soboty
522 640 750 850 950 1050 1150 1250 1350 1450 1550 1650 1750 1850 1948 2028 2118 2250
Niedziele i święta
552 750 850 1050 1150 1250 1350 1450 1550 1650 1750 1850 1948 2028 2118 2250

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 1.058 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Biskupice Podstacja na żądanie
 | Kierunek: | Helenka ELZAB
Dni robocze (poza okresem wakacji letnich)
520 601 31 701 31 801 31 901 31 1001 1101 1201 1301 31 1401 31 1501 31 1601 1701 1801 1901 59 2147 2247
Dni robocze (w okresie wakacji letnich)
520 631 701 801 901 1001 1101 1201 1301 1401 1501 1601 1701 1801 1901 59 2147 2247
Soboty
534 631 701 801 901 1001 1101 1201 1301 1401 1501 1601 1701 1801 1901 59 2147 2247
Niedziele i święta
631 701 901 1001 1201 1301 1401 1501 1601 1701 1801 1901 59 2147

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.734 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Zabrze Stalmacha
 | Kierunek: | Makoszowy Kruszyny
Dni robocze (poza okresem wakacji letnich)
523 53 623 43 723 53 823 53 953 1053 1153 1223 53 1323 53 1423 53 1523 53 1623 53 1753 1853 1950 2030 2120 2252
Dni robocze (w okresie wakacji letnich)
524 54 643 753 853 953 1053 1153 1253 1353 1453 1553 1653 1753 1853 1950 2030 2120 2252
Soboty
524 643 753 853 953 1053 1153 1253 1353 1453 1553 1653 1753 1853 1950 2030 2120 2252
Niedziele i święta
554 753 853 1053 1153 1253 1353 1453 1553 1653 1753 1853 1950 2030 2120 2252

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 1.053 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Biskupice Osiedle Ratowników
 | Kierunek: | Helenka ELZAB
Dni robocze (poza okresem wakacji letnich)
523 604 34 704 34 804 34 904 34 1004 1104 1204 1304 34 1404 34 1504 34 1604 1704 1804 1904 2002 2150 2250
Dni robocze (w okresie wakacji letnich)
523 634 704 804 904 1004 1104 1204 1304 1404 1504 1604 1704 1804 1904 2002 2150 2250
Soboty
537 634 704 804 904 1004 1104 1204 1304 1404 1504 1604 1704 1804 1904 2002 2150 2250
Niedziele i święta
634 704 904 1004 1204 1304 1404 1504 1604 1704 1804 1904 2002 2150

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.752 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Zabrze Plac Krakowski
 | Kierunek: | Makoszowy Kruszyny
Dni robocze (poza okresem wakacji letnich)
525 55 625 45 725 55 825 55 955 1055 1155 1225 55 1325 55 1425 55 1525 55 1625 55 1755 1855 1952 2032 2122 2254
Dni robocze (w okresie wakacji letnich)
526 56 645 755 855 955 1055 1155 1255 1355 1455 1555 1655 1755 1855 1952 2032 2122 2254
Soboty
526 645 755 855 955 1055 1155 1255 1355 1455 1555 1655 1755 1855 1952 2032 2122 2254
Niedziele i święta
556 755 855 1055 1155 1255 1355 1455 1555 1655 1755 1855 1952 2032 2122 2254

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 1.553 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Biskupice Kopalnia
 | Kierunek: | Helenka ELZAB
Dni robocze (poza okresem wakacji letnich)
526 607 37 707 37 807 37 907 37 1007 1107 1207 1307 37 1407 37 1507 37 1607 1707 1807 1907 2005 2153 2253
Dni robocze (w okresie wakacji letnich)
526 637 707 807 907 1007 1107 1207 1307 1407 1507 1607 1707 1807 1907 2005 2153 2253
Soboty
540 637 707 807 907 1007 1107 1207 1307 1407 1507 1607 1707 1807 1907 2005 2153 2253
Niedziele i święta
637 707 907 1007 1207 1307 1407 1507 1607 1707 1807 1907 2005 2153

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.800 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Zabrze Goethego
 | Kierunek: | Makoszowy Kruszyny
Dni robocze (poza okresem wakacji letnich)
417 528 58 628 48 728 58 828 58 958 1058 1158 1228 58 1328 58 1428 58 1528 58 1628 58 1758 1858 1955 2035 2125 2257
Dni robocze (w okresie wakacji letnich)
529 59 648 758 858 958 1058 1158 1258 1358 1458 1558 1658 1758 1858 1955 2035 2125 2257
Soboty
529 58 648 758 858 958 1058 1158 1258 1358 1458 1558 1658 1758 1858 1955 2035 2125 2257
Niedziele i święta
528 59 758 858 1058 1158 1258 1358 1458 1558 1658 1758 1858 1955 2035 2125 2257

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 1.426 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Biskupice Droga do Kopalni na żądanie
 | Kierunek: | Helenka ELZAB
Dni robocze (poza okresem wakacji letnich)
528 609 39 709 39 809 39 909 39 1009 1109 1209 1309 39 1409 39 1509 39 1609 1709 1809 1909 2007 2155 2255
Dni robocze (w okresie wakacji letnich)
528 639 709 809 909 1009 1109 1209 1309 1409 1509 1609 1709 1809 1909 2007 2155 2255
Soboty
542 639 709 809 909 1009 1109 1209 1309 1409 1509 1609 1709 1809 1909 2007 2155 2255
Niedziele i święta
639 709 909 1009 1209 1309 1409 1509 1609 1709 1809 1909 2007 2155

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.823 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Zabrze 1 Maja
 | Kierunek: | Makoszowy Kruszyny
Dni robocze (poza okresem wakacji letnich)
419 530 600 30 50 730 800 30 900 1000 1100 1200 30 1300 30 1400 30 1500 30 1600 30 1700 1800 1900 57 2037 2127 2259
Dni robocze (w okresie wakacji letnich)
531 601 50 800 900 1000 1100 1200 1300 1400 1500 1600 1700 1800 1900 57 2037 2127 2259
Soboty
531 600 50 800 900 1000 1100 1200 1300 1400 1500 1600 1700 1800 1900 57 2037 2127 2259
Niedziele i święta
530 601 800 900 1100 1200 1300 1400 1500 1600 1700 1800 1900 57 2037 2127 2259

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 1.379 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Biskupice Haldex
 | Kierunek: | Helenka ELZAB
Dni robocze (poza okresem wakacji letnich)
529 610 40 710 40 810 40 910 40 1010 1110 1210 1310 40 1410 40 1510 40 1610 1710 1810 1910 2008 2156 2256
Dni robocze (w okresie wakacji letnich)
529 640 710 810 910 1010 1110 1210 1310 1410 1510 1610 1710 1810 1910 2008 2156 2256
Soboty
543 640 710 810 910 1010 1110 1210 1310 1410 1510 1610 1710 1810 1910 2008 2156 2256
Niedziele i święta
640 710 910 1010 1210 1310 1410 1510 1610 1710 1810 1910 2008 2156

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.839 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Zabrze de Gaulle'a
 | Kierunek: | Makoszowy Kruszyny
Dni robocze (poza okresem wakacji letnich)
420 531 601 31 51 731 801 31 901 1001 1101 1201 31 1301 31 1401 31 1501 31 1601 31 1701 1801 1901 58 2038 2128 2300
Dni robocze (w okresie wakacji letnich)
532 602 51 801 901 1001 1101 1201 1301 1401 1501 1601 1701 1801 1901 58 2038 2128 2300
Soboty
532 601 51 801 901 1001 1101 1201 1301 1401 1501 1601 1701 1801 1901 58 2038 2128 2300
Niedziele i święta
531 602 801 901 1101 1201 1301 1401 1501 1601 1701 1801 1901 58 2038 2128 2300

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 1.200 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Mikulczyce Dom Górnika
 | Kierunek: | Helenka ELZAB
Dni robocze (poza okresem wakacji letnich)
531 612 42 712 42 812 42 912 42 1012 1112 1212 1312 42 1412 42 1512 42 1612 1712 1812 1912 2010 2158 2258
Dni robocze (w okresie wakacji letnich)
531 642 712 812 912 1012 1112 1212 1312 1412 1512 1612 1712 1812 1912 2010 2158 2258
Soboty
545 642 712 812 912 1012 1112 1212 1312 1412 1512 1612 1712 1812 1912 2010 2158 2258
Niedziele i święta
642 712 912 1012 1212 1312 1412 1512 1612 1712 1812 1912 2010 2158

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.805 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Zabrze Osiedle Matejki
 | Kierunek: | Makoszowy Kruszyny
Dni robocze (poza okresem wakacji letnich)
422 533 603 33 53 733 803 33 903 1003 1103 1203 33 1303 33 1403 33 1503 33 1603 33 1703 1803 1903 2000 40 2130 2302
Dni robocze (w okresie wakacji letnich)
534 604 53 803 903 1003 1103 1203 1303 1403 1503 1603 1703 1803 1903 2000 40 2130 2302
Soboty
534 603 53 803 903 1003 1103 1203 1303 1403 1503 1603 1703 1803 1903 2000 40 2130 2302
Niedziele i święta
533 604 803 903 1103 1203 1303 1403 1503 1603 1703 1803 1903 2000 40 2130 2302

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.860 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Mikulczyce Przejazd Kolejowy
 | Kierunek: | Helenka ELZAB
Dni robocze (poza okresem wakacji letnich)
532 613 43 713 43 813 43 913 43 1013 1113 1213 1313 43 1413 43 1513 43 1613 1713 1813 1913 2011 2159 2259
Dni robocze (w okresie wakacji letnich)
532 643 713 813 913 1013 1113 1213 1313 1413 1513 1613 1713 1813 1913 2011 2159 2259
Soboty
546 643 713 813 913 1013 1113 1213 1313 1413 1513 1613 1713 1813 1913 2011 2159 2259
Niedziele i święta
643 713 913 1013 1213 1313 1413 1513 1613 1713 1813 1913 2011 2159

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 1.294 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Zabrze Ślęczka
 | Kierunek: | Makoszowy Kruszyny
Dni robocze (poza okresem wakacji letnich)
423 534 604 34 54 734 804 34 904 1004 1104 1204 34 1304 34 1404 34 1504 34 1604 34 1704 1804 1904 2001 41 2131 2303
Dni robocze (w okresie wakacji letnich)
535 605 54 804 904 1004 1104 1204 1304 1404 1504 1604 1704 1804 1904 2001 41 2131 2303
Soboty
535 604 54 804 904 1004 1104 1204 1304 1404 1504 1604 1704 1804 1904 2001 41 2131 2303
Niedziele i święta
534 605 804 904 1104 1204 1304 1404 1504 1604 1704 1804 1904 2001 41 2131 2303

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 1.899 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Mikulczyce Gogolińska
 | Kierunek: | Helenka ELZAB
Dni robocze (poza okresem wakacji letnich)
533 615 45 715 45 815 45 915 45 1015 1115 1215 1315 45 1415 45 1515 45 1615 1715 1815 1915 2012 2200 2300
Dni robocze (w okresie wakacji letnich)
533 645 715 815 915 1015 1115 1215 1315 1415 1515 1615 1715 1815 1915 2012 2200 2300
Soboty
547 645 715 815 915 1015 1115 1215 1315 1415 1515 1615 1715 1815 1915 2012 2200 2300
Niedziele i święta
645 715 915 1015 1215 1315 1415 1515 1615 1715 1815 1915 2012 2200

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.830 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Zabrze Kopalnia Guido
 | Kierunek: | Makoszowy Kruszyny
Dni robocze (poza okresem wakacji letnich)
425 536 606 36 56 736 806 36 906 1006 1106 1206 36 1306 36 1406 36 1506 36 1606 36 1706 1806 1906 2003 43 2133 2305
Dni robocze (w okresie wakacji letnich)
537 607 56 806 906 1006 1106 1206 1306 1406 1506 1606 1706 1806 1906 2003 43 2133 2305
Soboty
537 606 56 806 906 1006 1106 1206 1306 1406 1506 1606 1706 1806 1906 2003 43 2133 2305
Niedziele i święta
536 607 806 906 1106 1206 1306 1406 1506 1606 1706 1806 1906 2003 43 2133 2305

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 1.378 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Mikulczyce Plac Kroczka
 | Kierunek: | Helenka ELZAB
Dni robocze (poza okresem wakacji letnich)
534 616 46 716 46 816 46 916 46 1016 1116 1216 1316 46 1416 46 1516 46 1616 1716 1816 1916 2013 2201 2301
Dni robocze (w okresie wakacji letnich)
534 646 716 816 916 1016 1116 1216 1316 1416 1516 1616 1716 1816 1916 2013 2201 2301
Soboty
548 646 716 816 916 1016 1116 1216 1316 1416 1516 1616 1716 1816 1916 2013 2201 2301
Niedziele i święta
646 716 916 1016 1216 1316 1416 1516 1616 1716 1816 1916 2013 2201

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.711 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Kończyce Ośrodek Zdrowia
 | Kierunek: | Makoszowy Kruszyny
Dni robocze (poza okresem wakacji letnich)
427 539 609 39 59 739 809 39 909 1009 1109 1209 39 1309 39 1409 39 1509 39 1609 39 1709 1809 1909 2005 45 2135 2307
Dni robocze (w okresie wakacji letnich)
539 609 59 809 909 1009 1109 1209 1309 1409 1509 1609 1709 1809 1909 2005 45 2135 2307
Soboty
539 608 59 809 909 1009 1109 1209 1309 1409 1509 1609 1709 1809 1909 2005 45 2135 2307
Niedziele i święta
538 609 809 909 1109 1209 1309 1409 1509 1609 1709 1809 1909 2005 45 2135 2307

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 1.505 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Mikulczyce Cmentarz na żądanie
 | Kierunek: | Helenka ELZAB
Dni robocze (poza okresem wakacji letnich)
535 617 47 717 47 817 47 917 47 1017 1117 1217 1317 47 1417 47 1517 47 1617 1717 1817 1917 2014 2202 2302
Dni robocze (w okresie wakacji letnich)
535 647 717 817 917 1017 1117 1217 1317 1417 1517 1617 1717 1817 1917 2014 2202 2302
Soboty
549 647 717 817 917 1017 1117 1217 1317 1417 1517 1617 1717 1817 1917 2014 2202 2302
Niedziele i święta
647 717 917 1017 1217 1317 1417 1517 1617 1717 1817 1917 2014 2202

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 1.003 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Kończyce Apteka
 | Kierunek: | Makoszowy Kruszyny
Dni robocze (poza okresem wakacji letnich)
428 540 610 40 700 40 810 40 910 1010 1110 1210 40 1310 40 1410 40 1510 40 1610 40 1710 1810 1910 2006 46 2136 2308
Dni robocze (w okresie wakacji letnich)
540 610 700 810 910 1010 1110 1210 1310 1410 1510 1610 1710 1810 1910 2006 46 2136 2308
Soboty
540 609 700 810 910 1010 1110 1210 1310 1410 1510 1610 1710 1810 1910 2006 46 2136 2308
Niedziele i święta
539 610 810 910 1110 1210 1310 1410 1510 1610 1710 1810 1910 2006 46 2136 2308

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 1.336 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Mikulczyce Gospodarstwo Rolne Wesoła na żądanie
 | Kierunek: | Helenka ELZAB
Dni robocze (poza okresem wakacji letnich)
537 619 49 719 49 819 49 919 49 1019 1119 1219 1319 49 1419 49 1519 49 1619 1719 1819 1919 2016 2204 2304
Dni robocze (w okresie wakacji letnich)
537 649 719 819 919 1019 1119 1219 1319 1419 1519 1619 1719 1819 1919 2016 2204 2304
Soboty
551 649 719 819 919 1019 1119 1219 1319 1419 1519 1619 1719 1819 1919 2016 2204 2304
Niedziele i święta
649 719 919 1019 1219 1319 1419 1519 1619 1719 1819 1919 2016 2204

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.685 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Kończyce Beskidzka
 | Kierunek: | Makoszowy Kruszyny
Dni robocze (poza okresem wakacji letnich)
430 542 612 42 702 42 812 42 912 1012 1112 1212 42 1312 42 1412 42 1512 42 1612 42 1712 1812 1912 2008 48 2138 2310
Dni robocze (w okresie wakacji letnich)
542 612 702 812 912 1012 1112 1212 1312 1412 1512 1612 1712 1812 1912 2008 48 2138 2310
Soboty
542 611 702 812 912 1012 1112 1212 1312 1412 1512 1612 1712 1812 1912 2008 48 2138 2310
Niedziele i święta
541 612 812 912 1112 1212 1312 1412 1512 1612 1712 1812 1912 2008 48 2138 2310

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 1.489 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Rokitnica I na żądanie
 | Kierunek: | Helenka ELZAB
Dni robocze (poza okresem wakacji letnich)
539 621 51 721 51 821 51 921 51 1021 1121 1221 1321 51 1421 51 1521 51 1621 1721 1821 1921 2018 2206 2306
Dni robocze (w okresie wakacji letnich)
539 651 721 821 921 1021 1121 1221 1321 1421 1521 1621 1721 1821 1921 2018 2206 2306
Soboty
553 651 721 821 921 1021 1121 1221 1321 1421 1521 1621 1721 1821 1921 2018 2206 2306
Niedziele i święta
651 721 921 1021 1221 1321 1421 1521 1621 1721 1821 1921 2018 2206

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.973 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Makoszowy Dworzec PKP
 | Kierunek: | Makoszowy Kruszyny
Dni robocze (poza okresem wakacji letnich)
433 545 615 45 705 45 815 45 915 1015 1115 1215 45 1315 45 1415 45 1515 45 1615 45 1715 1815 1915 2011 51 2141 2313
Dni robocze (w okresie wakacji letnich)
545 615 705 815 915 1015 1115 1215 1315 1415 1515 1615 1715 1815 1915 2011 51 2141 2313
Soboty
545 614 705 815 915 1015 1115 1215 1315 1415 1515 1615 1715 1815 1915 2011 51 2141 2313
Niedziele i święta
544 615 815 915 1115 1215 1315 1415 1515 1615 1715 1815 1915 2011 51 2141 2313

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.890 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Rokitnica Pętla
 | Kierunek: | Helenka ELZAB
Dni robocze (poza okresem wakacji letnich)
541 624 54 724 54 824 54 924 54 1024 1124 1224 1324 54 1424 54 1524 54 1624 1724 1824 1924 2020 2208 2308
Dni robocze (w okresie wakacji letnich)
541 654 724 824 924 1024 1124 1224 1324 1424 1524 1624 1724 1824 1924 2020 2208 2308
Soboty
555 654 724 824 924 1024 1124 1224 1324 1424 1524 1624 1724 1824 1924 2020 2208 2308
Niedziele i święta
654 724 924 1024 1224 1324 1424 1524 1624 1724 1824 1924 2020 2208

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.982 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Makoszowy Strzelnica na żądanie
 | Kierunek: | Makoszowy Kruszyny
Dni robocze (poza okresem wakacji letnich)
434 546 616 46 706 46 816 46 916 1016 1116 1216 46 1316 46 1416 46 1516 46 1616 46 1716 1816 1916 2012 52 2142 2314
Dni robocze (w okresie wakacji letnich)
546 616 706 816 916 1016 1116 1216 1316 1416 1516 1616 1716 1816 1916 2012 52 2142 2314
Soboty
546 615 706 816 916 1016 1116 1216 1316 1416 1516 1616 1716 1816 1916 2012 52 2142 2314
Niedziele i święta
545 616 816 916 1116 1216 1316 1416 1516 1616 1716 1816 1916 2012 52 2142 2314

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 2.587 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Rokitnica Śląska Akademia Medyczna
 | Kierunek: | Helenka ELZAB
Dni robocze (poza okresem wakacji letnich)
543 626 56 726 56 826 56 926 56 1026 1126 1226 1326 56 1426 56 1526 56 1626 1726 1826 1926 2022 2210 2310
Dni robocze (w okresie wakacji letnich)
543 656 726 826 926 1026 1126 1226 1326 1426 1526 1626 1726 1826 1926 2022 2210 2310
Soboty
557 656 726 826 926 1026 1126 1226 1326 1426 1526 1626 1726 1826 1926 2022 2210 2310
Niedziele i święta
656 726 926 1026 1226 1326 1426 1526 1626 1726 1826 1926 2022 2210

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 1.456 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Makoszowy Legnicka
 | Kierunek: | Makoszowy Kruszyny
Dni robocze (poza okresem wakacji letnich)
435 547 617 47 707 47 817 47 917 1017 1117 1217 47 1317 47 1417 47 1517 47 1617 47 1717 1817 1917 2013 53 2143 2315
Dni robocze (w okresie wakacji letnich)
547 617 707 817 917 1017 1117 1217 1317 1417 1517 1617 1717 1817 1917 2013 53 2143 2315
Soboty
547 616 707 817 917 1017 1117 1217 1317 1417 1517 1617 1717 1817 1917 2013 53 2143 2315
Niedziele i święta
546 617 817 917 1117 1217 1317 1417 1517 1617 1717 1817 1917 2013 53 2143 2315

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 2.101 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Helenka PCK
 | Kierunek: | Helenka ELZAB
Dni robocze (poza okresem wakacji letnich)
544 627 57 727 57 827 57 927 57 1027 1127 1227 1327 57 1427 57 1527 57 1627 1727 1827 1927 2023 2211 2311
Dni robocze (w okresie wakacji letnich)
544 657 727 827 927 1027 1127 1227 1327 1427 1527 1627 1727 1827 1927 2023 2211 2311
Soboty
558 657 727 827 927 1027 1127 1227 1327 1427 1527 1627 1727 1827 1927 2023 2211 2311
Niedziele i święta
657 727 927 1027 1227 1327 1427 1527 1627 1727 1827 1927 2023 2211

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 1.388 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Makoszowy Sejmowa
 | Kierunek: | Makoszowy Kruszyny
Dni robocze (poza okresem wakacji letnich)
436 548 618 48 708 48 818 48 918 1018 1118 1218 48 1318 48 1418 48 1518 48 1618 48 1718 1818 1918 2014 54 2144 2316
Dni robocze (w okresie wakacji letnich)
548 618 708 818 918 1018 1118 1218 1318 1418 1518 1618 1718 1818 1918 2014 54 2144 2316
Soboty
548 617 708 818 918 1018 1118 1218 1318 1418 1518 1618 1718 1818 1918 2014 54 2144 2316
Niedziele i święta
547 618 818 918 1118 1218 1318 1418 1518 1618 1718 1818 1918 2014 54 2144 2316

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 1.801 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Helenka Prusa
 | Kierunek: | Helenka ELZAB
Dni robocze (poza okresem wakacji letnich)
545 628 58 728 58 828 58 928 58 1028 1128 1228 1328 58 1428 58 1528 58 1628 1728 1828 1928 2024 2212 2312
Dni robocze (w okresie wakacji letnich)
545 658 728 828 928 1028 1128 1228 1328 1428 1528 1628 1728 1828 1928 2024 2212 2312
Soboty
559 658 728 828 928 1028 1128 1228 1328 1428 1528 1628 1728 1828 1928 2024 2212 2312
Niedziele i święta
658 728 928 1028 1228 1328 1428 1528 1628 1728 1828 1928 2024 2212

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 0.676 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

111 | Przystanek: | Makoszowy Szymały
 | Kierunek: | Makoszowy Kruszyny
Dni robocze (poza okresem wakacji letnich)
438 550 620 50 710 50 820 50 920 1020 1120 1220 50 1320 50 1420 50 1520 50 1620 50 1720 1820 1920 2016 56 2146 2318
Dni robocze (w okresie wakacji letnich)
550 620 710 820 920 1020 1120 1220 1320 1420 1520 1620 1720 1820 1920 2016 56 2146 2318
Soboty
550 619 710 820 920 1020 1120 1220 1320 1420 1520 1620 1720 1820 1920 2016 56 2146 2318
Niedziele i święta
549 620 820 920 1120 1220 1320 1420 1520 1620 1720 1820 1920 2016 56 2146 2318

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002

Wersja skryptu: 0.9.b15 | 1.159 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Tarnowskie Góry Dworzec PKP
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
452 540 640W 755 855 1005 1200 1315 1415 1515 1635 1730 1845 1940W

Objaśnienia:
W - kurs przez Wieszową

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.055 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Gliwice Plac Piastów
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
545 655 755 855 1005 1100 1255 1415 1530W 1630 1730 1845 1955 2102

Objaśnienia:
W - kurs przez Wieszową

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.053 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Tarnowskie Góry Bytomska
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
454 542 642W 757 857 1007 1202 1317 1417 1517 1637 1732 1847 1942W

Objaśnienia:
W - kurs przez Wieszową

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.026 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Gliwice Piwna
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
546 656 756 856 1006 1101 1256 1416 1531W 1631 1731 1846 1956 2103

Objaśnienia:
W - kurs przez Wieszową

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.036 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Tarnowskie Góry Gliwicka
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
456 544 644W 759 859 1009 1204 1319 1419 1519 1639 1734 1849 1944W

Objaśnienia:
W - kurs przez Wieszową

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.030 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Gliwice Tarnogórska
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
547 657 757 857 1007 1102 1257 1417 1532W 1632 1732 1847 1957 2104

Objaśnienia:
W - kurs przez Wieszową

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.039 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Tarnowskie Góry Kolonia Staszic
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
458 546 646W 801 901 1011 1206 1321 1421 1521 1641 1736 1851 1946W

Objaśnienia:
W - kurs przez Wieszową

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.029 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Gliwice Radiostacja
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
549 659 759 859 1009 1104 1259 1419 1534W 1634 1734 1849 1959 2106

Objaśnienia:
W - kurs przez Wieszową

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.039 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Repty Śląskie Polna
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
459 547 647W 802 902 1012 1207 1322 1422 1522 1642 1737 1852 1947W

Objaśnienia:
W - kurs przez Wieszową

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.031 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Gliwice Pomorska
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
550 700 800 900 1010 1105 1300 1420 1535W 1635 1735 1850 2000 2107

Objaśnienia:
W - kurs przez Wieszową

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.069 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Repty Śląskie Długa
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
501 49 649W 804 904 1014 1209 1324 1424 1524 1644 1739 1854 1949W

Objaśnienia:
W - kurs przez Wieszową

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.075 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Gliwice Plac Sportowy
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
552 702 802 902 1012 1107 1302 1422 1537W 1637 1737 1852 2002 2109

Objaśnienia:
W - kurs przez Wieszową

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.051 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Repty Śląskie Łączna
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
503 51 651W 806 906 1016 1211 1326 1426 1526 1646 1741 1856 1951W

Objaśnienia:
W - kurs przez Wieszową

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.033 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Żerniki Olszewskiego
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
553 703 803 903 1013 1108 1303 1423 1538W 1638 1738 1853 2003 2110

Objaśnienia:
W - kurs przez Wieszową

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.033 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Górniki Droga do Stolarzowic
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
505 53 653W 808 908 1018 1213 1328 1428 1528 1648 1743 1858 1953W

Objaśnienia:
W - kurs przez Wieszową

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.034 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Żerniki Gospoda
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
554 704 804 904 1014 1109 1304 1424 1539W 1639 1739 1854 2004 2111

Objaśnienia:
W - kurs przez Wieszową

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.035 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Górniki Skrzyżowanie
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
507 55 655W 810 910 1020 1215 1330 1430 1530 1650 1745 1900 55W

Objaśnienia:
W - kurs przez Wieszową

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.065 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Szałsza Kuźnica
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
556 706 806 906 1016 1111 1306 1426 1541W 1641 1741 1856 2006 2113

Objaśnienia:
W - kurs przez Wieszową

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.035 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Górniki Gospoda
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
508 56 656W 811 911 1021 1216 1331 1431 1531 1651 1746 1901 56W

Objaśnienia:
W - kurs przez Wieszową

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.038 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Szałsza
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
558 708 808 908 1018 1113 1308 1428 1543W 1643 1743 1858 2008 2115

Objaśnienia:
W - kurs przez Wieszową

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.036 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Wieszowa Leśniczówka na żądanie
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
510 58 658W 813 913 1023 1218 1333 1433 1533 1653 1748 1903 58W

Objaśnienia:
W - kurs przez Wieszową

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.041 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Świętoszowice Skrzyżowanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
604 714 814 914 1024 1119 1314 1434 1549W 1649 1749 1904 2014 2121

Objaśnienia:
W - kurs przez Wieszową

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.068 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Wieszowa Droga do Górnik
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
701 2001

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.067 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Świętoszowice OSP
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
605 715 815 915 1025 1120 1315 1435 1550W 1650 1750 1905 2015 2122

Objaśnienia:
W - kurs przez Wieszową

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.065 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Wieszowa Bytomska na żądanie
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
702 2002

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.058 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Świętoszowice Szkoła
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
606 716 816 916 1026 1121 1316 1436 1551W 1651 1751 1906 2016 2123

Objaśnienia:
W - kurs przez Wieszową

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.082 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Wieszowa Poczta
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
703 2003

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.058 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Świętoszowice Czarna Droga na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
608 718 818 918 1028 1123 1318 1438 1553W 1653 1753 1908 2018 2125

Objaśnienia:
W - kurs przez Wieszową

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.081 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Wieszowa Kościuszki
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
704 2004

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.041 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Czekanów Droga do Świętoszowic na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
610 720 820 920 1030 1125 1320 1440 1555W 1655 1755 1910 2020 2127

Objaśnienia:
W - kurs przez Wieszową

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.053 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Wieszowa Kościół
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
705 2005

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.042 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Grzybowice Hallera na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
611 721 821 921 1031 1126 1321 1441 1556W 1656 1756 1911 2021 2128

Objaśnienia:
W - kurs przez Wieszową

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.044 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Wieszowa Kościół
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
706 2006

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.063 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Grzybowice
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
612 722 822 922 1032 1127 1322 1442 1557W 1657 1757 1912 2022 2129

Objaśnienia:
W - kurs przez Wieszową

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.073 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Wieszowa Kościuszki
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
707 2007

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.053 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Grzybowice Zakład Energetyczny na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
613 723 823 923 1033 1128 1323 1443 1558W 1658 1758 1913 2023 2130

Objaśnienia:
W - kurs przez Wieszową

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.050 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Wieszowa Poczta
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
708 2008

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.076 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Wieszowa Droga do Górnik
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
1600

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.036 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Wieszowa Bytomska na żądanie
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
709 2009

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.060 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Wieszowa Bytomska na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
1601

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.060 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Wieszowa Droga do Górnik
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
512 600 710 815 915 1025 1220 1335 1435 1535 1655 1750 1905 2010

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.051 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Wieszowa Poczta
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
1602

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.036 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Grzybowice Zakład Energetyczny na żądanie
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
514 602 712 817 917 1027 1222 1337 1437 1537 1657 1752 1907 2012

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.052 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Wieszowa Kościuszki
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
1603

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.038 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Grzybowice
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
515 603 713 818 918 1028 1223 1338 1438 1538 1658 1753 1908 2013

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.063 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Wieszowa Kościół
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
1604

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.039 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Grzybowice Hallera na żądanie
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
516 604 714 819 919 1029 1224 1339 1439 1539 1659 1754 1909 2014

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.055 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Wieszowa Kościół
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
1605

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.040 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Czekanów Droga do Świętoszowic na żądanie
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
517 605 715 820 920 1030 1225 1340 1440 1540 1700 55 1910 2015

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.057 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Wieszowa Kościuszki
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
1606

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.042 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Świętoszowice Czarna Droga na żądanie
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
519 607 717 822 922 1032 1227 1342 1442 1542 1702 57 1912 2017

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.058 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Wieszowa Poczta
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
1607

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.043 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Świętoszowice Szkoła
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
521 609 719 824 924 1034 1229 1344 1444 1544 1704 59 1914 2019

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.059 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Wieszowa Bytomska na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
1608

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.044 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Świętoszowice OSP
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
522 610 720 825 925 1035 1230 1345 1445 1545 1705 1800 1915 2020

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.062 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Wieszowa Droga do Górnik
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
615 725 825 925 1035 1130 1325 1445 1609 1700 1800 1915 2025 2132

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.059 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Świętoszowice Skrzyżowanie
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
523 611 721 826 926 1036 1231 1346 1446 1546 1706 1801 1916 2021

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.119 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Wieszowa Leśniczówka na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
617 727 827 927 1037 1132 1327 1447 1612 1702 1802 1917 2027 2134

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.060 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Szałsza
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
529 617 727 832 932 1042 1237 1352 1452 1552 1712 1807 1922 2027

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.064 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Górniki Gospoda
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
619 729 829 929 1039 1134 1329 1449 1614 1704 1804 1919 2029 2136

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.062 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Szałsza Kuźnica
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
531 619 729 834 934 1044 1239 1354 1454 1554 1714 1809 1924 2029

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.084 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Górniki Skrzyżowanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
620 730 830 930 1040 1135 1330 1450 1615 1705 1805 1920 2030 2137

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.091 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Żerniki Gospoda
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
533 621 731 836 936 1046 1241 1356 1456 1556 1716 1811 1926 2031

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.114 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Górniki Droga do Stolarzowic
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
622 732 832 932 1042 1137 1332 1452 1617 1707 1807 1922 2032 2139

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.064 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Żerniki Olszewskiego
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
534 622 732 837 937 1047 1242 1357 1457 1557 1717 1812 1927 2032

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.104 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Repty Śląskie Łączna
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
624 734 834 934 1044 1139 1334 1454 1619 1709 1809 1924 2034 2141

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.066 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Gliwice Plac Sportowy
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
535 623 733 838 938 1048 1243 1358 1458 1558 1718 1813 1928 2033

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.117 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Repty Śląskie Długa
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
626 736 836 936 1046 1141 1336 1456 1621 1711 1811 1926 2036 2143

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.067 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Gliwice Pomorska
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
537 625 735 840 940 1050 1245 1400 1500 1600 1720 1815 1930 2035

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.134 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Repty Śląskie Polna
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
628 738 838 938 1048 1143 1338 1458 1623 1713 1813 1928 2038 2145

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.069 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Gliwice Radiostacja
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
538 626 736 841 941 1051 1246 1401 1501 1601 1721 1816 1931 2036

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.084 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Tarnowskie Góry Kolonia Staszic
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
629 739 839 939 1049 1144 1339 1459 1624 1714 1814 1929 2039 2146

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.095 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Gliwice Tarnogórska
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
540 628 738 843 943 1053 1248 1403 1503 1603 1723 1818 1933 2038

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.087 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Tarnowskie Góry Gliwicka
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
631 741 841 941 1051 1146 1341 1501 1626 1716 1816 1931 2041 2148

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.070 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

112 | Przystanek: | Tarnowskie Góry Bytomska
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
633 743 843 943 1053 1148 1343 1503 1628 1718 1818 1933 2043 2150

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.072 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

114 | Przystanek: | Bytom Dworzec PKP
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
458 516 36 56 616 45 54 710 26 42 58 814 30 46 902 28 1000 16 32 48 1120 36 1208 24 40 56 1312 28 44 1400 16 32 48 1504 20 36 52 1608 24 40 1706 22 38 54 1826 42 58 1914 46 2002 18 34 50 2111 32 2213 45 2310
Soboty
553 615 59 721 805 27 911 33 1027 49 1133 1239 1301 45 1451 1513 57 1703 25 1819 41 1925 2031 53 2142 2240 55
Niedziele i święta
553 615 59 721 805 27 911 33 1027 49 1133 1239 1301 45 1451 1513 57 1703 25 1819 41 1925 2031 53 2142 2240 55

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.298 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

114 | Przystanek: | Osiedle Wieczorka Dworzec
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
428 48 508 28 48 616 24 40 56 712 28 44 800 16 32 58 930 46 1002 18 50 1106 38 54 1210 26 42 58 1314 30 46 1402 18 34 50 1506 22 38 54 1610 36 52 1708 24 56 1812 28 44 1916 32 48 2004 20 41 2102 44 2215 45
Soboty
521 43 627 49 733 55 839 901 55 1017 1101 1207 29 1313 1419 41 1525 1631 53 1747 1809 53 1959 2021 2110 2215 30
Niedziele i święta
521 43 627 49 733 55 839 901 55 1017 1101 1207 29 1313 1419 41 1525 1631 53 1747 1809 53 1959 2021 2110 2215 30

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.158 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

114 | Przystanek: | Bytom Strzelców Bytomskich I
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
500 19 39 59 619 48 57 713 29 45 801 17 33 49 905 31 1003 19 35 51 1123 39 1211 27 43 59 1315 31 47 1403 19 35 51 1507 23 39 55 1611 27 43 1709 25 41 57 1829 45 1901 16 48 2004 20 36 52 2113 34 2215 47 2312
Soboty
556 618 702 24 808 30 914 36 1030 52 1136 1242 1304 48 1454 1515 59 1705 27 1821 43 1927 2033 55 2144 2242 57
Niedziele i święta
555 617 701 23 807 29 913 35 1029 51 1135 1241 1303 47 1453 1515 59 1705 27 1821 43 1927 2033 55 2144 2242 57

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.307 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

114 | Przystanek: | Osiedle Wieczorka Szkoła
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
429 49 509 29 49 617 25 41 57 713 29 45 801 17 33 59 931 47 1003 19 51 1107 39 55 1211 27 43 59 1315 31 47 1403 19 35 51 1507 23 39 55 1611 37 53 1709 25 57 1813 29 45 1917 33 49 2005 21 42 2103 45 2216 46
Soboty
522 44 628 50 734 56 840 902 56 1018 1102 1208 30 1314 1420 42 1526 1632 54 1748 1810 54 2000 22 2111 2216 31
Niedziele i święta
522 44 628 50 734 56 840 902 56 1018 1102 1208 30 1314 1420 42 1526 1632 54 1748 1810 54 2000 22 2111 2216 31

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.173 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

114 | Przystanek: | Bytom Nawrota
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
502 21 41 601 21 50 59 715 31 47 803 19 35 51 907 33 1005 21 37 53 1125 41 1213 29 45 1301 17 33 49 1405 21 37 53 1509 25 41 57 1613 29 45 1711 27 43 59 1831 47 1903 18 50 2006 22 38 54 2115 36 2217 49 2314
Soboty
558 620 704 26 810 32 916 38 1032 54 1138 1244 1306 50 1456 1517 1601 1707 29 1823 45 1929 2035 57 2146 2244 59
Niedziele i święta
557 619 703 25 809 31 915 37 1031 53 1137 1243 1305 49 1455 1517 1601 1707 29 1823 45 1929 2035 57 2146 2244 59

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.406 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

114 | Przystanek: | Piekary Śląskie PGR
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
431 51 511 31 51 619 27 43 59 715 31 47 803 19 35 901 33 49 1005 21 53 1109 41 57 1213 29 45 1301 17 33 49 1405 21 37 53 1509 25 41 57 1613 39 55 1711 27 59 1815 31 47 1919 35 51 2007 23 44 2105 47 2218 48
Soboty
524 46 630 52 736 58 842 904 58 1020 1104 1210 32 1316 1422 44 1528 1634 56 1750 1812 56 2002 24 2113 2218 33
Niedziele i święta
524 46 630 52 736 58 842 904 58 1020 1104 1210 32 1316 1422 44 1528 1634 56 1750 1812 56 2002 24 2113 2218 33

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.190 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

114 | Przystanek: | Bytom Chrobrego I
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
504 23 43 603 23 52 701 17 33 49 805 21 37 53 909 35 1007 23 39 55 1127 43 1215 31 47 1303 19 35 51 1407 23 39 55 1511 27 43 59 1615 31 47 1713 29 45 1801 33 49 1904 19 51 2007 23 39 55 2116 37 2218 50 2315
Soboty
600 22 706 28 812 34 918 40 1034 56 1140 1246 1308 52 1458 1518 1602 1708 30 1824 46 1930 2036 58 2147 2245 2300
Niedziele i święta
558 620 704 26 810 32 916 38 1032 54 1138 1244 1306 50 1456 1518 1602 1708 30 1824 46 1930 2036 58 2147 2245 2300

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.361 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

114 | Przystanek: | Piekary Śląskie Kościół
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
433 53 513 33 53 621 29 45 701 17 33 49 805 21 37 903 35 51 1007 23 55 1111 43 59 1215 31 47 1303 19 35 51 1407 23 39 55 1511 27 43 59 1615 41 57 1713 29 1801 17 33 49 1921 37 53 2009 25 46 2107 49 2220 50
Soboty
526 48 632 54 738 800 44 906 1000 22 1106 1212 34 1318 1424 46 1530 1636 58 1752 1814 58 2004 26 2115 2220 35
Niedziele i święta
526 48 632 54 738 800 44 906 1000 22 1106 1212 34 1318 1424 46 1530 1636 58 1752 1814 58 2004 26 2115 2220 35

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.208 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

114 | Przystanek: | Bytom Gallusa
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
506 25 45 605 25 54 703 19 35 51 807 23 39 55 911 37 1009 25 41 57 1129 45 1217 33 49 1305 21 37 53 1409 25 41 57 1513 29 45 1601 17 33 49 1715 31 47 1803 35 51 1906 21 53 2009 25 41 57 2118 39 2220 52 2317
Soboty
602 24 708 30 814 36 920 42 1036 58 1142 1248 1310 54 1500 20 1604 1710 32 1826 48 1932 2038 2100 49 2247 2302
Niedziele i święta
600 22 706 28 812 34 918 40 1034 56 1140 1246 1308 52 1458 1520 1604 1710 32 1826 48 1932 2038 2100 49 2247 2302

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.478 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

114 | Przystanek: | Szarlej Poczta
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
435 55 515 35 55 623 31 47 703 19 35 51 807 23 39 905 37 53 1009 25 57 1113 45 1201 17 33 49 1305 21 37 53 1409 25 41 57 1513 29 45 1601 17 43 59 1715 31 1803 19 35 51 1923 39 55 2011 27 48 2109 51 2222 52
Soboty
528 50 634 56 740 802 46 908 1002 24 1108 1214 36 1320 1426 48 1532 1638 1700 54 1816 1900 2006 28 2117 2222 37
Niedziele i święta
528 50 634 56 740 802 46 908 1002 24 1108 1214 36 1320 1426 48 1532 1638 1700 54 1816 1900 2006 28 2117 2222 37

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.226 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

114 | Przystanek: | Bytom Droga do Szybu Barbara
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
508 27 47 607 27 56 705 21 37 53 809 25 41 57 913 39 1011 27 43 59 1131 47 1219 35 51 1307 23 39 55 1411 27 43 59 1515 31 47 1603 19 35 51 1717 33 49 1805 37 53 1908 23 55 2011 27 43 59 2120 41 2222 54 2319
Soboty
604 26 710 32 816 38 922 44 1038 1100 44 1250 1312 56 1502 22 1606 1712 34 1828 50 1934 2040 2102 51 2249 2304
Niedziele i święta
602 24 708 30 814 36 920 42 1036 58 1142 1248 1310 54 1500 22 1606 1712 34 1828 50 1934 2040 2102 51 2249 2304

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.492 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

114 | Przystanek: | Szarlej Szpital
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
437 57 517 37 57 625 33 49 705 21 37 53 809 25 41 907 39 55 1011 27 59 1115 47 1203 19 35 51 1307 23 39 55 1411 27 43 59 1515 31 47 1603 19 45 1701 17 33 1805 21 37 53 1925 41 57 2013 29 50 2111 53 2224 54
Soboty
530 52 636 58 742 804 48 910 1004 26 1110 1216 38 1322 1428 50 1534 1640 1702 56 1818 1902 2008 30 2119 2224 39
Niedziele i święta
530 52 636 58 742 804 48 910 1004 26 1110 1216 38 1322 1428 50 1534 1640 1702 56 1818 1902 2008 30 2119 2224 39

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.242 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

114 | Przystanek: | Szarlej Obwodnica na żądanie
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
510 29 49 609 29 58 707 23 39 55 811 27 43 59 915 41 1013 29 45 1101 33 49 1221 37 53 1309 25 41 57 1413 29 45 1501 17 33 49 1605 21 37 53 1719 35 51 1807 39 55 1910 25 57 2013 29 45 2101 22 43 2224 56 2321
Soboty
606 28 712 34 818 40 924 46 1040 1102 46 1252 1314 58 1504 24 1608 1714 36 1830 52 1936 2042 2104 53 2251 2306
Niedziele i święta
604 26 710 32 816 38 922 44 1038 1100 44 1250 1312 56 1502 24 1608 1714 36 1830 52 1936 2042 2104 53 2251 2306

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.472 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

114 | Przystanek: | Szarlej Obwodnica na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
438 58 518 38 58 626 34 50 706 22 38 54 810 26 42 908 40 56 1012 28 1100 16 48 1204 20 36 52 1308 24 40 56 1412 28 44 1500 16 32 48 1604 20 46 1702 18 34 1806 22 38 54 1926 42 58 2014 30 51 2112 54 2225 55
Soboty
531 53 637 59 743 805 49 911 1005 27 1111 1217 39 1323 1429 51 1535 1641 1703 57 1819 1903 2009 31 2120 2225 40
Niedziele i święta
531 53 637 59 743 805 49 911 1005 27 1111 1217 39 1323 1429 51 1535 1641 1703 57 1819 1903 2009 31 2120 2225 40

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.261 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

114 | Przystanek: | Szarlej Szpital
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
512 31 51 611 31 700 09 25 41 57 813 29 45 901 17 43 1015 31 47 1103 35 51 1223 39 55 1311 27 43 59 1415 31 47 1503 19 35 51 1607 23 39 55 1721 37 53 1809 41 57 1912 27 59 2015 31 47 2103 24 45 2226 58 2323
Soboty
608 30 714 36 820 42 926 48 1042 1104 48 1254 1316 1400 1506 26 1610 1716 38 1832 54 1938 2044 2106 55 2253 2308
Niedziele i święta
606 28 712 34 818 40 924 46 1040 1102 46 1252 1314 58 1504 26 1610 1716 38 1832 54 1938 2044 2106 55 2253 2308

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.279 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

114 | Przystanek: | Bytom Kruszcowa
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
440 500 21 41 601 29 37 53 709 25 41 57 813 29 45 911 43 59 1015 31 1103 19 51 1207 23 39 55 1311 27 43 59 1415 31 47 1503 19 35 51 1607 23 49 1705 21 37 1809 25 41 57 1928 44 2000 16 32 53 2114 56 2227 57
Soboty
534 56 640 702 46 808 52 914 1008 30 1114 1220 42 1326 1432 54 1537 1643 1705 59 1821 1905 2011 33 2122 2227 42
Niedziele i święta
533 55 639 701 45 807 51 913 1007 29 1113 1219 41 1325 1431 53 1537 1643 1705 59 1821 1905 2011 33 2122 2227 42

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.276 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

114 | Przystanek: | Szarlej Poczta
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
514 33 53 613 33 702 11 27 43 59 815 31 47 903 19 45 1017 33 49 1105 37 53 1225 41 57 1313 29 45 1401 17 33 49 1505 21 37 53 1609 25 41 57 1723 39 55 1811 43 59 1914 29 2001 17 33 49 2105 26 47 2228 2300 25
Soboty
610 32 716 38 822 44 928 50 1044 1106 50 1256 1318 1402 1508 28 1612 1718 40 1834 56 1940 2046 2108 57 2255 2310
Niedziele i święta
608 30 714 36 820 42 926 48 1042 1104 48 1254 1316 1400 1506 28 1612 1718 40 1834 56 1940 2046 2108 57 2255 2310

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.545 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

114 | Przystanek: | Bytom Mickiewicza
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
442 502 23 43 603 31 39 55 711 27 43 59 815 31 47 913 45 1001 17 33 1105 21 53 1209 25 41 57 1313 29 45 1401 17 33 49 1505 21 37 53 1609 25 51 1707 23 39 1811 27 43 59 1930 46 2002 18 34 55 2116 58 2229 59
Soboty
536 58 642 704 48 810 54 916 1010 32 1116 1222 44 1328 1434 56 1539 1645 1707 1801 23 1907 2013 35 2124 2229 44
Niedziele i święta
535 57 641 703 47 809 53 915 1009 31 1115 1221 43 1327 1433 55 1539 1645 1707 1801 23 1907 2013 35 2124 2229 44

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.296 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

114 | Przystanek: | Piekary Śląskie Kościół
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
516 35 55 615 35 704 13 29 45 801 17 33 49 905 21 47 1019 35 51 1107 39 55 1227 43 59 1315 31 47 1403 19 35 51 1507 23 39 55 1611 27 43 59 1725 41 57 1813 45 1901 16 31 2003 19 35 51 2107 28 49 2230 2302 27
Soboty
612 34 718 40 824 46 930 52 1046 1108 52 1258 1320 1404 1510 30 1614 1720 42 1836 58 1942 2048 2110 59 2257 2312
Niedziele i święta
610 32 716 38 822 44 928 50 1044 1106 50 1256 1318 1402 1508 30 1614 1720 42 1836 58 1942 2048 2110 59 2257 2312

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.313 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

114 | Przystanek: | Bytom Plac Akademicki na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
443 503 24 44 604 32 40 56 712 28 44 800 16 32 48 914 46 1002 18 34 1106 22 54 1210 26 42 58 1314 30 46 1402 18 34 50 1506 22 38 54 1610 26 52 1708 24 40 1812 28 44 1900 31 47 2003 19 35 56 2117 59 2230 2300
Soboty
537 59 643 705 49 811 55 917 1011 33 1117 1223 45 1329 1435 57 1540 1646 1708 1802 24 1908 2014 36 2125 2230 45
Niedziele i święta
536 58 642 704 48 810 54 916 1010 32 1116 1222 44 1328 1434 56 1540 1646 1708 1802 24 1908 2014 36 2125 2230 45

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.312 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

114 | Przystanek: | Piekary Śląskie PGR
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
518 37 57 617 37 706 15 31 47 803 19 35 51 907 23 49 1021 37 53 1109 41 57 1229 45 1301 17 33 49 1405 21 37 53 1509 25 41 57 1613 29 45 1701 27 43 59 1815 47 1903 18 33 2005 21 37 53 2109 30 51 2232 2304 29
Soboty
614 36 720 42 826 48 932 54 1048 1110 54 1300 22 1406 1512 32 1616 1722 44 1838 1900 44 2050 2112 2201 59 2314
Niedziele i święta
612 34 718 40 824 46 930 52 1046 1108 52 1258 1320 1404 1510 32 1616 1722 44 1838 1900 44 2050 2112 2201 59 2314

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.365 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

114 | Przystanek: | Bytom Plac Sobieskiego
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
445 505 26 46 606 34 42 58 714 30 46 802 18 34 50 916 48 1004 20 36 1108 24 56 1212 28 44 1300 16 32 48 1404 20 36 52 1508 24 40 56 1612 28 54 1710 26 42 1814 30 46 1902 33 49 2005 21 37 58 2119 2201 32 2302
Soboty
539 601 45 707 51 813 57 919 1013 35 1119 1225 47 1331 1437 59 1542 1648 1710 1804 26 1910 2016 38 2127 2232 47
Niedziele i święta
538 600 44 706 50 812 56 918 1012 34 1118 1224 46 1330 1436 58 1542 1648 1710 1804 26 1910 2016 38 2127 2232 47

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.573 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

114 | Przystanek: | Osiedle Wieczorka Szkoła
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
520 39 59 619 39 708 17 33 49 805 21 37 53 909 25 51 1023 39 55 1111 43 59 1231 47 1303 19 35 51 1407 23 39 55 1511 27 43 59 1615 31 47 1703 29 45 1801 17 49 1905 20 35 2007 23 39 55 2111 32 53 2234 2306 31
Soboty
616 38 722 44 828 50 934 56 1050 1112 56 1302 24 1408 1514 34 1618 1724 46 1840 1902 46 2052 2114 2203 2301 16
Niedziele i święta
614 36 720 42 826 48 932 54 1048 1110 54 1300 22 1406 1512 34 1618 1724 46 1840 1902 46 2052 2114 2203 2301 16

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.346 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

114 | Przystanek: | Bytom Strzelców Bytomskich I
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
448 508 29 49 609 37 45 701 17 33 49 805 21 37 53 919 51 1007 23 39 1111 27 59 1215 31 47 1303 19 35 51 1407 23 39 55 1511 27 43 59 1615 31 57 1713 29 45 1817 33 49 1905 36 52 2008 24 40 2101 22 2204 35 2305
Soboty
542 604 48 710 54 816 900 22 1016 38 1122 1228 50 1334 1440 1502 45 1651 1713 1807 29 1913 2019 41 2130 2235 50
Niedziele i święta
541 603 47 709 53 815 59 921 1015 37 1121 1227 49 1333 1439 1501 45 1651 1713 1807 29 1913 2019 41 2130 2235 50

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.578 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

115 | Przystanek: | Katowice Dworzec PKP
 | Kierunek: | Obroki Elkop
Dni robocze
4 15 5 15 35 6 15 35 7 15 45 8 15 50 9 20 50 10 20 50 11 20 50 12 15 45 13 15 45 14 15 45 15 15 45 16 15 50 17 20 50 18 20 50 19 12 47 20 12 47 21 12 47 22 12 23 12
Soboty
4 15 47 5 12 47 6 12 47 7 12 47 8 12 47 9 12 47 10 12 47 11 12 47 12 12 47 13 12 47 14 12 47 15 12 47 16 12 47 17 12 47 18 12 47 19 12 47 20 12 47 21 12 47 22 10 23 10
Niedziele i święta
4 15 5 12 6 12 7 12 8 12 47 9 12 47 10 12 47 11 12 47 12 12 47 13 12 47 14 12 47 15 12 47 16 12 47 17 12 47 18 12 47 19 12 47 20 12 47 21 12 47 22 10 23 10

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.302 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

115 | Przystanek: | Obroki Elkop
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 34 5 34 613 43 713 43 813 43 918 48 1018 48 1118 48 1218 48 1313 43 1413 43 1513 43 1613 43 1718 48 1818 48 1918 33 2008 33 2108 33 2206K 33 23 33
Soboty
4 35 507 32 607 32 707 32 807 32 907 32 1007 32 1107 32 1207 32 1307 32 1407 32 1507 32 1607 32 1707 32 1807 32 1907 32 2007 32 2107 32 2207K 30 23 30
Niedziele i święta
4 35 5 32 6 32 7 32 8 32 907 32 1007 32 1107 32 1207 32 1307 32 1407 32 1507 32 1607 32 1707 32 1807 32 1907 32 2007 32 2107 32 2207K 30 23 30

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Osiedle Witosa Kossutha

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.413 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

115 | Przystanek: | Katowice Mikołowska I
 | Kierunek: | Obroki Elkop
Dni robocze
4 18 5 18 38 6 18 38 7 19 49 8 19 54 9 24 54 10 24 54 11 24 54 12 19 49 13 19 49 14 19 49 15 19 49 16 19 54 17 23 53 18 23 53 19 15 50 20 15 50 21 15 50 22 15 23 15
Soboty
4 18 50 5 15 50 6 15 50 7 15 50 8 15 50 9 16 51 10 16 51 11 16 51 12 16 51 13 16 51 14 16 51 15 15 50 16 15 50 17 15 50 18 15 50 19 15 50 20 15 50 21 15 50 22 13 23 13
Niedziele i święta
4 18 5 15 6 15 7 15 8 15 50 9 15 50 10 15 50 11 15 50 12 15 50 13 15 50 14 15 50 15 15 50 16 15 50 17 15 50 18 15 50 19 15 50 20 15 50 21 15 50 22 13 23 13

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.371 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

115 | Przystanek: | Obroki Hale Targowe
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 35 5 35 614 44 714 44 814 44 919 49 1019 49 1119 49 1219 49 1314 44 1414 44 1514 44 1614 44 1719 49 1819 49 1919 34 2009 34 2109 34 2207K 34 23 34
Soboty
4 36 508 33 608 33 708 33 808 33 908 33 1008 33 1108 33 1208 33 1308 33 1408 33 1508 33 1608 33 1708 33 1808 33 1908 33 2008 33 2108 33 2208K 31 23 31
Niedziele i święta
4 36 5 33 6 33 7 33 8 33 908 33 1008 33 1108 33 1208 33 1308 33 1408 33 1508 33 1608 33 1708 33 1808 33 1908 33 2008 33 2108 33 2208K 31 23 31

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Osiedle Witosa Kossutha

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.343 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

115 | Przystanek: | Katowice Mikołowska II
 | Kierunek: | Obroki Elkop
Dni robocze
4 20 5 20 40 6 20 40 7 21 51 8 21 56 9 26 56 10 26 56 11 26 56 12 21 51 13 21 51 14 21 51 15 21 51 16 21 56 17 25 55 18 25 55 19 17 52 20 17 52 21 17 52 22 17 23 17
Soboty
4 20 52 5 17 52 6 17 52 7 17 52 8 17 52 9 18 53 10 18 53 11 18 53 12 18 53 13 18 53 14 18 53 15 17 52 16 17 52 17 17 52 18 17 52 19 17 52 20 17 52 21 17 52 22 15 23 15
Niedziele i święta
4 20 5 17 6 17 7 17 8 17 52 9 17 52 10 17 52 11 17 52 12 17 52 13 17 52 14 17 52 15 17 52 16 17 52 17 17 52 18 17 52 19 17 52 20 17 52 21 17 52 22 15 23 15

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.360 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

115 | Przystanek: | Obroki Kopalnia Kleofas
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 37 5 37 616 46 716 46 816 46 921 51 1021 51 1121 51 1221 51 1316 46 1416 46 1516 46 1616 46 1721 51 1821 51 1921 36 2011 36 2111 36 2209K 36 23 36
Soboty
4 38 510 35 610 35 710 35 810 35 910 35 1010 35 1110 35 1210 35 1310 35 1410 35 1510 35 1610 35 1710 35 1810 35 1910 35 2010 35 2110 35 2210K 33 23 33
Niedziele i święta
4 38 5 35 6 35 7 35 8 35 910 35 1010 35 1110 35 1210 35 1310 35 1410 35 1510 35 1610 35 1710 35 1810 35 1910 35 2010 35 2110 35 2210K 33 23 33

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Osiedle Witosa Kossutha

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.566 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

115 | Przystanek: | Katowice Osiedle Kopalni Wujek
 | Kierunek: | Obroki Elkop
Dni robocze
4 22 5 22 42 6 22 42 7 23 53 8 23 58 9 28 58 10 28 58 11 28 58 12 23 53 13 23 53 14 23 53 15 23 53 16 23 58 17 27 57 18 27 57 19 19 54 20 19 54 21 19 54 22 19 23 19
Soboty
4 22 54 5 19 54 6 19 54 7 19 54 8 19 54 9 20 55 10 20 55 11 20 55 12 20 55 13 20 55 14 20 55 15 19 54 16 19 54 17 19 54 18 19 54 19 19 54 20 19 54 21 19 54 22 17 23 17
Niedziele i święta
4 22 5 19 6 19 7 19 8 19 54 9 19 54 10 19 54 11 19 54 12 19 54 13 19 54 14 19 54 15 19 54 16 19 54 17 19 54 18 19 54 19 19 54 20 19 54 21 19 54 22 17 23 17

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.393 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

115 | Przystanek: | Osiedle Witosa II
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 39 5 39 618 48 718 48 818 48 923 53 1023 53 1123 53 1223 53 1318 48 1418 48 1518 48 1618 48 1723 53 1823 53 1923 38 2013 38 2113 38 2211K 38 23 38
Soboty
4 40 512 37 612 37 712 37 812 37 912 37 1012 37 1112 37 1212 37 1312 37 1412 37 1512 37 1612 37 1712 37 1812 37 1912 37 2012 37 2112 37 2212K 35 23 35
Niedziele i święta
4 40 5 37 6 37 7 37 8 37 912 37 1012 37 1112 37 1212 37 1312 37 1412 37 1512 37 1612 37 1712 37 1812 37 1912 37 2012 37 2112 37 2212K 35 23 35

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
K - kurs z obsługą przystanku Osiedle Witosa Kossutha

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.547 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

115 | Przystanek: | Osiedle Witosa Droga Kochłowicka
 | Kierunek: | Obroki Elkop
Dni robocze
4 25 5 25 45 6 25 45 7 26 56 8 26 901 31 1001 31 1101 31 1201 26 56 13 26 56 14 26 56 15 26 56 16 26 1701 30 1800 30 1900 22 57 20 22 57 21 22 57 22 22 23 22
Soboty
4 25 57 5 22 57 6 22 57 7 22 57 8 22 57 9 23 58 10 23 58 11 23 58 12 23 58 13 23 58 14 23 58 15 22 57 16 22 57 17 22 57 18 22 57 19 22 57 20 22 57 21 22 57 22 20 23 20
Niedziele i święta
4 25 5 22 6 22 7 22 8 22 57 9 22 57 10 22 57 11 22 57 12 22 57 13 22 57 14 22 57 15 22 57 16 22 57 17 22 57 18 22 57 19 22 57 20 22 57 21 22 57 22 20 23 20

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.469 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

115 | Przystanek: | Osiedle Witosa Kossutha
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
2213
Soboty
2214
Niedziele i święta
2214

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.421 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

115 | Przystanek: | Osiedle Witosa Centrum
 | Kierunek: | Obroki Elkop
Dni robocze
4 27 5 27 47 6 27 47 7 28 58 8 28 903 33 1003 33 1103 33 1203 28 58 13 28 58 14 28 58 15 28 58 16 28 1703 32 1802 32 1902 24 59 20 24 59 21 24 59 22 24 23 24
Soboty
4 27 59 5 24 59 6 24 59 7 24 59 8 24 59 9 25 1000 25 1100 25 1200 25 1300 25 1400 25 1500 24 59 16 24 59 17 24 59 18 24 59 19 24 59 20 24 59 21 24 59 22 22 23 22
Niedziele i święta
4 27 5 24 6 24 7 24 8 24 59 9 24 59 10 24 59 11 24 59 12 24 59 13 24 59 14 24 59 15 24 59 16 24 59 17 24 59 18 24 59 19 24 59 20 24 59 21 24 59 22 22 23 22

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.528 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

115 | Przystanek: | Osiedle Witosa Centrum
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 41 5 41 620 50 720 50 820 50 925 55 1025 55 1125 55 1225 55 1320 50 1420 50 1520 50 1620 50 1725 55 1825 55 1925 40 2015 40 2115 40 2215 40 23 40
Soboty
4 42 514 39 614 39 714 39 814 39 914 39 1014 39 1114 39 1214 39 1314 39 1414 39 1514 39 1614 39 1714 39 1814 39 1914 39 2014 39 2114 39 2216 37 23 37
Niedziele i święta
4 42 5 39 6 39 7 39 8 39 914 39 1014 39 1114 39 1214 39 1314 39 1414 39 1514 39 1614 39 1714 39 1814 39 1914 39 2014 39 2114 39 2216 37 23 37

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.941 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

115 | Przystanek: | Osiedle Witosa II
 | Kierunek: | Obroki Elkop
Dni robocze
4 29 5 29 49 6 29 49 7 30 800 30 905 35 1005 35 1105 35 1205 30 1300 30 1400 30 1500 30 1600 30 1705 34 1804 34 1904 26 2001 26 2101 26 2201 26 23 26
Soboty
4 29 501 26 601 26 701 26 801 26 901 27 1002 27 1102 27 1202 27 1302 27 1402 27 1502 26 1601 26 1701 26 1801 26 1901 26 2001 26 2101 26 2201 24 23 24
Niedziele i święta
4 29 5 26 6 26 7 26 8 26 901 26 1001 26 1101 26 1201 26 1301 26 1401 26 1501 26 1601 26 1701 26 1801 26 1901 26 2001 26 2101 26 2201 24 23 24

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.501 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

115 | Przystanek: | Osiedle Witosa Droga Kochłowicka
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 43 5 43 622 52 722 52 822 52 927 57 1027 57 1127 57 1227 57 1322 52 1422 52 1522 52 1622 52 1727 57 1827 57 1927 42 2017 42 2117 42 2217 42 23 42
Soboty
4 44 516 41 616 41 716 41 816 41 916 41 1016 41 1116 41 1216 41 1316 41 1416 41 1516 41 1616 41 1716 41 1816 41 1916 41 2016 41 2116 41 2218 39 23 39
Niedziele i święta
4 44 5 41 6 41 7 41 8 41 916 41 1016 41 1116 41 1216 41 1316 41 1416 41 1516 41 1616 41 1716 41 1816 41 1916 41 2016 41 2116 41 2218 39 23 39

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.494 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

115 | Przystanek: | Obroki Kopalnia Kleofas
 | Kierunek: | Obroki Elkop
Dni robocze
4 31 5 31 51 6 31 51 7 32 802 32 907 37 1007 37 1107 37 1207 32 1302 32 1402 32 1502 32 1602 32 1707 36 1806 36 1906 28 2003 28 2103 28 2203 28 23 28
Soboty
4 31 503 28 603 28 703 28 803 28 903 29 1004 29 1104 29 1204 29 1304 29 1404 29 1504 28 1603 28 1703 28 1803 28 1903 28 2003 28 2103 28 2203 26 23 26
Niedziele i święta
4 31 5 28 6 28 7 28 8 28 903 28 1003 28 1103 28 1203 28 1303 28 1403 28 1503 28 1603 28 1703 28 1803 28 1903 28 2003 28 2103 28 2203 26 23 26

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.569 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

115 | Przystanek: | Katowice Osiedle Kopalni Wujek
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 48 5 48 627 57 727 57 827 57 932 10 02 32 11 02 32 12 02 32 13 02 27 57 1427 57 1527 57 1627 57 1732 18 02 32 19 02 32 47 2022 47 2122 47 2222 47 23 47
Soboty
4 49 521 46 621 46 721 46 821 46 921 46 1021 46 1121 46 1221 46 1321 46 1421 46 1521 46 1621 46 1721 46 1821 46 1921 46 2021 46 2121 46 2223 44 23 44
Niedziele i święta
4 49 5 46 6 46 7 46 8 46 921 46 1021 46 1121 46 1221 46 1321 46 1421 46 1521 46 1621 46 1721 46 1821 46 1921 46 2021 46 2121 46 2223 44 23 44

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.935 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

115 | Przystanek: | Obroki Hale Targowe
 | Kierunek: | Obroki Elkop
Dni robocze
4 33 5 33 53 6 33 53 7 34 804 34 909 39 1009 39 1109 39 1209 34 1304 34 1404 34 1504 34 1604 34 1709 38 1808 38 1908 30 2005 30 2105 30 2205 30 23 30
Soboty
4 33 505 30 605 30 705 30 805 30 905 31 1006 31 1106 31 1206 31 1306 31 1406 31 1506 30 1605 30 1705 30 1805 30 1905 30 2005 30 2105 30 2205 28 23 28
Niedziele i święta
4 33 5 30 6 30 7 30 8 30 905 30 1005 30 1105 30 1205 30 1305 30 1405 30 1505 30 1605 30 1705 30 1805 30 1905 30 2005 30 2105 30 2205 28 23 28

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.545 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

115 | Przystanek: | Katowice Mikołowska II
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 51 5 50 629 59 730 8 00 30 9 00 35 10 05 35 11 05 35 12 05 35 13 05 30 14 00 30 15 00 30 16 00 30 17 00 35 18 05 35 19 04 34 49 2024 49 2124 49 2224 49 23 49
Soboty
4 51 523 48 623 48 723 48 823 48 923 48 1023 48 1123 48 1223 48 1323 48 1423 48 1523 48 1623 48 1723 48 1823 48 1923 48 2023 48 2123 48 2225 46 23 46
Niedziele i święta
4 51 5 48 6 48 7 48 8 48 923 48 1023 48 1123 48 1223 48 1323 48 1423 48 1523 48 1623 48 1723 48 1823 48 1923 48 2023 48 2123 48 2225 46 23 46

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.863 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

115 | Przystanek: | Katowice Mikołowska I
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 53 5 52 631 7 01 32 8 02 32 9 02 37 10 07 37 11 07 37 12 07 37 13 07 32 14 02 32 15 02 32 16 02 32 17 02 37 18 07 37 19 06 36 51 2026 51 2126 51 2226 51 23 51
Soboty
4 53 525 50 625 50 725 50 825 50 925 50 1025 50 1125 50 1225 50 1325 50 1425 50 1525 50 1625 50 1725 50 1825 50 1925 50 2025 50 2125 50 2227 48 23 48
Niedziele i święta
4 53 5 50 6 50 7 50 8 50 925 50 1025 50 1125 50 1225 50 1325 50 1425 50 1525 50 1625 50 1725 50 1825 50 1925 50 2025 50 2125 50 2227 48 23 48

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.956 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Sosnowiec Urząd Miejski
 | Kierunek: | Kolonia Piekło
Dni robocze
525 603 43 728 818 913 1013 1113 1213 58 1338 1428 1508 48 1658 1808 1908 2008 2108 2208
Soboty
603 723 853 1023 1153 1303 1528 1748 2008 2208
Niedziele i święta
633 848 1103 1313 1528 1748 2008 2208

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.073 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Kolonia Piekło
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
503 43 628 705 45 843 928 1028 1128 1228 1323 1405 43 1530 1613 1703 1803 1910 2005 2105 2215
Soboty
502 602 705 832 1002 1132 1302 1412 1632 1852 2107
Niedziele i święta
532 732 947 1202 1412 1632 1852 2107

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.062 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Sielec Wawel
 | Kierunek: | Kolonia Piekło
Dni robocze
528 606 46 731 821 916 1016 1116 1216 1301 41 1431 1511 51 1701 1811 1910 2010 2110 2210
Soboty
606 726 856 1026 1156 1306 1530 1750 2010 2210
Niedziele i święta
635 850 1105 1315 1530 1750 2010 2210

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.196 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Łęknice Osiedle
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
507 47 632 709 49 847 932 1032 1132 1232 1327 1409 47 1534 1617 1707 1807 1914 2009 2109 2219
Soboty
506 606 709 836 1006 1136 1306 1416 1636 1856 2111
Niedziele i święta
536 736 951 1206 1416 1636 1856 2111

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.088 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Sielec Wawel Kościół
 | Kierunek: | Kolonia Piekło
Dni robocze
530 608 48 733 823 918 1018 1118 1218 1303 43 1433 1513 53 1703 1813 1911 2011 2111 2211
Soboty
608 728 858 1028 1158 1308 1531 1751 2011 2211
Niedziele i święta
636 851 1106 1316 1531 1751 2011 2211

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.181 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Łęknice Parkowa
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
510 50 635 712 52 850 935 1035 1135 1235 1330 1412 50 1537 1620 1710 1810 1917 2012 2112 2222
Soboty
509 609 712 839 1009 1139 1309 1419 1639 1859 2114
Niedziele i święta
539 739 954 1209 1419 1639 1859 2114

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.073 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Sielec Kopalnia
 | Kierunek: | Kolonia Piekło
Dni robocze
532 610 50 735 825 920 1020 1120 1220 1305 45 1435 1515 55 1705 1815 1913 2013 2113 2213
Soboty
610 730 900 1030 1200 1310 1533 1753 2013 2213
Niedziele i święta
638 853 1108 1318 1533 1753 2013 2213

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.210 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Gołonóg Wczasowa
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
512 52 637 714 54 852 937 1037 1137 1237 1332 1414 52 1539 1622 1712 1812 1919 2014 2114 2224
Soboty
511 611 714 841 1011 1141 1311 1421 1641 1901 2116
Niedziele i święta
541 741 956 1211 1421 1641 1901 2116

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.089 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Sielec Osiedle Zamkowa
 | Kierunek: | Kolonia Piekło
Dni robocze
533 611 51 736 826 921 1021 1121 1221 1306 46 1436 1516 56 1706 1816 1914 2014 2114 2214
Soboty
611 731 901 1031 1201 1311 1534 1754 2014 2214
Niedziele i święta
639 854 1109 1319 1534 1754 2014 2214

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.213 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Gołonóg Dworzec PKP
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
513 53 638 715 55 853 938 1038 1138 1238 1333 1415 53 1540 1623 1713 1813 1920 2015 2115 2225
Soboty
512 612 715 842 1012 1142 1312 1422 1642 1902 2117
Niedziele i święta
542 742 957 1212 1422 1642 1902 2117

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.106 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Środula Staszica
 | Kierunek: | Kolonia Piekło
Dni robocze
535 613 53 738 828 923 1023 1123 1223 1308 48 1438 1518 58 1708 1818 1916 2016 2116 2216
Soboty
613 733 903 1033 1203 1313 1536 1756 2016 2216
Niedziele i święta
641 856 1111 1321 1536 1756 2016 2216

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.247 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Gołonóg Liceum
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
515 55 640 717 57 855 940 1040 1140 1240 1335 1417 55 1542 1625 1715 1815 1922 2017 2117 2227
Soboty
514 614 717 844 1014 1144 1314 1424 1644 1904 2119
Niedziele i święta
544 744 959 1214 1424 1644 1904 2119

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.112 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Środula Okrzei
 | Kierunek: | Kolonia Piekło
Dni robocze
536 614 54 739 829 924 1024 1124 1224 1309 49 1439 1519 59 1709 1819 1917 2017 2117 2217
Soboty
614 734 904 1034 1204 1314 1537 1757 2017 2217
Niedziele i święta
642 857 1112 1322 1537 1757 2017 2217

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.150 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Gołonóg Manhatan
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
517 57 642 719 59 857 942 1042 1142 1242 1337 1419 57 1544 1627 1717 1817 1924 2019 2119 2229
Soboty
516 616 719 846 1016 1146 1316 1426 1646 1906 2121
Niedziele i święta
546 746 1001 1216 1426 1646 1906 2121

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.117 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Środula Estakada na żądanie
 | Kierunek: | Kolonia Piekło
Dni robocze
538 616 56 741 831 926 1026 1126 1226 1311 51 1441 1521 1601 1711 1821 1919 2019 2119 2219
Soboty
616 736 906 1036 1206 1316 1539 1759 2019 2219
Niedziele i święta
644 859 1114 1324 1539 1759 2019 2219

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.264 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Reden Damel
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
518 58 643 720 800 58 943 1043 1143 1243 1338 1420 58 1545 1628 1718 1818 1925 2020 2120 2230
Soboty
517 617 720 847 1017 1147 1317 1427 1647 1907 2122
Niedziele i święta
547 747 1002 1217 1427 1647 1907 2122

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.105 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Będzin Szyb Ostatek na żądanie
 | Kierunek: | Kolonia Piekło
Dni robocze
539 617 57 742 832 927 1027 1127 1227 1312 52 1442 1522 1602 1712 1822 1920 2020 2120 2220
Soboty
617 737 907 1037 1207 1317 1540 1800 2020 2220
Niedziele i święta
645 900 1115 1325 1540 1800 2020 2220

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.307 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Reden
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
520 600 45 722 802 900 45 1045 1145 1245 1340 1422 1500 47 1630 1720 1820 1926 2021 2121 2231
Soboty
519 619 722 849 1019 1149 1319 1429 1648 1908 2123
Niedziele i święta
548 748 1003 1218 1428 1648 1908 2123

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.175 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Będzin Huta
 | Kierunek: | Kolonia Piekło
Dni robocze
541 619 59 744 834 929 1029 1129 1229 1314 54 1444 1524 1604 1714 1824 1922 2022 2122 2222
Soboty
619 739 909 1039 1209 1319 1542 1802 2022 2222
Niedziele i święta
647 902 1117 1327 1542 1802 2022 2222

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.319 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Dąbrowa Górnicza Aleja Róż
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
522 602 47 724 804 902 47 1047 1147 1247 1342 1424 1502 49 1632 1722 1822 1928 2023 2123 2233
Soboty
521 621 724 851 1021 1151 1321 1431 1650 1910 2125
Niedziele i święta
550 750 1005 1220 1430 1650 1910 2125

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.203 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Będzin Zagórska
 | Kierunek: | Kolonia Piekło
Dni robocze
543 621 701 46 836 931 1031 1131 1231 1316 56 1446 1526 1606 1716 1826 1924 2024 2124 2224
Soboty
621 741 911 1041 1211 1321 1544 1804 2024 2224
Niedziele i święta
649 904 1119 1329 1544 1804 2024 2224

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.320 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Dąbrowa Górnicza Centrum
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
523 603 48 725 805 903 48 1048 1148 1248 1343 1425 1503 50 1633 1723 1823 1929 2024 2124 2234
Soboty
522 622 725 852 1022 1152 1322 1432 1651 1911 2126
Niedziele i święta
551 751 1006 1221 1431 1651 1911 2126

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.124 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Będzin Robotnicza na żądanie
 | Kierunek: | Kolonia Piekło
Dni robocze
545 623 703 48 838 933 1033 1133 1233 1318 58 1448 1528 1608 1718 1828 1925 2025 2125 2225
Soboty
623 743 913 1043 1213 1323 1545 1805 2025 2225
Niedziele i święta
650 905 1120 1330 1545 1805 2025 2225

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.597 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Dąbrowa Górnicza Szkoła Górnicza
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
526 606 51 728 808 906 51 1051 1151 1251 1346 1428 1506 53 1636 1726 1826 1931 2026 2126 2236
Soboty
525 625 728 855 1025 1155 1325 1435 1653 1913 2128
Niedziele i święta
553 753 1008 1223 1433 1653 1913 2128

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.130 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Środula Dolna na żądanie
 | Kierunek: | Kolonia Piekło
Dni robocze
546 624 704 49 839 934 1034 1134 1234 1319 59 1449 1529 1609 1719 1829 1926 2026 2126 2226
Soboty
624 744 914 1044 1214 1324 1546 1806 2026 2226
Niedziele i święta
651 906 1121 1331 1546 1806 2026 2226

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.263 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Osiedle Mydlice Szpital
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
527 607 52 729 809 907 52 1052 1152 1252 1347 1429 1507 54 1637 1727 1827 1932 2027 2127 2237
Soboty
526 626 729 856 1026 1156 1326 1436 1654 1914 2129
Niedziele i święta
554 754 1009 1224 1434 1654 1914 2129

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.134 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Józefów Auchan
 | Kierunek: | Kolonia Piekło
Dni robocze
547 625 705 50 840 935 1035 1135 1235 1320 1400 50 1530 1610 1720 1830 1927 2027 2127 2227
Soboty
625 745 915 1045 1215 1325 1547 1807 2027 2227
Niedziele i święta
652 907 1122 1332 1547 1807 2027 2227

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.481 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Osiedle Mydlice
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
530 610 55 732 812 910 55 1055 1155 1255 1350 1432 1510 57 1640 1730 1830 1934 2029 2129 2239
Soboty
529 629 732 859 1029 1159 1329 1439 1656 1916 2131
Niedziele i święta
556 756 1011 1226 1436 1656 1916 2131

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.142 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Józefów Komuny Paryskiej na żądanie
 | Kierunek: | Kolonia Piekło
Dni robocze
549 627 707 52 842 937 1037 1137 1237 1322 1402 52 1532 1612 1722 1832 1929 2029 2129 2229
Soboty
627 747 917 1047 1217 1327 1549 1809 2029 2229
Niedziele i święta
654 909 1124 1334 1549 1809 2029 2229

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.472 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Józefów Piekarnia na żądanie
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
532 612 57 734 814 912 57 1057 1157 1257 1352 1434 1512 59 1642 1732 1832 1936 2031 2131 2241
Soboty
531 631 734 901 1031 1201 1331 1441 1658 1918 2133
Niedziele i święta
558 758 1013 1228 1438 1658 1918 2133

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.148 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Józefów Makro Cash & Carry
 | Kierunek: | Kolonia Piekło
Dni robocze
505 50 628 708 53 843 938 1038 1138 1238 1323 1403 53 1533 1613 1723 1833 1930 2030 2130 2230
Soboty
524 628 748 918 1048 1218 1328 1550 1810 2030 2230
Niedziele i święta
655 910 1125 1335 1550 1810 2030 2230

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.496 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Józefów Jaworowa
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
533 613 58 735 815 913 58 1058 1158 1258 1353 1435 1513 1600 43 1733 1833 1937 2032 2132 2242
Soboty
532 632 735 902 1032 1202 1332 1442 1659 1919 2134
Niedziele i święta
559 759 1014 1229 1439 1659 1919 2134

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.153 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Józefów Jaworowa
 | Kierunek: | Kolonia Piekło
Dni robocze
507 52 630 710 55 845 940 1040 1140 1240 1325 1405 55 1535 1615 1725 1835 1932 2032 2132 2232
Soboty
526 630 750 920 1050 1220 1330 1552 1812 2032 2232
Niedziele i święta
657 912 1127 1337 1552 1812 2032 2232

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.552 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Józefów Makro Cash & Carry
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
535 615 700 37 817 915 1000 1100 1200 1300 55 1437 1515 1602 45 1735 1835 1939 2034 2134 2244
Soboty
534 634 737 904 1034 1204 1334 1444 1701 1921 2136
Niedziele i święta
601 801 1016 1231 1441 1701 1921 2136

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.159 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Józefów Piekarnia na żądanie
 | Kierunek: | Kolonia Piekło
Dni robocze
508 53 631 711 56 846 941 1041 1141 1241 1326 1406 56 1536 1616 1726 1836 1933 2033 2133 2233
Soboty
527 631 751 921 1051 1221 1331 1553 1813 2033 2233
Niedziele i święta
658 913 1128 1338 1553 1813 2033 2233

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.559 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Józefów Komuny Paryskiej na żądanie
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
536 616 701 38 818 916 1001 1101 1201 1301 56 1438 1516 1603 46 1736 1836 1940 2035 2135 2245
Soboty
535 635 738 905 1035 1205 1335 1445 1702 1922 2137
Niedziele i święta
602 802 1017 1232 1442 1702 1922 2137

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.164 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Osiedle Mydlice
 | Kierunek: | Kolonia Piekło
Dni robocze
510 55 633 713 58 848 943 1043 1143 1243 1328 1408 58 1538 1618 1728 1838 1935 2035 2135 2235
Soboty
529 633 753 923 1053 1223 1333 1555 1815 2035 2235
Niedziele i święta
700 915 1130 1340 1555 1815 2035 2235

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.548 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Józefów Auchan
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
537 617 702 39 819 917 1002 1102 1202 1302 57 1439 1517 1604 47 1737 1837 1941 2036 2136 2246
Soboty
536 636 739 906 1036 1206 1336 1446 1703 1923 2138
Niedziele i święta
603 803 1018 1233 1443 1703 1923 2138

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.172 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Osiedle Mydlice Szpital
 | Kierunek: | Kolonia Piekło
Dni robocze
512 57 635 715 800 50 945 1045 1145 1245 1330 1410 1500 40 1620 1730 1840 1937 2037 2137 2237
Soboty
531 635 755 925 1055 1225 1335 1557 1817 2037 2237
Niedziele i święta
702 917 1132 1342 1557 1817 2037 2237

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.615 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Środula Dolna na żądanie
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
538 618 703 40 820 918 1003 1103 1203 1303 58 1440 1518 1605 48 1738 1838 1942 2037 2137 2247
Soboty
537 637 740 907 1037 1207 1337 1447 1704 1924 2139
Niedziele i święta
604 804 1019 1234 1444 1704 1924 2139

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.177 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Dąbrowa Górnicza Szkoła Górnicza
 | Kierunek: | Kolonia Piekło
Dni robocze
514 59 637 717 802 52 947 1047 1147 1247 1332 1412 1502 42 1622 1732 1842 1938 2038 2138 2238
Soboty
533 637 757 927 1057 1227 1337 1558 1818 2038 2238
Niedziele i święta
703 918 1133 1343 1558 1818 2038 2238

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.587 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Będzin Robotnicza na żądanie
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
539 619 704 41 821 919 1004 1104 1204 1304 59 1441 1519 1606 49 1739 1839 1943 2038 2138 2248
Soboty
538 638 741 908 1038 1208 1338 1448 1705 1925 2140
Niedziele i święta
605 805 1020 1235 1445 1705 1925 2140

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.185 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Dąbrowa Górnicza Górnicza
 | Kierunek: | Kolonia Piekło
Dni robocze
515 600 38 718 803 53 948 1048 1148 1248 1333 1413 1503 43 1623 1733 1843 1939 2039 2139 2239
Soboty
534 638 758 928 1058 1228 1338 1559 1819 2039 2239
Niedziele i święta
704 919 1134 1344 1559 1819 2039 2239

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.658 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Będzin Zagórska
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
541 621 706 43 823 921 1006 1106 1206 1306 1401 43 1521 1608 51 1741 1841 1945 2040 2140 2250
Soboty
540 640 743 910 1040 1210 1340 1450 1707 1927 2142
Niedziele i święta
607 807 1022 1237 1447 1707 1927 2142

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.413 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Dąbrowa Górnicza Centrum
 | Kierunek: | Kolonia Piekło
Dni robocze
517 602 40 720 805 55 950 1050 1150 1250 1335 1415 1505 45 1625 1735 1845 1941 2041 2141 2241
Soboty
536 640 800 930 1100 1230 1340 1601 1821 2041 2241
Niedziele i święta
706 921 1136 1346 1601 1821 2041 2241

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.658 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Będzin Huta
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
543 623 708 45 825 923 1008 1108 1208 1308 1403 45 1523 1610 53 1743 1843 1946 2041 2141 2251
Soboty
542 642 745 912 1042 1212 1342 1452 1708 1928 2143
Niedziele i święta
608 808 1023 1238 1448 1708 1928 2143

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.333 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Dąbrowa Górnicza Aleja Róż
 | Kierunek: | Kolonia Piekło
Dni robocze
440 519 604 42 722 807 57 952 1052 1152 1252 1337 1417 1507 47 1627 1737 1847 1943 2043 2143 2243
Soboty
440 538 642 802 932 1102 1232 1342 1603 1823 2043 2243
Niedziele i święta
513 708 923 1138 1348 1603 1823 2043 2243

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.711 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Będzin Szyb Ostatek na żądanie
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
545 625 710 47 827 925 1010 1110 1210 1310 1405 47 1525 1612 55 1745 1845 1948 2043 2143 2253
Soboty
544 644 747 914 1044 1214 1344 1454 1710 1930 2145
Niedziele i święta
610 810 1025 1240 1450 1710 1930 2145

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.418 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Reden
 | Kierunek: | Kolonia Piekło
Dni robocze
441 521 606 44 724 809 59 954 1054 1154 1254 1339 1419 1509 49 1629 1739 1849 1944 2044 2144 2244
Soboty
441 540 644 804 934 1104 1234 1344 1604 1824 2044 2244
Niedziele i święta
514 709 924 1139 1349 1604 1824 2044 2244

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.713 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Środula Estakada na żądanie
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
546 626 711 48 828 926 1011 1111 1211 1311 1406 48 1526 1613 56 1746 1846 1949 2044 2144 2254
Soboty
545 645 748 915 1045 1215 1345 1455 1711 1931 2146
Niedziele i święta
611 811 1026 1241 1451 1711 1931 2146

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.340 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Reden Damel
 | Kierunek: | Kolonia Piekło
Dni robocze
443 523 608 46 726 811 901 56 1056 1156 1256 1341 1421 1511 51 1631 1741 1851 1946 2046 2146 2246
Soboty
443 542 646 806 936 1106 1236 1346 1606 1826 2046 2246
Niedziele i święta
516 711 926 1141 1351 1606 1826 2046 2246

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.765 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Środula Okrzei
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
548 628 713 50 830 928 1013 1113 1213 1313 1408 50 1528 1615 58 1748 1848 1951 2046 2146 2256
Soboty
547 647 750 917 1047 1217 1347 1457 1713 1933 2148
Niedziele i święta
613 813 1028 1243 1453 1713 1933 2148

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.343 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Gołonóg Manhatan
 | Kierunek: | Kolonia Piekło
Dni robocze
444 524 609 47 727 812 902 57 1057 1157 1257 1342 1422 1512 52 1632 1742 1852 1947 2047 2147 2247
Soboty
444 543 647 807 937 1107 1237 1347 1607 1827 2047 2247
Niedziele i święta
517 712 927 1142 1352 1607 1827 2047 2247

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.785 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Środula Staszica
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
549 629 714 51 831 929 1014 1114 1214 1314 1409 51 1529 1616 59 1749 1849 1952 2047 2147 2257
Soboty
548 648 751 918 1048 1218 1348 1458 1714 1934 2149
Niedziele i święta
614 814 1029 1244 1454 1714 1934 2149

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.375 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Gołonóg Liceum
 | Kierunek: | Kolonia Piekło
Dni robocze
446 526 611 49 729 814 904 59 1059 1159 1259 1344 1424 1514 54 1634 1744 1854 1949 2049 2149 2249
Soboty
446 545 649 809 939 1109 1239 1349 1609 1829 2049 2249
Niedziele i święta
519 714 929 1144 1354 1609 1829 2049 2249

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.829 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Sielec Osiedle Zamkowa
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
551 631 716 53 833 931 1016 1116 1216 1316 1411 53 1531 1618 1701 51 1851 1954 2049 2149 2259
Soboty
550 650 753 920 1050 1220 1350 1500 1716 1936 2151
Niedziele i święta
616 816 1031 1246 1456 1716 1936 2151

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.328 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Gołonóg Dworzec PKP
 | Kierunek: | Kolonia Piekło
Dni robocze
448 528 613 51 731 816 906 1001 1101 1201 1301 46 1426 1516 56 1636 1746 1856 1951 2051 2151 2251
Soboty
448 547 651 811 941 1111 1241 1351 1611 1831 2051 2251
Niedziele i święta
521 716 931 1146 1356 1611 1831 2051 2251

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.845 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Sielec Kopalnia
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
552 632 717 54 834 932 1017 1117 1217 1317 1412 54 1532 1619 1702 52 1852 1955 2050 2150 2300
Soboty
551 651 754 921 1051 1221 1351 1501 1717 1937 2152
Niedziele i święta
617 817 1032 1247 1457 1717 1937 2152

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.383 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Gołonóg Wczasowa
 | Kierunek: | Kolonia Piekło
Dni robocze
449 529 614 52 732 817 907 1002 1102 1202 1302 47 1427 1517 57 1637 1747 1857 1952 2052 2152 2252
Soboty
449 548 652 812 942 1112 1242 1352 1612 1832 2052 2252
Niedziele i święta
522 717 932 1147 1357 1612 1832 2052 2252

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.887 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Sielec Narutowicza
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
554 634 719 56 836 934 1019 1119 1219 1319 1414 56 1534 1621 1704 54 1854 1957 2052 2152 2302
Soboty
553 653 756 923 1053 1223 1353 1503 1719 1939 2154
Niedziele i święta
619 819 1034 1249 1459 1719 1939 2154

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.440 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Łęknice Parkowa
 | Kierunek: | Kolonia Piekło
Dni robocze
451 531 616 54 734 819 909 1004 1104 1204 1304 49 1429 1519 59 1639 1749 1859 1954 2054 2154 2254
Soboty
451 550 654 814 944 1114 1244 1354 1614 1834 2054 2254
Niedziele i święta
524 719 934 1149 1359 1614 1834 2054 2254

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.916 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Sosnowiec Rondo Ludwik
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
555 635 720 57 837 935 1020 1120 1220 1320 1415 57 1535 1622 1705 55 1855 1958 2053 2153 2303
Soboty
554 654 757 924 1054 1224 1354 1504 1720 1940 2155
Niedziele i święta
620 820 1035 1250 1500 1720 1940 2155

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.355 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Łęknice Osiedle
 | Kierunek: | Kolonia Piekło
Dni robocze
454 534 619 57 737 822 912 1007 1107 1207 1307 52 1432 1522 1602 42 1752 1902 57 2057 2157 2257
Soboty
454 553 657 817 947 1117 1247 1357 1617 1837 2057 2257
Niedziele i święta
527 722 937 1152 1402 1617 1837 2057 2257

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.828 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

116 | Przystanek: | Sosnowiec 1 Maja
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
557 637 722 59 839 937 1022 1122 1222 1322 1417 59 1537 1624 1707 57 1857 2000 55 2155 2305
Soboty
556 656 759 926 1056 1226 1356 1506 1722 1942 2157
Niedziele i święta
622 822 1037 1252 1502 1722 1942 2157

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.435 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Świerklaniec Park
 | Kierunek: | Katowice Kopernika
Dni robocze
531

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.009 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Katowice Kopernika
 | Kierunek: | Świerklaniec Park
Dni robocze
804

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.018 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Świerklaniec Parkowa
 | Kierunek: | Katowice Kopernika
Dni robocze
532

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Katowice Sokolska
 | Kierunek: | Świerklaniec Park
Dni robocze
808

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.008 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Ostrożnica I
 | Kierunek: | Katowice Kopernika
Dni robocze
535

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.013 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Koszutka GIG
 | Kierunek: | Świerklaniec Park
Dni robocze
814

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.018 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Bizja na żądanie
 | Kierunek: | Katowice Kopernika
Dni robocze
537

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.009 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Wełnowiec Poczta
 | Kierunek: | Świerklaniec Park
Dni robocze
816

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Niezdara
 | Kierunek: | Katowice Kopernika
Dni robocze
538

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.020 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Wełnowiec Cynkownia
 | Kierunek: | Świerklaniec Park
Dni robocze
818

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.009 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Tąpkowice Wzgórze
 | Kierunek: | Katowice Kopernika
Dni robocze
540

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.013 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Wełnowiec Plac Alfreda
 | Kierunek: | Świerklaniec Park
Dni robocze
820

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Tąpkowice Szkoła
 | Kierunek: | Katowice Kopernika
Dni robocze
542

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.016 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Bytków III
 | Kierunek: | Świerklaniec Park
Dni robocze
822

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Celiny Spółdzielnia na żądanie
 | Kierunek: | Katowice Kopernika
Dni robocze
546

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.020 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Bytków II
 | Kierunek: | Świerklaniec Park
Dni robocze
824

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.010 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Celiny Skrzyżowanie
 | Kierunek: | Katowice Kopernika
Dni robocze
548

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.020 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Bytków I
 | Kierunek: | Świerklaniec Park
Dni robocze
825

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.015 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Nowa Wieś Skrzyżowanie
 | Kierunek: | Katowice Kopernika
Dni robocze
551

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.021 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Michałkowice Osiedle Robotnicze
 | Kierunek: | Świerklaniec Park
Dni robocze
827

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.020 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Sadowie
 | Kierunek: | Katowice Kopernika
Dni robocze
552

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.011 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Michałkowice Kościół
 | Kierunek: | Świerklaniec Park
Dni robocze
828

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.021 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Mierzęcice Ośrodek Zdrowia
 | Kierunek: | Katowice Kopernika
Dni robocze
554

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.011 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Michałkowice Bank
 | Kierunek: | Świerklaniec Park
Dni robocze
830

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.020 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Mierzęcice Urząd Gminy
 | Kierunek: | Katowice Kopernika
Dni robocze
555

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.016 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Michałkowice Skrzyżowanie
 | Kierunek: | Świerklaniec Park
Dni robocze
832

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.020 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Niwiska Szkoła
 | Kierunek: | Katowice Kopernika
Dni robocze
558

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.011 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Dąbrówka Wielka Droga do Szybu Rozalia na żądanie
 | Kierunek: | Świerklaniec Park
Dni robocze
835

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.020 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Zadzień Pętla
 | Kierunek: | Katowice Kopernika
Dni robocze
601

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.011 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Dąbrówka Wielka Skrzyżowanie
 | Kierunek: | Świerklaniec Park
Dni robocze
836

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.030 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Zadzień Posesja 31
 | Kierunek: | Katowice Kopernika
Dni robocze
603

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.012 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Dąbrówka Wielka Droga do Kopalni Andaluzja na żądanie
 | Kierunek: | Świerklaniec Park
Dni robocze
837

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.021 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Zendek Rozwidlenie
 | Kierunek: | Katowice Kopernika
Dni robocze
606

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.020 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Dąbrówka Wielka Dołki
 | Kierunek: | Świerklaniec Park
Dni robocze
838

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.021 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Zendek IV
 | Kierunek: | Katowice Kopernika
Dni robocze
608

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.012 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Żychcice Szkoła
 | Kierunek: | Świerklaniec Park
Dni robocze
841

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.021 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Zendek Szkoła
 | Kierunek: | Katowice Kopernika
Dni robocze
610

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.028 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Żychcice Alfred
 | Kierunek: | Świerklaniec Park
Dni robocze
843

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.021 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Zendek Kościół
 | Kierunek: | Katowice Kopernika
Dni robocze
612

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.022 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Wojkowice Park
 | Kierunek: | Świerklaniec Park
Dni robocze
844

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.031 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Zendek I
 | Kierunek: | Katowice Kopernika
Dni robocze
614

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.012 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Wojkowice Krzyżówka
 | Kierunek: | Świerklaniec Park
Dni robocze
845

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.031 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Ożarowice Niwy
 | Kierunek: | Katowice Kopernika
Dni robocze
617

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.013 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Rogoźnik Narutowicza
 | Kierunek: | Świerklaniec Park
Dni robocze
848

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.031 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Ożarowice Droga do Kolonii Podłączna
 | Kierunek: | Katowice Kopernika
Dni robocze
618

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.013 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Rogoźnik Szkoła
 | Kierunek: | Świerklaniec Park
Dni robocze
849

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.032 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Ożarowice Żubrza
 | Kierunek: | Katowice Kopernika
Dni robocze
619

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.014 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Rogoźnik Szamotownia
 | Kierunek: | Świerklaniec Park
Dni robocze
851

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.022 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Ożarowice Urząd Gminy
 | Kierunek: | Katowice Kopernika
Dni robocze
620

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.014 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Rogoźnik Osiedle
 | Kierunek: | Świerklaniec Park
Dni robocze
852

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.022 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Ożarowice Kościuszki
 | Kierunek: | Katowice Kopernika
Dni robocze
622

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.013 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Dobieszowice Skrzyżowanie
 | Kierunek: | Świerklaniec Park
Dni robocze
854

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.022 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Podtąpkowice Droga do Sączowa
 | Kierunek: | Katowice Kopernika
Dni robocze
625

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.013 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Dobieszowice Młyńska na żądanie
 | Kierunek: | Świerklaniec Park
Dni robocze
856

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.022 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Podtąpkowice III na żądanie
 | Kierunek: | Katowice Kopernika
Dni robocze
626

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.013 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Pomłynie Leśniczówka na żądanie
 | Kierunek: | Świerklaniec Park
Dni robocze
857

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.013 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Sączów Kościół
 | Kierunek: | Katowice Kopernika
Dni robocze
628

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.032 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Pomłynie Skrzyżowanie
 | Kierunek: | Świerklaniec Park
Dni robocze
900

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.014 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Sączów Przełajka
 | Kierunek: | Katowice Kopernika
Dni robocze
629

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.024 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Siemonia Kościół
 | Kierunek: | Świerklaniec Park
Dni robocze
902

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.039 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Podsiemonia II na żądanie
 | Kierunek: | Katowice Kopernika
Dni robocze
630

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.014 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Siemonia Kościuszki
 | Kierunek: | Świerklaniec Park
Dni robocze
904

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.023 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Podsiemonia I
 | Kierunek: | Katowice Kopernika
Dni robocze
632

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.015 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Siemonia Wolności na żądanie
 | Kierunek: | Świerklaniec Park
Dni robocze
905

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.028 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Siemonia Wolności na żądanie
 | Kierunek: | Katowice Kopernika
Dni robocze
633

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.015 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Podsiemonia I
 | Kierunek: | Świerklaniec Park
Dni robocze
906

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.034 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Siemonia Kościuszki
 | Kierunek: | Katowice Kopernika
Dni robocze
634

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.016 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Podsiemonia II na żądanie
 | Kierunek: | Świerklaniec Park
Dni robocze
908

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.034 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Siemonia Kościół
 | Kierunek: | Katowice Kopernika
Dni robocze
636

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.015 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Sączów Przełajka
 | Kierunek: | Świerklaniec Park
Dni robocze
909

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.024 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Pomłynie Skrzyżowanie
 | Kierunek: | Katowice Kopernika
Dni robocze
638

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.025 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Sączów Kościół
 | Kierunek: | Świerklaniec Park
Dni robocze
911

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.024 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Pomłynie Leśniczówka na żądanie
 | Kierunek: | Katowice Kopernika
Dni robocze
641

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.015 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Podtąpkowice II
 | Kierunek: | Świerklaniec Park
Dni robocze
913

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.034 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Dobieszowice Młyńska na żądanie
 | Kierunek: | Katowice Kopernika
Dni robocze
642

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.017 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Podtąpkowice I
 | Kierunek: | Świerklaniec Park
Dni robocze
914

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.032 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Dobieszowice Skrzyżowanie
 | Kierunek: | Katowice Kopernika
Dni robocze
644

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.015 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Tąpkowice Szkoła
 | Kierunek: | Świerklaniec Park
Dni robocze
916

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.024 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Rogoźnik Osiedle
 | Kierunek: | Katowice Kopernika
Dni robocze
646

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.015 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Tąpkowice Wzgórze
 | Kierunek: | Świerklaniec Park
Dni robocze
918

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.025 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Rogoźnik Szamotownia
 | Kierunek: | Katowice Kopernika
Dni robocze
647

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.016 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Niezdara
 | Kierunek: | Świerklaniec Park
Dni robocze
920

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.031 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Rogoźnik Szkoła
 | Kierunek: | Katowice Kopernika
Dni robocze
649

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.016 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Bizja na żądanie
 | Kierunek: | Świerklaniec Park
Dni robocze
921

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.036 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Rogoźnik Narutowicza
 | Kierunek: | Katowice Kopernika
Dni robocze
650

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.016 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Ostrożnica I
 | Kierunek: | Świerklaniec Park
Dni robocze
923

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.025 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Wojkowice Krzyżówka
 | Kierunek: | Katowice Kopernika
Dni robocze
653

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.016 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Świerklaniec Parkowa
 | Kierunek: | Świerklaniec Park
Dni robocze
926

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.015 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Wojkowice Park
 | Kierunek: | Katowice Kopernika
Dni robocze
654

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.017 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Żychcice Alfred
 | Kierunek: | Katowice Kopernika
Dni robocze
655

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.017 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Żychcice Szkoła
 | Kierunek: | Katowice Kopernika
Dni robocze
657

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.018 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Dąbrówka Wielka Dołki
 | Kierunek: | Katowice Kopernika
Dni robocze
700

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.017 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Dąbrówka Wielka Droga do Kopalni Andaluzja na żądanie
 | Kierunek: | Katowice Kopernika
Dni robocze
701

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.017 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Dąbrówka Wielka Skrzyżowanie
 | Kierunek: | Katowice Kopernika
Dni robocze
702

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.017 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Dąbrówka Wielka Droga do Szybu Rozalia na żądanie
 | Kierunek: | Katowice Kopernika
Dni robocze
703

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.017 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Michałkowice Skrzyżowanie
 | Kierunek: | Katowice Kopernika
Dni robocze
705

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.018 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Michałkowice Bank
 | Kierunek: | Katowice Kopernika
Dni robocze
707

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Michałkowice Kościół
 | Kierunek: | Katowice Kopernika
Dni robocze
709

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.018 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Michałkowice Osiedle Robotnicze
 | Kierunek: | Katowice Kopernika
Dni robocze
710

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Bytków I
 | Kierunek: | Katowice Kopernika
Dni robocze
712

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.018 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Bytków II
 | Kierunek: | Katowice Kopernika
Dni robocze
713

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.020 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Bytków III
 | Kierunek: | Katowice Kopernika
Dni robocze
715

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Wełnowiec Cynkownia
 | Kierunek: | Katowice Kopernika
Dni robocze
719

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.020 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Koszutka Słoneczna
 | Kierunek: | Katowice Kopernika
Dni robocze
722

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Koszutka Morcinka
 | Kierunek: | Katowice Kopernika
Dni robocze
725

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Katowice Chorzowska
 | Kierunek: | Katowice Kopernika
Dni robocze
726

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

119 | Przystanek: | Katowice Sokolska
 | Kierunek: | Katowice Kopernika
Dni robocze
727

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.021 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Katowice Dworzec PKP
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
6 09 8 09 909H 10 09 1109 12 09 13 39 1439 16 04 1807
Soboty, niedziele i święta
14 07 18 07

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
H - kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.035 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Szczygłowice Kopalnia
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 50 712 8 07 10 07 11 57 1257 14 12 15 27 Z 1627 18 01 H 1946Z 20 46 Z
Soboty, niedziele i święta
12 27 16 27 19 46 Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Halemba Osiedle II kurs do przystanku Zabrze Goethego
H - od przystanku Halemba Osiedle II kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.053 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Katowice Mikołowska I
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
6 14 8 14 914H 10 14 1114 12 14 13 44 1444 16 09 1812
Soboty, niedziele i święta
14 11 18 11

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
H - kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.032 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Szczygłowice Osiedle
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 51 713 8 08 10 08 11 58 1258 14 13 15 28 Z 1628 18 03 H 1948Z 20 48 Z
Soboty, niedziele i święta
12 28 16 28 19 47 Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Halemba Osiedle II kurs do przystanku Zabrze Goethego
H - od przystanku Halemba Osiedle II kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.056 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Katowice Mikołowska II
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
6 16 8 16 916H 10 16 1116 12 16 13 46 1446 16 11 1814
Soboty, niedziele i święta
14 13 18 13

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
H - kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.035 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Szczygłowice Skrzyżowanie
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 54 716 8 11 10 11 12 01 1301 14 16 15 31 Z 1631 18 04 H 1949Z 20 49 Z
Soboty, niedziele i święta
12 30 16 30 19 49 Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Halemba Osiedle II kurs do przystanku Zabrze Goethego
H - od przystanku Halemba Osiedle II kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.063 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Katowice Osiedle Kopalni Wujek
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
6 18 8 18 918H 10 18 1118 12 18 13 48 1448 16 13 1816
Soboty, niedziele i święta
14 15 18 15

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
H - kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.039 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Krywałd Kasyno
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 56 718 8 13 10 13 12 03 1303 14 18 15 33 Z 1633 18 06 H 1951Z 20 51 Z
Soboty, niedziele i święta
12 32 16 32 19 51 Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Halemba Osiedle II kurs do przystanku Zabrze Goethego
H - od przystanku Halemba Osiedle II kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.095 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Kochłowice Szyb Radoszowy
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
6 25 8 25 925H 10 25 1125 12 25 13 55 1455 16 20 1823
Soboty, niedziele i święta
14 22 18 22

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
H - kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.042 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Krywałd Michalskiego
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 58 720 8 15 10 15 12 05 1305 14 20 15 35 Z 1635 18 08 H 1953Z 20 53 Z
Soboty, niedziele i święta
12 34 16 34 19 53 Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Halemba Osiedle II kurs do przystanku Zabrze Goethego
H - od przystanku Halemba Osiedle II kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.061 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Kochłowice Oświęcimska II
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
6 27 8 27 927H 10 27 1127 12 27 13 57 1457 16 22 1825
Soboty, niedziele i święta
14 24 18 24

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
H - kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.047 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Krywałd Zacisze
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
6 00 722 8 17 10 17 12 07 1307 14 22 15 37 Z 1637 18 10 H 1955Z 20 55 Z
Soboty, niedziele i święta
12 36 16 36 19 55 Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Halemba Osiedle II kurs do przystanku Zabrze Goethego
H - od przystanku Halemba Osiedle II kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.116 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Kochłowice Oświęcimska I
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
6 28 8 28 928H 10 28 1128 12 28 13 58 1458 16 23 1826
Soboty, niedziele i święta
14 25 18 25

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
H - kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.048 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Knurów Astoria
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
6 03 725 8 20 10 20 12 10 1310 14 25 15 40 Z 1640 18 12 H 1957Z 20 57 Z
Soboty, niedziele i święta
12 38 16 38 19 57 Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Halemba Osiedle II kurs do przystanku Zabrze Goethego
H - od przystanku Halemba Osiedle II kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.115 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Kochłowice Kościół
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
6 30 8 30 930H 10 30 1130 12 30 14 00 1500 16 25 1828
Soboty, niedziele i święta
14 27 18 27

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
H - kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.051 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Knurów Szpitalna
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
6 05 727 8 22 10 22 12 12 1312 14 27 15 42 Z 1642 18 14 H 1959Z 20 59 Z
Soboty, niedziele i święta
12 40 16 40 19 59 Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Halemba Osiedle II kurs do przystanku Zabrze Goethego
H - od przystanku Halemba Osiedle II kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.062 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Kochłowice Szyb Szymon
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
6 32 8 32 932H 10 32 1132 12 32 14 02 1502 16 27 1830
Soboty, niedziele i święta
14 29 18 29

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
H - kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.056 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Knurów Cegielnia
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
6 07 729 8 24 10 24 12 14 1314 14 29 15 44 Z 1644 18 16 H 2001Z 21 01 Z
Soboty, niedziele i święta
12 42 16 42 20 01 Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Halemba Osiedle II kurs do przystanku Zabrze Goethego
H - od przystanku Halemba Osiedle II kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.064 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Halemba Kochłowicka II
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
6 34 8 34 934H 10 34 1134 12 34 14 04 1504 16 29 1832
Soboty, niedziele i święta
14 31 18 31

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
H - kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.058 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Knurów Wojska Polskiego
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 20 6 08 730 8 25 10 25 12 15 1315 14 30 15 45 Z 1645 18 17 H 2002Z 21 02 Z
Soboty, niedziele i święta
12 43 16 43 20 02 Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Halemba Osiedle II kurs do przystanku Zabrze Goethego
H - od przystanku Halemba Osiedle II kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.138 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Halemba Kochłowicka I
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
6 36 8 36 936H 10 36 1136 12 36 14 06 1506 16 31 1834
Soboty, niedziele i święta
14 33 18 33

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
H - kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.072 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Knurów Straż Pożarna
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 22 6 10 732 8 27 10 27 12 17 1317 14 32 15 47 Z 1647 18 19 H 2004Z 21 04 Z
Soboty, niedziele i święta
12 45 16 45 20 04 Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Halemba Osiedle II kurs do przystanku Zabrze Goethego
H - od przystanku Halemba Osiedle II kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.078 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Halemba Żytnia na żądanie
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
6 37 8 37 937H 10 37 1137 12 37 14 07 1507 16 32 1835
Soboty, niedziele i święta
14 34 18 34

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
H - kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.148 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Knurów Poczta
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 24 6 12 734 8 29 10 29 12 19 1319 14 34 15 49 Z 1649 18 20 H 2005Z 21 05 Z
Soboty, niedziele i święta
12 46 16 46 20 05 Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Halemba Osiedle II kurs do przystanku Zabrze Goethego
H - od przystanku Halemba Osiedle II kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.112 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Halemba Most
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
6 38 8 38 938H 10 38 1138 12 38 14 08 1508 16 33 1836
Soboty, niedziele i święta
14 35 18 35

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
H - kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.064 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Knurów Dworzec PKP
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 26 6 14 736 8 31 10 31 12 21 1321 14 36 15 51 Z 1651 18 22 H 2007Z 21 07 Z
Soboty, niedziele i święta
12 48 16 48 20 07 Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Halemba Osiedle II kurs do przystanku Zabrze Goethego
H - od przystanku Halemba Osiedle II kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.142 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Halemba Kopalnia
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
6 40 8 40 940H 10 40 1140 12 40 14 10 1510 16 35 1838
Soboty, niedziele i święta
14 37 18 37

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
H - kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.118 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Gierałtowice Granica
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 29 6 17 739 8 34 10 34 12 24 1324 14 39 15 54 Z 1654 18 25 H 2010Z 21 10 Z
Soboty, niedziele i święta
12 51 16 51 20 10 Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Halemba Osiedle II kurs do przystanku Zabrze Goethego
H - od przystanku Halemba Osiedle II kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.174 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Halemba Kościół
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
6 42 8 42 942H 10 42 1142 12 42 14 12 1512 16 37 1840
Soboty, niedziele i święta
14 39 18 39

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
H - kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.161 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Gierałtowice Zaczek
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 31 6 19 741 8 36 10 36 12 26 1326 14 41 15 56 Z 1656 18 26 H 2011Z 21 11 Z
Soboty, niedziele i święta
12 52 16 52 20 11 Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Halemba Osiedle II kurs do przystanku Zabrze Goethego
H - od przystanku Halemba Osiedle II kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.138 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Zabrze Goethego
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
4 18 510H

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
H - kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.126 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Gierałtowice Kościół
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 33 6 21 743 8 38 10 38 12 28 1328 14 43 15 58 Z 1658 18 28 H 2013Z 21 13 Z
Soboty, niedziele i święta
12 54 16 54 20 13 Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Halemba Osiedle II kurs do przystanku Zabrze Goethego
H - od przystanku Halemba Osiedle II kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.166 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Zabrze Szpital
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
4 20 512H

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
H - kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.122 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Gierałtowice Skrzyżowanie
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 35 6 23 745 8 40 10 40 12 30 1330 14 45 16 00 Z 1700 18 30 H 2015Z 21 15 Z
Soboty, niedziele i święta
12 56 16 56 20 15 Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Halemba Osiedle II kurs do przystanku Zabrze Goethego
H - od przystanku Halemba Osiedle II kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.163 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Zabrze Jagiełły
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
4 21 514H

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
H - kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.130 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Gierałtowice Dworzec PKP
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 37 6 25 747 8 42 10 42 12 32 1332 14 47 16 02 Z 1702 18 32 H 2017Z 21 17 Z
Soboty, niedziele i święta
12 58 16 58 20 17 Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Halemba Osiedle II kurs do przystanku Zabrze Goethego
H - od przystanku Halemba Osiedle II kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.138 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Zabrze Kopalnia Guido
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
4 23 516H

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
H - kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.125 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Przyszowice Kościół
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 39 6 27 749 8 44 10 44 12 34 1334 14 49 16 04 Z 1704 18 34 H 2019Z 21 19 Z
Soboty, niedziele i święta
13 00 17 00 20 19 Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Halemba Osiedle II kurs do przystanku Zabrze Goethego
H - od przystanku Halemba Osiedle II kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.183 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Kończyce Ośrodek Zdrowia
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
4 26 519H

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
H - kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.112 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Paniówki Droga do Brzegu
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 42 6 30 752 8 47 10 47 12 37 1337 14 52 16 07 Z 1707 18 37 H 2022Z 21 22 Z
Soboty, niedziele i święta
13 03 17 03 20 22 Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Halemba Osiedle II kurs do przystanku Zabrze Goethego
H - od przystanku Halemba Osiedle II kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.203 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Kończyce Apteka
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
4 27 520H

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
H - kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.107 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Paniówki Rogatka
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 44 6 32 754 8 49 10 49 12 39 1339 14 54 16 09 Z 1709 18 39 H 2024Z 21 24 Z
Soboty, niedziele i święta
13 05 17 05 20 24 Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Halemba Osiedle II kurs do przystanku Zabrze Goethego
H - od przystanku Halemba Osiedle II kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.160 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Kończyce Pod Lasem
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
4 28 522H

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
H - kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.136 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Paniówki Skrzyżowanie
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 47 6 35 757 8 52 10 52 12 42 1342 14 57 16 12 Z 1712 18 42 H 2027Z 21 27 Z
Soboty, niedziele i święta
13 08 17 08 20 27 Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Halemba Osiedle II kurs do przystanku Zabrze Goethego
H - od przystanku Halemba Osiedle II kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.182 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Bielszowice Fińskie Domki
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
4 31 525H

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
H - kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.112 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Borowa Wieś Świetlica
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 49 6 37 759 8 54 10 54 12 44 1344 14 59 16 14 Z 1714 18 44 H 2029Z 21 29 Z
Soboty, niedziele i święta
13 10 17 10 20 29 Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Halemba Osiedle II kurs do przystanku Zabrze Goethego
H - od przystanku Halemba Osiedle II kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.242 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Bielszowice Most
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
4 33 527H

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
H - kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.125 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Borowa Wieś Szkoła
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 51 6 39 801 56 10 56 12 46 1346 15 01 16 16 Z 1716 18 46 H 2031Z 21 31 Z
Soboty, niedziele i święta
13 12 17 12 20 31 Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Halemba Osiedle II kurs do przystanku Zabrze Goethego
H - od przystanku Halemba Osiedle II kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.209 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Bielszowice Chroboka
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
4 35 529H

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
H - kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.130 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Wygoda Skrzyżowanie
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 53 6 41 803 58 10 58 12 48 1348 15 03 16 18 Z 1718 18 48 H 2033Z 21 33 Z
Soboty, niedziele i święta
13 14 17 14 20 33 Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Halemba Osiedle II kurs do przystanku Zabrze Goethego
H - od przystanku Halemba Osiedle II kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.245 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Bielszowice Kopalnia
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
4 36 530H

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
H - kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.199 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Borowa Wieś Stawowa
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 55 6 43 805 9 00 11 00 12 50 1350 15 05 16 20 Z 1720 18 50 H 2035Z 21 35 Z
Soboty, niedziele i święta
13 16 17 16 20 35 Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Halemba Osiedle II kurs do przystanku Zabrze Goethego
H - od przystanku Halemba Osiedle II kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.227 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Halemba Dworzec PKP
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
4 38 532H

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
H - kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.113 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Halemba Osiedle II
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 57 6 45 807 9 02 11 02 12 52 1352 15 07 16 22 Z 1722 18 52 H 2037Z 21 37 Z
Soboty, niedziele i święta
13 18 17 18 20 37 Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Halemba Osiedle II kurs do przystanku Zabrze Goethego
H - od przystanku Halemba Osiedle II kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.257 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Halemba Nowy Świat
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
4 39 534H

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
H - kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.204 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Halemba Energetyków
 | Kierunek: | Halemba Pętla
Dni robocze
16 24 Z 18 54 2039Z 21 39 Z
Soboty, niedziele i święta
20 39 Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Halemba Osiedle II kurs do przystanku Zabrze Goethego

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.246 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Halemba Halembska I na żądanie
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
4 40 535H

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
H - kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.185 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Halemba Pętla
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
1000 16 30 Z 2045Z 21 45 Z
Soboty, niedziele i święta
20 45 Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Halemba Osiedle II kurs do przystanku Zabrze Goethego

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.264 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Halemba Halembska II
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
4 41 536H

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
H - kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.219 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Halemba Energetyków
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
1001 16 32 Z 2047Z 21 46 Z
Soboty, niedziele i święta
20 47 Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Halemba Osiedle II kurs do przystanku Zabrze Goethego

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.222 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Halemba Osiedle I
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
4 42 537H

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
H - kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.205 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Halemba Osiedle II
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
1003 16 34 Z 2049Z 21 48 Z
Soboty, niedziele i święta
20 49 Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - od przystanku Halemba Osiedle II kurs do przystanku Zabrze Goethego

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.232 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Halemba Osiedle II
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
4 44 539H 944H

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
H - kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.219 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Halemba Osiedle I
 | Kierunek: | Zabrze Goethego
Dni robocze
16 35 2050 21 49
Soboty, niedziele i święta
20 50

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.247 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Halemba Energetyków
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
4 46 541H 945H

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
H - kurs do przystanku Halemba Pętla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.223 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Halemba Halembska II
 | Kierunek: | Zabrze Goethego
Dni robocze
16 36 2051 21 50
Soboty, niedziele i święta
20 51

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.134 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Halemba Pętla
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
4 50 555 19 25

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.238 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Halemba Halembska I na żądanie
 | Kierunek: | Zabrze Goethego
Dni robocze
16 37 2052 21 51
Soboty, niedziele i święta
20 52

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.289 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Halemba Energetyków
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
4 52 556 19 26

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.234 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Halemba Nowy Świat
 | Kierunek: | Zabrze Goethego
Dni robocze
16 39 2054 21 53
Soboty, niedziele i święta
20 54

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.284 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Halemba Osiedle II
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
4 55 558 6 44 8 44 10 44 1144 12 44 14 14 1514 16 39 1842 19 28
Soboty, niedziele i święta
14 41 18 41

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.244 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Halemba Dworzec PKP
 | Kierunek: | Zabrze Goethego
Dni robocze
16 41 2056 21 54
Soboty, niedziele i święta
20 56

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.266 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Borowa Wieś Stawowa
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
4 57 600 46 8 46 10 46 1146 12 46 14 16 1516 16 41 1844 19 30
Soboty, niedziele i święta
14 43 18 43

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.274 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Bielszowice Pętla
 | Kierunek: | Zabrze Goethego
Dni robocze
16 45 2100 58
Soboty, niedziele i święta
21 00

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.306 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Wygoda Skrzyżowanie
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
4 59 602 48 8 48 10 48 1148 12 48 14 18 1518 16 43 1846 19 32
Soboty, niedziele i święta
14 45 18 45

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.277 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Bielszowice Kopalnia
 | Kierunek: | Zabrze Goethego
Dni robocze
16 47 2102 22 00
Soboty, niedziele i święta
21 02

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.297 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Borowa Wieś Szkoła
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
5 00 603 50 8 50 10 50 1150 12 50 14 20 1520 16 45 1848 19 33
Soboty, niedziele i święta
14 46 18 46

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.254 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Bielszowice Chroboka
 | Kierunek: | Zabrze Goethego
Dni robocze
16 48 2103 22 01
Soboty, niedziele i święta
21 04

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.285 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Borowa Wieś Świetlica
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
5 02 605 52 8 52 10 52 1152 12 52 14 22 1522 16 47 1850 19 35
Soboty, niedziele i święta
14 48 18 48

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.299 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Bielszowice Most
 | Kierunek: | Zabrze Goethego
Dni robocze
16 50 2105 22 03
Soboty, niedziele i święta
21 05

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.160 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Paniówki Skrzyżowanie
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
5 04 607 54 8 54 10 54 1154 12 54 14 24 1524 16 49 1852 19 37
Soboty, niedziele i święta
14 50 18 50

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.288 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Bielszowice Fińskie Domki
 | Kierunek: | Zabrze Goethego
Dni robocze
16 52 2107 22 05
Soboty, niedziele i święta
21 07

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.164 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Paniówki Rogatka
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
5 07 610 57 8 57 10 57 1157 12 57 14 27 1527 16 52 1855 19 40
Soboty, niedziele i święta
14 53 18 53

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.304 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Kończyce Pod Lasem
 | Kierunek: | Zabrze Goethego
Dni robocze
16 55 2110 22 08
Soboty, niedziele i święta
21 10

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.166 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Paniówki Droga do Brzegu
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
5 09 612 59 8 59 10 59 1159 12 59 14 29 1529 16 54 1857 19 42
Soboty, niedziele i święta
14 55 18 55

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.309 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Kończyce Apteka
 | Kierunek: | Zabrze Goethego
Dni robocze
16 57 2112 22 09
Soboty, niedziele i święta
21 12

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.170 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Przyszowice Kościół
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
5 12 615 7 02 9 02 11 02 1202 13 02 14 32 1532 16 57 1900 45
Soboty, niedziele i święta
14 58 18 58

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.317 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Kończyce Ośrodek Zdrowia
 | Kierunek: | Zabrze Goethego
Dni robocze
16 58 2113 22 10
Soboty, niedziele i święta
21 13

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.174 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Gierałtowice Dworzec PKP
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
5 14 617 7 04 9 04 11 04 1204 13 04 14 34 1534 16 59 1902 47
Soboty, niedziele i święta
15 00 19 00

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.321 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Zabrze Kopalnia Guido
 | Kierunek: | Zabrze Goethego
Dni robocze
17 01 2116 22 13
Soboty, niedziele i święta
21 16

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.178 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Gierałtowice Skrzyżowanie
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
5 16 619 7 06 9 06 11 06 1206 13 06 14 36 1536 17 01 1904 49
Soboty, niedziele i święta
15 02 19 02

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.291 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Zabrze Jagiełły
 | Kierunek: | Zabrze Goethego
Dni robocze
17 03 2118 22 15
Soboty, niedziele i święta
21 18

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.183 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Gierałtowice Kościół
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
5 19 622 7 09 9 09 11 09 1209 13 09 14 39 1539 17 04 1907 52
Soboty, niedziele i święta
15 05 19 05

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.333 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Zabrze Szpital
 | Kierunek: | Zabrze Goethego
Dni robocze
17 05 2120 22 16
Soboty, niedziele i święta
21 20

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.185 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Gierałtowice Zaczek
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
5 21 624 7 11 9 11 11 11 1211 13 11 14 41 1541 17 06 1909 54
Soboty, niedziele i święta
15 07 19 07

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.257 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Gierałtowice Granica
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
5 22 625 7 13 9 13 11 13 1213 13 13 14 43 1543 17 08 1911 55
Soboty, niedziele i święta
15 08 19 08

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.343 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Halemba Kościół
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
4 59 6 47 809 9 04 1005 11 04 12 54 1354 15 09 1724
Soboty, niedziele i święta
13 20 17 20

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.203 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Knurów Dworzec PKP
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
5 25 628 7 16 9 16 11 16 1216 13 16 14 46 1546 17 11 1914 58
Soboty, niedziele i święta
15 11 19 11

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.320 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Halemba Kopalnia
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 01 6 49 811 9 06 1007 11 06 12 56 1356 15 11 1726
Soboty, niedziele i święta
13 22 17 22

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.207 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Knurów Poczta
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
5 27 630 7 18 9 18 11 18 1218 13 18 14 48 1548 17 13 1916 20 00
Soboty, niedziele i święta
15 13 19 13

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.338 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Halemba Most
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 03 6 51 813 9 08 1009 11 08 12 58 1358 15 13 1728
Soboty, niedziele i święta
13 24 17 24

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.211 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Knurów Straż Pożarna
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
5 28 631 7 20 9 20 11 20 1220 13 20 14 50 1550 17 15 1918 20 01
Soboty, niedziele i święta
15 14 19 14

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.344 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Halemba Żytnia na żądanie
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 04 6 52 814 9 09 1010 11 09 12 59 1359 15 14 1729
Soboty, niedziele i święta
13 25 17 25

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.216 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Knurów Wojska Polskiego
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
5 30 633 7 22 9 22 11 22 1222 13 22 14 52 1552 17 17 1920 20 03
Soboty, niedziele i święta
11 49 15 16 19 16

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.325 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Halemba Kochłowicka I
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 05 6 53 815 9 10 1011 11 10 13 00 1400 15 15 1730
Soboty, niedziele i święta
13 26 17 26

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.218 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Knurów Cegielnia
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
5 31 634 7 23 9 23 11 23 1223 13 23 14 53 1553 17 18 1921 20 04
Soboty, niedziele i święta
11 50 15 17 19 17

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.348 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Halemba Kochłowicka II
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 07 6 55 817 9 12 1013 11 12 13 02 1402 15 17 1732
Soboty, niedziele i święta
13 28 17 28

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.222 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Knurów Szpitalna
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
5 33 636 7 25 9 25 11 25 1225 13 25 14 55 1555 17 20 1923 20 06
Soboty, niedziele i święta
11 52 15 19 19 19

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.486 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Kochłowice Szyb Szymon
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 09 6 57 819 9 14 1015 11 14 13 04 1404 15 19 1734
Soboty, niedziele i święta
13 30 17 30

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.225 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Knurów Astoria
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
5 35 638 7 27 9 27 11 27 1227 13 27 14 57 1557 17 22 1925 20 08
Soboty, niedziele i święta
11 54 15 21 19 21

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.255 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Kochłowice Kościół
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 11 6 59 821 9 16 1017 11 16 13 06 1406 15 21 1736
Soboty, niedziele i święta
13 32 17 32

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.228 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Krywałd Zacisze
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
5 38 641 7 30 9 30 11 30 1230 13 30 15 00 1600 17 25 1928 20 11
Soboty, niedziele i święta
11 57 15 24 19 24

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.330 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Kochłowice Oświęcimska I
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 13 7 01 823 9 18 1019 11 18 13 08 1408 15 23 1738
Soboty, niedziele i święta
13 34 17 34

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.232 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Krywałd Michalskiego
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
5 39 642 7 31 9 31 11 31 1231 13 31 15 01 1601 17 26 1929 20 12
Soboty, niedziele i święta
11 58 15 25 19 25

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.365 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Kochłowice Oświęcimska II
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 14 7 02 824 9 19 1020 11 19 13 09 1409 15 24 1739
Soboty, niedziele i święta
13 35 17 35

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.237 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Krywałd Kasyno
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
5 40 643 7 33 9 33 11 33 1233 13 33 15 03 1603 17 28 1931 20 13
Soboty, niedziele i święta
11 59 15 26 19 26

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.357 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Kochłowice Szyb Radoszowy
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 16 7 04 826 9 21 1022 11 21 13 11 1411 15 26 1741
Soboty, niedziele i święta
13 37 17 37

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.239 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Szczygłowice Skrzyżowanie
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
5 42 645 7 35 9 35 11 35 1235 13 35 15 05 1605 17 30 1933 20 15
Soboty, niedziele i święta
12 01 15 28 19 28

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.346 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Katowice Osiedle Kopalni Wujek
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 23 7 11 833 9 28 1029 11 28 13 18 1418 15 33 1748
Soboty, niedziele i święta
13 44 17 44

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.243 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Szczygłowice Osiedle
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
5 43 646 7 36 9 36 11 36 1236 13 36 15 06 1606 17 31 1934 20 16
Soboty, niedziele i święta
12 02 15 29 19 29

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.300 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Katowice Mikołowska II
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 25 7 13 835 9 30 1031 11 30 13 20 1420 15 35 1750
Soboty, niedziele i święta
13 46 17 46

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.246 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

120 | Przystanek: | Katowice Mikołowska I
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 27 7 15 837 9 32 1033 11 32 13 22 1422 15 37 1752
Soboty, niedziele i święta
13 47 17 47

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.250 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Halemba Pętla
 | Kierunek: | Orzegów Waniora
Dni robocze
440 510 40 605S 40 710 40 810 910 1010 1110 1210 40 1310 40 1410 40 1510 40 1610 1710 1810 1910 2010 2110 2210
Soboty, niedziele i święta
510 610 710 815 915 1010 1110 1210 1310 1410 1510 1615 1715 1810 1910 2010 2110 2210

Objaśnienia:
S - kurs z obsługą przystanku Ruda Urząd Skarbowy

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.075 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Orzegów Waniora
 | Kierunek: | Halemba Pętla
Dni robocze
430 500 30 600 25S 55 730 800 900 1000 1100 1200 30 1300 30 1400 30 1500S 30 1600 1700 1800 1905 2005 2105 2205 2305
Soboty, niedziele i święta
505 605 705 805 905 1005 1105 1205 1305 1405 1505 1605 1705 1805 1905 2005 2105 2205 2305

Objaśnienia:
S - kurs z obsługą przystanku Ruda Urząd Skarbowy

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.078 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Halemba Energetyków
 | Kierunek: | Orzegów Waniora
Dni robocze
442 512 42 607S 42 712 42 812 912 1012 1112 1212 42 1312 42 1412 42 1512 42 1612 1712 1812 1912 2012 2112 2212
Soboty, niedziele i święta
512 612 712 817 917 1012 1112 1212 1312 1412 1512 1617 1717 1812 1912 2012 2112 2212

Objaśnienia:
S - kurs z obsługą przystanku Ruda Urząd Skarbowy

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.084 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Godula Poligrafia
 | Kierunek: | Halemba Pętla
Dni robocze
431 501 31 601 26S 56 731 801 901 1001 1101 1201 31 1301 31 1401 31 1501S 31 1601 1701 1801 1906 2006 2106 2206 2306
Soboty, niedziele i święta
506 606 706 806 906 1006 1106 1206 1306 1406 1506 1606 1706 1806 1906 2006 2106 2206 2306

Objaśnienia:
S - kurs z obsługą przystanku Ruda Urząd Skarbowy

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.086 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Halemba Osiedle II
 | Kierunek: | Orzegów Waniora
Dni robocze
444 514 44 609S 44 714 44 814 914 1014 1114 1214 44 1314 44 1414 44 1514 44 1614 1714 1814 1914 2014 2114 2214
Soboty, niedziele i święta
514 614 714 819 919 1014 1114 1214 1314 1414 1514 1619 1719 1814 1914 2014 2114 2214

Objaśnienia:
S - kurs z obsługą przystanku Ruda Urząd Skarbowy

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.093 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Orzegów Bytomska
 | Kierunek: | Halemba Pętla
Dni robocze
433 503 33 603 28S 58 733 803 903 1003 1103 1203 33 1303 33 1403 33 1503S 33 1603 1703 1803 1908 2008 2108 2208 2308
Soboty, niedziele i święta
508 608 708 808 908 1008 1108 1208 1308 1408 1508 1608 1708 1808 1908 2008 2108 2208 2308

Objaśnienia:
S - kurs z obsługą przystanku Ruda Urząd Skarbowy

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.197 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Halemba Krucza II
 | Kierunek: | Orzegów Waniora
Dni robocze
445 515 45 610S 45 715 45 815 915 1015 1115 1215 45 1315 45 1415 45 1515 45 1615 1715 1815 1915 2015 2115 2215
Soboty, niedziele i święta
515 615 715 820 920 1015 1115 1215 1315 1415 1515 1620 1720 1815 1915 2015 2115 2215

Objaśnienia:
S - kurs z obsługą przystanku Ruda Urząd Skarbowy

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.102 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Orzegów Orzegowska
 | Kierunek: | Halemba Pętla
Dni robocze
436 506 36 606 31S 701 36 806 906 1006 1106 1206 36 1306 36 1406 36 1506S 36 1606 1706 1806 1910 2010 2110 2210 2311
Soboty, niedziele i święta
510 610 710 810 910 1010 1110 1210 1310 1410 1510 1610 1710 1810 1910 2010 2110 2210 2310

Objaśnienia:
S - kurs z obsługą przystanku Ruda Urząd Skarbowy

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.206 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Halemba Krucza I
 | Kierunek: | Orzegów Waniora
Dni robocze
446 516 46 611S 46 716 46 816 916 1016 1116 1216 46 1316 46 1416 46 1516 46 1616 1716 1816 1916 2016 2116 2216
Soboty, niedziele i święta
516 616 716 821 921 1016 1116 1216 1316 1416 1516 1621 1721 1816 1916 2016 2116 2216

Objaśnienia:
S - kurs z obsługą przystanku Ruda Urząd Skarbowy

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.111 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Godula Osiedle
 | Kierunek: | Halemba Pętla
Dni robocze
438 508 38 608 33S 703 38 808 908 1008 1108 1208 38 1308 38 1408 38 1508S 38 1608 1708 1808 1912 2012 2112 2212 2313
Soboty, niedziele i święta
512 612 712 812 912 1012 1112 1212 1312 1412 1512 1612 1712 1812 1912 2012 2112 2212 2312

Objaśnienia:
S - kurs z obsługą przystanku Ruda Urząd Skarbowy

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.234 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Halemba Elektrownia
 | Kierunek: | Orzegów Waniora
Dni robocze
448 518 48 613S 48 718 48 818 918 1018 1118 1218 48 1318 48 1418 48 1518 48 1618 1718 1818 1918 2018 2118 2218
Soboty, niedziele i święta
518 618 718 823 923 1018 1118 1218 1318 1418 1518 1623 1723 1818 1918 2018 2118 2218

Objaśnienia:
S - kurs z obsługą przystanku Ruda Urząd Skarbowy

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.121 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Godula Plac Niepodległości
 | Kierunek: | Halemba Pętla
Dni robocze
440 510 40 610 35S 705 40 810 910 1010 1110 1210 40 1310 40 1410 40 1510S 40 1610 1710 1810 1914 2014 2114 2214 2315
Soboty, niedziele i święta
514 614 714 814 914 1014 1114 1214 1314 1414 1514 1614 1714 1814 1914 2014 2114 2214 2314

Objaśnienia:
S - kurs z obsługą przystanku Ruda Urząd Skarbowy

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.164 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Halemba Stara Kuźnica
 | Kierunek: | Orzegów Waniora
Dni robocze
450 520 50 615S 50 720 50 820 920 1020 1120 1220 50 1320 50 1420 50 1520 50 1620 1720 1820 1920 2020 2120 2220
Soboty, niedziele i święta
520 620 720 825 925 1020 1120 1220 1320 1420 1520 1625 1725 1820 1920 2020 2120 2220

Objaśnienia:
S - kurs z obsługą przystanku Ruda Urząd Skarbowy

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.130 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Chebzie Pawła
 | Kierunek: | Halemba Pętla
Dni robocze
443 513 43 613 38S 708 43 813 913 1013 1113 1213 43 1313 43 1413 43 1513S 43 1613 1713 1813 1916 2016 2116 2216 2318
Soboty, niedziele i święta
516 616 716 816 916 1016 1116 1216 1316 1416 1516 1616 1716 1816 1916 2016 2116 2216 2316

Objaśnienia:
S - kurs z obsługą przystanku Ruda Urząd Skarbowy

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.376 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Halemba Poniatowskiego
 | Kierunek: | Orzegów Waniora
Dni robocze
451 521 51 616S 51 721 51 821 921 1021 1121 1221 51 1321 51 1421 51 1521 51 1621 1721 1821 1921 2021 2121 2221
Soboty, niedziele i święta
521 621 721 826 926 1021 1121 1221 1321 1421 1521 1626 1726 1821 1921 2021 2121 2221

Objaśnienia:
S - kurs z obsługą przystanku Ruda Urząd Skarbowy

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.139 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Chebzie Dworcowa
 | Kierunek: | Halemba Pętla
Dni robocze
445 515 45 615 40S 710 45 815 915 1015 1115 1215 45 1315 45 1415 45 1515S 45 1615 1715 1815 1918 2018 2118 2218 2320
Soboty, niedziele i święta
518 618 718 818 918 1018 1118 1218 1318 1418 1518 1618 1718 1818 1918 2018 2118 2218 2318

Objaśnienia:
S - kurs z obsługą przystanku Ruda Urząd Skarbowy

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.454 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Halemba Żytnia na żądanie
 | Kierunek: | Orzegów Waniora
Dni robocze
452 522 52 617S 52 722 52 822 922 1022 1122 1222 52 1322 52 1422 52 1522 52 1622 1722 1822 1922 2022 2122 2222
Soboty, niedziele i święta
522 622 722 827 927 1022 1122 1222 1322 1422 1522 1627 1727 1822 1922 2022 2122 2222

Objaśnienia:
S - kurs z obsługą przystanku Ruda Urząd Skarbowy

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.148 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Chebzie Dworzec PKP
 | Kierunek: | Halemba Pętla
Dni robocze
446 516 46 616 41S 711 46 816 916 1016 1116 1216 46 1316 46 1416 46 1516S 46 1616 1716 1816 1919 2019 2119 2219 2321
Soboty, niedziele i święta
519 619 719 819 919 1019 1119 1219 1319 1419 1519 1619 1719 1819 1919 2019 2119 2219 2319

Objaśnienia:
S - kurs z obsługą przystanku Ruda Urząd Skarbowy

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.155 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Halemba Kochłowicka I
 | Kierunek: | Orzegów Waniora
Dni robocze
453 523 53 618S 53 723 53 823 923 1023 1123 1223 53 1323 53 1423 53 1523 53 1623 1723 1823 1923 2023 2123 2223
Soboty, niedziele i święta
523 623 723 828 928 1023 1123 1223 1323 1423 1523 1628 1728 1823 1923 2023 2123 2223

Objaśnienia:
S - kurs z obsługą przystanku Ruda Urząd Skarbowy

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.164 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Ruda Urząd Skarbowy
 | Kierunek: | Halemba Pętla
Dni robocze
643 1518

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.114 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Halemba Kochłowicka II
 | Kierunek: | Orzegów Waniora
Dni robocze
455 525 55 620S 55 725 55 825 925 1025 1125 1225 55 1325 55 1425 55 1525 55 1625 1725 1825 1925 2025 2125 2225
Soboty, niedziele i święta
525 625 725 830 930 1025 1125 1225 1325 1425 1525 1630 1730 1825 1925 2025 2125 2225

Objaśnienia:
S - kurs z obsługą przystanku Ruda Urząd Skarbowy

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.168 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Chebzie Rondo
 | Kierunek: | Halemba Pętla
Dni robocze
449 519 49 619 47 714 49 819 919 1019 1119 1219 49 1319 49 1419 49 1522 49 1619 1719 1819 1921 2021 2121 2221 2324
Soboty, niedziele i święta
521 621 721 821 921 1021 1121 1221 1321 1421 1521 1621 1721 1821 1921 2021 2121 2221 2321

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.170 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Kochłowice Szyb Szymon
 | Kierunek: | Orzegów Waniora
Dni robocze
457 527 57 622S 57 727 57 827 927 1027 1127 1227 57 1327 57 1427 57 1527 57 1627 1727 1827 1927 2027 2127 2227
Soboty, niedziele i święta
527 627 727 832 932 1027 1127 1227 1327 1427 1527 1632 1732 1827 1927 2027 2127 2227

Objaśnienia:
S - kurs z obsługą przystanku Ruda Urząd Skarbowy

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.178 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Nowy Bytom Gwardii Ludowej
 | Kierunek: | Halemba Pętla
Dni robocze
451 521 51 621 49 716 51 821 921 1021 1121 1221 51 1321 51 1421 51 1524 51 1621 1721 1821 1923 2023 2123 2223 2326
Soboty, niedziele i święta
523 623 723 823 923 1023 1123 1223 1323 1423 1523 1623 1723 1823 1923 2023 2123 2223 2323

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.442 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Kochłowice Rynek
 | Kierunek: | Orzegów Waniora
Dni robocze
459 529 59 624S 59 729 59 829 929 1029 1129 1229 59 1329 59 1429 59 1529 59 1629 1729 1829 1929 2029 2129 2229
Soboty, niedziele i święta
529 629 729 834 934 1029 1129 1229 1329 1429 1529 1634 1734 1829 1929 2029 2129 2229

Objaśnienia:
S - kurs z obsługą przystanku Ruda Urząd Skarbowy

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.185 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Nowy Bytom Huta Pokój
 | Kierunek: | Halemba Pętla
Dni robocze
453 523 53 623 51 718 53 823 923 1023 1123 1223 53 1323 53 1423 53 1526 53 1623 1723 1823 1925 2025 2125 2225 2328
Soboty, niedziele i święta
525 625 725 825 925 1025 1125 1225 1325 1425 1525 1625 1725 1825 1925 2025 2125 2225 2325

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.190 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Kochłowice Krzyż
 | Kierunek: | Orzegów Waniora
Dni robocze
502 32 602 27S 702 32 802 32 932 1032 1132 1232 1302 32 1402 32 1502 32 1602 32 1732 1832 1932 2032 2132 2232
Soboty, niedziele i święta
532 632 732 837 937 1032 1132 1232 1332 1432 1532 1637 1737 1832 1932 2032 2132 2232

Objaśnienia:
S - kurs z obsługą przystanku Ruda Urząd Skarbowy

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.216 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Nowy Bytom Urząd Miejski
 | Kierunek: | Halemba Pętla
Dni robocze
454 524 54 624 52 719 54 824 924 1024 1124 1224 54 1324 54 1424 54 1527 54 1624 1724 1824 1926 2026 2126 2226 2329
Soboty, niedziele i święta
526 626 726 826 926 1026 1126 1226 1326 1426 1526 1626 1726 1826 1926 2026 2126 2226 2326

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.454 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Kochłowice Tunkla
 | Kierunek: | Orzegów Waniora
Dni robocze
504 34 604 29S 704 34 804 34 934 1034 1134 1234 1304 34 1404 34 1504 34 1604 34 1734 1834 1934 2034 2134 2234
Soboty, niedziele i święta
534 634 734 839 939 1034 1134 1234 1334 1434 1534 1639 1739 1834 1934 2034 2134 2234

Objaśnienia:
S - kurs z obsługą przystanku Ruda Urząd Skarbowy

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.204 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Nowy Bytom Centrum
 | Kierunek: | Halemba Pętla
Dni robocze
456 526 56 626 54 721 56 826 926 1026 1126 1226 56 1326 56 1426 56 1529 56 1626 1726 1826 1927 2027 2127 2227 2331
Soboty, niedziele i święta
527 627 727 827 927 1027 1127 1227 1327 1427 1527 1627 1727 1827 1927 2027 2127 2227 2327

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.402 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Bykowina Korfantego
 | Kierunek: | Orzegów Waniora
Dni robocze
505 35 605 30S 705 35 805 35 935 1035 1135 1235 1305 35 1405 35 1505 35 1605 35 1735 1835 1935 2035 2135 2235
Soboty, niedziele i święta
535 635 735 840 940 1035 1135 1235 1335 1435 1535 1640 1740 1835 1935 2035 2135 2235

Objaśnienia:
S - kurs z obsługą przystanku Ruda Urząd Skarbowy

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.212 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Wirek Kopalnia Pokój
 | Kierunek: | Halemba Pętla
Dni robocze
458 528 58 628 56 723 58 828 928 1028 1128 1228 58 1328 58 1428 58 1531 58 1628 1728 1828 1929 2029 2129 2229 2333
Soboty, niedziele i święta
529 629 729 829 929 1029 1129 1229 1329 1429 1529 1629 1729 1829 1929 2029 2129 2229 2329

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.257 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Bykowina Gwarecka
 | Kierunek: | Orzegów Waniora
Dni robocze
506 36 606 31S 706 36 806 36 936 1036 1136 1236 1306 36 1406 36 1506 36 1606 36 1736 1836 1936 2036 2136 2236
Soboty, niedziele i święta
536 636 736 841 941 1036 1136 1236 1336 1436 1536 1641 1741 1836 1936 2036 2136 2236

Objaśnienia:
S - kurs z obsługą przystanku Ruda Urząd Skarbowy

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.226 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Wirek Odrodzenia
 | Kierunek: | Halemba Pętla
Dni robocze
500 30 600 30 58 725 800 30 930 1030 1130 1230 1300 30 1400 30 1500 33 1600 30 1730 1830 1931 2031 2131 2231 2335
Soboty, niedziele i święta
531 631 731 831 931 1031 1131 1231 1331 1431 1531 1631 1731 1831 1931 2031 2131 2231 2331

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.393 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Bykowina Górnośląska
 | Kierunek: | Orzegów Waniora
Dni robocze
508 38 608 33S 708 38 808 38 938 1038 1138 1238 1308 38 1408 38 1508 38 1608 38 1738 1838 1938 2038 2138 2238
Soboty, niedziele i święta
538 638 738 843 943 1038 1138 1238 1338 1438 1538 1643 1743 1838 1938 2038 2138 2238

Objaśnienia:
S - kurs z obsługą przystanku Ruda Urząd Skarbowy

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.233 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Wirek Katowicka
 | Kierunek: | Halemba Pętla
Dni robocze
502 32 602 32 700 27 802 32 932 1032 1132 1232 1302 32 1402 32 1502 35 1602 32 1732 1832 1932 2032 2132 2232 2337
Soboty, niedziele i święta
532 632 732 832 932 1032 1132 1232 1332 1432 1532 1632 1732 1832 1932 2032 2132 2232 2332

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.427 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Wirek Katowicka
 | Kierunek: | Orzegów Waniora
Dni robocze
510 40 610 35S 710 40 810 40 940 1040 1140 1240 1310 40 1410 40 1510 40 1610 40 1740 1840 1940 2040 2140 2240
Soboty, niedziele i święta
540 640 740 845 945 1040 1140 1240 1340 1440 1540 1645 1745 1840 1940 2040 2140 2240

Objaśnienia:
S - kurs z obsługą przystanku Ruda Urząd Skarbowy

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.240 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Bykowina Górnośląska
 | Kierunek: | Halemba Pętla
Dni robocze
504 34 604 34 702 29 804 34 934 1034 1134 1234 1304 34 1404 34 1504 37 1604 34 1734 1834 1933 2033 2133 2233 2339
Soboty, niedziele i święta
533 633 733 833 933 1033 1133 1233 1333 1433 1533 1633 1733 1833 1933 2033 2133 2233 2333

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.467 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Wirek Odrodzenia
 | Kierunek: | Orzegów Waniora
Dni robocze
410 512 42 612 37S 712 42 812 42 942 1042 1142 1242 1312 42 1412 42 1512 42 1612 42 1742 1842 1941 2041 2141 2241
Soboty, niedziele i święta
435 541 641 741 846 946 1041 1141 1241 1341 1441 1541 1646 1746 1841 1941 2041 2141 2241

Objaśnienia:
S - kurs z obsługą przystanku Ruda Urząd Skarbowy

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.252 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Bykowina Gwarecka
 | Kierunek: | Halemba Pętla
Dni robocze
506 36 606 36 704 31 806 36 936 1036 1136 1236 1306 36 1406 36 1506 39 1606 36 1736 1836 1935 2035 2135 2235 2341
Soboty, niedziele i święta
535 635 735 835 935 1035 1135 1235 1335 1435 1535 1635 1735 1835 1935 2035 2135 2235 2335

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.454 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Wirek Kopalnia Pokój
 | Kierunek: | Orzegów Waniora
Dni robocze
412 514 44 614 39S 714 44 814 44 944 1044 1144 1244 1314 44 1414 44 1514 44 1614 44 1744 1844 1943 2043 2143 2243
Soboty, niedziele i święta
437 543 643 743 848 948 1043 1143 1243 1343 1443 1543 1648 1748 1843 1943 2043 2143 2243

Objaśnienia:
S - kurs z obsługą przystanku Ruda Urząd Skarbowy

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.263 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Bykowina Korfantego
 | Kierunek: | Halemba Pętla
Dni robocze
507 37 607 37 705 32 807 37 937 1037 1137 1237 1307 37 1407 37 1507 40 1607 37 1737 1837 1936 2036 2136 2236 2342
Soboty, niedziele i święta
536 636 736 836 936 1036 1136 1236 1336 1436 1536 1636 1736 1836 1936 2036 2136 2236 2336

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.557 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Nowy Bytom Urząd Miejski
 | Kierunek: | Orzegów Waniora
Dni robocze
415 517 47 617 42S 717 47 817 47 947 1047 1147 1247 1317 47 1417 47 1517 47 1617 47 1747 1847 1946 2046 2146 2246
Soboty, niedziele i święta
440 546 646 746 851 951 1046 1146 1246 1346 1446 1546 1651 1751 1846 1946 2046 2146 2246

Objaśnienia:
S - kurs z obsługą przystanku Ruda Urząd Skarbowy

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.271 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Kochłowice Tunkla
 | Kierunek: | Halemba Pętla
Dni robocze
509 39 609 39 707 34 809 39 939 1039 1139 1239 1309 39 1409 39 1509 42 1609 39 1739 1839 1938 2038 2138 2238 2344
Soboty, niedziele i święta
538 638 738 838 938 1038 1138 1238 1338 1438 1538 1638 1738 1838 1938 2038 2138 2238 2338

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.424 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Nowy Bytom Huta Pokój
 | Kierunek: | Orzegów Waniora
Dni robocze
416 519 49 619 44S 719 49 819 49 949 1049 1149 1249 1319 49 1419 49 1519 49 1619 49 1749 1849 1947 2047 2147 2247
Soboty, niedziele i święta
441 547 647 747 852 952 1047 1147 1247 1347 1447 1547 1652 1752 1847 1947 2047 2147 2247

Objaśnienia:
S - kurs z obsługą przystanku Ruda Urząd Skarbowy

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.281 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Kochłowice Krzyż
 | Kierunek: | Halemba Pętla
Dni robocze
511 41 611 41 709 36 811 41 941 1041 1141 1241 1311 41 1411 41 1511 44 1611 41 1741 1841 1940 2040 2140 2240 2346
Soboty, niedziele i święta
540 640 740 840 940 1040 1140 1240 1340 1440 1540 1640 1740 1840 1940 2040 2140 2240 2340

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.341 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Nowy Bytom Gwardii Ludowej
 | Kierunek: | Orzegów Waniora
Dni robocze
418 521 51 621 46S 721 51 821 51 951 1051 1151 1251 1321 51 1421 51 1521 51 1621 51 1751 1851 1949 2049 2149 2249
Soboty, niedziele i święta
443 549 649 749 854 954 1049 1149 1249 1349 1449 1549 1654 1754 1849 1949 2049 2149 2249

Objaśnienia:
S - kurs z obsługą przystanku Ruda Urząd Skarbowy

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.458 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Kochłowice Kościół
 | Kierunek: | Halemba Pętla
Dni robocze
513 43 613 43 711 38 813 43 943 1043 1143 1243 1313 43 1413 43 1513 46 1613 43 1743 1843 1942 2042 2142 2242 2348
Soboty, niedziele i święta
542 642 742 842 942 1042 1142 1242 1342 1442 1542 1642 1742 1842 1942 2042 2142 2242 2342

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.514 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Chebzie Rondo
 | Kierunek: | Orzegów Waniora
Dni robocze
420 523 53 623 48S 723 53 823 53 953 1053 1153 1253 1323 53 1423 53 1523 53 1623 53 1753 1853 1951 2051 2151 2251
Soboty, niedziele i święta
445 551 651 751 856 956 1051 1151 1251 1351 1451 1551 1656 1756 1851 1951 2051 2151 2251

Objaśnienia:
S - kurs z obsługą przystanku Ruda Urząd Skarbowy

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.722 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Kochłowice Szyb Szymon
 | Kierunek: | Halemba Pętla
Dni robocze
515 45 615 45 713 40 815 45 945 1045 1145 1245 1315 45 1415 45 1515 48 1615 45 1745 1845 1944 2044 2144 2244 2350
Soboty, niedziele i święta
544 644 744 844 944 1044 1144 1244 1344 1444 1544 1644 1744 1844 1944 2044 2144 2244 2344

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.734 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Chebzie Dworzec PKP
 | Kierunek: | Orzegów Waniora
Dni robocze
422 525 55 625 50S 725 55 825 55 955 1055 1155 1255 1325 55 1425 55 1525 55 1625 55 1755 1855 1953 2053 2153 2253
Soboty, niedziele i święta
447 553 653 753 858 958 1053 1153 1253 1353 1453 1553 1658 1758 1853 1953 2053 2153 2253

Objaśnienia:
S - kurs z obsługą przystanku Ruda Urząd Skarbowy

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.380 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Halemba Kochłowicka II
 | Kierunek: | Halemba Pętla
Dni robocze
517 47 617 47 715 42 817 47 947 1047 1147 1247 1317 47 1417 47 1517 50 1617 47 1747 1847 1946 2046 2146 2246 2352
Soboty, niedziele i święta
546 646 746 846 946 1046 1146 1246 1346 1446 1546 1646 1746 1846 1946 2046 2146 2246 2346

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.315 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Ruda Urząd Skarbowy
 | Kierunek: | Orzegów Waniora
Dni robocze
652

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.517 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Halemba Kochłowicka I
 | Kierunek: | Halemba Pętla
Dni robocze
519 49 619 49 717 44 819 49 949 1049 1149 1249 1319 49 1419 49 1519 52 1619 49 1749 1849 1948 2048 2148 2248 2354
Soboty, niedziele i święta
548 648 748 848 948 1048 1148 1248 1348 1448 1548 1648 1748 1848 1948 2048 2148 2248 2348

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.568 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Chebzie Dworcowa
 | Kierunek: | Orzegów Waniora
Dni robocze
423 526 56 626 55 726 56 826 56 956 1056 1156 1256 1326 56 1426 56 1526 56 1626 56 1756 1856 1954 2054 2154 2254
Soboty, niedziele i święta
448 554 654 754 859 959 1054 1154 1254 1354 1454 1554 1659 1759 1854 1954 2054 2154 2254

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.327 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Halemba Żytnia na żądanie
 | Kierunek: | Halemba Pętla
Dni robocze
520 50 620 50 718 45 820 50 950 1050 1150 1250 1320 50 1420 50 1520 53 1620 50 1750 1850 1949 2049 2149 2249 2355
Soboty, niedziele i święta
549 649 749 849 949 1049 1149 1249 1349 1449 1549 1649 1749 1849 1949 2049 2149 2249 2349

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.561 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Godula Plac Niepodległości
 | Kierunek: | Orzegów Waniora
Dni robocze
427 530 600 30 59 730 800 30 900 1000 1100 1200 1300 30 1400 30 1500 30 1600 30 1700 1800 1900 58 2058 2158 2258
Soboty, niedziele i święta
452 558 658 758 903 1003 58 1158 1258 1358 1458 1558 1703 1803 58 1958 2058 2158 2258

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.799 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Halemba Poniatowskiego
 | Kierunek: | Halemba Pętla
Dni robocze
521 51 621 51 719 46 821 51 951 1051 1151 1251 1321 51 1421 51 1521 54 1621 51 1751 1851 1950 2050 2150 2250 2356
Soboty, niedziele i święta
550 650 750 850 950 1050 1150 1250 1350 1450 1550 1650 1750 1850 1950 2050 2150 2250 2350

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.628 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Godula Poligrafia
 | Kierunek: | Orzegów Waniora
Dni robocze
428 532 602 32 701 32 802 32 902 1002 1102 1202 1302 32 1402 32 1502 32 1602 32 1702 1802 1901 59 2059 2159 2259
Soboty, niedziele i święta
453 559 659 759 904 1004 59 1159 1259 1359 1459 1559 1704 1804 59 1959 2059 2159 2259

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.561 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Halemba Stara Kuźnica
 | Kierunek: | Halemba Pętla
Dni robocze
522 52 622 52 720 47 822 52 952 1052 1152 1252 1322 52 1422 52 1522 55 1622 52 1752 1852 1951 2051 2151 2251 2357
Soboty, niedziele i święta
551 651 751 851 951 1051 1151 1251 1351 1451 1551 1651 1751 1851 1951 2051 2151 2251 2351

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.639 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Halemba Elektrownia
 | Kierunek: | Halemba Pętla
Dni robocze
524 54 624 54 722 49 824 54 954 1054 1154 1254 1324 54 1424 54 1524 57 1624 54 1754 1854 1953 2053 2153 2253 2359
Soboty, niedziele i święta
553 653 753 853 953 1053 1153 1253 1353 1453 1553 1653 1753 1853 1953 2053 2153 2253 2353

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.638 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Halemba Krucza I
 | Kierunek: | Halemba Pętla
Dni robocze
525 55 625 55 723 50 825 55 955 1055 1155 1255 1325 55 1425 55 1525 58 1625 55 1755 1855 1954 2054 2154 2254 000
Soboty, niedziele i święta
554 654 754 854 954 1054 1154 1254 1354 1454 1554 1654 1754 1854 1954 2054 2154 2254 2354

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.485 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Halemba Krucza II
 | Kierunek: | Halemba Pętla
Dni robocze
526 56 626 56 724 51 826 56 956 1056 1156 1256 1326 56 1426 56 1526 59 1626 56 1756 1856 1955 2055 2155 2255 001
Soboty, niedziele i święta
555 655 755 855 955 1055 1155 1255 1355 1455 1555 1655 1755 1855 1955 2055 2155 2255 2355

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.837 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Halemba Osiedle II
 | Kierunek: | Halemba Pętla
Dni robocze
528 58 628 58 726 53 828 58 958 1058 1158 1258 1328 58 1428 58 1528 1601 28 58 1758 1858 1956 2056 2156 2256 003
Soboty, niedziele i święta
556 656 756 856 956 1056 1156 1256 1356 1456 1556 1656 1756 1856 1956 2056 2156 2256 2356

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.535 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

121 | Przystanek: | Halemba Energetyków
 | Kierunek: | Halemba Pętla
Dni robocze
530 600 30 700 28 55 830 900 1000 1100 1200 1300 30 1400 30 1500 30 1603 30 1700 1800 1900 58 2058 2158 2258 005
Soboty, niedziele i święta
558 658 758 858 958 1058 1158 1258 1358 1458 1558 1658 1758 1858 1958 2058 2158 2258 2358

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.889 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

122 | Przystanek: | Michałkowice Budryka
 | Kierunek: | Siemianowice KZN PW
Dni robocze
514 634 759R 944R 1129R 1314 1449 1609R 1734 1859R 2034R 2144

Objaśnienia:
R - kurs do przystanku Siemianowice Rurownia

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 1.10.2001

Wersja skryptu: 0.9.b15 | 0.021 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

122 | Przystanek: | Siemianowice KZN PW
 | Kierunek: | Michałkowice Budryka
Dni robocze
555 720 1410 1530 1820 2220

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 1.10.2001

Wersja skryptu: 0.9.b15 | 0.016 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

122 | Przystanek: | Michałkowice Plac Sportowy
 | Kierunek: | Siemianowice KZN PW
Dni robocze
515 635 800R 945R 1130R 1315 1450 1610R 1735 1900R 2035R 2145

Objaśnienia:
R - kurs do przystanku Siemianowice Rurownia

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 1.10.2001

Wersja skryptu: 0.9.b15 | 0.023 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

122 | Przystanek: | Siemianowice Matejki
 | Kierunek: | Michałkowice Budryka
Dni robocze
557 722 1412 1532 1822 2222

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 1.10.2001

Wersja skryptu: 0.9.b15 | 0.016 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

122 | Przystanek: | Michałkowice Kościół
 | Kierunek: | Siemianowice KZN PW
Dni robocze
517 637 802R 947R 1132R 1317 1452 1612R 1737 1902R 2037R 2147

Objaśnienia:
R - kurs do przystanku Siemianowice Rurownia

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 1.10.2001

Wersja skryptu: 0.9.b15 | 0.024 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

122 | Przystanek: | Siemianowice Rurownia
 | Kierunek: | Michałkowice Budryka
Dni robocze
600 725 910 1055 1240 1415 1535 1700 1825 2000 2110 2225

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 1.10.2001

Wersja skryptu: 0.9.b15 | 0.048 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

122 | Przystanek: | Michałkowice Osiedle Robotnicze
 | Kierunek: | Siemianowice KZN PW
Dni robocze
518 638 803R 948R 1133R 1318 1453 1613R 1738 1903R 2038R 2148

Objaśnienia:
R - kurs do przystanku Siemianowice Rurownia

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 1.10.2001

Wersja skryptu: 0.9.b15 | 0.025 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

122 | Przystanek: | Siemianowice Powstańców
 | Kierunek: | Michałkowice Budryka
Dni robocze
603 728 913 1058 1243 1418 1538 1703 1828 2003 2113 2228

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 1.10.2001

Wersja skryptu: 0.9.b15 | 0.065 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

122 | Przystanek: | Bytków I
 | Kierunek: | Siemianowice KZN PW
Dni robocze
520 640 805R 950R 1135R 1320 1455 1615R 1740 1905R 2040R 2150

Objaśnienia:
R - kurs do przystanku Siemianowice Rurownia

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 1.10.2001

Wersja skryptu: 0.9.b15 | 0.027 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

122 | Przystanek: | Siemianowice Pszczelnicza
 | Kierunek: | Michałkowice Budryka
Dni robocze
604 729 914 1059 1244 1419 1539 1704 1829 2004 2114 2229

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 1.10.2001

Wersja skryptu: 0.9.b15 | 0.038 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

122 | Przystanek: | Bytków Osiedle Młodych
 | Kierunek: | Siemianowice KZN PW
Dni robocze
522 642 807R 952R 1137R 1322 1457 1617R 1742 1907R 2042R 2152

Objaśnienia:
R - kurs do przystanku Siemianowice Rurownia

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 1.10.2001

Wersja skryptu: 0.9.b15 | 0.029 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

122 | Przystanek: | Siemianowice Kościół
 | Kierunek: | Michałkowice Budryka
Dni robocze
605 730 915 1100 1245 1420 1540 1705 1830 2005 2115 2230

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 1.10.2001

Wersja skryptu: 0.9.b15 | 0.067 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

122 | Przystanek: | Bytków Kapicy
 | Kierunek: | Siemianowice KZN PW
Dni robocze
523 643 808R 953R 1138R 1323 1458 1618R 1743 1908R 2043R 2153

Objaśnienia:
R - kurs do przystanku Siemianowice Rurownia

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 1.10.2001

Wersja skryptu: 0.9.b15 | 0.029 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

122 | Przystanek: | Siemianowice Świerczewskiego
 | Kierunek: | Michałkowice Budryka
Dni robocze
607 732 917 1102 1247 1422 1542 1707 1832 2007 2117 2232

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 1.10.2001

Wersja skryptu: 0.9.b15 | 0.059 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

122 | Przystanek: | Bytków II
 | Kierunek: | Siemianowice KZN PW
Dni robocze
525 645 810R 955R 1140R 1325 1500 1620R 1745 1910R 2045R 2155

Objaśnienia:
R - kurs do przystanku Siemianowice Rurownia

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 1.10.2001

Wersja skryptu: 0.9.b15 | 0.031 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

122 | Przystanek: | Siemianowice Plac Skargi
 | Kierunek: | Michałkowice Budryka
Dni robocze
609 734 919 1104 1249 1424 1544 1709 1834 2009 2119 2234

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 1.10.2001

Wersja skryptu: 0.9.b15 | 0.060 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

122 | Przystanek: | Bytków III
 | Kierunek: | Siemianowice KZN PW
Dni robocze
527 647 812R 957R 1142R 1327 1502 1622R 1747 1912R 2047R 2157

Objaśnienia:
R - kurs do przystanku Siemianowice Rurownia

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 1.10.2001

Wersja skryptu: 0.9.b15 | 0.032 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

122 | Przystanek: | Osiedle Tuwima
 | Kierunek: | Michałkowice Budryka
Dni robocze
612 737 922 1107 1252 1427 1547 1712 1837 2012 2122 2237

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 1.10.2001

Wersja skryptu: 0.9.b15 | 0.061 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

122 | Przystanek: | Osiedle Tuwima Grabowa
 | Kierunek: | Siemianowice KZN PW
Dni robocze
531 651 816R 1001R 1146R 1331 1506 1626R 1751 1916R 2051R 2201

Objaśnienia:
R - kurs do przystanku Siemianowice Rurownia

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 1.10.2001

Wersja skryptu: 0.9.b15 | 0.033 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

122 | Przystanek: | Osiedle Tuwima Grabowa
 | Kierunek: | Michałkowice Budryka
Dni robocze
613 738 923 1108 1253 1428 1548 1713 1838 2013 2123 2238

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 1.10.2001

Wersja skryptu: 0.9.b15 | 0.063 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

122 | Przystanek: | Osiedle Tuwima
 | Kierunek: | Siemianowice KZN PW
Dni robocze
532 652 817R 1002R 1147R 1332 1507 1627R 1752 1917R 2052R 2202

Objaśnienia:
R - kurs do przystanku Siemianowice Rurownia

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 1.10.2001

Wersja skryptu: 0.9.b15 | 0.036 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

122 | Przystanek: | Wełnowiec Plac Alfreda
 | Kierunek: | Michałkowice Budryka
Dni robocze
615 740 925 1110 1255 1430 1550 1715 1840 2015 2125 2240

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 1.10.2001

Wersja skryptu: 0.9.b15 | 0.079 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

122 | Przystanek: | Siemianowice Plac Skargi
 | Kierunek: | Siemianowice KZN PW
Dni robocze
535 655 820R 1005R 1150R 1335 1510 1630R 1755 1920R 2055R 2205

Objaśnienia:
R - kurs do przystanku Siemianowice Rurownia

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 1.10.2001

Wersja skryptu: 0.9.b15 | 0.071 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

122 | Przystanek: | Bytków III
 | Kierunek: | Michałkowice Budryka
Dni robocze
618 743 928 1113 1258 1433 1553 1718 1843 2018 2128 2243

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 1.10.2001

Wersja skryptu: 0.9.b15 | 0.076 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

122 | Przystanek: | Siemianowice Świerczewskiego
 | Kierunek: | Siemianowice KZN PW
Dni robocze
537 657 822R 1007R 1152R 1337 1512 1632R 1757 1922R 2057R 2207

Objaśnienia:
R - kurs do przystanku Siemianowice Rurownia

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 1.10.2001

Wersja skryptu: 0.9.b15 | 0.078 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

122 | Przystanek: | Bytków II
 | Kierunek: | Michałkowice Budryka
Dni robocze
620 745 930 1115 1300 1435 1555 1720 1845 2020 2130 2245

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 1.10.2001

Wersja skryptu: 0.9.b15 | 0.038 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

122 | Przystanek: | Siemianowice Kościół
 | Kierunek: | Siemianowice KZN PW
Dni robocze
539 659 824R 1009R 1154R 1339 1514 1634R 1759 1924R 2059R 2209

Objaśnienia:
R - kurs do przystanku Siemianowice Rurownia

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 1.10.2001

Wersja skryptu: 0.9.b15 | 0.052 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

122 | Przystanek: | Bytków Kapicy
 | Kierunek: | Michałkowice Budryka
Dni robocze
621 746 931 1116 1301 1436 1556 1721 1846 2021 2131 2246

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 1.10.2001

Wersja skryptu: 0.9.b15 | 0.068 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

122 | Przystanek: | Siemianowice Powstańców
 | Kierunek: | Siemianowice KZN PW
Dni robocze
541 701 826R 1011R 1156R 1341 1516 1636R 1801 1926R 2101R 2211

Objaśnienia:
R - kurs do przystanku Siemianowice Rurownia

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 1.10.2001

Wersja skryptu: 0.9.b15 | 0.047 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

122 | Przystanek: | Bytków Osiedle Młodych
 | Kierunek: | Michałkowice Budryka
Dni robocze
623 748 933 1118 1303 1438 1558 1723 1848 2023 2133 2248

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 1.10.2001

Wersja skryptu: 0.9.b15 | 0.041 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

122 | Przystanek: | Siemianowice Rurownia
 | Kierunek: | Siemianowice KZN PW
Dni robocze
545 705 1345 1520 1805 2215

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 1.10.2001

Wersja skryptu: 0.9.b15 | 0.060 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

122 | Przystanek: | Bytków I
 | Kierunek: | Michałkowice Budryka
Dni robocze
625 750 935 1120 1305 1440 1600 1725 1850 2025 2135 2250

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 1.10.2001

Wersja skryptu: 0.9.b15 | 0.081 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

122 | Przystanek: | Siemianowice Matejki
 | Kierunek: | Siemianowice KZN PW
Dni robocze
548 708 1348 1523 1808 2218

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 1.10.2001

Wersja skryptu: 0.9.b15 | 0.086 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

122 | Przystanek: | Michałkowice Osiedle Robotnicze
 | Kierunek: | Michałkowice Budryka
Dni robocze
627 752 937 1122 1307 1442 1602 1727 1852 2027 2137 2252

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 1.10.2001

Wersja skryptu: 0.9.b15 | 0.092 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

122 | Przystanek: | Michałkowice Kościół
 | Kierunek: | Michałkowice Budryka
Dni robocze
628 753 938 1123 1308 1443 1603 1728 1853 2028 2138 2253

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 1.10.2001

Wersja skryptu: 0.9.b15 | 0.043 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

122 | Przystanek: | Michałkowice Plac Sportowy
 | Kierunek: | Michałkowice Budryka
Dni robocze
630 755 940 1125 1310 1445 1605 1730 1855 2030 2140 2255

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 1.10.2001

Wersja skryptu: 0.9.b15 | 0.094 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Będzin Kościuszki
 | Kierunek: | Będzin Kościuszki
Dni robocze
442 544 720 827P 1015 1212 1327 1444 1546 1655 1933 2215P
Soboty, niedziele i święta
615 845 1130 1415 1645 1933 2215P

Objaśnienia:
P - kurs przez Preczów

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.075 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Będzin Kościuszki
 | Kierunek: | Będzin Kościuszki
Dni robocze
445 548 651 751 925 1110P 1256 1413 1516 1626 1820 2045
Soboty, niedziele i święta
452 750 1025 1240 1540 1810 2045

Objaśnienia:
P - kurs przez Preczów

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.039 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Będzin Kościuszki
Dni robocze
445 547 723 830P 1018 1215 1330 1447 1549 1657 1935 2217P
Soboty, niedziele i święta
617 847 1132 1417 1647 1935 2217P

Objaśnienia:
P - kurs przez Preczów

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.063 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Będzin Kościuszki
Dni robocze
448 551 654 754 928 1113P 1259 1416 1519 1629 1822 2047
Soboty, niedziele i święta
454 752 1027 1242 1542 1812 2047

Objaśnienia:
P - kurs przez Preczów

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.038 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Będzin Stadion
 | Kierunek: | Będzin Kościuszki
Dni robocze
446 548 724 831P 1019 1216 1331 1448 1550 1658 1936 2218P
Soboty, niedziele i święta
618 848 1133 1418 1648 1936 2218P

Objaśnienia:
P - kurs przez Preczów

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.094 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Będzin Stadion
 | Kierunek: | Będzin Kościuszki
Dni robocze
449 552 655 755 929 1114P 1300 1417 1520 1630 1823 2048
Soboty, niedziele i święta
455 753 1028 1243 1543 1813 2048

Objaśnienia:
P - kurs przez Preczów

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.041 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Będzin Rondo
 | Kierunek: | Będzin Kościuszki
Dni robocze
448 550 726 834P 1021 1218 1333 1450 1552 1700 1938 2220P
Soboty, niedziele i święta
620 850 1135 1420 1650 1938 2220P

Objaśnienia:
P - kurs przez Preczów

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.077 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Będzin Rondo
 | Kierunek: | Będzin Kościuszki
Dni robocze
451 554 657 757 931 1117P 1302 1419 1522 1632 1825 2050
Soboty, niedziele i święta
457 755 1030 1245 1545 1815 2050

Objaśnienia:
P - kurs przez Preczów

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.050 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Będzin Brzozowicka na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze
449 551 727 835P 1022 1219 1334 1451 1553 1701 1939 2221P
Soboty, niedziele i święta
621 851 1136 1421 1651 1939 2221P

Objaśnienia:
P - kurs przez Preczów

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.101 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Będzin Targowisko
 | Kierunek: | Będzin Kościuszki
Dni robocze
452 555 658 758 932 1118P 1303 1420 1523 1633 1826 2051
Soboty, niedziele i święta
458 756 1031 1246 1546 1816 2051

Objaśnienia:
P - kurs przez Preczów

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.047 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Łagisza Fabryka
 | Kierunek: | Będzin Kościuszki
Dni robocze
452 554 730 838P 1025 1222 1337 1454 1556 1704 1942 2224P
Soboty, niedziele i święta
624 854 1139 1424 1654 1942 2224P

Objaśnienia:
P - kurs przez Preczów

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.106 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Osiedle Zamkowe Grodziecka
 | Kierunek: | Będzin Kościuszki
Dni robocze
453 556 659 759 933 1119P 1304 1421 1524 1634 1827 2052
Soboty, niedziele i święta
459 757 1032 1247 1547 1817 2052

Objaśnienia:
P - kurs przez Preczów

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.058 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Łagisza Elektrownia
 | Kierunek: | Będzin Kościuszki
Dni robocze
454 556 732 840P 1027 1224 1339 1456 1558 1706 1944 2226P
Soboty, niedziele i święta
626 856 1141 1426 1656 1944 2226P

Objaśnienia:
P - kurs przez Preczów

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.117 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Grodziec Bory
 | Kierunek: | Będzin Kościuszki
Dni robocze
455 558 701 801 935 1121P 1306 1423 1526 1636 1828 2053
Soboty, niedziele i święta
500 758 1033 1248 1548 1818 2053

Objaśnienia:
P - kurs przez Preczów

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.052 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Łagisza Poczta
 | Kierunek: | Będzin Kościuszki
Dni robocze
455 557 733 841P 1028 1225 1340 1457 1559 1707 1945 2227P
Soboty, niedziele i święta
627 857 1142 1427 1657 1945 2227P

Objaśnienia:
P - kurs przez Preczów

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.130 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Grodziec Autostrada na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze
456 559 702 802 936 1122P 1307 1424 1527 1637 1829 2054
Soboty, niedziele i święta
501 759 1034 1249 1549 1819 2054

Objaśnienia:
P - kurs przez Preczów

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.069 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Łagisza Osiedle
 | Kierunek: | Będzin Kościuszki
Dni robocze
457 559 735 843P 1030 1227 1342 1459 1601 1709 1947 2229P
Soboty, niedziele i święta
629 859 1144 1429 1659 1947 2229P

Objaśnienia:
P - kurs przez Preczów

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.125 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Grodziec Browar
 | Kierunek: | Będzin Kościuszki
Dni robocze
458 601 704 804 938 1124P 1309 1426 1529 1639 1831 2056
Soboty, niedziele i święta
503 801 1036 1251 1551 1821 2056

Objaśnienia:
P - kurs przez Preczów

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.061 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Łagisza Pokoju na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze
459 601 737 844P 1032 1229 1344 1501 1603 1711 1949 2230P
Soboty, niedziele i święta
631 901 1146 1431 1701 1949 2230P

Objaśnienia:
P - kurs przez Preczów

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.137 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Grodziec Kościół
 | Kierunek: | Będzin Kościuszki
Dni robocze
501 604 707 807 941 1127P 1312 1429 1532 1642 1833 2058
Soboty, niedziele i święta
505 803 1038 1253 1553 1823 2058

Objaśnienia:
P - kurs przez Preczów

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.072 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Sarnów
 | Kierunek: | Będzin Kościuszki
Dni robocze
846 2232
Soboty, niedziele i święta
2232

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.113 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Grodziec Wojska Polskiego na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze
503 606 709 809 943 1129P 1314 1431 1534 1644 1835 2100
Soboty, niedziele i święta
507 805 1040 1255 1555 1825 2100

Objaśnienia:
P - kurs przez Preczów

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.076 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Sarnów II
 | Kierunek: | Będzin Kościuszki
Dni robocze
848 2234
Soboty, niedziele i święta
2234

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.123 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Gródków Grodziecka
 | Kierunek: | Będzin Kościuszki
Dni robocze
505 608 711 811 945 1131P 1316 1433 1536 1646 1837 2102
Soboty, niedziele i święta
509 807 1042 1257 1557 1827 2102

Objaśnienia:
P - kurs przez Preczów

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.092 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Preczów
 | Kierunek: | Będzin Kościuszki
Dni robocze
850 2236
Soboty, niedziele i święta
2236

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.109 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Gródków Górna na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze
506 609 712 812 946 1132P 1317 1434 1537 1647 1838 2103
Soboty, niedziele i święta
510 808 1043 1258 1558 1828 2103

Objaśnienia:
P - kurs przez Preczów

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.100 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Sarnów II
 | Kierunek: | Będzin Kościuszki
Dni robocze
852 2238
Soboty, niedziele i święta
2238

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.134 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Gródków Pawilon
 | Kierunek: | Będzin Kościuszki
Dni robocze
507 610 713 813 947 1134P 1318 1435 1538 1648 1839 2104
Soboty, niedziele i święta
511 809 1044 1259 1559 1829 2104

Objaśnienia:
P - kurs przez Preczów

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.120 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Sarnów
 | Kierunek: | Będzin Kościuszki
Dni robocze
501 603 739 853 1034 1231 1346 1503 1605 1713 1951 2239
Soboty, niedziele i święta
633 903 1148 1433 1703 1951 2239

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.151 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Gródków Pokoju na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze
509 612 715 815 949 1136P 1320 1437 1540 1650 1841 2106
Soboty, niedziele i święta
513 811 1046 1301 1601 1831 2106

Objaśnienia:
P - kurs przez Preczów

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.116 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Sarnów Autostrada
 | Kierunek: | Będzin Kościuszki
Dni robocze
503 605 741 854 1036 1233 1348 1505 1607 1715 1953 2241
Soboty, niedziele i święta
635 905 1150 1435 1705 1953 2241

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.133 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Gródków Klinkiernia
 | Kierunek: | Będzin Kościuszki
Dni robocze
510 613 716 816 950 1138P 1321 1438 1541 1651 1843 2108
Soboty, niedziele i święta
515 813 1048 1303 1603 1833 2108

Objaśnienia:
P - kurs przez Preczów

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.074 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Psary Droga do Dąbia
 | Kierunek: | Będzin Kościuszki
Dni robocze
505 607 743 856 1038 1235 1350 1507 1609 1717 1955 2243
Soboty, niedziele i święta
637 907 1152 1437 1707 1955 2243

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.137 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Gródków Kościół
 | Kierunek: | Będzin Kościuszki
Dni robocze
512 615 718 818 952 1140P 1323 1440 1543 1653 1845 2110
Soboty, niedziele i święta
517 815 1050 1305 1605 1835 2110

Objaśnienia:
P - kurs przez Preczów

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.077 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Psary Wiejska
 | Kierunek: | Będzin Kościuszki
Dni robocze
507 609 745 858 1040 1237 1352 1509 1611 1719 1957 2245
Soboty, niedziele i święta
639 909 1154 1439 1709 1957 2245

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.142 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Psary Skrzyżowanie
 | Kierunek: | Będzin Kościuszki
Dni robocze
513 616 719 819 953 1141P 1324 1441 1544 1654 1846 2111
Soboty, niedziele i święta
518 816 1051 1306 1606 1836 2111

Objaśnienia:
P - kurs przez Preczów

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.148 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Psary OSP
 | Kierunek: | Będzin Kościuszki
Dni robocze
509 611 747 900 1042 1239 1354 1511 1613 1721 1959 2247
Soboty, niedziele i święta
641 911 1156 1441 1711 1959 2247

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.128 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Psary Szkolna
 | Kierunek: | Będzin Kościuszki
Dni robocze
515 618 721 821 955 1142P 1326 1443 1546 1656 1847 2112
Soboty, niedziele i święta
519 817 1052 1307 1607 1837 2112

Objaśnienia:
P - kurs przez Preczów

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.082 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Psary Szkolna
 | Kierunek: | Będzin Kościuszki
Dni robocze
510 612 748 901 1043 1240 1355 1512 1614 1722 2000 2248
Soboty, niedziele i święta
642 912 1157 1442 1712 2000 2248

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.118 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Psary OSP
 | Kierunek: | Będzin Kościuszki
Dni robocze
516 619 722 822 956 1144P 1327 1444 1547 1657 1849 2114
Soboty, niedziele i święta
521 819 1054 1309 1609 1839 2114

Objaśnienia:
P - kurs przez Preczów

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.085 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Psary Skrzyżowanie
 | Kierunek: | Będzin Kościuszki
Dni robocze
512 614 750 903 1045 1242 1357 1514 1616 1724 2002 2250
Soboty, niedziele i święta
644 914 1159 1444 1714 2002 2250

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.116 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Psary Wiejska
 | Kierunek: | Będzin Kościuszki
Dni robocze
518 621 724 824 958 1146P 1329 1446 1549 1659 1851 2116
Soboty, niedziele i święta
523 821 1056 1311 1611 1841 2116

Objaśnienia:
P - kurs przez Preczów

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.087 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Gródków Kościół
 | Kierunek: | Będzin Kościuszki
Dni robocze
513 615 751 904 1046 1243 1358 1515 1617 1725 2003 2251
Soboty, niedziele i święta
645 915 1200 1445 1715 2003 2251

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.119 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Psary Droga do Dąbia
 | Kierunek: | Będzin Kościuszki
Dni robocze
520 623 726 826 1000 1148P 1331 1448 1551 1701 1853 2118
Soboty, niedziele i święta
525 823 1058 1313 1613 1843 2118

Objaśnienia:
P - kurs przez Preczów

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.091 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Gródków Klinkiernia
 | Kierunek: | Będzin Kościuszki
Dni robocze
515 617 753 906 1048 1245 1400 1517 1619 1727 2005 2253
Soboty, niedziele i święta
647 917 1202 1447 1717 2005 2253

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.190 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Sarnów Autostrada
 | Kierunek: | Będzin Kościuszki
Dni robocze
522 625 728 828 1002 1150P 1333 1450 1553 1703 1855 2120
Soboty, niedziele i święta
527 825 1100 1315 1615 1845 2120

Objaśnienia:
P - kurs przez Preczów

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.095 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Gródków Pokoju na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze
516 618 754 907 1049 1246 1401 1518 1620 1728 2006 2254
Soboty, niedziele i święta
648 918 1203 1448 1718 2006 2254

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.113 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Sarnów
 | Kierunek: | Będzin Kościuszki
Dni robocze
1153

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.136 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Gródków Pawilon
 | Kierunek: | Będzin Kościuszki
Dni robocze
518 620 756 909 1051 1248 1403 1520 1622 1730 2008 2256
Soboty, niedziele i święta
650 920 1205 1450 1720 2008 2256

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.117 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Sarnów II
 | Kierunek: | Będzin Kościuszki
Dni robocze
1155

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.140 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Gródków Górna na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze
519 621 757 911 1052 1249 1404 1521 1623 1731 2009 2257
Soboty, niedziele i święta
651 921 1206 1451 1721 2009 2257

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.120 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Preczów
 | Kierunek: | Będzin Kościuszki
Dni robocze
1157

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.145 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Gródków Grodziecka
 | Kierunek: | Będzin Kościuszki
Dni robocze
520 622 758 912 1053 1250 1405 1522 1624 1732 2010 2258
Soboty, niedziele i święta
652 922 1207 1452 1722 2010 2258

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.124 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Sarnów II
 | Kierunek: | Będzin Kościuszki
Dni robocze
1159

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.141 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Grodziec Wojska Polskiego na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze
522 624 800 914 1055 1252 1407 1524 1626 1734 2012 2300
Soboty, niedziele i święta
654 924 1209 1454 1724 2012 2300

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.177 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Sarnów
 | Kierunek: | Będzin Kościuszki
Dni robocze
524 627 730 830 1004 1201 1335 1452 1555 1705 1857 2122
Soboty, niedziele i święta
529 827 1102 1317 1617 1847 2122

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.159 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Grodziec Kościół
 | Kierunek: | Będzin Kościuszki
Dni robocze
524 626 802 916 1057 1254 1409 1526 1628 1736 2014 2302
Soboty, niedziele i święta
656 926 1211 1456 1726 2014 2302

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.130 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Łagisza Pokoju na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze
526 629 732 832 1006 1203 1337 1454 1557 1707 1859 2124
Soboty, niedziele i święta
531 829 1104 1319 1619 1849 2124

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.178 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Grodziec Browar
 | Kierunek: | Będzin Kościuszki
Dni robocze
527 629 805 919 1100 1257 1412 1529 1631 1738 2016 2304
Soboty, niedziele i święta
658 928 1213 1458 1728 2016 2304

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.135 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Łagisza Osiedle
 | Kierunek: | Będzin Kościuszki
Dni robocze
528 631 734 834 1008 1204 1339 1456 1559 1709 1900 2125
Soboty, niedziele i święta
532 830 1105 1320 1620 1850 2125

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.183 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Grodziec Autostrada na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze
529 631 807 921 1102 1259 1414 1531 1633 1740 2018 2306
Soboty, niedziele i święta
700 930 1215 1500 1730 2018 2306

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.136 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Łagisza Poczta
 | Kierunek: | Będzin Kościuszki
Dni robocze
530 633 736 836 1010 1206 1341 1458 1601 1711 1902 2127
Soboty, niedziele i święta
534 832 1107 1322 1622 1852 2127

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.180 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Grodziec Bory
 | Kierunek: | Będzin Kościuszki
Dni robocze
530 632 808 922 1103 1300 1415 1532 1634 1741 2019 2307
Soboty, niedziele i święta
701 931 1216 1501 1731 2019 2307

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.224 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Łagisza Elektrownia
 | Kierunek: | Będzin Kościuszki
Dni robocze
531 634 737 837 1011 1207 1342 1459 1602 1712 1903 2128
Soboty, niedziele i święta
535 833 1108 1323 1623 1853 2128

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.172 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Osiedle Zamkowe Grodziecka
 | Kierunek: | Będzin Kościuszki
Dni robocze
532 634 810 923 1105 1302 1417 1534 1636 1742 2020 2308
Soboty, niedziele i święta
702 932 1217 1502 1732 2020 2308

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.144 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Łagisza Fabryka
 | Kierunek: | Będzin Kościuszki
Dni robocze
532 635 738 838 1012 1208 1343 1500 1603 1713 1904 2129
Soboty, niedziele i święta
536 834 1109 1324 1624 1854 2129

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.217 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Będzin Targowisko
 | Kierunek: | Będzin Kościuszki
Dni robocze
533 635 811 924 1106 1303 1418 1535 1637 1743 2021 2309
Soboty, niedziele i święta
703 933 1218 1503 1733 2021 2309

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.147 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Będzin Brzozowicka na żądanie
 | Kierunek: | Będzin Kościuszki
Dni robocze
534 637 740 840 1014 1210 1345 1502 1605 1715 1906 2131
Soboty, niedziele i święta
538 836 1111 1326 1626 1856 2131

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.204 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Będzin Rondo
 | Kierunek: | Będzin Kościuszki
Dni robocze
535 637 813 927 1108 1305 1420 1537 1639 1745 2023 2311
Soboty, niedziele i święta
705 935 1220 1505 1735 2023 2311

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.208 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Będzin Targowisko
 | Kierunek: | Będzin Kościuszki
Dni robocze
535 638 741 841 1015 1211 1346 1503 1606 1716 1907 2132
Soboty, niedziele i święta
539 837 1112 1327 1627 1857 2132

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.212 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Będzin Stadion
 | Kierunek: | Będzin Kościuszki
Dni robocze
537 639 815 929 1110 1307 1422 1539 1641 1747 2025 2313
Soboty, niedziele i święta
707 937 1222 1507 1737 2025 2313

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.263 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Będzin Rondo
 | Kierunek: | Będzin Kościuszki
Dni robocze
537 640 743 843 1017 1214 1348 1505 1608 1718 1909 2134
Soboty, niedziele i święta
541 839 1114 1329 1629 1859 2134

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.208 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Będzin Kościuszki
Dni robocze
538 640 816 930 1111 1308 1423 1540 1642 1748 2026 2314
Soboty, niedziele i święta
708 938 1223 1508 1738 2026 2314

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.247 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Będzin Stadion
 | Kierunek: | Będzin Kościuszki
Dni robocze
539 642 745 845 1019 1216 1350 1507 1610 1720 1911 2136
Soboty, niedziele i święta
543 841 1116 1331 1631 1901 2136

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.235 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Będzin Miasto Dworzec PKP
 | Kierunek: | Będzin Kościuszki
Dni robocze
540 642 818 932 1113 1310 1425 1542 1644 1750 2028 2316
Soboty, niedziele i święta
710 940 1225 1510 1740 2028 2316

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.198 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Będzin 11 Listopada
 | Kierunek: | Będzin Kościuszki
Dni robocze
540 643 746 846 1020 1217 1351 1508 1611 1721 1912 2137
Soboty, niedziele i święta
544 842 1117 1332 1632 1902 2137

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.229 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

125 | Przystanek: | Będzin Miasto Dworzec PKP
 | Kierunek: | Będzin Kościuszki
Dni robocze
542 645 748 848 1022 1219 1353 1510 1613 1723 1914 2139
Soboty, niedziele i święta
546 844 1119 1334 1634 1904 2139

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001

Wersja skryptu: 0.9.b15 | 0.179 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

126 | Przystanek: | Łabędy Huta
 | Kierunek: | Trynek Pętla
Dni robocze
420 50 510 30 50 610 30 50 710 30 50 810 45 925 1010 45 1125 1205 50 1310 30 50 1410 30 50 1510 30 50 1610 30P 50 1725 1805 45 1910P 42 2019 2119 2219 50
Soboty, niedziele i święta
4 32 519 6 19 42 7 42 842 9 42 1019 42 11 19 42 1219 42 1319 42 14 19 42 1519 42 1619 42 17 19 42 1819 42 1942 20 19 2119 22 19 50

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.176 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

126 | Przystanek: | Trynek Pętla
 | Kierunek: | Łabędy Huta
Dni robocze
502 22 42 602 22 42 702 22 42 802P 22 37P 912 47 1027 1107 47 1227 42 1302 22 42 1407 22 42 1507 22 42 1602 22 32P 52 1737 1817 1900 40 2040 2110 2215 2310 25
Soboty, niedziele i święta
5 10 605 7 05 40 8 40 940 1005 40 1105 40 12 05 40 1305 40 1405 40 15 05 40 1605 50 1705 40 18 05 40 55P 19 40 2040 21 05 2215 23 15 25P

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.211 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

126 | Przystanek: | Łabędy Rynek
 | Kierunek: | Trynek Pętla
Dni robocze
422 52 512 32 52 612 32 52 712 32 52 812 47 927 1012 47 1127 1207 52 1312 32 52 1412 32 52 1512 32 52 1612 32P 52 1727 1807 47 1912P 44 2021 2121 2221 52
Soboty, niedziele i święta
4 34 521 6 21 44 7 44 844 9 44 1021 44 11 21 44 1221 44 1321 44 14 21 44 1521 44 1621 44 17 21 44 1821 44 1944 20 21 2121 22 21 52

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.152 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

126 | Przystanek: | Trynek II
 | Kierunek: | Łabędy Huta
Dni robocze
503 23 43 603 23 43 703 23 43 803P 23 38P 913 48 1028 1108 48 1228 43 1303 23 43 1408 23 43 1508 23 43 1603 23 33P 53 1738 1818 1901 41 2041 2111 2216 2311 26
Soboty, niedziele i święta
5 11 606 7 06 41 8 41 941 1006 41 1106 41 12 06 41 1306 41 1406 41 15 06 41 1606 51 1706 41 18 06 41 56P 19 41 2041 21 06 2216 23 16 26P

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.229 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

126 | Przystanek: | Łabędy Strzelców Bytomskich
 | Kierunek: | Trynek Pętla
Dni robocze
424 54 514 34 54 614 34 54 714 34 54 814 49 929 1014 49 1129 1209 54 1314 34 54 1414 34 54 1514 34 54 1614 34P 54 1729 1809 49 1914P 46 2023 2123 2223 54
Soboty, niedziele i święta
4 36 523 6 23 46 7 46 846 9 46 1023 46 11 23 46 1223 46 1323 46 14 23 46 1523 46 1623 46 17 23 46 1823 46 1946 20 23 2123 22 23 54

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.200 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

126 | Przystanek: | Trynek I
 | Kierunek: | Łabędy Huta
Dni robocze
505 25 45 605 25 45 705 25 45 805P 25 40P 915 50 1030 1110 50 1230 45 1305 25 45 1410 25 45 1510 25 45 1605 25 35P 55 1740 1820 1902 42 2042 2112 2217 2312 27
Soboty, niedziele i święta
5 12 607 7 07 42 8 42 942 1007 42 1107 42 12 07 42 1307 42 1407 42 15 07 42 1607 52 1707 42 18 07 42 57P 19 42 2042 21 07 2217 23 17 27P

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.274 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

126 | Przystanek: | Łabędy Dworzec PKP I
 | Kierunek: | Trynek Pętla
Dni robocze
426 56 516 36 56 616 36 56 716 36 56 816 51 931 1016 51 1131 1211 56 1316 36 56 1416 36 56 1516 36 56 1616 36P 56 1731 1811 51 1916P 48 2025 2125 2225 56
Soboty, niedziele i święta
4 38 525 6 25 48 7 48 848 9 48 1025 48 11 25 48 1225 48 1325 48 14 25 48 1525 48 1625 48 17 25 48 1825 48 1948 20 25 2125 22 25 56

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.195 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

126 | Przystanek: | Gliwice Cegielnia
 | Kierunek: | Łabędy Huta
Dni robocze
507 27 47 607 27 47 707 27 47 807P 27 42P 917 52 1032 1112 52 1232 47 1307 27 47 1412 27 47 1512 27 47 1607 27 37P 57 1742 1822 1904 44 2044 2114 2219 2314 29
Soboty, niedziele i święta
5 14 609 7 09 44 8 44 944 1009 44 1109 44 12 09 44 1309 44 1409 44 15 09 44 1609 54 1709 44 18 09 44 59P 19 44 2044 21 09 2219 23 19 29P

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.242 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

126 | Przystanek: | Łabędy Osiedle
 | Kierunek: | Trynek Pętla
Dni robocze
427 57 517 37 57 617 37 57 717 37 57 817 52 932 1017 52 1132 1212 57 1317 37 57 1417 37 57 1517 37 57 1617 37P 57 1732 1812 52 1917P 49 2026 2126 2226 57
Soboty, niedziele i święta
4 39 526 6 26 49 7 49 849 9 49 1026 49 11 26 49 1226 49 1326 49 14 26 49 1526 49 1626 49 17 26 49 1826 49 1949 20 26 2126 22 26 57

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.317 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

126 | Przystanek: | Gliwice Nowy Świat
 | Kierunek: | Łabędy Huta
Dni robocze
509 29 49 609 29 49 709 29 49 809P 29 44P 919 54 1034 1114 54 1234 49 1309 29 49 1414 29 49 1514 29 49 1609 29 39P 59 1744 1824 1906 46 2046 2116 2221 2316 31
Soboty, niedziele i święta
5 16 611 7 11 46 8 46 946 1011 46 1111 46 12 11 46 1311 46 1411 46 15 11 46 1611 56 1711 46 18 11 46 1901P 46 2046 21 11 2221 23 21 31P

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.325 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

126 | Przystanek: | Przyszówka Kaplica
 | Kierunek: | Trynek Pętla
Dni robocze
429 59 519 39 59 619 39 59 719 39 59 819 54 934 1019 54 1134 1214 59 1319 39 59 1419 39 59 1519 39 59 1619 39P 59 1734 1814 54 1919P 51 2028 2128 2228 59
Soboty, niedziele i święta
4 41 528 6 28 51 7 51 851 9 51 1028 51 11 28 51 1228 51 1328 51 14 28 51 1528 51 1628 51 17 28 51 1828 51 1951 20 28 2128 22 28 59

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.254 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

126 | Przystanek: | Gliwice Wrocławska
 | Kierunek: | Łabędy Huta
Dni robocze
511 31 51 611 31 51 711 31 51 811P 31 46P 921 56 1036 1116 56 1236 51 1311 31 51 1416 31 51 1516 31 51 1611 31 41P 1701 46 1826 1908 48 2048 2118 2223 2318 33
Soboty, niedziele i święta
5 18 613 7 13 48 8 48 948 1013 48 1113 48 12 13 48 1313 48 1413 48 15 13 48 1613 58 1713 48 18 13 48 1903P 48 2048 21 13 2223 23 23 33P

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.347 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

126 | Przystanek: | Przyszówka Skrzyżowanie
 | Kierunek: | Trynek Pętla
Dni robocze
431 501 21 41 601 21 41 701 21 41 801 21 56 936 1021 56 1136 1216 1301 21 41 1401 21 41 1501 21 41 1601 21 41P 1701 36 1816 56 1921P 53 2030 2130 2230 2301
Soboty, niedziele i święta
4 43 530 6 30 53 7 53 853 9 53 1030 53 11 30 53 1230 53 1330 53 14 30 53 1530 53 1630 53 17 30 53 1830 53 1953 20 30 2130 22 30 2301

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.370 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

126 | Przystanek: | Gliwice Plac Piastów
 | Kierunek: | Łabędy Huta
Dni robocze
425 35 55 515 35 55 615 35 55 715 35 55 835 925 1000 40 1120 1200 40 55 1315 35 55 1420 35 55 1520 35 55 1615 35 1705 50 1830 1912 52 2052 2122 2227 2322
Soboty, niedziele i święta
449 5 22 617 7 17 52 8 52 952 1017 52 1117 52 12 17 52 1317 52 1417 52 15 17 52 1617 17 02 17 52 18 17 52 19 52 2052 21 17 2227 23 27

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.423 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

126 | Przystanek: | Osiedle Kopernika Kąpielisko
 | Kierunek: | Trynek Pętla
Dni robocze
434 504 24 44 604 24 44 704 24 44 804 24 59 939 1024 59 1139 1219 1304 24 44 1404 24 44 1504 24 44 1604 24 44P 1704 39 1819 59 1924P 56 2032 2132 2232 2303
Soboty, niedziele i święta
4 45 532 6 32 55 7 55 855 9 55 1032 55 11 32 55 1232 55 1332 55 14 32 55 1532 55 1632 55 17 32 55 1832 55 1955 20 32 2132 22 32 2303

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.354 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

126 | Przystanek: | Gliwice Toszecka
 | Kierunek: | Łabędy Huta
Dni robocze
427 37 58 518 38 58 618 38 58 718 38 58 838 928 1003 43 1123 1203 43 58 1318 38 58 1423 38 58 1523 38 58 1618 38 1708 53 1833 1914 54 2054 2124 2229 2324
Soboty, niedziele i święta
451 5 24 619 7 19 54 8 54 954 1019 54 1119 54 12 19 54 1319 54 1419 54 15 19 54 1619 17 04 19 54 18 19 54 19 54 2054 21 19 2229 23 29

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.390 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

126 | Przystanek: | Osiedle Kopernika
 | Kierunek: | Trynek Pętla
Dni robocze
436 506 26 46 606 26 46 706 26 46 806 26 901 41 1026 1101 41 1221 1306 26 46 1406 26 46 1506 26 46 1606 26 46P 1706 41 1821 1901 26P 58 2034 2134 2234 2305
Soboty, niedziele i święta
4 47 534 6 34 57 7 57 857 9 57 1034 57 11 34 57 1234 57 1334 57 14 34 57 1534 57 1634 57 17 34 57 1834 57 1957 20 34 2134 22 34 2305

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.376 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

126 | Przystanek: | Gliwice Świętojańska
 | Kierunek: | Łabędy Huta
Dni robocze
429 39 500 20 40 600 20 40 700 20 40 800 40 930 1005 45 1125 1205 45 1300 20 40 1400 25 40 1500 25 40 1600 20 40 1710 55 1835 1916 56 2056 2126 2231 2326
Soboty, niedziele i święta
453 5 26 621 7 21 56 8 56 956 1021 56 1121 56 12 21 56 1321 56 1421 56 15 21 56 1621 17 06 21 56 18 21 56 19 56 2056 21 21 2231 23 31

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.711 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

126 | Przystanek: | Szobiszowice
 | Kierunek: | Trynek Pętla
Dni robocze
438 508 28 48 608 28 48 708 28 48 808 28 903 43 1028 1103 43 1223 1308 28 48 1408 28 48 1508 28 48 1608 28 48P 1708 43 1823 1903 28P 2000 36 2136 2236 2307
Soboty, niedziele i święta
4 49 536 6 36 59 7 59 859 9 59 1036 59 11 36 59 1236 59 1336 59 14 36 59 1536 59 1636 59 17 36 59 1836 59 1959 20 36 2136 22 36 2307

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.422 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

126 | Przystanek: | Szobiszowice
 | Kierunek: | Łabędy Huta
Dni robocze
431 41 502 22 42 602 22 42 702 22 42 802 42 932 1007 47 1127 1207 47 1302 22 42 1402 27 42 1502 27 42 1602 22 42 1712 57 1837 1918 58 2058 2128 2233 2328
Soboty, niedziele i święta
455 5 28 623 7 23 58 8 58 958 1023 58 1123 58 12 23 58 1323 58 1423 58 15 23 58 1623 17 08 23 58 18 23 58 19 58 2058 21 23 2233 23 33

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.418 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

126 | Przystanek: | Gliwice Świętojańska
 | Kierunek: | Trynek Pętla
Dni robocze
440 510 30 50 610 30 50 710 30 50 810 30 905 45 1030 1105 45 1225 1310 30 50 1410 30 50 1510 30 50 1610 30 50P 1710 45 1825 1905 30P 2002 38 2138 2238 2309
Soboty, niedziele i święta
4 51 538 6 38 701 8 01 901 10 01 38 1101 38 1201 38 13 01 38 1401 38 1501 38 16 01 38 1701 38 1801 38 19 01 2001 38 2138 22 38 2309

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.411 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

126 | Przystanek: | Osiedle Kopernika
 | Kierunek: | Łabędy Huta
Dni robocze
433 43 504 24 44 604 24 44 704 24 44 804 44 934 1009 49 1129 1209 49 1304 24 44 1404 29 44 1504 29 44 1604 24 44 1714 59 1839 1920 2000 2100 30 2235 2330
Soboty, niedziele i święta
457 5 30 625 7 25 800 9 00 1000 25 11 00 25 1200 25 1300 25 14 00 25 1500 25 1600 25 17 10 25 1800 25 1900 20 00 2100 25 2235 23 35

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.331 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

126 | Przystanek: | Gliwice Toszecka
 | Kierunek: | Trynek Pętla
Dni robocze
442 512 32 52 612 32 52 712 32 52 812 32 907 47 1032 1107 47 1227 1312 32 52 1412 32 52 1512 32 52 1612 32 52P 1712 47 1827 1907 32P 2004 39 2139 2239 2310
Soboty, niedziele i święta
4 52 539 6 39 702 8 02 902 10 02 39 1102 39 1202 39 13 02 39 1402 39 1502 39 16 02 39 1702 39 1802 39 19 02 2002 39 2139 22 39 2310

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.477 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

126 | Przystanek: | Osiedle Kopernika Kąpielisko
 | Kierunek: | Łabędy Huta
Dni robocze
435 45 506 26 46 606 26 46 706 26 46 806 46 936 1011 51 1131 1211 51 1306 26 46 1406 31 46 1506 31 46 1606 26 46 1716 1801 41 1922 2002 2102 32 2237 2332
Soboty, niedziele i święta
459 5 32 627 7 27 802 9 02 1002 27 11 02 27 1202 27 1302 27 14 02 27 1502 27 1602 27 17 12 27 1802 27 1902 20 02 2102 27 2237 23 37

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.634 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

126 | Przystanek: | Gliwice Dworzec PKP
 | Kierunek: | Trynek Pętla
Dni robocze
444 514 34 54 614 34 54 714 34 54 814 34 909 49 1034 1109 49 1229 1314 34 54 1414 34 54 1514 34 54 1614 34 54P 1714 49 1829 1909 34P 2006 41 2141 2241 2312
Soboty, niedziele i święta
4 54 541 6 41 704 8 04 904 10 04 41 1104 41 1204 41 13 04 41 1404 41 1504 41 16 04 41 1704 41 1804 41 19 04 2004 41 2141 22 41 2312

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.408 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

126 | Przystanek: | Przyszówka Skrzyżowanie
 | Kierunek: | Łabędy Huta
Dni robocze
437 47 509 29 49 609 29 49 709 29 49 809 49 939 1014 54 1134 1214 54 1309 29 49 1409 34 49 1509 34 49 1609 29 49 1719 1804 44 1924 2004 2104 34 2239 2334
Soboty, niedziele i święta
501 34 629 7 29 804 9 04 1004 29 11 04 29 1204 29 1304 29 14 04 29 1504 29 1604 29 17 14 29 1804 29 1904 20 04 2104 29 2239 23 39

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.488 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

126 | Przystanek: | Gliwice Plac Piastów
 | Kierunek: | Trynek Pętla
Dni robocze
446 506 16 36 56 616 36 56 716 36 56 816 36 911 51 1036 1111 51 1210 31 56 1316 36 56 1416 36 56 1516 36 56 1616 36 1716 51 1831 1911 2008 42 2142 2242 2313
Soboty, niedziele i święta
4 55 542 6 42 705 8 05 905 42 10 05 42 1105 42 1205 42 13 05 42 1405 42 1505 42 16 05 42 1705 42 1805 42 19 05 2005 42 2142 22 42 2313

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.538 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

126 | Przystanek: | Przyszówka Kaplica
 | Kierunek: | Łabędy Huta
Dni robocze
439 49 511 31 51 611 31 51 711 31 51 811 51 941 1016 56 1136 1216 56 1311 31 51 1411 36 51 1511 36 51 1611 31 51 1721 1806 46 1926 2006 2106 36 2241 2336
Soboty, niedziele i święta
503 36 631 7 31 806 9 06 1006 31 11 06 31 1206 31 1306 31 14 06 31 1506 31 1606 31 17 16 31 1806 31 1906 20 06 2106 31 2241 23 41

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.668 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

126 | Przystanek: | Gliwice Górnych Wałów
 | Kierunek: | Trynek Pętla
Dni robocze
451 511 21 41 601 21 41 701 21 41 801 21 41 916 56 1041 1116 56 1215 36 1301 21 41 1401 21 41 1501 21 41 1601 21 41 1721 56 1836 1916 2013 47 2147 2247 2318
Soboty, niedziele i święta
5 00 47 6 47 710 8 10 910 45 10 10 47 1110 47 1210 47 13 10 47 1410 47 1510 47 16 10 47 1710 47 1810 47 19 10 2010 47 2147 22 47 2318

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.458 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

126 | Przystanek: | Łabędy Osiedle
 | Kierunek: | Łabędy Huta
Dni robocze
441 51 513 33 53 613 33 53 713 33 53 813 53 943 1018 58 1138 1218 58 1313 33 53 1413 38 53 1513 38 53 1613 33 53 1723 1808 48 1928 2008 2108 38 2243 2338
Soboty, niedziele i święta
505 38 633 7 33 808 9 08 1008 33 11 08 33 1208 33 1308 33 14 08 33 1508 33 1608 33 17 18 33 1808 33 1908 20 08 2108 33 2243 23 43

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.676 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

126 | Przystanek: | Gliwice Cegielnia
 | Kierunek: | Trynek Pętla
Dni robocze
453 513 23 43 603 23 43 703 23 43 803 23 43 918 58 1043 1118 58 1217 38 1303 23 43 1403 23 43 1503 23 43 1603 23 43 1723 58 1838 1918 2015 49 2149 2249 2320
Soboty, niedziele i święta
5 02 49 6 49 712 8 12 912 48 10 12 49 1112 49 1212 49 13 12 49 1412 49 1512 49 16 12 49 1712 49 1812 49 19 12 2012 49 2149 22 49 2320

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.581 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

126 | Przystanek: | Łabędy Dworzec PKP I
 | Kierunek: | Łabędy Huta
Dni robocze
442 52 514 34 54 614 34 54 714 34 54 814 54 944 1019 59 1139 1219 59 1314 34 54 1414 39 54 1514 39 54 1614 34 54 1724 1809 49 1929 2009 2109 39 2244 2339
Soboty, niedziele i święta
506 39 634 7 34 809 9 09 1009 34 11 09 34 1209 34 1309 34 14 09 34 1509 34 1609 34 17 19 34 1809 34 1909 20 09 2109 34 2244 23 44

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.731 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

126 | Przystanek: | Trynek I
 | Kierunek: | Trynek Pętla
Dni robocze
455 515 25 45 605 25 45 705 25 45 805 25 45 920 1000 45 1120 1200 19 40 1305 25 45 1405 25 45 1505 25 45 1605 25 45 1725 1800 40 1920 2017 51 2151 2251 2322
Soboty, niedziele i święta
5 04 51 6 51 714 8 14 914 50 10 14 51 1114 51 1214 51 13 14 51 1414 51 1514 51 16 14 51 1714 51 1814 51 19 14 2014 51 2151 22 51 2322

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.516 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

126 | Przystanek: | Łabędy Strzelców Bytomskich
 | Kierunek: | Łabędy Huta
Dni robocze
444 54 516 36 56 616 36 56 716 36 56 816 56 946 1021 1101 41 1221 1301 16 36 56 1416 41 56 1516 41 56 1616 36 56 1726 1811 51 1931 2011 2111 41 2246 2341
Soboty, niedziele i święta
508 41 636 7 36 811 9 11 1011 36 11 11 36 1211 36 1311 36 14 11 36 1511 36 1611 36 17 21 36 1811 36 1911 20 11 2111 36 2246 23 46

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.729 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

126 | Przystanek: | Trynek II
 | Kierunek: | Trynek Pętla
Dni robocze
457 517 27 47 607 27 47 707 27 47 807 27 47 922 1002 47 1122 1202 21 42 1307 27 47 1407 27 47 1507 27 47 1607 27 47 1727 1802 42 1922 2019 53 2153 2253 2324
Soboty, niedziele i święta
5 06 53 6 53 716 8 16 916 52 10 16 53 1116 53 1216 53 13 16 53 1416 53 1516 53 16 16 53 1716 53 1816 53 19 16 2016 53 2153 22 53 2324

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.578 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

126 | Przystanek: | Łabędy Rynek
 | Kierunek: | Łabędy Huta
Dni robocze
446 56 518 38 58 618 38 58 718 38 58 818 58 948 1023 1103 43 1223 1303 18 38 58 1418 43 58 1518 43 58 1618 38 58 1728 1813 53 1933 2013 2113 43 2248 2343
Soboty, niedziele i święta
510 43 638 7 38 813 9 13 1013 38 11 13 38 1213 38 1313 38 14 13 38 1513 38 1613 38 17 23 38 1813 38 1913 20 13 2113 38 2248 23 48

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003

Wersja skryptu: 0.9.b15 | 0.529 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

127 | Przystanek: | Bytom Dworzec PKP
 | Kierunek: | Kolonia Zgorzelec
Dni robocze
525 600 40 728 812 933 1015 1140 1220 1303 1405 39 1517 1602 45 1723 1906 2037 2215
Soboty, niedziele i święta
537 700 829 1005 1128 1251 1412 1535 1700 1840 2002 2125

W kierunku przeciwnym kursuje linia 227.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.046 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

127 | Przystanek: | Bytom Kopalnia Rozbark
 | Kierunek: | Kolonia Zgorzelec
Dni robocze
529 604 44 732 816 937 1019 1144 1224 1307 1409 43 1521 1606 49 1727 1909 2040 2218
Soboty, niedziele i święta
540 703 832 1008 1131 1254 1415 1538 1703 1843 2005 2128

W kierunku przeciwnym kursuje linia 227.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.049 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

127 | Przystanek: | Bytom Arki Bożka
 | Kierunek: | Kolonia Zgorzelec
Dni robocze
531 606 46 734 818 939 1021 1146 1226 1309 1411 45 1523 1608 51 1729 1911 2042 2220
Soboty, niedziele i święta
542 705 834 1010 1133 1256 1417 1540 1705 1845 2007 2130

W kierunku przeciwnym kursuje linia 227.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.054 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

127 | Przystanek: | Łagiewniki Boisko
 | Kierunek: | Kolonia Zgorzelec
Dni robocze
534 609 49 737 821 942 1024 1149 1229 1312 1414 48 1526 1611 54 1732 1913 2044 2222
Soboty, niedziele i święta
544 707 836 1012 1135 1258 1419 1542 1707 1847 2009 2132

W kierunku przeciwnym kursuje linia 227.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.060 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

127 | Przystanek: | Łagiewniki Osiedle
 | Kierunek: | Kolonia Zgorzelec
Dni robocze
535 610 50 738 822 943 1025 1150 1230 1313 1415 49 1527 1612 55 1733 1914 2045 2223
Soboty, niedziele i święta
545 708 837 1013 1136 1259 1420 1543 1708 1848 2010 2133

W kierunku przeciwnym kursuje linia 227.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.062 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

127 | Przystanek: | Łagiewniki Huta Zygmunt
 | Kierunek: | Kolonia Zgorzelec
Dni robocze
536 611 51 739 823 944 1026 1151 1231 1314 1416 50 1528 1613 56 1734 1915 2046 2224
Soboty, niedziele i święta
546 709 838 1014 1137 1300 1421 1544 1709 1849 2011 2134

W kierunku przeciwnym kursuje linia 227.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.066 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

127 | Przystanek: | Łagiewniki Targowisko
 | Kierunek: | Kolonia Zgorzelec
Dni robocze
537 612 52 740 824 945 1027 1152 1232 1315 1417 51 1529 1614 57 1735 1916 2047 2225
Soboty, niedziele i święta
547 710 839 1015 1138 1301 1422 1545 1710 1850 2012 2135

W kierunku przeciwnym kursuje linia 227.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.069 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

127 | Przystanek: | Łagiewniki Przejazd Kolejowy na żądanie
 | Kierunek: | Kolonia Zgorzelec
Dni robocze
539 614 54 742 826 947 1029 1154 1234 1317 1419 53 1531 1616 59 1737 1917 2048 2226
Soboty, niedziele i święta
548 711 840 1016 1139 1302 1423 1546 1711 1851 2013 2136

W kierunku przeciwnym kursuje linia 227.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.090 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

127 | Przystanek: | Kolonia Zygmunt
 | Kierunek: | Kolonia Zgorzelec
Dni robocze
540 615 55 743 827 948 1030 1155 1235 1318 1420 54 1532 1617 1700 38 1918 2049 2227
Soboty, niedziele i święta
549 712 841 1017 1140 1303 1424 1547 1712 1852 2014 2137

W kierunku przeciwnym kursuje linia 227.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.091 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

127 | Przystanek: | Kolonia Zgorzelec
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
543 618 58 746 830 951 1033 1158 1238 1321 1423 57 1535 1620 1703 41 1920 2051 2229
Soboty, niedziele i święta
551 714 843 1019 1142 1305 1426 1549 1714 1854 2016 2139

W kierunku przeciwnym kursuje linia 227.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.103 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

127 | Przystanek: | Szombierki Młyn na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
545 620 700 48 832 953 1035 1200 40 1323 1425 59 1537 1622 1705 43 1922 2053 2231
Soboty, niedziele i święta
553 716 845 1021 1144 1307 1428 1551 1716 1856 2018 2141

W kierunku przeciwnym kursuje linia 227.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.103 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

127 | Przystanek: | Szombierki Osiedle
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
547 622 702 50 834 955 1037 1202 42 1325 1427 1501 39 1624 1707 45 1924 2055 2233
Soboty, niedziele i święta
555 718 847 1023 1146 1309 1430 1553 1718 1858 2020 2143

W kierunku przeciwnym kursuje linia 227.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.127 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

127 | Przystanek: | Szombierki Godulska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
548 623 703 51 835 956 1038 1203 43 1326 1428 1502 40 1625 1708 46 1925 2056 2234
Soboty, niedziele i święta
556 719 848 1024 1147 1310 1431 1554 1719 1859 2021 2144

W kierunku przeciwnym kursuje linia 227.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.129 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

127 | Przystanek: | Szombierki Ratusz
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
549 624 704 52 836 957 1039 1204 44 1327 1429 1503 41 1626 1709 47 1926 2057 2235
Soboty, niedziele i święta
557 720 849 1025 1148 1311 1432 1555 1720 1900 2022 2145

W kierunku przeciwnym kursuje linia 227.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.149 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

127 | Przystanek: | Szombierki Kościół
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
550 625 705 53 837 958 1040 1205 45 1328 1430 1504 42 1627 1710 48 1927 2058 2236
Soboty, niedziele i święta
558 721 850 1026 1149 1312 1433 1556 1721 1901 2023 2146

W kierunku przeciwnym kursuje linia 227.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.149 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

127 | Przystanek: | Szombierki Kopalnia
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
552 627 707 55 839 1000 42 1207 47 1330 1432 1506 44 1629 1712 50 1929 2100 2238
Soboty, niedziele i święta
600 723 852 1028 1151 1314 1435 1558 1723 1903 2025 2148

W kierunku przeciwnym kursuje linia 227.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.197 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

127 | Przystanek: | Bytom Powstańców Warszawskich
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
555 630 710 58 842 1003 45 1210 50 1333 1435 1509 47 1632 1715 53 1931 2102 2240
Soboty, niedziele i święta
602 725 854 1030 1153 1316 1437 1600 1725 1905 2027 2150

W kierunku przeciwnym kursuje linia 227.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.182 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

130 | Przystanek: | Katowice Dworzec PKP
 | Kierunek: | Halemba Pętla
Dni robocze
432 502 32 602 32 701 31 8 31 931 10 31 1131 1201 31 1301 31 1401 31 1501 31 16 31 1732 18 32 1932 20 32 2132W 22 32 W
Soboty
4 38 538 6 38 738 8 38 937 10 37 1137 12 37 1337 14 37 1537 16 37 1737 18 37 1937 20 37 2137W 22 37 W
Niedziele i święta
4 38 6 38 8 38 10 37 12 37 1337 14 37 1537 16 37 1737 18 37 1937 20 37 2137W 22 37 W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
W - kurs przez Osiedle Witosa

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.229 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

130 | Przystanek: | Halemba Pętla
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
525 600 30 700 30 800 30 9 30 1030 11 30 1230 1300 30 1400 30 1500 30 1600 30 17 45 1830 19 30 2030 21 30 2230 23 20
Soboty
5 30 630 7 30 830 9 30 1030 11 30 1230 13 30 1430 15 30 1630 17 30 1830 19 30 2030 21 30 2230 23 30
Niedziele i święta
5 30 7 30 9 30 11 30 13 30 1430 15 30 1630 17 30 1830 19 30 2030 21 30 2230 23 30

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.105 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

130 | Przystanek: | Katowice Mikołowska I
 | Kierunek: | Halemba Pętla
Dni robocze
435 505 35 605 35 705 35 8 35 935 10 35 1135 1205 35 1305 35 1405 35 1505 35 16 35 1735 18 35 1935 20 35 2135W 22 35 W
Soboty
4 41 541 6 41 741 8 41 941 10 41 1141 12 41 1341 14 41 1540 16 40 1740 18 40 1940 20 40 2140W 22 40 W
Niedziele i święta
4 41 6 41 8 41 10 40 12 40 1340 14 40 1540 16 40 1740 18 40 1940 20 40 2140W 22 40 W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
W - kurs przez Osiedle Witosa

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.187 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

130 | Przystanek: | Halemba Energetyków
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
527 602 32 702 32 802 32 9 32 1032 11 32 1232 1302 32 1402 32 1502 32 1602 32 17 47 1832 19 32 2032 21 32 2232 23 22
Soboty
5 32 632 7 32 832 9 32 1032 11 32 1232 13 32 1432 15 32 1632 17 32 1832 19 32 2032 21 32 2232 23 32
Niedziele i święta
5 32 7 32 9 32 11 32 13 32 1432 15 32 1632 17 32 1832 19 32 2032 21 32 2232 23 32

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.160 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

130 | Przystanek: | Katowice Mikołowska II
 | Kierunek: | Halemba Pętla
Dni robocze
437 507 37 607 37 707 37 8 37 937 10 37 1137 1207 37 1307 37 1407 37 1507 37 16 37 1737 18 37 1937 20 37 2137W 22 37 W
Soboty
4 43 543 6 43 743 8 43 943 10 43 1143 12 43 1343 14 43 1542 16 42 1742 18 42 1942 20 42 2142W 22 42 W
Niedziele i święta
4 43 6 43 8 43 10 42 12 42 1342 14 42 1542 16 42 1742 18 42 1942 20 42 2142W 22 42 W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
W - kurs przez Osiedle Witosa

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.231 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

130 | Przystanek: | Halemba Osiedle II
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
529 604 34 704 34 804 34 9 34 1034 11 34 1234 1304 34 1404 34 1504 34 1604 34 17 49 1834 19 34 2034 21 34 2234 23 24
Soboty
5 34 634 7 34 834 9 34 1034 11 34 1234 13 34 1434 15 34 1634 17 34 1834 19 34 2034 21 34 2234 23 34
Niedziele i święta
5 34 7 34 9 34 11 34 13 34 1434 15 34 1634 17 34 1834 19 34 2034 21 34 2234 23 34

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.163 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

130 | Przystanek: | Katowice Osiedle Kopalni Wujek
 | Kierunek: | Halemba Pętla
Dni robocze
439 509 39 609 39 709 39 8 39 939 10 39 1139 1209 39 1309 39 1409 39 1509 39 16 39 1739 18 39 1939 20 39 2139W 22 39 W
Soboty
4 45 545 6 45 745 8 45 945 10 45 1145 12 45 1345 14 45 1544 16 44 1744 18 44 1944 20 44 2144W 22 44 W
Niedziele i święta
4 45 6 45 8 45 10 44 12 44 1344 14 44 1544 16 44 1744 18 44 1944 20 44 2144W 22 44 W

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
W - kurs przez Osiedle Witosa (nie obowiązuje granica strefy [image])

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.288 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

130 | Przystanek: | Halemba Kościół
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
531 606 36 706 36 806 36 9 36 1036 11 36 1236 1306 36 1406 36 1506 36 1606 36 17 51 1836 19 36 2036 21 36 2236 23 26
Soboty
5 36 636 7 36 836 9 36 1036 11 36 1236 13 36 1436 15 36 1636 17 36 1836 19 36 2036 21 36 2236 23 36
Niedziele i święta
5 36 7 36 9 36 11 36 13 36 1436 15 36 1636 17 36 1836 19 36 2036 21 36 2236 23 36

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.147 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

130 | Przystanek: | Załęska Hałda Kolońska
 | Kierunek: | Halemba Pętla
Dni robocze
2141 22 41
Soboty
2146 22 46
Niedziele i święta
2146 22 46

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.264 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

130 | Przystanek: | Halemba Kopalnia
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
533 608 38 708 38 808 38 9 38 1038 11 38 1238 1308 38 1408 38 1508 38 1608 38 17 53 1838 19 38 2038 21 38 2238 23 28
Soboty
5 38 638 7 38 838 9 38 1038 11 38 1238 13 38 1438 15 38 1638 17 38 1838 19 38 2038 21 38 2238 23 38
Niedziele i święta
5 38 7 38 9 38 11 38 13 38 1438 15 38 1638 17 38 1838 19 38 2038 21 38 2238 23 38

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.216 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

130 | Przystanek: | Osiedle Witosa Rataja
 | Kierunek: | Halemba Pętla
Dni robocze
2142 22 42
Soboty
2147 22 47
Niedziele i święta
2147 22 47

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.191 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

130 | Przystanek: | Halemba Most
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
535 610 40 710 40 810 40 9 40 1040 11 40 1240 1310 40 1410 40 1510 40 1610 40 17 55 1840 19 40 2040 21 40 2240 23 30
Soboty
5 40 640 7 40 840 9 40 1040 11 40 1240 13 40 1440 15 40 1640 17 40 1840 19 40 2040 21 40 2240 23 40
Niedziele i święta
5 40 7 40 9 40 11 40 13 40 1440 15 40 1640 17 40 1840 19 40 2040 21 40 2240 23 40

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.386 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

130 | Przystanek: | Osiedle Witosa Centrum
 | Kierunek: | Halemba Pętla
Dni robocze
2144 22 44
Soboty
2149 22 49
Niedziele i święta
2149 22 49

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.305 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

130 | Przystanek: | Halemba Żytnia na żądanie
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
536 611 41 711 41 811 41 9 41 1041 11 41 1241 1311 41 1411 41 1511 41 1611 41 17 56 1841 19 41 2041 21 41 2241 23 31
Soboty
5 41 641 7 41 841 9 41 1041 11 41 1241 13 41 1441 15 41 1641 17 41 1841 19 41 2041 21 41 2241 23 41
Niedziele i święta
5 41 7 41 9 41 11 41 13 41 1441 15 41 1641 17 41 1841 19 41 2041 21 41 2241 23 41

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.273 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

130 | Przystanek: | Osiedle Witosa Droga Kochłowicka
 | Kierunek: | Halemba Pętla
Dni robocze
2146 22 46
Soboty
2151 22 51
Niedziele i święta
2151 22 51

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.331 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

130 | Przystanek: | Halemba Kochłowicka I
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
537 612 42 712 42 812 42 9 42 1042 11 42 1242 1312 42 1412 42 1512 42 1612 42 17 57 1842 19 42 2042 21 42 2242 23 32
Soboty
5 42 642 7 42 842 9 42 1042 11 42 1242 13 42 1442 15 42 1642 17 42 1842 19 42 2042 21 42 2242 23 42
Niedziele i święta
5 42 7 42 9 42 11 42 13 42 1442 15 42 1642 17 42 1842 19 42 2042 21 42 2242 23 42

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.311 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

130 | Przystanek: | Kochłowice Szyb Radoszowy
 | Kierunek: | Halemba Pętla
Dni robocze
445 515 45 615 45 715 45 8 45 945 10 45 1145 1215 45 1315 45 1415 45 1515 45 16 45 1745 18 45 1945 20 45 2149 22 49
Soboty
4 51 551 6 51 751 8 51 951 10 51 1151 12 51 1351 14 51 1550 16 50 1750 18 50 1950 20 50 2154 22 54
Niedziele i święta
4 51 6 51 8 51 10 50 12 50 1350 14 50 1550 16 50 1750 18 50 1950 20 50 2154 22 54

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.390 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

130 | Przystanek: | Halemba Kochłowicka II
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
539 614 44 714 44 814 44 9 44 1044 11 44 1244 1314 44 1414 44 1514 44 1614 44 17 59 1844 19 44 2044 21 44 2244 23 34
Soboty
5 44 644 7 44 844 9 44 1044 11 44 1244 13 44 1444 15 44 1644 17 44 1844 19 44 2044 21 44 2244 23 44
Niedziele i święta
5 44 7 44 9 44 11 44 13 44 1444 15 44 1644 17 44 1844 19 44 2044 21 44 2244 23 44

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.426 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

130 | Przystanek: | Kochłowice Oświęcimska II
 | Kierunek: | Halemba Pętla
Dni robocze
447 517 47 617 47 717 47 8 47 947 10 47 1147 1217 47 1317 47 1417 47 1517 47 16 47 1747 18 47 1947 20 47 2151 22 51
Soboty
4 53 553 6 53 753 8 53 953 10 53 1153 12 53 1353 14 53 1552 16 52 1752 18 52 1952 20 52 2156 22 56
Niedziele i święta
4 53 6 53 8 53 10 52 12 52 1352 14 52 1552 16 52 1752 18 52 1952 20 52 2156 22 56

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.714 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

130 | Przystanek: | Kochłowice Szyb Szymon
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
541 616 46 716 46 816 46 9 46 1046 11 46 1246 1316 46 1416 46 1516 46 1616 46 18 01 46 19 46 2046 21 46 2246 23 36
Soboty
5 46 646 7 46 846 9 46 1046 11 46 1246 13 46 1446 15 46 1646 17 46 1846 19 46 2046 21 46 2246 23 46
Niedziele i święta
5 46 7 46 9 46 11 46 13 46 1446 15 46 1646 17 46 1846 19 46 2046 21 46 2246 23 46

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.353 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

130 | Przystanek: | Kochłowice Oświęcimska I
 | Kierunek: | Halemba Pętla
Dni robocze
448 519 49 619 49 719 49 8 49 949 10 49 1149 1219 49 1319 49 1419 49 1519 49 16 49 1749 18 49 1948 20 48 2152 22 52
Soboty
4 54 554 6 54 754 8 54 954 10 54 1154 12 54 1354 14 54 1553 16 53 1753 18 53 1953 20 53 2157 22 57
Niedziele i święta
4 54 6 54 8 54 10 53 12 53 1353 14 53 1553 16 53 1753 18 53 1953 20 53 2157 22 57

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.458 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

130 | Przystanek: | Kochłowice Rynek
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
543 618 48 718 48 818 48 9 48 1048 11 48 1248 1318 48 1418 48 1518 48 1618 48 18 03 48 19 48 2048 21 48 2248 23 38
Soboty
5 48 648 7 48 848 9 48 1048 11 48 1248 13 48 1448 15 48 1648 17 48 1848 19 48 2048 21 48 2248 23 48
Niedziele i święta
5 48 7 48 9 48 11 48 13 48 1448 15 48 1648 17 48 1848 19 48 2048 21 48 2248 23 48

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.252 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

130 | Przystanek: | Kochłowice Kościół
 | Kierunek: | Halemba Pętla
Dni robocze
450 521 51 621 51 721 51 8 51 951 10 51 1151 1221 51 1321 51 1421 51 1521 51 16 51 1751 18 51 1950 20 50 2154 22 54
Soboty
4 56 556 6 56 756 8 56 956 10 56 1156 12 56 1356 14 56 1555 16 55 1755 18 55 1955 20 55 2159 22 59
Niedziele i święta
4 56 6 56 8 56 10 55 12 55 1355 14 55 1555 16 55 1755 18 55 1955 20 55 2159 22 59

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.663 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

130 | Przystanek: | Kochłowice Oświęcimska I
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
545 620 50 720 50 820 50 9 50 1050 11 50 1250 1320 50 1420 50 1520 50 1620 50 18 05 50 19 50 2050 21 50 2250 23 40
Soboty
5 50 650 7 50 850 9 50 1050 11 50 1250 13 50 1450 15 50 1650 17 50 1850 19 50 2050 21 50 2250 23 50
Niedziele i święta
5 50 7 50 9 50 11 50 13 50 1450 15 50 1650 17 50 1850 19 50 2050 21 50 2250 23 50

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.270 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

130 | Przystanek: | Kochłowice Szyb Szymon
 | Kierunek: | Halemba Pętla
Dni robocze
452 523 53 623 53 723 53 8 53 953 10 53 1153 1223 53 1323 53 1423 53 1523 53 16 53 1753 18 53 1952 20 52 2156 22 56
Soboty
4 58 558 6 58 758 8 58 958 10 58 1158 12 58 1358 14 58 1557 16 57 1757 18 57 1957 20 57 2201 23 01
Niedziele i święta
4 58 6 58 8 58 10 57 12 57 1357 14 57 1557 16 57 1757 18 57 1957 20 57 2201 23 01

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 1.085 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

130 | Przystanek: | Kochłowice Oświęcimska II
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
547 622 52 722 52 822 52 9 52 1052 11 52 1252 1322 52 1422 52 1522 52 1622 52 18 07 52 19 51 2051 21 51 2251 23 41
Soboty
5 51 651 7 51 851 9 51 1051 11 51 1251 13 51 1451 15 51 1651 17 51 1851 19 51 2051 21 51 2251 23 51
Niedziele i święta
5 51 7 51 9 51 11 51 13 51 1451 15 51 1651 17 51 1851 19 51 2051 21 51 2251 23 51

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.282 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

130 | Przystanek: | Halemba Kochłowicka II
 | Kierunek: | Halemba Pętla
Dni robocze
454 525 55 625 55 725 55 8 55 955 10 55 1155 1225 55 1325 55 1425 55 1525 55 16 55 1755 18 55 1954 20 54 2158 22 58
Soboty
5 00 600 7 00 800 9 00 1000 11 00 1200 13 00 1400 15 00 59 16 59 1759 18 59 1959 20 59 2203 23 03
Niedziele i święta
5 00 7 00 9 00 10 59 12 59 1359 14 59 1559 16 59 1759 18 59 1959 20 59 2203 23 03

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.447 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

130 | Przystanek: | Kochłowice Szyb Radoszowy
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
549 624 54 724 54 824 54 9 54 1054 11 54 1254 1324 54 1424 54 1524 54 1624 54 18 09 54 19 53 2053 21 53 2253 23 43
Soboty
5 53 653 7 53 853 9 53 1053 11 53 1253 13 53 1453 15 53 1653 17 53 1853 19 53 2053 21 53 2253 23 53
Niedziele i święta
5 53 7 53 9 53 11 53 13 53 1453 15 53 1653 17 53 1853 19 53 2053 21 53 2253 23 53

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.300 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

130 | Przystanek: | Halemba Kochłowicka I
 | Kierunek: | Halemba Pętla
Dni robocze
456 527 57 627 57 727 57 8 57 957 10 57 1157 1227 57 1327 57 1427 57 1527 57 16 57 1757 18 57 1956 20 56 2200 23 00
Soboty
5 02 602 7 02 802 9 02 1002 11 02 1202 13 02 1402 15 02 1601 17 01 1801 19 01 2001 21 01 2205 23 05
Niedziele i święta
5 02 7 02 9 02 11 01 13 01 1401 15 01 1601 17 01 1801 19 01 2001 21 01 2205 23 05

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.437 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

130 | Przystanek: | Chorzów Batory Szyb Kleofas na żądanie
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
550 625 55 725 55 825 55 9 55 1055 11 55 1255 1325 55 1425 55 1525 55 1625 55 18 10 55 19 54 2054 21 54 2254 23 44
Soboty
5 54 654 7 54 854 9 54 1054 11 54 1254 13 54 1454 15 54 1654 17 54 1854 19 54 2054 21 54 2254 23 54
Niedziele i święta
5 54 7 54 9 54 11 54 13 54 1454 15 54 1654 17 54 1854 19 54 2054 21 54 2254 23 54

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.312 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

130 | Przystanek: | Halemba Żytnia na żądanie
 | Kierunek: | Halemba Pętla
Dni robocze
457 528 58 628 58 728 58 8 58 958 10 58 1158 1228 58 1328 58 1428 58 1528 58 16 58 1758 18 58 1957 20 57 2201 23 01
Soboty
5 03 603 7 03 803 9 03 1003 11 03 1203 13 03 1403 15 03 1602 17 02 1802 19 02 2002 21 02 2206 23 06
Niedziele i święta
5 03 7 03 9 03 11 02 13 02 1402 15 02 1602 17 02 1802 19 02 2002 21 02 2206 23 06

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 1.040 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

130 | Przystanek: | Katowice Osiedle Kopalni Wujek
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
554 629 59 729 59 829 59 9 59 1059 11 59 1259 1329 59 1429 59 1529 59 1629 59 18 14 59 19 57 2057 21 57 2257 23 47
Soboty
5 57 657 7 57 857 9 57 1057 11 57 1257 13 57 1457 15 57 1657 17 57 1857 19 57 2057 21 57 2257 23 57
Niedziele i święta
5 57 7 57 9 57 11 57 13 57 1457 15 57 1657 17 57 1857 19 57 2057 21 57 2257 23 57

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.328 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

130 | Przystanek: | Halemba Most
 | Kierunek: | Halemba Pętla
Dni robocze
458 529 59 629 59 729 59 8 59 959 10 59 1159 1229 59 1329 59 1429 59 1529 59 16 59 1759 18 59 1958 20 58 2202 23 02
Soboty
5 04 604 7 04 804 9 04 1004 11 04 1204 13 04 1404 15 04 1603 17 03 1803 19 03 2003 21 03 2207 23 07
Niedziele i święta
5 04 7 04 9 04 11 03 13 03 1403 15 03 1603 17 03 1803 19 03 2003 21 03 2207 23 07

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.713 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

130 | Przystanek: | Katowice Mikołowska II
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
556 631 701 32 8 02 32 902 10 02 1102 12 02 1302 32 14 02 32 1502 32 16 02 32 1702 18 16 1901 59 2059 21 59 2259 23 49
Soboty
5 59 659 7 59 859 9 59 1059 11 59 1259 13 59 1459 15 59 1659 17 59 1859 19 59 2059 21 59 2259 23 59
Niedziele i święta
5 59 7 59 9 59 11 59 13 59 1459 15 59 1659 17 59 1859 19 59 2059 21 59 2259 23 59

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.345 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

130 | Przystanek: | Halemba Kopalnia
 | Kierunek: | Halemba Pętla
Dni robocze
500 31 601 31 7 01 31 801 9 01 1001 11 01 1201 31 13 01 31 1401 31 15 01 31 1601 17 01 1801 19 01 2000 21 00 2204 23 04
Soboty
5 06 606 7 06 806 9 06 1006 11 06 1206 13 06 1406 15 06 1605 17 05 1805 19 05 2005 21 05 2209 23 09
Niedziele i święta
5 06 7 06 9 06 11 05 13 05 1405 15 05 1605 17 05 1805 19 05 2005 21 05 2209 23 09

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 1.088 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

130 | Przystanek: | Katowice Mikołowska I
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
558 633 703 34 8 04 34 904 10 04 1104 12 04 1304 34 14 04 34 1504 34 16 04 34 1704 18 18 1903 20 01 2101 22 01 2301 50
Soboty
6 01 701 8 01 901 10 01 1101 12 01 1301 14 01 1501 16 01 1701 18 01 1901 20 01 2101 22 01 2301 0 01
Niedziele i święta
6 01 8 01 10 01 12 01 14 01 1501 16 01 1701 18 01 1901 20 01 2101 22 01 2301 0 01

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.360 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

130 | Przystanek: | Halemba Kościół
 | Kierunek: | Halemba Pętla
Dni robocze
502 33 603 33 7 03 33 803 9 03 1003 11 03 1203 33 13 03 33 1403 33 15 03 33 1603 17 03 1803 19 03 2002 21 02 2206 23 06
Soboty
5 08 608 7 08 808 9 08 1008 11 08 1208 13 08 1408 15 08 1607 17 07 1807 19 07 2007 21 07 2211 23 11
Niedziele i święta
5 08 7 08 9 08 11 07 13 07 1407 15 07 1607 17 07 1807 19 07 2007 21 07 2211 23 11

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.839 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

130 | Przystanek: | Halemba Osiedle II
 | Kierunek: | Halemba Pętla
Dni robocze
504 35 605 35 7 05 35 805 9 05 1005 11 05 1205 35 13 05 35 1405 35 15 05 35 1605 17 05 1805 19 05 2004 21 04 2208 23 08
Soboty
5 10 610 7 10 810 9 10 1010 11 10 1210 13 10 1410 15 10 1609 17 09 1809 19 09 2009 21 09 2213 23 13
Niedziele i święta
5 10 7 10 9 10 11 09 13 09 1409 15 09 1609 17 09 1809 19 09 2009 21 09 2213 23 13

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 1.271 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

130 | Przystanek: | Halemba Energetyków
 | Kierunek: | Halemba Pętla
Dni robocze
506 37 607 37 7 07 37 807 9 07 1007 11 07 1207 37 13 07 37 1407 37 15 07 37 1607 17 07 1807 19 07 2006 21 06 2210 23 10
Soboty
5 12 612 7 12 812 9 12 1012 11 12 1212 13 12 1412 15 12 1611 17 11 1811 19 11 2011 21 11 2215 23 15
Niedziele i święta
5 12 7 12 9 12 11 11 13 11 1411 15 11 1611 17 11 1811 19 11 2011 21 11 2215 23 15

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.913 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

132 | Przystanek: | Bytom Dworzec PKP
 | Kierunek: | Wieszowa Dworzec PKP
Dni robocze
4 30 500 48 626 814 11 32 1212 54 1345 14 12 1514 1644 20 40 22 14
Soboty, niedziele i święta
5 07 6 36 8 16 9 58 11 26 12 54 14 22 15 52 17 38 19 08 20 40 22 17

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.049 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

132 | Przystanek: | Wieszowa Dworzec PKP
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
5 00 35 6 24 712 858 12 10 1300 36 1430 15 12 56 1738 21 24 2246
Soboty, niedziele i święta
5 50 7 18 9 00 10 40 12 08 13 36 15 06 16 40 18 20 19 52 21 24 22 46

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.040 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

132 | Przystanek: | Bytom Wrocławska
 | Kierunek: | Wieszowa Dworzec PKP
Dni robocze
4 32 503 51 629 817 11 35 1215 57 1348 14 15 1517 1647 20 42 22 16
Soboty, niedziele i święta
5 09 6 38 8 18 10 00 11 28 12 56 14 24 15 54 17 40 19 10 20 42 22 19

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.058 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

132 | Przystanek: | Wieszowa Dworcowa
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
5 01 36 6 25 713 859 12 11 1301 37 1431 15 13 57 1739 21 25 2247
Soboty, niedziele i święta
5 51 7 19 9 01 10 41 12 09 13 37 15 07 16 41 18 21 19 53 21 25 22 47

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.102 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

132 | Przystanek: | Bytom Łużycka
 | Kierunek: | Wieszowa Dworzec PKP
Dni robocze
4 34 506 54 632 820 11 38 1218 13 00 51 14 18 1520 1650 20 44 22 18
Soboty, niedziele i święta
5 11 6 40 8 20 10 02 11 30 12 58 14 26 15 56 17 42 19 12 20 44 22 21

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.078 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

132 | Przystanek: | Wieszowa Kościół
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
5 03 38 6 27 715 901 12 13 1303 39 1433 15 15 59 1741 21 27 2249
Soboty, niedziele i święta
5 53 7 21 9 03 10 43 12 11 13 39 15 09 16 43 18 23 19 55 21 27 22 49

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.096 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

132 | Przystanek: | Karb
 | Kierunek: | Wieszowa Dworzec PKP
Dni robocze
4 36 509 57 635 823 11 41 1221 13 03 54 14 21 1523 1653 20 46 22 20
Soboty, niedziele i święta
5 13 6 42 8 22 10 04 11 32 13 00 14 28 15 58 17 44 19 14 20 46 22 23

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.086 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

132 | Przystanek: | Wieszowa Kościuszki
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
5 04 39 6 28 716 902 12 14 1304 40 1434 15 16 1600 1742 21 28 2250
Soboty, niedziele i święta
5 54 7 22 9 04 10 44 12 12 13 40 15 10 16 44 18 24 19 56 21 28 22 50

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.097 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

132 | Przystanek: | Miechowice Warszawska
 | Kierunek: | Wieszowa Dworzec PKP
Dni robocze
4 38 511 59 637 825 11 43 1223 13 05 56 14 23 1525 1655 20 48 22 22
Soboty, niedziele i święta
5 15 6 44 8 24 10 06 11 34 13 02 14 30 16 00 17 46 19 16 20 48 22 25

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.092 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

132 | Przystanek: | Wieszowa Poczta
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
5 05 40 6 29 717 903 12 15 1305 41 1435 15 17 1601 1743 21 29 2251
Soboty, niedziele i święta
5 55 7 23 9 05 10 45 12 13 13 41 15 11 16 45 18 25 19 57 21 29 22 51

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.102 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

132 | Przystanek: | Miechowice Park
 | Kierunek: | Wieszowa Dworzec PKP
Dni robocze
4 40 513 6 01 39 827 11 45 1225 13 07 58 14 25 1527 1657 20 50 22 24
Soboty, niedziele i święta
5 17 6 46 8 26 10 08 11 36 13 04 14 32 16 02 17 48 19 18 20 50 22 27

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.112 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

132 | Przystanek: | Wieszowa Bytomska na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
5 06 41 6 30 718 904 12 16 1306 42 1436 15 18 1602 1744 21 30 2252
Soboty, niedziele i święta
5 56 7 24 9 06 10 46 12 14 13 42 15 12 16 46 18 26 19 58 21 30 22 52

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.105 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

132 | Przystanek: | Miechowice Kopalnia
 | Kierunek: | Wieszowa Dworzec PKP
Dni robocze
4 42 516 6 04 42 830 11 48 1228 13 10 1401 28 1530 1700 20 52 22 26
Soboty, niedziele i święta
5 19 6 48 8 28 10 10 11 38 13 06 14 34 16 04 17 50 19 20 20 52 22 29

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.101 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

132 | Przystanek: | Wieszowa Droga do Górnik
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
5 07 42 6 31 719 905 12 17 1307 43 1437 15 19 1603 1745 21 31 2253
Soboty, niedziele i święta
5 57 7 25 9 07 10 47 12 15 13 43 15 13 16 47 18 27 19 59 21 31 22 53

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.068 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

132 | Przystanek: | Miechowice Francuska
 | Kierunek: | Wieszowa Dworzec PKP
Dni robocze
4 44 518 6 06 44 832 11 50 1230 13 12 1403 30 1532 1702 20 54 22 28
Soboty, niedziele i święta
5 21 6 50 8 30 10 12 11 40 13 08 14 36 16 06 17 52 19 22 20 54 22 31

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.108 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

132 | Przystanek: | Rokitnica Andersa
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
5 09 44 6 33 721 907 12 19 1309 45 1439 15 21 1605 1747 21 32 2254
Soboty, niedziele i święta
5 58 7 26 9 08 10 48 12 16 13 44 15 14 16 48 18 28 20 00 21 32 22 54

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.122 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

132 | Przystanek: | Miechowice Dom Pomocy na żądanie
 | Kierunek: | Wieszowa Dworzec PKP
Dni robocze
4 46 520 6 08 46 834 11 52 1232 13 14 1405 32 1534 1704 20 56 22 30
Soboty, niedziele i święta
5 23 6 52 8 32 10 14 11 42 13 10 14 38 16 08 17 54 19 24 20 56 22 33

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.089 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

132 | Przystanek: | Rokitnica Pomorska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
5 10 45 6 34 722 908 12 20 1310 46 1440 15 22 1606 1748 21 33 2255
Soboty, niedziele i święta
5 59 7 27 9 09 10 49 12 17 13 45 15 15 16 49 18 29 20 01 21 33 22 55

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.126 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

132 | Przystanek: | Rokitnica Szyb Ignacy na żądanie
 | Kierunek: | Wieszowa Dworzec PKP
Dni robocze
4 47 521 6 09 47 835 11 53 1233 13 15 1406 33 1535 1705 20 57 22 31
Soboty, niedziele i święta
5 24 6 53 8 33 10 15 11 43 13 11 14 39 16 09 17 55 19 25 20 57 22 34

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.083 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

132 | Przystanek: | Rokitnica Pętla
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
5 12 47 6 36 724 910 12 22 1312 48 1442 15 24 1608 1750 21 35 2257
Soboty, niedziele i święta
6 01 7 29 9 11 10 51 12 19 13 47 15 17 16 51 18 31 20 03 21 35 22 57

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.125 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

132 | Przystanek: | Rokitnica Pętla
 | Kierunek: | Wieszowa Dworzec PKP
Dni robocze
4 49 524 6 12 50 838 11 56 1236 13 18 1409 36 1538 1708 20 59 22 33
Soboty, niedziele i święta
5 26 6 55 8 35 10 17 11 45 13 13 14 41 16 11 17 57 19 27 20 59 22 36

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.087 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

132 | Przystanek: | Rokitnica Szyb Ignacy na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
5 14 49 6 38 726 912 12 24 1314 50 1444 15 26 1610 1752 21 36 2258
Soboty, niedziele i święta
6 02 7 30 9 12 10 52 12 20 13 48 15 18 16 52 18 32 20 04 21 36 22 58

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.071 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

132 | Przystanek: | Rokitnica Pomorska
 | Kierunek: | Wieszowa Dworzec PKP
Dni robocze
4 50 525 6 13 51 839 11 57 1237 13 19 1410 37 1539 1709 21 00 22 34
Soboty, niedziele i święta
5 27 6 56 8 36 10 18 11 46 13 14 14 42 16 12 17 58 19 28 21 00 22 37

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.085 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

132 | Przystanek: | Miechowice Dom Pomocy na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
5 15 50 6 39 727 913 12 25 1315 51 1445 15 27 1611 1753 21 37 2259
Soboty, niedziele i święta
6 03 7 31 9 13 10 53 12 21 13 49 15 19 16 53 18 33 20 05 21 37 22 59

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.074 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

132 | Przystanek: | Rokitnica Andersa
 | Kierunek: | Wieszowa Dworzec PKP
Dni robocze
4 51 526 6 14 52 840 11 58 1238 13 20 1411 38 1540 1710 21 01 22 35
Soboty, niedziele i święta
5 28 6 57 8 37 10 19 11 47 13 15 14 43 16 13 17 59 19 29 21 01 22 38

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.104 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

132 | Przystanek: | Miechowice Francuska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
5 17 52 6 41 729 915 12 27 1317 53 1447 15 29 1613 1755 21 39 2301
Soboty, niedziele i święta
6 05 7 33 9 15 10 55 12 23 13 51 15 21 16 55 18 35 20 07 21 39 23 01

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.077 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

132 | Przystanek: | Wieszowa Droga do Górnik
 | Kierunek: | Wieszowa Dworzec PKP
Dni robocze
4 52 528 6 16 54 842 12 00 40 13 22 1413 40 1542 1712 21 02 22 36
Soboty, niedziele i święta
5 29 6 58 8 38 10 20 11 48 13 16 14 44 16 14 18 00 19 30 21 02 22 39

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.112 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

132 | Przystanek: | Miechowice Kopalnia
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
5 19 54 6 43 731 917 12 29 1319 55 1449 15 31 1615 1757 21 41 2303
Soboty, niedziele i święta
6 07 7 35 9 17 10 57 12 25 13 53 15 23 16 57 18 37 20 09 21 41 23 03

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.080 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

132 | Przystanek: | Wieszowa Bytomska na żądanie
 | Kierunek: | Wieszowa Dworzec PKP
Dni robocze
4 53 529 6 17 55 843 12 01 41 13 23 1414 41 1543 1713 21 03 22 37
Soboty, niedziele i święta
5 30 6 59 8 39 10 21 11 49 13 17 14 45 16 15 18 01 19 31 21 03 22 40

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.122 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

132 | Przystanek: | Miechowice Park
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
5 22 57 6 46 734 920 12 32 1322 58 1452 15 34 1618 1800 21 43 2305
Soboty, niedziele i święta
6 09 7 37 9 19 10 59 12 27 13 55 15 25 16 59 18 39 20 11 21 43 23 05

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.083 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

132 | Przystanek: | Wieszowa Poczta
 | Kierunek: | Wieszowa Dworzec PKP
Dni robocze
4 54 530 6 18 56 844 12 02 42 13 24 1415 42 1544 1714 21 04 22 38
Soboty, niedziele i święta
5 31 7 00 8 40 10 22 11 50 13 18 14 46 16 16 18 02 19 32 21 04 22 41

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.161 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

132 | Przystanek: | Miechowice Warszawska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
5 24 59 6 48 736 922 12 34 1324 14 00 54 15 36 1620 1802 21 45 2307
Soboty, niedziele i święta
6 11 7 39 9 21 11 01 12 29 13 57 15 27 17 01 18 41 20 13 21 45 23 07

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.088 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

132 | Przystanek: | Wieszowa Kościuszki
 | Kierunek: | Wieszowa Dworzec PKP
Dni robocze
4 55 531 6 19 57 845 12 03 43 13 25 1416 43 1545 1715 21 05 22 39
Soboty, niedziele i święta
5 32 7 01 8 41 10 23 11 51 13 19 14 47 16 17 18 03 19 33 21 05 22 42

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.184 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

132 | Przystanek: | Karb
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
5 26 601 50 738 924 12 36 1326 14 02 56 15 38 1622 1804 21 47 2309
Soboty, niedziele i święta
6 13 7 41 9 23 11 03 12 31 13 59 15 29 17 03 18 43 20 15 21 47 23 09

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.092 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

132 | Przystanek: | Wieszowa Kościół
 | Kierunek: | Wieszowa Dworzec PKP
Dni robocze
4 56 532 6 20 58 846 12 04 44 13 26 1417 44 1546 1716 21 06 22 40
Soboty, niedziele i święta
5 33 7 02 8 42 10 24 11 52 13 20 14 48 16 18 18 04 19 34 21 06 22 43

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.151 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

132 | Przystanek: | Bytom Łużycka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
5 29 604 53 741 927 12 39 1329 14 05 59 15 41 1625 1807 21 49 2311
Soboty, niedziele i święta
6 15 7 43 9 25 11 05 12 33 14 01 15 31 17 05 18 45 20 17 21 49 23 11

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.093 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

132 | Przystanek: | Wieszowa Dworcowa
 | Kierunek: | Wieszowa Dworzec PKP
Dni robocze
4 58 534 6 22 700 848 12 06 46 13 28 1419 46 1548 1718 21 08 22 42
Soboty, niedziele i święta
5 35 7 04 8 44 10 26 11 54 13 22 14 50 16 20 18 06 19 36 21 08 22 45

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.154 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

132 | Przystanek: | Bytom Wrocławska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
5 32 607 56 744 930 12 42 1332 14 08 1502 44 1628 1810 21 51 2313
Soboty, niedziele i święta
6 17 7 45 9 27 11 07 12 35 14 03 15 33 17 07 18 47 20 19 21 51 23 13

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.097 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Katowice Kopernika
 | Kierunek: | Wojkowice Park
Dni robocze
409 512 42 611 708 808 908 1008 58 1208 38 1308K 38 1408 43 1548 1712 1906

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.054 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Katowice Sokolska
 | Kierunek: | Wojkowice Park
Dni robocze
412 516 46 615 714 814 914 1014 1104 1214 44 1314K 44 1414 49 1554 1718 1910

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.037 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Koszutka GIG
 | Kierunek: | Wojkowice Park
Dni robocze
415 520 50 619 718 818 918 1018 1108 1218 48 1318K 48 1418 53 1558 1722 1914

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.090 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Wełnowiec Poczta
 | Kierunek: | Wojkowice Park
Dni robocze
416 522 52 621 720 820 920 1020 1110 1220 50 1320K 50 1420 55 1600 1724 1916

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.140 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Wełnowiec Cynkownia
 | Kierunek: | Wojkowice Park
Dni robocze
418 524 54 623 722 822 922 1022 1112 1222 52 1322K 52 1422 57 1602 1726 1918

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.108 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Wełnowiec Plac Alfreda
 | Kierunek: | Wojkowice Park
Dni robocze
420 526 56 625 724 824 924 1024 1114 1224 54 1324K 54 1424 59 1604 1728 1920

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.053 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Siemianowice Plac Skargi
 | Kierunek: | Wojkowice Park
Dni robocze
423 529 59 628 727 827 927 1027 1117 1227 57 1327K 57 1427 1502 1607 1731 1923

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.114 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Siemianowice Świerczewskiego
 | Kierunek: | Wojkowice Park
Dni robocze
425 531 601 30 729 829 929 1029 1119 1229 59 1329K 59 1429 1504 1609 1733 1925

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.057 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Siemianowice Nowy Świat
 | Kierunek: | Wojkowice Park
Dni robocze
427 533 603 32 731 831 931 1031 1121 1231 1301 31K 1401 31 1506 1611 1735 1927

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.152 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Siemianowice Łącząca
 | Kierunek: | Wojkowice Park
Dni robocze
428 534 604 33 732 832 932 1032 1122 1232 1302 32K 1402 32 1507 1612 1736 1928

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.066 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Michałkowice Kopalnia
 | Kierunek: | Wojkowice Park
Dni robocze
430 536 606 35 734 834 934 1034 1124 1234 1304 34K 1404 34 1509 1614 1738 1930

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.068 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Michałkowice Kościół
 | Kierunek: | Wojkowice Park
Dni robocze
431 537 607 36 735 835 935 1035 1125 1235 1305 35K 1405 35 1510 1615 1739 1931

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.256 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Michałkowice Bank
 | Kierunek: | Wojkowice Park
Dni robocze
433 539 609 38 737 837 937 1037 1127 1237 1307 37K 1407 37 1512 1617 1741 1933

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.164 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Michałkowice Skrzyżowanie
 | Kierunek: | Wojkowice Park
Dni robocze
435 541 611 40 739 839 939 1039 1129 1239 1309 39K 1409 39 1514 1619 1743 1935

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.079 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Dąbrówka Wielka Droga do Szybu Rozalia na żądanie
 | Kierunek: | Wojkowice Park
Dni robocze
437 543 613 42 742 842 942 1042 1132 1242 1312 42K 1412 42 1517 1622 1746 1937

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.160 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Dąbrówka Wielka Skrzyżowanie
 | Kierunek: | Wojkowice Park
Dni robocze
438 544 614 43 743 843 943 1043 1133 1243 1313 43K 1413 43 1518 1623 1747 1938

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.113 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Dąbrówka Wielka Droga do Kopalni Andaluzja na żądanie
 | Kierunek: | Wojkowice Park
Dni robocze
439 545 615 44 744 844 944 1044 1134 1244 1314 44K 1414 44 1519 1624 1748 1939

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.181 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Dąbrówka Wielka Dołki
 | Kierunek: | Wojkowice Park
Dni robocze
440 546 616 45 745 845 945 1045 1135 1245 1315 45K 1415 45 1520 1625 1749 1940

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.165 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Żychcice Szkoła
 | Kierunek: | Wojkowice Park
Dni robocze
443 549 619 48 748 848 948 1048 1138 1248 1318 48K 1418 48 1523 1628 1752 1943

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.169 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Żychcice Alfred
 | Kierunek: | Wojkowice Park
Dni robocze
445 551 621 50 750 850 950 1050 1140 1250 1320 50K 1420 50 1525 1630 1754 1945

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.161 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Wojkowice Park
 | Kierunek: | Katowice Kopernika
Dni robocze
446 552 622 51 751 851 951 1051 1141 1251 1321 51K 1421 51 1526 1631 1755 1946

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.210 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Wojkowice Ośrodek Zdrowia na żądanie
 | Kierunek: | Katowice Kopernika
Dni robocze
448 554 624 53 753 853 953 1053 1143 1253 1323 53K 1423 53 1528 1633 1757 1948

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.105 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Wojkowice Giełda
 | Kierunek: | Katowice Kopernika
Dni robocze
449 555 625 54 754 854 954 1054 1144 1254 1324 54K 1424 54 1529 1634 1758 1949

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.211 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Wojkowice Kościół
 | Kierunek: | Katowice Kopernika
Dni robocze
450 556 626 55 755 855 955 1055 1145 1255 1325 55K 1425 55 1530 1635 1759 1950

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.180 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Wojkowice Łęg
 | Kierunek: | Katowice Kopernika
Dni robocze
452 558 628 57 757 857 957 1057 1147 1257 1327 57K 1427 57 1532 1637 1801 1952

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.223 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Grodziec Kopalnia
 | Kierunek: | Katowice Kopernika
Dni robocze
454 600 30 59 759 859 959 1059 1149 1259 1329 59K 1429 59 1534 1639 1803 1954

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.116 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Grodziec Poczta
 | Kierunek: | Katowice Kopernika
Dni robocze
455 601 31 700 800 900 1000 1100 50 1300 30 1400K 30 1500 35 1640 1804 1955

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.200 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Grodziec Kościół
 | Kierunek: | Katowice Kopernika
Dni robocze
457 603 33 702 802 902 1002 1102 52 1302 32 1402K 32 1502 37 1642 1806 1957

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.285 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Grodziec OSP
 | Kierunek: | Katowice Kopernika
Dni robocze
458 604 34 703 803 903 1003 1103 53 1303 33 1403K 33 1503 38 1643 1807 1958

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.256 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Grodziec Południowa na żądanie
 | Kierunek: | Katowice Kopernika
Dni robocze
459 605 35 705 805 905 1005 1105 55 1305 35 1405K 35 1505 40 1645 1808 1959

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.250 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Czeladź Grodziecka II
 | Kierunek: | Katowice Kopernika
Dni robocze
501 607 37 707 807 907 1007 1107 57 1307 37 1407K 37 1507 42 1647 1810 2001

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.243 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Czeladź Grodziecka I
 | Kierunek: | Katowice Kopernika
Dni robocze
503 609 39 709 809 909 1009 1109 59 1309 39 1409K 39 1509 44 1649 1812 2003

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.138 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Czeladź Rynek
 | Kierunek: | Katowice Kopernika
Dni robocze
505 611 41 711 811 911 1011 1111 1201 1311 41 1411K 41 1511 46 1651 1814 2004

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.139 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Czeladź Staszica
 | Kierunek: | Katowice Kopernika
Dni robocze
507 613 43 713 813 913 1013 1113 1203 1313 43 1413K 43 1513 48 1653 1816 2006

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.143 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Czeladź Pompy na żądanie
 | Kierunek: | Katowice Kopernika
Dni robocze
508 614 44 714 814 914 1014 1114 1204 1314 44 1414K 44 1514 49 1654 1817 2007

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.147 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Bańgów Osiedle II
 | Kierunek: | Katowice Kopernika
Dni robocze
511 617 47 717 817 917 1017 1117 1207 1317 47 1417K 47 1517 52 1657 1820 2010

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.149 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Bańgów na żądanie
 | Kierunek: | Katowice Kopernika
Dni robocze
512 618 48 718 818 918 1018 1118 1208 1318 48 1418K 48 1518 53 1658 1821 2011

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.152 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Bańgów Gospoda
 | Kierunek: | Katowice Kopernika
Dni robocze
513 619 49 719 819 919 1019 1119 1209 1319 49 1419K 49 1519 54 1659 1822 2012

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.166 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Siemianowice Ośrodek Łowiecki na żądanie
 | Kierunek: | Katowice Kopernika
Dni robocze
516 622 52 722 822 922 1022 1122 1212 1322 52 1422K 52 1522 57 1702 1825 2015

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.158 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Siemianowice Zakłady Naprawcze na żądanie
 | Kierunek: | Katowice Kopernika
Dni robocze
517 623 53 723 823 923 1023 1123 1213 1323 53 1423K 53 1523 58 1703 1826 2016

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.367 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Siemianowice Świerczewskiego
 | Kierunek: | Katowice Kopernika
Dni robocze
519 625 55 725 825 925 1025 1125 1215 1325 55 1425K 55 1525 1600 1705 1828 2018

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.319 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Siemianowice Plac Skargi
 | Kierunek: | Katowice Kopernika
Dni robocze
521 627 57 727 827 927 1027 1127 1217 1327 57 1427K 57 1527 1602 1707 1830 2020

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.420 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Wełnowiec Plac Alfreda
 | Kierunek: | Katowice Kopernika
Dni robocze
524 630 700 30 830 930 1030 1130 1220 1330 1400 30K 1500 30 1605 1710 1833 2023

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.211 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Wełnowiec Cynkownia
 | Kierunek: | Katowice Kopernika
Dni robocze
526 632 702 32 832 932 1032 1132 1222 1332 1402 32K 1502 32 1607 1712 1835 2025

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.184 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Koszutka Słoneczna
 | Kierunek: | Katowice Kopernika
Dni robocze
529 635 705 35 835 935 1035 1135 1225 1335 1405 35K 1505 35 1610 1715 1838 2028

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.323 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Koszutka Morcinka
 | Kierunek: | Katowice Kopernika
Dni robocze
532 638 708 38 838 938 1038 1138 1228 1338 1408 38K 1508 38 1613 1718 1841 2031

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.345 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Katowice Chorzowska
 | Kierunek: | Katowice Kopernika
Dni robocze
533 639 709 39 839 939 1039 1139 1229 1339 1409 39K 1509 39 1614 1719 1842 2032

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.254 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

133 | Przystanek: | Katowice Sokolska
 | Kierunek: | Katowice Kopernika
Dni robocze
534 640 710 40 840 940 1040 1140 1230 1340 1410 40K 1510 40 1615 1720 1843 2033

Objaśnienia:
K - kurs do przystanku Katowice Kopernika II, następnie jako linia 170 do Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.386 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Bytom Dworzec PKP
 | Kierunek: | Stare Tarnowice Ośrodek Rehabilitacji
Dni robocze
5 57 6 37 9 57 12 57 1357 14 57 17 57 18 57

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.016 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Stare Tarnowice Ośrodek Rehabilitacji
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
7 15 8 15 11 15 14 15 1515 16 15 19 15 20 15

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.026 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Bytom Wrocławska
 | Kierunek: | Stare Tarnowice Ośrodek Rehabilitacji
Dni robocze
6 00 40 10 00 13 00 1400 15 00 18 00 19 00

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.017 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Stare Tarnowice Szpital
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
7 18 8 18 11 18 14 18 1518 16 18 19 18 20 18

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.044 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Bytom Łużycka
 | Kierunek: | Stare Tarnowice Ośrodek Rehabilitacji
Dni robocze
6 03 43 10 03 13 03 1403 15 03 18 03 19 02

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.017 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Stare Tarnowice Janasa
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
7 20 8 20 11 20 14 20 1520 16 20 19 20 20 20

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Karb
 | Kierunek: | Stare Tarnowice Ośrodek Rehabilitacji
Dni robocze
6 06 46 10 06 13 06 1406 15 06 18 06 19 04

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Stare Tarnowice Osiedle Przyjaźń
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
7 22 8 22 11 22 14 22 1522 16 22 19 21 20 21

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.018 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Miechowice Warszawska
 | Kierunek: | Stare Tarnowice Ośrodek Rehabilitacji
Dni robocze
6 08 48 10 08 13 08 1408 15 08 18 08 19 06

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Stare Tarnowice Spółdzielnia
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
7 24 8 24 11 24 14 24 1524 16 24 19 22 20 22

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Miechowice Plac Słoneczny
 | Kierunek: | Stare Tarnowice Ośrodek Rehabilitacji
Dni robocze
6 10 50 10 10 13 10 1410 15 10 18 10 19 08

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.020 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Tarnowskie Góry Krótka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
7 27 8 27 11 27 14 27 1527 16 27 19 24 20 24

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.020 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Miechowice Reptowska
 | Kierunek: | Stare Tarnowice Ośrodek Rehabilitacji
Dni robocze
6 12 52 10 12 13 12 1412 15 12 18 12 19 10

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.021 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Tarnowskie Góry Wyszyńskiego
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
7 28 8 28 11 28 14 28 1528 16 28 19 25 20 25

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.021 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Miechowice Bławatkowa
 | Kierunek: | Stare Tarnowice Ośrodek Rehabilitacji
Dni robocze
6 14 54 10 14 13 14 1414 15 14 18 14 19 12

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.021 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Tarnowskie Góry Gliwicka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
7 29 8 29 11 29 14 29 1529 16 29 19 26 20 26

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.021 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Stolarzowice Rokitnicka
 | Kierunek: | Stare Tarnowice Ośrodek Rehabilitacji
Dni robocze
6 19 59 10 19 13 19 1419 15 19 18 19 19 17

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.044 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Repty Śląskie Kolonia Staszic
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
7 31 8 31 11 31 14 31 1531 16 31 19 28 20 28

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.022 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Stolarzowice PGR na żądanie
 | Kierunek: | Stare Tarnowice Ośrodek Rehabilitacji
Dni robocze
6 20 7 00 10 20 13 20 1420 15 20 18 20 19 18

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.023 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Repty Śląskie Polna
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
7 32 8 32 11 32 14 32 1532 16 32 19 29 20 29

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.023 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Stolarzowice Kościół na żądanie
 | Kierunek: | Stare Tarnowice Ośrodek Rehabilitacji
Dni robocze
6 21 7 01 10 21 13 21 1421 15 21 18 21 19 19

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.054 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Repty Śląskie Długa
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
7 34 8 34 11 34 14 34 1534 16 34 19 31 20 31

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.024 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Stolarzowice Poczta
 | Kierunek: | Stare Tarnowice Ośrodek Rehabilitacji
Dni robocze
6 22 7 02 10 22 13 22 1422 15 22 18 22 19 20

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.026 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Repty Śląskie Łączna
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
7 36 8 36 11 36 14 36 1536 16 36 19 32 20 32

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.025 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Stolarzowice Kościuszki
 | Kierunek: | Stare Tarnowice Ośrodek Rehabilitacji
Dni robocze
6 23 7 03 10 23 13 23 1423 15 23 18 23 19 21

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.036 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Górniki Droga do Stolarzowic
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
7 38 8 38 11 38 14 38 1538 16 38 19 34 20 34

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.026 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Stolarzowice Plac Jana
 | Kierunek: | Stare Tarnowice Ośrodek Rehabilitacji
Dni robocze
6 24 7 04 10 24 13 24 1424 15 24 18 24 19 22

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.029 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Stolarzowice Plac Jana
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
7 39 8 39 11 39 14 39 1539 16 39 19 35 20 35

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.026 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Górniki Droga do Stolarzowic
 | Kierunek: | Stare Tarnowice Ośrodek Rehabilitacji
Dni robocze
6 25 7 05 10 25 13 25 1425 15 25 18 25 19 23

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.058 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Stolarzowice Kościuszki
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
7 40 8 40 11 40 14 40 1540 16 40 19 36 20 36

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.027 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Repty Śląskie Łączna
 | Kierunek: | Stare Tarnowice Ośrodek Rehabilitacji
Dni robocze
6 27 7 07 10 27 13 27 1427 15 27 18 27 19 25

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.048 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Stolarzowice Poczta
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
7 41 8 41 11 41 14 41 1541 16 41 19 37 20 37

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.028 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Repty Śląskie Długa
 | Kierunek: | Stare Tarnowice Ośrodek Rehabilitacji
Dni robocze
6 29 7 09 10 29 13 29 1429 15 29 18 29 19 26

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.060 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Stolarzowice Kościół na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
7 42 8 42 11 42 14 42 1542 16 42 19 38 20 38

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.030 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Repty Śląskie Polna
 | Kierunek: | Stare Tarnowice Ośrodek Rehabilitacji
Dni robocze
6 31 7 11 10 31 13 31 1431 15 31 18 31 19 28

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.039 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Stolarzowice PGR na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
7 43 8 43 11 43 14 43 1543 16 43 19 39 20 39

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.030 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Repty Śląskie Kolonia Staszic
 | Kierunek: | Stare Tarnowice Ośrodek Rehabilitacji
Dni robocze
6 32 7 12 10 32 13 32 1432 15 32 18 32 19 29

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.041 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Stolarzowice Rokitnicka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
7 44 8 44 11 44 14 44 1544 16 44 19 40 20 40

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.032 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Tarnowskie Góry Gliwicka
 | Kierunek: | Stare Tarnowice Ośrodek Rehabilitacji
Dni robocze
6 34 7 14 10 34 13 34 1434 15 34 18 34 19 31

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.031 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Miechowice Bławatkowa
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
7 49 8 49 11 49 14 49 1549 16 49 19 45 20 45

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.036 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Tarnowskie Góry Wyszyńskiego
 | Kierunek: | Stare Tarnowice Ośrodek Rehabilitacji
Dni robocze
6 35 7 15 10 35 13 35 1435 15 35 18 35 19 32

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.033 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Miechowice Zjednoczenia
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
7 51 8 51 11 51 14 51 1551 16 51 19 47 20 47

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.040 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Tarnowskie Góry Krótka
 | Kierunek: | Stare Tarnowice Ośrodek Rehabilitacji
Dni robocze
6 36 7 16 10 36 13 36 1436 15 36 18 36 19 33

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.034 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Miechowice Plac Słoneczny
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
7 53 8 53 11 53 14 53 1553 16 53 19 49 20 49

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.037 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Stare Tarnowice Spółdzielnia
 | Kierunek: | Stare Tarnowice Ośrodek Rehabilitacji
Dni robocze
6 39 7 19 10 39 13 39 1439 15 39 18 39 19 35

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.035 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Miechowice Warszawska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
7 55 8 55 11 55 14 55 1555 16 55 19 51 20 51

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.036 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Stare Tarnowice Osiedle Przyjaźń
 | Kierunek: | Stare Tarnowice Ośrodek Rehabilitacji
Dni robocze
6 41 7 21 10 41 13 41 1441 15 41 18 41 19 36

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.034 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Karb
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
7 57 8 57 11 57 14 57 1557 16 57 19 53 20 53

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.035 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Stare Tarnowice Janasa
 | Kierunek: | Stare Tarnowice Ośrodek Rehabilitacji
Dni robocze
6 43 7 23 10 43 13 43 1443 15 43 18 43 19 37

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.035 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Bytom Łużycka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
8 00 9 00 12 00 15 00 1600 17 00 19 55 20 55

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.037 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Stare Tarnowice Szpital
 | Kierunek: | Stare Tarnowice Ośrodek Rehabilitacji
Dni robocze
6 45 7 25 10 45 13 45 1445 15 45 18 45 19 39

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.053 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

135 | Przystanek: | Bytom Wrocławska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
8 03 9 03 12 03 15 03 1603 17 03 19 57 20 57

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.037 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

138 | Przystanek: | Osiedle Tysiąclecia Pętla
 | Kierunek: | Ochojec Szpital
Dni robocze
4 45 515 55 6 25 55 725 815 57 9 37 1037 11 17 52 1237 1317 57 14 27 57 1532 16 17 17 05 1820 19 35 2050 22 05
Soboty
5 01 7 16 821 9 31 1036 11 46 1251 14 01 16 16 18 31 20 51
Niedziele i święta
5 01 7 16 9 31 11 46 14 01 16 16 18 31 20 51

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

W kierunku przeciwnym kursuje linia 238.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.138 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

138 | Przystanek: | Osiedle Tysiąclecia Ułańska I
 | Kierunek: | Ochojec Szpital
Dni robocze
4 47 517 57 6 27 57 727 817 59 9 39 1039 11 19 54 1239 1319 59 14 29 59 1534 16 19 17 07 1822 19 37 2052 22 07
Soboty
5 03 7 18 823 9 33 1038 11 48 1253 14 03 16 18 18 33 20 53
Niedziele i święta
5 03 7 18 9 33 11 48 14 03 16 18 18 33 20 53

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

W kierunku przeciwnym kursuje linia 238.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.148 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

138 | Przystanek: | Osiedle Tysiąclecia Ułańska II
 | Kierunek: | Ochojec Szpital
Dni robocze
4 48 518 58 6 28 58 728 818 9 00 40 1040 11 20 55 1240 1320 14 00 30 1500 35 16 20 17 08 1823 19 38 2053 22 08
Soboty
5 04 7 19 824 9 34 1039 11 49 1254 14 04 16 19 18 34 20 54
Niedziele i święta
5 04 7 19 9 34 11 49 14 04 16 19 18 34 20 54

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

W kierunku przeciwnym kursuje linia 238.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.162 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

138 | Przystanek: | Osiedle Tysiąclecia Pawilon
 | Kierunek: | Ochojec Szpital
Dni robocze
4 50 520 600 30 7 00 30 820 9 02 42 1042 11 22 57 1242 1322 14 02 32 1502 37 16 22 17 10 1825 19 40 2055 22 10
Soboty
5 06 7 21 826 9 36 1041 11 51 1256 14 06 16 21 18 36 20 56
Niedziele i święta
5 06 7 21 9 36 11 51 14 06 16 21 18 36 20 56

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

W kierunku przeciwnym kursuje linia 238.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.164 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

138 | Przystanek: | Osiedle Tysiąclecia Dolne II
 | Kierunek: | Ochojec Szpital
Dni robocze
4 51 521 601 31 7 01 31 821 9 03 43 1043 11 23 58 1243 1323 14 03 33 1503 38 16 23 17 11 1826 19 41 2056 22 11
Soboty
5 07 7 22 827 9 37 1042 11 52 1257 14 07 16 22 18 37 20 57
Niedziele i święta
5 07 7 22 9 37 11 52 14 07 16 22 18 37 20 57

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

W kierunku przeciwnym kursuje linia 238.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.202 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

138 | Przystanek: | Osiedle Tysiąclecia Dolne III
 | Kierunek: | Ochojec Szpital
Dni robocze
4 53 523 603 33 7 03 33 823 9 05 45 1045 11 25 12 00 45 1325 14 05 35 1505 40 16 25 17 13 1828 19 43 2058 22 13
Soboty
5 09 7 24 829 9 39 1044 11 54 1259 14 09 16 24 18 39 20 59
Niedziele i święta
5 09 7 24 9 39 11 54 14 09 16 24 18 39 20 59

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

W kierunku przeciwnym kursuje linia 238.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.175 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

138 | Przystanek: | Osiedle Tysiąclecia Mieszka I
 | Kierunek: | Ochojec Szpital
Dni robocze
4 54 524 604 34 7 04 34 824 9 06 46 1046 11 26 12 01 46 1326 14 06 36 1506 41 16 26 17 14 1829 19 44 2059 22 14
Soboty
5 10 7 25 830 9 40 1045 11 55 1300 14 10 16 25 18 40 21 00
Niedziele i święta
5 10 7 25 9 40 11 55 14 10 16 25 18 40 21 00

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

W kierunku przeciwnym kursuje linia 238.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.198 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

138 | Przystanek: | Załęże Gliwicka
 | Kierunek: | Ochojec Szpital
Dni robocze
4 56 526 606 36 7 06 36 826 9 08 48 1048 11 28 12 03 48 1328 14 08 38 1508 43 16 28 17 16 1831 19 46 2101 22 16
Soboty
5 12 7 27 832 9 42 1047 11 57 1302 14 12 16 27 18 42 21 02
Niedziele i święta
5 12 7 27 9 42 11 57 14 12 16 27 18 42 21 02

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

W kierunku przeciwnym kursuje linia 238.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.208 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

138 | Przystanek: | Załęże Wiśniowa
 | Kierunek: | Ochojec Szpital
Dni robocze
4 58 528 608 38 7 08 38 828 9 10 50 1050 11 30 12 05 50 1330 14 10 40 1510 45 16 30 17 18 1833 19 48 2103 22 18
Soboty
5 14 7 29 834 9 44 1049 11 59 1304 14 14 16 29 18 44 21 04
Niedziele i święta
5 14 7 29 9 44 11 59 14 14 16 29 18 44 21 04

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

W kierunku przeciwnym kursuje linia 238.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.205 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

138 | Przystanek: | Osiedle Witosa II
 | Kierunek: | Ochojec Szpital
Dni robocze
5 00 30 610 40 7 10 40 830 9 12 52 1052 11 32 12 07 52 1332 14 12 42 1512 47 16 32 17 20 1835 19 50 2105 22 20
Soboty
5 16 7 31 836 9 46 1051 12 01 1306 14 16 16 31 18 46 21 06
Niedziele i święta
5 16 7 31 9 46 12 01 14 16 16 31 18 46 21 06

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

W kierunku przeciwnym kursuje linia 238.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.146 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

138 | Przystanek: | Osiedle Witosa Centrum
 | Kierunek: | Ochojec Szpital
Dni robocze
5 02 32 612 42 7 12 42 832 9 14 54 1054 11 34 12 09 54 1334 14 14 44 1514 49 16 34 17 22 1837 19 52 2107 22 22
Soboty
5 18 7 33 838 9 48 1053 12 03 1308 14 18 16 33 18 48 21 08
Niedziele i święta
5 18 7 33 9 48 12 03 14 18 16 33 18 48 21 08

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

W kierunku przeciwnym kursuje linia 238.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.217 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

138 | Przystanek: | Osiedle Witosa Droga Kochłowicka
 | Kierunek: | Ochojec Szpital
Dni robocze
5 04 34 614 44 7 14 44 834 9 16 56 1056 11 36 12 11 56 1336 14 16 46 1516 51 16 36 17 24 1839 19 54 2109 22 24
Soboty
5 20 7 35 840 9 50 1055 12 05 1310 14 20 16 35 18 50 21 10
Niedziele i święta
5 20 7 35 9 50 12 05 14 20 16 35 18 50 21 10

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

W kierunku przeciwnym kursuje linia 238.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.327 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

138 | Przystanek: | Katowice Osiedle Kopalni Wujek
 | Kierunek: | Ochojec Szpital
Dni robocze
5 09 39 619 49 7 19 49 839 9 21 10 01 1101 41 12 16 1301 41 14 21 51 1521 56 16 41 17 29 1844 19 59 2114 22 29
Soboty
5 25 7 40 845 9 55 1100 12 10 1315 14 25 16 40 18 55 21 15
Niedziele i święta
5 25 7 40 9 55 12 10 14 25 16 40 18 55 21 15

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

W kierunku przeciwnym kursuje linia 238.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.286 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

138 | Przystanek: | Brynów W.Pola
 | Kierunek: | Ochojec Szpital
Dni robocze
417 47 5 12 42 622 52 7 22 52 842 9 24 10 04 1104 44 12 19 1304 44 14 24 54 1524 59 16 44 17 32 1847 20 02 2117 22 32
Soboty
5 28 7 43 848 9 58 1103 12 13 1318 14 28 16 43 18 58 21 18
Niedziele i święta
5 28 7 43 9 58 12 13 14 28 16 43 18 58 21 18

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

W kierunku przeciwnym kursuje linia 238.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.268 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

138 | Przystanek: | Brynów Kopalnia Wujek
 | Kierunek: | Ochojec Szpital
Dni robocze
419 49 5 14 44 624 54 7 24 54 844 9 26 10 06 1106 46 12 21 1306 46 14 26 56 1526 1601 46 17 34 1849 20 04 2119 22 34
Soboty
5 30 7 45 850 10 00 1105 12 15 1320 14 30 16 45 19 00 21 20
Niedziele i święta
5 30 7 45 10 00 12 15 14 30 16 45 19 00 21 20

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

W kierunku przeciwnym kursuje linia 238.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.360 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

138 | Przystanek: | Brynów Stroma
 | Kierunek: | Ochojec Szpital
Dni robocze
421 51 5 16 46 626 56 7 26 56 846 9 28 10 08 1108 48 12 23 1308 48 14 28 58 1528 1603 48 17 36 1851 20 06 2121 22 36
Soboty
5 32 7 47 852 10 02 1107 12 17 1322 14 32 16 47 19 02 21 22
Niedziele i święta
5 32 7 47 10 02 12 17 14 32 16 47 19 02 21 22

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

W kierunku przeciwnym kursuje linia 238.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.359 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

138 | Przystanek: | Brynów Załęska
 | Kierunek: | Ochojec Szpital
Dni robocze
423 53 5 18 48 628 58 7 28 58 848 9 30 10 10 1110 50 12 25 1310 50 14 30 15 00 30 1605 50 17 38 1853 20 08 2123 22 38
Soboty
5 34 7 49 854 10 04 1109 12 19 1324 14 34 16 49 19 04 21 24
Niedziele i święta
5 34 7 49 10 04 12 19 14 34 16 49 19 04 21 24

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

W kierunku przeciwnym kursuje linia 238.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.431 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

138 | Przystanek: | Ligota Ośrodek Zdrowia
 | Kierunek: | Ochojec Szpital
Dni robocze
425 55 5 20 50 630 7 00 30 800 50 9 32 10 12 1112 52 12 27 1312 52 14 32 15 02 32 1607 52 17 40 1855 20 10 2125 22 40
Soboty
5 36 7 51 856 10 06 1111 12 21 1326 14 36 16 51 19 06 21 26
Niedziele i święta
5 36 7 51 10 06 12 21 14 36 16 51 19 06 21 26

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

W kierunku przeciwnym kursuje linia 238.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.341 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

138 | Przystanek: | Ligota Poleska
 | Kierunek: | Ochojec Szpital
Dni robocze
427 57 5 22 52 632 7 02 32 802 52 9 34 10 14 1114 54 12 29 1314 54 14 34 15 04 34 1609 54 17 42 1857 20 12 2127 22 42
Soboty
5 38 7 53 858 10 08 1113 12 23 1328 14 38 16 53 19 08 21 28
Niedziele i święta
5 38 7 53 10 08 12 23 14 38 16 53 19 08 21 28

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

W kierunku przeciwnym kursuje linia 238.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.419 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

138 | Przystanek: | Piotrowice Dworzec PKP
 | Kierunek: | Ochojec Szpital
Dni robocze
429 59 5 24 54 634 7 04 34 804 54 9 36 10 16 1116 56 12 31 1316 56 14 36 15 06 36 1611 56 17 44 1859 20 14 2129 22 44
Soboty
5 40 7 55 900 10 10 1115 12 25 1330 14 40 16 55 19 10 21 30
Niedziele i święta
5 40 7 55 10 10 12 25 14 40 16 55 19 10 21 30

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

W kierunku przeciwnym kursuje linia 238.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.299 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

138 | Przystanek: | Piotrowice Fabryka Maszyn
 | Kierunek: | Ochojec Szpital
Dni robocze
430 5 00 25 55 635 7 05 35 805 55 9 37 10 17 1117 57 12 32 1317 57 14 37 15 07 37 1612 57 17 45 1900 20 15 2130 22 45
Soboty
5 41 7 56 901 10 11 1116 12 26 1331 14 41 16 56 19 11 21 31
Niedziele i święta
5 41 7 56 10 11 12 26 14 41 16 56 19 11 21 31

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

W kierunku przeciwnym kursuje linia 238.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.508 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

138 | Przystanek: | Piotrowice Skrzyżowanie
 | Kierunek: | Ochojec Szpital
Dni robocze
431 5 02 27 57 637 7 07 37 807 57 9 39 10 19 1119 59 12 34 1319 59 14 39 15 09 39 1614 59 17 47 1901 20 16 2131 22 46
Soboty
5 42 7 57 902 10 12 1117 12 27 1332 14 42 16 57 19 12 21 32
Niedziele i święta
5 42 7 57 10 12 12 27 14 42 16 57 19 12 21 32

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

W kierunku przeciwnym kursuje linia 238.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.412 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

138 | Przystanek: | Piotrowice Osiedle
 | Kierunek: | Ochojec Szpital
Dni robocze
433 5 04 29 59 639 7 09 39 809 59 9 41 10 21 1121 12 01 36 1321 1401 41 15 11 41 1616 17 01 49 1903 20 18 2133 22 48
Soboty
5 44 7 59 904 10 14 1119 12 29 1334 14 44 16 59 19 14 21 34
Niedziele i święta
5 44 7 59 10 14 12 29 14 44 16 59 19 14 21 34

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

W kierunku przeciwnym kursuje linia 238.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.462 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

138 | Przystanek: | Piotrowice Tyska
 | Kierunek: | Ochojec Szpital
Dni robocze
434 5 05 30 600 40 7 10 40 810 900 42 10 22 1122 12 02 37 1322 1402 42 15 12 42 1617 17 02 50 1904 20 19 2134 22 49
Soboty
5 45 8 00 905 10 15 1120 12 30 1335 14 45 17 00 19 15 21 35
Niedziele i święta
5 45 8 00 10 15 12 30 14 45 17 00 19 15 21 35

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

W kierunku przeciwnym kursuje linia 238.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.489 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

138 | Przystanek: | Osiedle Odrodzenia I
 | Kierunek: | Ochojec Szpital
Dni robocze
436 5 07 32 602 42 7 12 42 812 902 44 10 24 1124 12 04 39 1324 1404 44 15 14 44 1619 17 04 52 1906 20 21 2136 22 51
Soboty
5 47 8 02 907 10 17 1122 12 32 1337 14 47 17 02 19 17 21 37
Niedziele i święta
5 47 8 02 10 17 12 32 14 47 17 02 19 17 21 37

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

W kierunku przeciwnym kursuje linia 238.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.503 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

138 | Przystanek: | Osiedle Odrodzenia Pętla
 | Kierunek: | Ochojec Szpital
Dni robocze
437 5 08 33 603 43 7 13 43 813 903 45 10 25 1125 12 05 40 1325 1405 45 15 15 45 1620 17 05 53 1907 20 22 2137 22 52
Soboty
5 48 8 03 908 10 18 1123 12 33 1338 14 48 17 03 19 18 21 38
Niedziele i święta
5 48 8 03 10 18 12 33 14 48 17 03 19 18 21 38

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

W kierunku przeciwnym kursuje linia 238.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.548 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

138 | Przystanek: | Osiedle Odrodzenia II
 | Kierunek: | Ochojec Szpital
Dni robocze
439 5 10 35 605 45 7 15 45 815 905 47 10 27 1127 12 07 42 1327 1407 47 15 17 47 1622 17 07 55 1909 20 24 2139 22 54
Soboty
5 50 8 05 910 10 20 1125 12 35 1340 14 50 17 05 19 20 21 40
Niedziele i święta
5 50 8 05 10 20 12 35 14 50 17 05 19 20 21 40

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

W kierunku przeciwnym kursuje linia 238.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.521 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

138 | Przystanek: | Osiedle Odrodzenia Szewska
 | Kierunek: | Ochojec Szpital
Dni robocze
440 5 11 36 606 46 7 16 46 816 906 48 10 28 1128 12 08 43 1328 1408 48 15 18 48 1623 17 08 56 1910 20 25 2140 22 55
Soboty
5 51 8 06 911 10 21 1126 12 36 1341 14 51 17 06 19 21 21 41
Niedziele i święta
5 51 8 06 10 21 12 36 14 51 17 06 19 21 21 41

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

W kierunku przeciwnym kursuje linia 238.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.524 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

138 | Przystanek: | Ochojec Ziołowa
 | Kierunek: | Ochojec Szpital
Dni robocze
442 5 13 38 608 48 7 18 48 818 908 50 10 30 1130 12 10 45 1330 1410 50 15 20 50 1625 17 10 58 1912 20 27 2142 22 57
Soboty
5 53 8 08 913 10 23 1128 12 38 1343 14 53 17 08 19 23 21 43
Niedziele i święta
5 53 8 08 10 23 12 38 14 53 17 08 19 23 21 43

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

W kierunku przeciwnym kursuje linia 238.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.577 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Bytom Zajezdnia Witczaka
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
2256C 2351B 051B 223Z 323Z
Soboty
433Z 2256C 2351B 051B 223Z 323Z
Niedziele i święta
433Z 2256C 2351B 051B 223Z 323Z

Objaśnienia:
C - kurs do przystanku Chorzów Rynek z pominięciem przystanków Bytom Prusa, Plac Sobieskiego i Pogoda
B - kurs z pominięciem przystanków Bytom Prusa, Plac Sobieskiego i Pogoda
Z - kurs z pominięciem przystanku Bytom Zajezdnia Piekarska

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 0.088 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Bykowina Grzegorzka
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
515 45 615 45 715 45 825 55 925 45 1015 45 1115 45 1215 45 1315 45 1415 45 1515 55 1625 55 1715 45 1815 45 1915 45 2015 45 2115B 45B 2205 2315B
Soboty
510 610 710 810 910 1010 1110 1210 1310 1410 1510 1610 1710 1810 1910 2010 2110 2210B 2310B
Niedziele i święta
510 710 910 1110 1310 1410 1510 1610 1710 1810 1910 2010 2110 2210B 2310B

Objaśnienia:
B - od przystanku Chorzów ZUS kurs do przystanku Bytom Dworzec PKP

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 0.288 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Bytom Prusa
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
224 324
Soboty
434 224 324
Niedziele i święta
434 224 324

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanków Bytom Zajezdnia Piekarska i Chorzów Plac Hutników.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 0.094 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Bykowina Górnośląska
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
516 46 616 46 716 46 826 56 926 46 1016 46 1116 46 1216 46 1316 46 1416 46 1516 56 1626 56 1716 46 1816 46 1916 46 2016 46 2116B 46B 2206 2316B
Soboty
511 611 711 811 911 1011 1111 1211 1311 1411 1511 1611 1711 1811 1911 2011 2111 2211B 2311B
Niedziele i święta
511 711 911 1111 1311 1411 1511 1611 1711 1811 1911 2011 2111 2211B 2311B

Objaśnienia:
B - od przystanku Chorzów ZUS kurs do przystanku Bytom Dworzec PKP

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 0.334 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Bytom Plac Sobieskiego
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
225 325
Soboty
435 225 325
Niedziele i święta
435 225 325

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanków Bytom Zajezdnia Piekarska i Chorzów Plac Hutników.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 0.116 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Bykowina Gwarecka
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
518 48 618 48 718 48 828 58 928 48 1018 48 1118 48 1218 48 1318 48 1418 48 1518 58 1628 58 1718 48 1818 48 1918 48 2018 48 2118B 48B 2208 2318B
Soboty
513 613 713 813 913 1013 1113 1213 1313 1413 1513 1613 1713 1813 1913 2013 2113 2213B 2313B
Niedziele i święta
513 713 913 1113 1313 1413 1513 1613 1713 1813 1913 2013 2113 2213B 2313B

Objaśnienia:
B - od przystanku Chorzów ZUS kurs do przystanku Bytom Dworzec PKP

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 0.364 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Bytom Zajezdnia Piekarska
 | Kierunek: | Chorzów Batory Pętla
Dni robocze
2259C 2354 054
Soboty
2259C 2354 054
Niedziele i święta
2259C 2354 054

Objaśnienia:
C - kurs do przystanku Chorzów Rynek

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 0.307 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Bykowina Korfantego
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
520 50 620 50 720 50 830 900 30 50 1020 50 1120 50 1220 50 1320 50 1420 50 1520 1600 30 1700 20 50 1820 50 1920 50 2020 50 2120B 50B 2210 2320B
Soboty
515 615 715 815 915 1015 1115 1215 1315 1415 1515 1615 1715 1815 1915 2015 2115 2215B 2315B
Niedziele i święta
515 715 915 1115 1315 1415 1515 1615 1715 1815 1915 2015 2115 2215B 2315B

Objaśnienia:
B - od przystanku Chorzów ZUS kurs do przystanku Bytom Dworzec PKP

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 0.315 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Bytom Dworzec PKP
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
416 46 516 2303C 58B 058B 228B 328B
Soboty
409 38B 509 2303C 58B 058B 228B 328B
Niedziele i święta
409 38B 1309 2303C 58B 058B 228B 328B

Objaśnienia:
C - kurs do przystanku Chorzów Rynek
B - kurs do przystanku Chorzów Batory Pętla
Uwaga! Kursuje z pominięciem przystanku Chorzów Plac Hutników.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 0.383 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Kochłowice Tunkla
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
521 51 621 51 721 51 831 901 31 51 1021 51 1121 51 1221 51 1321 51 1421 51 1521 1601 31 1701 21 51 1821 51 1921 51 2021 51 2121B 51B 2211 2321B
Soboty
516 616 716 816 916 1016 1116 1216 1316 1416 1516 1616 1716 1816 1916 2016 2116 2216B 2316B
Niedziele i święta
516 716 916 1116 1316 1416 1516 1616 1716 1816 1916 2016 2116 2216B 2316B

Objaśnienia:
B - od przystanku Chorzów ZUS kurs do przystanku Bytom Dworzec PKP

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 0.422 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Bytom Kopalnia Rozbark
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
419 49 520 2306C 001B 101B 231B 331B
Soboty
412 41B 513 2306C 001B 101B 231B 331B
Niedziele i święta
412 41B 1313 2306C 001B 101B 231B 331B

Objaśnienia:
C - kurs do przystanku Chorzów Rynek
B - kurs do przystanku Chorzów Batory Pętla
Uwaga! Kursuje z pominięciem przystanku Chorzów Plac Hutników.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 0.440 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Kochłowice Krzyż
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
522 52 622 52 722 52 832 902 32 52 1022 52 1122 52 1222 52 1322 52 1422 52 1522 1602 32 1702 22 52 1822 52 1922 52 2022 52 2122B 52B 2212 2322B
Soboty
517 617 717 817 917 1017 1117 1217 1317 1417 1517 1617 1717 1817 1917 2017 2117 2217B 2317B
Niedziele i święta
517 717 917 1117 1317 1417 1517 1617 1717 1817 1917 2017 2117 2217B 2317B

Objaśnienia:
B - od przystanku Chorzów ZUS kurs do przystanku Bytom Dworzec PKP

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 0.300 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Bytom Osiedle Arki Bożka
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
421 51 522 2308C 003B 103B 233B 333B
Soboty
414 43B 515 2308C 003B 103B 233B 333B
Niedziele i święta
414 43B 1315 2308C 003B 103B 233B 333B

Objaśnienia:
C - kurs do przystanku Chorzów Rynek
B - kurs do przystanku Chorzów Batory Pętla
Uwaga! Kursuje z pominięciem przystanku Chorzów Plac Hutników.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 0.287 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Kochłowice Kościół
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
525 55 625 55 725 55 835 905 35 55 1025 55 1125 55 1225 55 1325 55 1425 55 1525 1605 35 1705 25 55 1825 55 1924 54 2024 54 2124B 54B 2214 2324B
Soboty
519 619 719 819 919 1019 1119 1219 1319 1419 1519 1619 1719 1819 1919 2019 2119 2219B 2319B
Niedziele i święta
519 719 919 1119 1319 1419 1519 1619 1719 1819 1919 2019 2119 2219B 2319B

Objaśnienia:
B - od przystanku Chorzów ZUS kurs do przystanku Bytom Dworzec PKP

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 0.604 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Łagiewniki TESCO-OBI
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
423 53 525 2310C 005B 105B 235B 335B
Soboty
416 45B 518 2310C 005B 105B 235B 335B
Niedziele i święta
416 45B 1318 2310C 005B 105B 235B 335B

Objaśnienia:
C - kurs do przystanku Chorzów Rynek
B - kurs do przystanku Chorzów Batory Pętla
Uwaga! Kursuje z pominięciem przystanku Chorzów Plac Hutników.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 0.259 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Kochłowice Rynek
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
527 57 627 57 727 57 837 907 37 57 1027 57 1127 57 1227 57 1327 57 1427 57 1527 1607 37 1707 27 57 1827 57 1926 56 2026 56 2126B 56B 2216 2326B
Soboty
521 621 721 821 921 1021 1121 1221 1321 1421 1521 1621 1721 1821 1921 2021 2121 2221B 2321B
Niedziele i święta
521 721 921 1121 1321 1421 1521 1621 1721 1821 1921 2021 2121 2221B 2321B

Objaśnienia:
B - od przystanku Chorzów ZUS kurs do przystanku Bytom Dworzec PKP

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 0.551 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Chorzów Nowa
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
425 55 527 2312C 007B 107B 237B 337B
Soboty
418 47B 520 2312C 007B 107B 237B 337B
Niedziele i święta
418 47B 1320 2312C 007B 107B 237B 337B

Objaśnienia:
C - kurs do przystanku Chorzów Rynek
B - kurs do przystanku Chorzów Batory Pętla
Uwaga! Kursuje z pominięciem przystanku Chorzów Plac Hutników.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 0.488 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Kochłowice Oświęcimska I
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
530 600 30 700 30 800 40 910 40 1000 30 1100 30 1200 30 1300 30 1400 30 1500 30 1610 40 1710 30 1800 30 1900 28 58 2028 58 2128B 58B 2218 2328B
Soboty
523 623 723 823 923 1023 1123 1223 1323 1423 1523 1623 1723 1823 1923 2023 2123 2223B 2323B
Niedziele i święta
523 723 923 1123 1323 1423 1523 1623 1723 1823 1923 2023 2123 2223B 2323B

Objaśnienia:
B - od przystanku Chorzów ZUS kurs do przystanku Bytom Dworzec PKP

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 0.543 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Chorzów Plac Powstańców Śląskich
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
427 57 530 2314C 009B 109B 239B 339B
Soboty
420 49B 522 2314C 009B 109B 239B 339B
Niedziele i święta
420 49B 1322 2314C 009B 109B 239B 339B

Objaśnienia:
C - kurs do przystanku Chorzów Rynek
B - kurs do przystanku Chorzów Batory Pętla
Uwaga! Kursuje z pominięciem przystanku Chorzów Plac Hutników.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 0.309 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Kochłowice Oświęcimska II
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
532 602 32 702 32 802 42 912 42 1002 32 1102 32 1202 32 1302 32 1402 32 1502 32 1612 42 1712 32 1802 32 1901 29 59 2029 59 2129B 59B 2219 2329B
Soboty
524 624 724 824 924 1024 1124 1224 1324 1424 1524 1624 1724 1824 1924 2024 2124 2224B 2324B
Niedziele i święta
524 724 924 1124 1324 1424 1524 1624 1724 1824 1924 2024 2124 2224B 2324B

Objaśnienia:
B - od przystanku Chorzów ZUS kurs do przystanku Bytom Dworzec PKP

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 0.599 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Kochłowice Szyb Radoszowy
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
534 604 34 704 34 804 44 914 44 1004 34 1104 34 1204 34 1304 34 1404 34 1504 34 1614 44 1714 34 1804 34 1903 31 2001 31 2101 31B 2201B 21 2331B
Soboty
526 626 726 826 926 1026 1126 1226 1326 1426 1526 1626 1726 1826 1926 2026 2126 2226B 2326B
Niedziele i święta
526 726 926 1126 1326 1426 1526 1626 1726 1826 1926 2026 2126 2226B 2326B

Objaśnienia:
B - od przystanku Chorzów ZUS kurs do przystanku Bytom Dworzec PKP

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 0.776 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Chorzów Plac Hutników
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
600 30 700 30 800 30 905 35 1005 30 1100 30 1200 30 1300 30 1400 30 1500 30 1600 35 1705 35 1800 30 1900 30 2000 30 2100 30 2240
Soboty
622 722 822 922 1022 1122 1222 1322 1422 1522 1622 1722 1822 1922 2022 2122 2222
Niedziele i święta
622 822 1022 1222 1422 1522 1622 1722 1822 1922 2022 2122 2222

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 0.406 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Chorzów Batory Radoszowska
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
536 606 36 706 36 806 46 916 46 1006 36 1106 36 1206 36 1306 36 1406 36 1506 36 1616 46 1716 36 1806 36 1905 33 2003 33 2103 33B 2203B 23 2333B
Soboty
528 628 728 828 928 1028 1128 1228 1328 1428 1528 1628 1728 1828 1928 2028 2128 2228B 2328B
Niedziele i święta
528 728 928 1128 1328 1428 1528 1628 1728 1828 1928 2028 2128 2228B 2328B

Objaśnienia:
B - od przystanku Chorzów ZUS kurs do przystanku Bytom Dworzec PKP

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 0.630 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Chorzów Estakada
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
428 58 532 602 32 702 32 802 32 907 37 1007 32 1102 32 1202 32 1302 32 1402 32 1502 32 1602 37 1707 37 1802 32 1902 32 2002 32 2102 32 2242 010B 110B 240B 340B
Soboty
421 50B 524 624 724 824 924 1024 1124 1224 1324 1424 1524 1624 1724 1824 1924 2024 2124 2224 010B 110B 240B 340B
Niedziele i święta
421 50B 624 824 1024 1224 1324 1424 1524 1624 1724 1824 1924 2024 2124 2224 010B 110B 240B 340B

Objaśnienia:
B - kurs do przystanku Chorzów Batory Pętla

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 0.461 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Chorzów Batory Klonowa
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
537 607 37 707 37 807 47 917 47 1007 37 1107 37 1207 37 1307 37 1407 37 1507 37 1617 47 1717 37 1807 37 1906 34 2004 34 2104 34B 2204B 24 2334B
Soboty
529 629 729 829 929 1029 1129 1229 1329 1429 1529 1629 1729 1829 1929 2029 2129 2229B 2329B
Niedziele i święta
529 729 929 1129 1329 1429 1529 1629 1729 1829 1929 2029 2129 2229B 2329B

Objaśnienia:
B - od przystanku Chorzów ZUS kurs do przystanku Bytom Dworzec PKP

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 0.639 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Chorzów Pałac Ślubów
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
429 59 533 603 33 703 33 803 33 908 38 1008 33 1103 33 1203 33 1303 33 1403 33 1503 33 1603 38 1708 38 1803 33 1903 33 2003 33 2103 33 2243 011B 111B 241B 341B
Soboty
422 51B 525 625 725 825 925 1025 1125 1225 1325 1425 1525 1625 1725 1825 1925 2025 2125 2225 011B 111B 241B 341B
Niedziele i święta
422 51B 625 825 1025 1225 1325 1425 1525 1625 1725 1825 1925 2025 2125 2225 011B 111B 241B 341B

Objaśnienia:
B - kurs do przystanku Chorzów Batory Pętla

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 1.264 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Chorzów Batory Pętla
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
020R 120R 250Z 350Z
Soboty
500Z 020R 120R 250Z 350Z
Niedziele i święta
500Z 020R 120R 250Z 350Z

Objaśnienia:
R - od przystanku Chorzów ZUS kurs do przystanku Bytom Zajezdnia Witczaka z pominięciem przystanku Bytom Zajezdnia Piekarska
Z - od przystanku Chorzów ZUS kurs do przystanku Bytom Zajezdnia Witczaka z pominięciem przystanków Bytom Pogoda, Piłsudskiego i Prusa

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 0.546 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Chorzów Hajducka
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
431 501 36 606 36 706 36 806 36 911 41 1011 36 1106 36 1206 36 1306 36 1406 36 1506 36 1606 41 1711 41 1806 36 1905 35 2005 35 2105 35 2245 013B 113B 243B 343B
Soboty
424 53B 527 627 727 827 927 1027 1127 1227 1327 1427 1527 1627 1727 1827 1927 2027 2127 2227 013B 113B 243B 343B
Niedziele i święta
424 53B 627 827 1027 1227 1327 1427 1527 1627 1727 1827 1927 2027 2127 2227 013B 113B 243B 343B

Objaśnienia:
B - kurs do przystanku Chorzów Batory Pętla

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 1.071 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Chorzów Batory Osiedle
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
539 609 39 709 39 809 49 919 49 1009 39 1109 39 1209 39 1309 39 1409 39 1509 39 1619 49 1719 39 1809 39 1908 36 2006 36 2106 36B 2206B 26 2336B 021R 121R 251Z 351Z
Soboty
502Z 31 631 731 831 931 1031 1131 1231 1331 1431 1531 1631 1731 1831 1931 2031 2131 2231B 2331B 021R 121R 251Z 351Z
Niedziele i święta
502Z 31 731 931 1131 1331 1431 1531 1631 1731 1831 1931 2031 2131 2231B 2331B 021R 121R 251Z 351Z

Objaśnienia:
B - od przystanku Chorzów ZUS kurs do przystanku Bytom Dworzec PKP
R - od przystanku Chorzów ZUS kurs do przystanku Bytom Zajezdnia Witczaka z pominięciem przystanku Bytom Zajezdnia Piekarska
Z - od przystanku Chorzów ZUS kurs do przystanku Bytom Zajezdnia Witczaka z pominięciem przystanków Bytom Pogoda, Piłsudskiego i Prusa

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 0.837 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Chorzów Batory Dąbrowskiego
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
433 503 38 608 38 708 38 808 38 913 43 1013 38 1108 38 1208 38 1308 38 1408 38 1508 38 1608 43 1713 43 1808 38 1907 37 2007 37 2107 37 2247 015B 115B 245B 345B
Soboty
426 55B 529 629 729 829 929 1029 1129 1229 1329 1429 1529 1629 1729 1829 1929 2029 2129 2229 015B 115B 245B 345B
Niedziele i święta
426 55B 629 829 1029 1229 1329 1429 1529 1629 1729 1829 1929 2029 2129 2229 015B 115B 245B 345B

Objaśnienia:
B - kurs do przystanku Chorzów Batory Pętla

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 1.236 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Chorzów Batory Kościół
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
541 611 41 711 41 811 51 921 51 1011 41 1111 41 1211 41 1311 41 1411 41 1511 41 1621 51 1721 41 1811 41 1909 37 2007 37 2107 37B 2207B 27 2337B 022R 122R 252Z 352Z
Soboty
503Z 32 632 732 832 932 1032 1132 1232 1332 1432 1532 1632 1732 1832 1932 2032 2132 2232B 2332B 022R 122R 252Z 352Z
Niedziele i święta
503Z 32 732 932 1132 1332 1432 1532 1632 1732 1832 1932 2032 2132 2232B 2332B 022R 122R 252Z 352Z

Objaśnienia:
B - od przystanku Chorzów ZUS kurs do przystanku Bytom Dworzec PKP
R - od przystanku Chorzów ZUS kurs do przystanku Bytom Zajezdnia Witczaka z pominięciem przystanku Bytom Zajezdnia Piekarska
Z - od przystanku Chorzów ZUS kurs do przystanku Bytom Zajezdnia Witczaka z pominięciem przystanków Bytom Pogoda, Piłsudskiego i Prusa

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 0.906 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Chorzów Batory Dworzec PKP
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
434 505 40 610 40 710 40 810 40 915 45 1015 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610 45 1715 45 1810 40 1909 39 2009 39 2109 39 2249 016B 116B 246B 346B
Soboty
427 56B 531 631 731 831 931 1031 1131 1231 1331 1431 1531 1631 1731 1831 1931 2031 2131 2231 016B 116B 246B 346B
Niedziele i święta
427 56B 631 831 1031 1231 1331 1431 1531 1631 1731 1831 1931 2031 2131 2231 016B 116B 246B 346B

Objaśnienia:
B - kurs do przystanku Chorzów Batory Pętla

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 0.912 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Chorzów Batory 16 Lipca
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
542 612 42 712 42 812 52 922 52 1012 42 1112 42 1212 42 1312 42 1412 42 1512 42 1622 52 1722 42 1812 42 1910 38 2008 38 2108 38B 2208B 28 2338B 023R 123R 253Z 353Z
Soboty
504Z 33 633 733 833 933 1033 1133 1233 1333 1433 1533 1633 1733 1833 1933 2033 2133 2233B 2333B 023R 123R 253Z 353Z
Niedziele i święta
504Z 33 733 933 1133 1333 1433 1533 1633 1733 1833 1933 2033 2133 2233B 2333B 023R 123R 253Z 353Z

Objaśnienia:
B - od przystanku Chorzów ZUS kurs do przystanku Bytom Dworzec PKP
R - od przystanku Chorzów ZUS kurs do przystanku Bytom Zajezdnia Witczaka z pominięciem przystanku Bytom Zajezdnia Piekarska
Z - od przystanku Chorzów ZUS kurs do przystanku Bytom Zajezdnia Witczaka z pominięciem przystanków Bytom Pogoda, Piłsudskiego i Prusa

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 0.910 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Chorzów Batory 16 Lipca
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
435 507 42 612 42 712 42 812 42 917 47 1017 42 1112 42 1212 42 1312 42 1412 42 1512 42 1612 47 1717 47 1812 42 1911 41 2011 41 2111 41 2251 017B 117B 247B 347B
Soboty
428 57B 533 633 733 833 933 1033 1133 1233 1333 1433 1533 1633 1733 1833 1933 2033 2133 2233 017B 117B 247B 347B
Niedziele i święta
428 57B 633 833 1033 1233 1333 1433 1533 1633 1733 1833 1933 2033 2133 2233 017B 117B 247B 347B

Objaśnienia:
B - kurs do przystanku Chorzów Batory Pętla

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 1.142 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Chorzów Batory Dworzec PKP
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
545 615 45 715 45 815 55 925 55 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45 1625 55 1725 45 1815 45 1912 40 2010 40 2110 40B 2210B 30 2339B 024R 124R 254Z 354Z
Soboty
506Z 35 635 735 835 935 1035 1135 1235 1335 1435 1535 1635 1735 1835 1935 2035 2135 2235B 2334B 024R 124R 254Z 354Z
Niedziele i święta
506Z 35 735 935 1135 1335 1435 1535 1635 1735 1835 1935 2035 2135 2235B 2334B 024R 124R 254Z 354Z

Objaśnienia:
B - od przystanku Chorzów ZUS kurs do przystanku Bytom Dworzec PKP
R - od przystanku Chorzów ZUS kurs do przystanku Bytom Zajezdnia Witczaka z pominięciem przystanku Bytom Zajezdnia Piekarska
Z - od przystanku Chorzów ZUS kurs do przystanku Bytom Zajezdnia Witczaka z pominięciem przystanków Bytom Pogoda, Piłsudskiego i Prusa

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 0.955 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Chorzów Batory Kościół
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
436 509 44 614 44 714 44 814 44 919 49 1019 44 1114 44 1214 44 1314 44 1414 44 1514 44 1614 49 1719 49 1814 44 1912 42 2012 42 2112 42 2252 018B 118B 248B 348B
Soboty
429 58B 534 634 734 834 934 1034 1134 1234 1334 1434 1534 1634 1734 1834 1934 2034 2134 2234 018B 118B 248B 348B
Niedziele i święta
429 58B 634 834 1034 1234 1334 1434 1534 1634 1734 1834 1934 2034 2134 2234 018B 118B 248B 348B

Objaśnienia:
B - kurs do przystanku Chorzów Batory Pętla

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 1.272 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Chorzów Batory Dąbrowskiego
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
547 617 47 717 47 817 57 927 57 1017 47 1117 47 1217 47 1317 47 1417 47 1517 47 1627 57 1727 47 1817 47 1914 42 2012 42 2112 42B 2212B 32 2340B 025R 125R 255Z 355Z
Soboty
508Z 37 637 737 837 937 1037 1137 1237 1337 1437 1537 1637 1737 1837 1937 2037 2137 2237B 2335B 025R 125R 255Z 355Z
Niedziele i święta
508Z 37 737 937 1137 1337 1437 1537 1637 1737 1837 1937 2037 2137 2237B 2335B 025R 125R 255Z 355Z

Objaśnienia:
B - od przystanku Chorzów ZUS kurs do przystanku Bytom Dworzec PKP
R - od przystanku Chorzów ZUS kurs do przystanku Bytom Zajezdnia Witczaka z pominięciem przystanku Bytom Zajezdnia Piekarska
Z - od przystanku Chorzów ZUS kurs do przystanku Bytom Zajezdnia Witczaka z pominięciem przystanków Bytom Pogoda, Piłsudskiego i Prusa

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 0.957 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Chorzów Batory Osiedle
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
437 510 45 615 45 715 45 815 45 920 50 1020 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 50 1720 50 1815 45 1913 43 2013 43 2113 43 2253 019B 119B 249B 349B
Soboty
430 59B 535 635 735 835 935 1035 1135 1235 1335 1435 1535 1635 1735 1835 1935 2035 2135 2235 019B 119B 249B 349B
Niedziele i święta
430 59B 635 835 1035 1235 1335 1435 1535 1635 1735 1835 1935 2035 2135 2235 019B 119B 249B 349B

Objaśnienia:
B - kurs do przystanku Chorzów Batory Pętla

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 1.298 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Chorzów Cmentarz
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
548 618 48 718 48 818 58 928 58 1018 48 1118 48 1218 48 1318 48 1418 48 1518 48 1628 58 1728 48 1818 48 1915 43 2013 43 2113 43B 2213B 33 2341B 026R 126R 256Z 356Z
Soboty
509Z 38 638 738 838 938 1038 1138 1238 1338 1438 1538 1638 1738 1838 1938 2038 2138 2238B 2336B 026R 126R 256Z 356Z
Niedziele i święta
509Z 38 738 938 1138 1338 1438 1538 1638 1738 1838 1938 2038 2138 2238B 2336B 026R 126R 256Z 356Z

Objaśnienia:
B - od przystanku Chorzów ZUS kurs do przystanku Bytom Dworzec PKP
R - od przystanku Chorzów ZUS kurs do przystanku Bytom Zajezdnia Witczaka z pominięciem przystanku Bytom Zajezdnia Piekarska
Z - od przystanku Chorzów ZUS kurs do przystanku Bytom Zajezdnia Witczaka z pominięciem przystanków Bytom Pogoda, Piłsudskiego i Prusa

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 1.004 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Chorzów ZUS
 | Kierunek: | Chorzów Plac Hutników
Dni robocze
551 621 51 721 51 821 901 31 1001 21 51 1121 51 1221 51 1321 51 1421 51 1521 51 1631 1701 31 51 1821 51 1917 45 2015 45 2115 45B 2215B 35 2343B 028R 128R 258Z 358Z
Soboty
511Z 40 640 740 840 940 1040 1140 1240 1340 1440 1540 1640 1740 1840 1940 2040 2140 2240B 2338B 028R 128R 258Z 358Z
Niedziele i święta
511Z 40 740 940 1140 1340 1440 1540 1640 1740 1840 1940 2040 2140 2240B 2338B 028R 128R 258Z 358Z

Objaśnienia:
B - od przystanku Chorzów ZUS kurs do przystanku Bytom Dworzec PKP
R - od przystanku Chorzów ZUS kurs do przystanku Bytom Zajezdnia Witczaka z pominięciem przystanku Bytom Zajezdnia Piekarska
Z - od przystanku Chorzów ZUS kurs do przystanku Bytom Zajezdnia Witczaka z pominięciem przystanków Bytom Pogoda, Piłsudskiego i Prusa

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 1.506 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Chorzów Batory Klonowa
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
439 512 47 617 47 717 47 817 47 922 52 1022 47 1117 47 1217 47 1317 47 1417 47 1517 47 1617 52 1722 52 1817 47 1915 45 2015 45 2115 45 2255
Soboty
432 537 637 737 837 937 1037 1137 1237 1337 1437 1537 1637 1737 1837 1937 2037 2137 2237
Niedziele i święta
432 637 837 1037 1237 1337 1437 1537 1637 1737 1837 1937 2037 2137 2237

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 0.790 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Chorzów Batory Radoszowska
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
440 513 48 618 48 718 48 818 48 923 53 1023 48 1118 48 1218 48 1318 48 1418 48 1518 48 1618 53 1723 53 1818 48 1916 46 2016 46 2116 46 2256
Soboty
433 538 638 738 838 938 1038 1138 1238 1338 1438 1538 1638 1738 1838 1938 2038 2138 2238
Niedziele i święta
433 638 838 1038 1238 1338 1438 1538 1638 1738 1838 1938 2038 2138 2238

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 2.467 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Chorzów Rynek
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
2148 2218 2316R 45 030R 130R 300Z 400Z
Soboty
514Z 2243 2316R 40 030R 130R 300Z 400Z
Niedziele i święta
514Z 2243 2316R 40 030R 130R 300Z 400Z

Objaśnienia:
R - kurs do przystanku Bytom Zajezdnia Witczaka z pominięciem przystanku Bytom Zajezdnia Piekarska
Z - kurs do przystanku Bytom Zajezdnia Witczaka z pominięciem przystanków Bytom Pogoda, Piłsudskiego i Prusa

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 0.595 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Kochłowice Szyb Radoszowy
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
442 516 51 621 51 721 51 821 51 926 56 1026 51 1121 51 1221 51 1321 51 1421 51 1521 51 1621 56 1726 56 1821 51 1918 48 2018 48 2118 48 2258
Soboty
435 540 640 740 840 940 1040 1140 1240 1340 1440 1540 1640 1740 1840 1940 2040 2140 2240
Niedziele i święta
435 640 840 1040 1240 1340 1440 1540 1640 1740 1840 1940 2040 2140 2240

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 2.525 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Chorzów Konstal
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
2150 2220 2318R 47 032R 132R 302Z 402Z
Soboty
516Z 2245 2318R 42 032R 132R 302Z 402Z
Niedziele i święta
516Z 2245 2318R 42 032R 132R 302Z 402Z

Objaśnienia:
R - kurs do przystanku Bytom Zajezdnia Witczaka z pominięciem przystanku Bytom Zajezdnia Piekarska
Z - kurs do przystanku Bytom Zajezdnia Witczaka z pominięciem przystanków Bytom Pogoda, Piłsudskiego i Prusa

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 1.005 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Kochłowice Oświęcimska II
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
444 518 53 623 53 723 53 823 53 928 58 1028 53 1123 53 1223 53 1323 53 1423 53 1523 53 1623 58 1728 58 1823 53 1920 50 2020 50 2120 50 2300
Soboty
437 542 642 742 842 942 1042 1142 1242 1342 1442 1542 1642 1742 1842 1942 2042 2142 2242
Niedziele i święta
437 642 842 1042 1242 1342 1442 1542 1642 1742 1842 1942 2042 2142 2242

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 1.869 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Chorzów Stabika
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
2152 2222 2319R 48 033R 133R 303Z 403Z
Soboty
518Z 2247 2319R 43 033R 133R 303Z 403Z
Niedziele i święta
518Z 2247 2319R 43 033R 133R 303Z 403Z

Objaśnienia:
R - kurs do przystanku Bytom Zajezdnia Witczaka z pominięciem przystanku Bytom Zajezdnia Piekarska
Z - kurs do przystanku Bytom Zajezdnia Witczaka z pominięciem przystanków Bytom Pogoda, Piłsudskiego i Prusa

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 0.958 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Kochłowice Oświęcimska I
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
445 520 55 625 55 725 55 825 55 930 1000 30 55 1125 55 1225 55 1325 55 1425 55 1525 55 1625 1700 30 1800 25 55 1921 51 2021 51 2121 51 2301
Soboty
438 543 643 743 843 943 1043 1143 1243 1343 1443 1543 1643 1743 1843 1943 2043 2143 2243
Niedziele i święta
438 643 843 1043 1243 1343 1443 1543 1643 1743 1843 1943 2043 2143 2243

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 1.641 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Łagiewniki TESCO-OBI
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
2154 2224 2321R 50 035R 135R 305Z 405Z
Soboty
520Z 2249 2321R 45 035R 135R 305Z 405Z
Niedziele i święta
520Z 2249 2321R 45 035R 135R 305Z 405Z

Objaśnienia:
R - kurs do przystanku Bytom Zajezdnia Witczaka z pominięciem przystanku Bytom Zajezdnia Piekarska
Z - kurs do przystanku Bytom Zajezdnia Witczaka z pominięciem przystanków Bytom Pogoda, Piłsudskiego i Prusa

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 1.056 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Kochłowice Kościół
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
447 523 58 628 58 728 58 828 58 933 1003 33 58 1128 58 1228 58 1328 58 1428 58 1528 58 1628 1703 33 1803 28 58 1923 53 2023 53 2123 53 2303
Soboty
440 545 645 745 845 945 1045 1145 1245 1345 1445 1545 1645 1745 1845 1945 2045 2145 2245
Niedziele i święta
440 645 845 1045 1245 1345 1445 1545 1645 1745 1845 1945 2045 2145 2245

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 1.408 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Bytom Osiedle Arki Bożka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
2157 2227 2323R 52 037R 137R 307Z 407Z
Soboty
523Z 2252 2323R 47 037R 137R 307Z 407Z
Niedziele i święta
523Z 2252 2323R 47 037R 137R 307Z 407Z

Objaśnienia:
R - kurs do przystanku Bytom Zajezdnia Witczaka z pominięciem przystanku Bytom Zajezdnia Piekarska
Z - kurs do przystanku Bytom Zajezdnia Witczaka z pominięciem przystanków Bytom Pogoda, Piłsudskiego i Prusa

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 1.087 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Kochłowice Rynek
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
449 525 600 30 700 30 800 30 900 35 1005 35 1100 30 1200 30 1300 30 1400 30 1500 30 1600 30 1705 35 1805 30 1900 25 55 2025 55 2125 55 2305
Soboty
442 547 647 747 847 947 1047 1147 1247 1347 1447 1547 1647 1747 1847 1947 2047 2147 2247
Niedziele i święta
442 647 847 1047 1247 1347 1447 1547 1647 1747 1847 1947 2047 2147 2247

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 1.496 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Bytom Kopalnia Rozbark
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
2159 2229 2325R 54 039R 139R 309Z 409Z
Soboty
525Z 2254 2325R 49 039R 139R 309Z 409Z
Niedziele i święta
525Z 2254 2325R 49 039R 139R 309Z 409Z

Objaśnienia:
R - kurs do przystanku Bytom Zajezdnia Witczaka z pominięciem przystanku Bytom Zajezdnia Piekarska
Z - kurs do przystanku Bytom Zajezdnia Witczaka z pominięciem przystanków Bytom Pogoda, Piłsudskiego i Prusa

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 1.073 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Kochłowice Krzyż
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
451 527 602 32 702 32 802 32 902 37 1007 37 1102 32 1202 32 1302 32 1402 32 1502 32 1602 32 1707 37 1807 32 1902 27 57 2027 57 2127 57 2307
Soboty
444 549 649 749 849 949 1049 1149 1249 1349 1449 1549 1649 1749 1849 1949 2049 2149 2249
Niedziele i święta
444 649 849 1049 1249 1349 1449 1549 1649 1749 1849 1949 2049 2149 2249

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 1.549 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Bytom Pogoda
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
2200 30 2326R 55 040R 140R 310Z 410Z
Soboty
526Z 2255 2326R 50 040R 140R 310Z 410Z
Niedziele i święta
526Z 2255 2326R 50 040R 140R 310Z 410Z

Objaśnienia:
R - kurs do przystanku Bytom Zajezdnia Witczaka z pominięciem przystanku Bytom Zajezdnia Piekarska
Z - kurs do przystanku Bytom Zajezdnia Witczaka z pominięciem przystanków Bytom Pogoda, Piłsudskiego i Prusa

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 1.483 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Kochłowice Tunkla
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
453 529 604 34 704 34 804 34 904 39 1009 39 1104 34 1204 34 1304 34 1404 34 1504 34 1604 34 1709 39 1809 34 1904 29 59 2029 59 2129 59 2309
Soboty
446 551 651 751 851 951 1051 1151 1251 1351 1451 1551 1651 1751 1851 1951 2051 2151 2251
Niedziele i święta
446 651 851 1051 1251 1351 1451 1551 1651 1751 1851 1951 2051 2151 2251

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 1.608 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Bytom Plac Sobieskiego
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
2202 32 2327R 56 041R 141R 311Z 411Z
Soboty
528Z 2257 2327R 51 041R 141R 311Z 411Z
Niedziele i święta
528Z 2257 2327R 51 041R 141R 311Z 411Z

Objaśnienia:
R - kurs do przystanku Bytom Zajezdnia Witczaka z pominięciem przystanku Bytom Zajezdnia Piekarska
Z - kurs do przystanku Bytom Zajezdnia Witczaka z pominięciem przystanków Bytom Pogoda, Piłsudskiego i Prusa

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 1.173 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Bykowina Pośpiecha na żądanie
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
454 530 605 35 705 35 805 35 905 40 1010 40 1105 35 1205 35 1305 35 1405 35 1505 35 1605 35 1710 40 1810 35 1905 30 2000 30 2100 30 2200 2310
Soboty
447 552 652 752 852 952 1052 1152 1252 1352 1452 1552 1652 1752 1852 1952 2052 2152 2252
Niedziele i święta
447 652 852 1052 1252 1352 1452 1552 1652 1752 1852 1952 2052 2152 2252

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 1.781 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Bytom Dworzec PKP
 | Kierunek: | Bytom Zajezdnia Witczaka
Dni robocze
2330R 044R 144R 314Z 414Z
Soboty
532Z 2330R 044R 144R 314Z 414Z
Niedziele i święta
532Z 2330R 044R 144R 314Z 414Z

Objaśnienia:
R - kurs do przystanku Bytom Zajezdnia Witczaka z pominięciem przystanku Bytom Zajezdnia Piekarska
Z - kurs do przystanku Bytom Zajezdnia Witczaka z pominięciem przystanków Bytom Pogoda, Piłsudskiego i Prusa

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 1.264 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Bykowina Poloczka
 | Kierunek: | Bykowina Grzegorzka
Dni robocze
455 531 606 36 706 36 806 36 906 41 1011 41 1106 36 1206 36 1306 36 1406 36 1506 36 1606 36 1711 41 1811 36 1906 31 2001 31 2101 31 2201 2311
Soboty
448 553 653 753 853 953 1053 1153 1253 1353 1453 1553 1653 1753 1853 1953 2053 2153 2253
Niedziele i święta
448 653 853 1053 1253 1353 1453 1553 1653 1753 1853 1953 2053 2153 2253

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 1.199 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Bytom Zajezdnia Piekarska
 | Kierunek: | Bytom Zajezdnia Witczaka
Dni robocze
318 418
Soboty
536 318 418
Niedziele i święta
536 318 418

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanków Bytom Pogoda, Piłsudskiego i Prusa

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 1.166 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Bytom Pogoda
 | Kierunek: | Bytom Zajezdnia Witczaka
Dni robocze
2332 046 146
Soboty
2332 046 146
Niedziele i święta
2332 046 146

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 0.833 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Bytom Piłsudskiego
 | Kierunek: | Bytom Zajezdnia Witczaka
Dni robocze
2333 047 147
Soboty
2333 047 147
Niedziele i święta
2333 047 147

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 1.731 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

139 | Przystanek: | Bytom Prusa
 | Kierunek: | Bytom Zajezdnia Witczaka
Dni robocze
2334 048 148
Soboty
2334 048 148
Niedziele i święta
2334 048 148

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003

Wersja skryptu: 0.9.b15 | 0.716 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Dąbrowa Górnicza Kopalnia Paryż
 | Kierunek: | Tucznawa OSP
Dni robocze
436 526 617 47 747 932 1132 1240 1346 1505 49 1737 1937 2137
Soboty
537 737 937 1137 1337 1537 1737 1937 2137
Niedziele i święta
537 737 937 1137 1337 1537 1737 1937 2137

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.051 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Tucznawa OSP
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
516 610 702 31 832 1040 1230 1330 1431 1551 1634 1845 2045 2130
Soboty
640 840 1040 1240 1440 1640 2040 2240
Niedziele i święta
640 840 1040 1240 1440 1640 2040 2240

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.049 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Dąbrowa Górnicza Huta Bankowa
 | Kierunek: | Tucznawa OSP
Dni robocze
437 527 618 48 748 933 1133 1241 1347 1506 50 1738 1938 2138
Soboty
538 738 938 1138 1338 1538 1738 1938 2138
Niedziele i święta
538 738 938 1138 1338 1538 1738 1938 2138

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.089 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Tucznawa Bugaj
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
518 612 704 33 834 1042 1232 1332 1433 1553 1636 1847 2047 2132
Soboty
642 842 1042 1242 1442 1642 2042 2242
Niedziele i święta
642 842 1042 1242 1442 1642 2042 2242

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.082 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Dąbrowa Górnicza Centrum
 | Kierunek: | Tucznawa OSP
Dni robocze
439 530 621 51 751 936 1136 1244 1350 1509 53 1741 1940 2140
Soboty
541 741 941 1141 1341 1540 1740 1940 2140
Niedziele i święta
540 740 940 1140 1340 1540 1740 1940 2140

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.093 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Tucznawa Gilowa
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
519 613 705 34 835 1043 1233 1333 1434 1554 1637 1848 2048 2133
Soboty
643 843 1043 1243 1443 1643 2043 2243
Niedziele i święta
643 843 1043 1243 1443 1643 2043 2243

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.059 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Dąbrowa Górnicza Aleja Róż
 | Kierunek: | Tucznawa OSP
Dni robocze
441 532 623 53 753 938 1138 1246 1352 1511 55 1743 1942 2142
Soboty
543 743 943 1143 1343 1542 1742 1942 2142
Niedziele i święta
542 742 942 1142 1342 1542 1742 1942 2142

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.068 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Sikorka Dworzec PKP
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
521 615 707 36 837 1045 1235 1335 1436 1556 1639 1850 2049 2134
Soboty
645 845 1045 1245 1445 1644 2044 2244
Niedziele i święta
644 844 1044 1244 1444 1644 2044 2244

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.065 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Reden
 | Kierunek: | Tucznawa OSP
Dni robocze
442 534 625 55 755 940 1140 1248 1354 1513 57 1745 1943 2143
Soboty
545 745 945 1145 1345 1543 1743 1943 2143
Niedziele i święta
543 743 943 1143 1343 1543 1743 1943 2143

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.083 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Sikorka Wilgowa na żądanie
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
522 616 708 37 838 1046 1236 1336 1437 1557 1640 1851 2050 2135
Soboty
646 846 1046 1246 1446 1645 2045 2245
Niedziele i święta
645 845 1045 1245 1445 1645 2045 2245

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.068 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Reden Damel
 | Kierunek: | Tucznawa OSP
Dni robocze
444 536 627 57 757 942 1142 1250 1356 1515 59 1747 1945 2145
Soboty
547 747 947 1147 1347 1545 1745 1945 2145
Niedziele i święta
545 745 945 1145 1345 1545 1745 1945 2145

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.082 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Sikorka Pomłynie na żądanie
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
523 617 709 38 839 1047 1237 1337 1438 1558 1641 1852 2051 2136
Soboty
647 847 1047 1247 1447 1646 2046 2246
Niedziele i święta
646 846 1046 1246 1446 1646 2046 2246

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.091 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Gołonóg Manhatan
 | Kierunek: | Tucznawa OSP
Dni robocze
445 537 628 58 758 943 1143 1251 1357 1516 1600 1748 1946 2146
Soboty
548 748 948 1148 1348 1546 1746 1946 2146
Niedziele i święta
546 746 946 1146 1346 1546 1746 1946 2146

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.213 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Sikorka Pętla
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
524 618 710 39 840 1048 1238 1338 1439 1559 1642 1853 2052 2137
Soboty
648 848 1048 1248 1448 1647 2047 2247
Niedziele i święta
647 847 1047 1247 1447 1647 2047 2247

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.136 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Gołonóg Osiedle
 | Kierunek: | Tucznawa OSP
Dni robocze
447 539 630 700 800 945 1145 1253 1359 1518 1602 1750 1948 2148
Soboty
550 750 950 1150 1350 1548 1748 1948 2148
Niedziele i święta
548 748 948 1148 1348 1548 1748 1948 2148

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.131 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Sikorka Skład Opałowy
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
525 619 711 40 841 1049 1239 1339 1440 1600 43 1854 2053 2138
Soboty
649 849 1049 1249 1449 1648 2048 2248
Niedziele i święta
648 848 1048 1248 1448 1648 2048 2248

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.135 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Gołonóg Dworzec PKP
 | Kierunek: | Tucznawa OSP
Dni robocze
449 541 632 702 802 947 1147 1255 1401 1520 1604 1752 1950 2150
Soboty
552 752 952 1152 1352 1550 1750 1950 2150
Niedziele i święta
550 750 950 1150 1350 1550 1750 1950 2150

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.174 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Ząbkowice Wygiełzów na żądanie
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
527 621 713 42 843 1051 1241 1341 1442 1602 45 1856 2055 2140
Soboty
651 851 1051 1251 1451 1650 2050 2250
Niedziele i święta
650 850 1050 1250 1450 1650 2050 2250

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.147 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Gołonóg Hotele
 | Kierunek: | Tucznawa OSP
Dni robocze
450 543 634 704 804 949 1149 1257 1403 1522 1606 1754 1951 2151
Soboty
554 754 954 1154 1354 1551 1751 1951 2151
Niedziele i święta
551 751 951 1151 1351 1551 1751 1951 2151

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.219 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Ząbkowice Spółdzielnia
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
528 622 714 43 844 1052 1242 1342 1443 1603 46 1857 2056 2141
Soboty
652 852 1052 1252 1452 1651 2051 2251
Niedziele i święta
651 851 1051 1251 1451 1651 2051 2251

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.120 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Gołonóg Zajezdnia
 | Kierunek: | Tucznawa OSP
Dni robocze
451 544 635 705 805 950 1150 1258 1404 1523 1607 1755 1952 2152
Soboty
555 755 955 1155 1355 1552 1752 1952 2152
Niedziele i święta
552 752 952 1152 1352 1552 1752 1952 2152

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.125 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Ząbkowice Dom Kultury
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
530 624 716 45 846 1054 1244 1344 1445 1605 48 1859 2058 2143
Soboty
654 854 1054 1254 1454 1653 2053 2253
Niedziele i święta
653 853 1053 1253 1453 1653 2053 2253

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.135 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Ząbkowice Willowa na żądanie
 | Kierunek: | Tucznawa OSP
Dni robocze
456 549 640 710 810 955 1155 1303 1409 1528 1612 1800 1957 2157
Soboty
600 800 1000 1200 1400 1557 1757 1957 2157
Niedziele i święta
557 757 957 1157 1357 1557 1757 1957 2157

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.192 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Ząbkowice Kino
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
531 625 717 46 847 1055 1245 1345 1446 1606 49 1900 2059 2144
Soboty
655 855 1055 1255 1455 1654 2054 2254
Niedziele i święta
654 854 1054 1254 1454 1654 2054 2254

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.144 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Ząbkowice Dworzec PKP
 | Kierunek: | Tucznawa OSP
Dni robocze
458 551 642 712 812 957 1157 1305 1411 1530 1614 1802 1959 2159
Soboty
602 802 1002 1202 1402 1559 1759 1959 2159
Niedziele i święta
559 759 959 1159 1359 1559 1759 1959 2159

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.162 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Ząbkowice Dworzec PKP
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
533 627 719 48 849 1057 1247 1347 1448 1608 51 1901 2100 45
Soboty
657 857 1057 1257 1457 1655 2055 2255
Niedziele i święta
655 855 1055 1255 1455 1655 2055 2255

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.148 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Ząbkowice Kino
 | Kierunek: | Tucznawa OSP
Dni robocze
459 553 644 714 814 959 1159 1307 1413 1532 1616 1804 2000 2200
Soboty
604 804 1004 1204 1404 1600 1800 2000 2200
Niedziele i święta
600 800 1000 1200 1400 1600 1800 2000 2200

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.196 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Ząbkowice Willowa na żądanie
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
534 628 720 49 850 1058 1248 1348 1449 1609 52 1902 2101 46
Soboty
658 858 1058 1258 1458 1656 2056 2256
Niedziele i święta
656 856 1056 1256 1456 1656 2056 2256

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.114 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Ząbkowice Dom Kultury
 | Kierunek: | Tucznawa OSP
Dni robocze
500 54 645 715 815 1000 1200 1308 1414 1533 1617 1805 2001 2201
Soboty
605 805 1005 1205 1405 1601 1801 2001 2201
Niedziele i święta
601 801 1001 1201 1401 1601 1801 2001 2201

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.232 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Ząbkowice Stadion
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
537 631 723 52 853 1101 1251 1351 1452 1612 55 1905 2104 49
Soboty
701 901 1101 1301 1501 1659 2059 2259
Niedziele i święta
659 859 1059 1259 1459 1659 2059 2259

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.149 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Ząbkowice Spółdzielnia
 | Kierunek: | Tucznawa OSP
Dni robocze
502 56 647 717 817 1002 1202 1310 1416 1535 1619 1807 2003 2203
Soboty
607 807 1007 1207 1407 1603 1803 2003 2203
Niedziele i święta
603 803 1003 1203 1403 1603 1803 2003 2203

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.171 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Ząbkowice Sportowa na żądanie
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
539 633 725 54 855 1103 1253 1353 1454 1614 57 1907 2106 51
Soboty
703 903 1103 1303 1503 1701 2101 2301
Niedziele i święta
701 901 1101 1301 1501 1701 2101 2301

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.188 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Ząbkowice Wygiełzów na żądanie
 | Kierunek: | Tucznawa OSP
Dni robocze
503 57 648 718 818 1003 1203 1311 1417 1536 1620 1808 2004 2204
Soboty
608 808 1008 1208 1408 1604 1804 2004 2204
Niedziele i święta
604 804 1004 1204 1404 1604 1804 2004 2204

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.195 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Pogoria II
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
543 637 729 58 859 1107 1257 1357 1458 1618 1701 1911 2110 55
Soboty
707 907 1107 1307 1507 1705 2105 2305
Niedziele i święta
705 905 1105 1305 1505 1705 2105 2305

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.185 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Sikorka Skład Opałowy
 | Kierunek: | Tucznawa OSP
Dni robocze
505 59 650 720 820 1005 1205 1313 1419 1538 1622 1810 2006 2206
Soboty
610 810 1010 1210 1410 1606 1806 2006 2206
Niedziele i święta
606 806 1006 1206 1406 1606 1806 2006 2206

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.257 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Pogoria I na żądanie
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
544 638 730 59 900 1108 1258 1358 1459 1619 1702 1912 2111 56
Soboty
708 908 1108 1308 1508 1706 2106 2306
Niedziele i święta
706 906 1106 1306 1506 1706 2106 2306

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.188 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Sikorka Pętla
 | Kierunek: | Tucznawa OSP
Dni robocze
506 600 51 721 821 1006 1206 1314 1420 1539 1623 1811 2007 2207
Soboty
611 811 1011 1211 1411 1607 1807 2007 2207
Niedziele i święta
607 807 1007 1207 1407 1607 1807 2007 2207

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.282 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Gołonóg Gwardii Ludowej II na żądanie
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
546 640 732 801 902 1110 1300 1400 1501 1621 1704 1914 2113 58
Soboty
710 910 1110 1310 1510 1708 2108 2308
Niedziele i święta
708 908 1108 1308 1508 1708 2108 2308

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.169 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Sikorka Pomłynie na żądanie
 | Kierunek: | Tucznawa OSP
Dni robocze
507 601 52 722 822 1007 1207 1315 1421 1540 1624 1812 2008 2208
Soboty
612 812 1012 1212 1412 1608 1808 2008 2208
Niedziele i święta
608 808 1008 1208 1408 1608 1808 2008 2208

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.337 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Gołonóg Aleja Piłsudskiego
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
548 642 734 803 904 1112 1302 1402 1503 1623 1706 1916 2115 2200
Soboty
712 912 1112 1312 1512 1710 2110 2310
Niedziele i święta
710 910 1110 1310 1510 1710 2110 2310

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.200 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Sikorka Wilgowa na żądanie
 | Kierunek: | Tucznawa OSP
Dni robocze
508 602 53 723 823 1008 1208 1316 1422 1541 1625 1813 2009 2209
Soboty
613 813 1013 1213 1413 1609 1809 2009 2209
Niedziele i święta
609 809 1009 1209 1409 1609 1809 2009 2209

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.214 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Gołonóg Dworzec PKP
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
550 644 736 805 906 1114 1304 1404 1505 1625 1708 1918 2117 2202
Soboty
714 914 1114 1314 1514 1712 2112 2312
Niedziele i święta
712 912 1112 1312 1512 1712 2112 2312

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.306 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Sikorka Dworzec PKP
 | Kierunek: | Tucznawa OSP
Dni robocze
509 603 54 724 824 1009 1209 1317 1423 1542 1626 1814 2010 2210
Soboty
614 814 1014 1214 1414 1610 1810 2010 2210
Niedziele i święta
610 810 1010 1210 1410 1610 1810 2010 2210

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.218 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Gołonóg Osiedle
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
552 646 738 807 908 1116 1306 1406 1507 1627 1710 1920 2119 2204
Soboty
716 916 1116 1316 1516 1714 2114 2314
Niedziele i święta
714 914 1114 1314 1514 1714 2114 2314

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.274 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Tucznawa Gilowa
 | Kierunek: | Tucznawa OSP
Dni robocze
511 605 56 726 826 1011 1211 1319 1425 1544 1628 1816 2011 2211
Soboty
616 816 1016 1216 1416 1611 1811 2011 2211
Niedziele i święta
611 811 1011 1211 1411 1611 1811 2011 2211

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.276 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Gołonóg Manhatan
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
554 648 740 809 910 1118 1308 1408 1509 1629 1712 1922 2121 2206
Soboty
718 918 1118 1318 1518 1716 2116 2316
Niedziele i święta
716 916 1116 1316 1516 1716 2116 2316

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.276 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Tucznawa Bugaj
 | Kierunek: | Tucznawa OSP
Dni robocze
512 606 57 727 827 1012 1212 1320 1426 1545 1629 1817 2012 2212
Soboty
617 817 1017 1217 1417 1612 1812 2012 2212
Niedziele i święta
612 812 1012 1212 1412 1612 1812 2012 2212

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.279 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Reden Damel
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
555 649 741 810 911 1119 1309 1409 1510 1630 1713 1923 2122 2207
Soboty
719 919 1119 1319 1519 1717 2117 2317
Niedziele i święta
717 917 1117 1317 1517 1717 2117 2317

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.318 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Reden
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
557 651 743 812 913 1121 1311 1411 1512 1632 1715 1924 2123 2208
Soboty
721 921 1121 1321 1520 1718 2118 2318
Niedziele i święta
718 918 1118 1318 1518 1718 2118 2318

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.325 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Dąbrowa Górnicza Aleja Róż
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
559 653 745 814 915 1123 1313 1413 1514 1634 1717 1926 2125 2210
Soboty
723 923 1123 1323 1522 1720 2120 2320
Niedziele i święta
720 920 1120 1320 1520 1720 2120 2320

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.249 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Dąbrowa Górnicza Centrum
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
600 54 746 815 916 1124 1314 1414 1515 1635 1718 1927 2126 2211
Soboty
724 924 1124 1324 1523 1721 2121 2321
Niedziele i święta
721 921 1121 1321 1521 1721 2121 2321

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.305 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

140 | Przystanek: | Dąbrowa Górnicza Huta Bankowa
 | Kierunek: | Dąbrowa Górnicza Kopalnia Paryż
Dni robocze
603 57 749 818 919 1127 1317 1417 1518 1638 1721 1929 2128 2213
Soboty
727 927 1127 1327 1525 1723 2123 2323
Niedziele i święta
723 923 1123 1323 1523 1723 2123 2323

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.330 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Tarnowskie Góry Dworzec PKP
 | Kierunek: | Świerklaniec Park
Dni robocze
521

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.007 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Pyrzowice Lotnisko
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
640

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.010 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Tarnowskie Góry Bytomska
 | Kierunek: | Świerklaniec Park
Dni robocze
523

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.007 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Pyrzowice Dworcowa na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
641

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.012 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Osada Jana
 | Kierunek: | Świerklaniec Park
Dni robocze
525

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.008 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Pyrzowice I
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
643

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.008 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Lasowice Osiedle
 | Kierunek: | Świerklaniec Park
Dni robocze
529

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.008 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Pyrzowice Nowowiejska na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
644

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.008 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Lasowice Strzelnica na żądanie
 | Kierunek: | Świerklaniec Park
Dni robocze
532

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.008 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Celiny Skrzyżowanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
645

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.015 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Lasowice Zalew
 | Kierunek: | Świerklaniec Park
Dni robocze
534

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.008 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Myszkowice
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
648

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.008 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Miasteczko Śląskie Rynek
 | Kierunek: | Świerklaniec Park
Dni robocze
537

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.009 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Siemonia Droga do Myszkowic na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
649

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.010 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Miasteczko Śląskie Droga do Huty na żądanie
 | Kierunek: | Świerklaniec Park
Dni robocze
539

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.009 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Siemonia Piekarnia na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
650

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.008 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Miasteczko Śląskie Huta
 | Kierunek: | Świerklaniec Park
Dni robocze
540

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.009 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Siemonia Kościół
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
651

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.020 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Żyglinek Droga do Bibieli
 | Kierunek: | Świerklaniec Park
Dni robocze
544

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.010 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Siemonia Kościuszki
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
652

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.014 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Żyglin II
 | Kierunek: | Świerklaniec Park
Dni robocze
545

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.010 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Siemonia Wolności na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
653

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.009 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Żyglin Kościół
 | Kierunek: | Świerklaniec Park
Dni robocze
547

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.010 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Podsiemonia I
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
654

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.030 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Ostrożnica I
 | Kierunek: | Świerklaniec Park
Dni robocze
553

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.011 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Podsiemonia II na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
656

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Świerklaniec Parkowa
 | Kierunek: | Świerklaniec Park
Dni robocze
556

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.011 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Sączów Przełajka
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
657

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.020 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Świerklaniec Park
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze
616

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.034 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Sączów Kościół
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
659

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.010 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Świerklaniec Parkowa
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze
617

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.013 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Podtąpkowice II
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
700

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.011 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Ostrożnica I
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze
620

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.014 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Podtąpkowice I
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
701

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.011 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Bizja na żądanie
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze
622

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.013 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Tąpkowice Szkoła
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
703

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.010 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Niezdara
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze
623

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.015 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Tąpkowice Wzgórze
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
705

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.017 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Tąpkowice Wzgórze
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze
625

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.014 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Niezdara
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
707

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.011 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Tąpkowice Szkoła
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze
627

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.014 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Bizja na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
708

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.011 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Podtąpkowice I
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze
629

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.021 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Ostrożnica I
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
710

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.011 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Podtąpkowice II
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze
630

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.016 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Świerklaniec Parkowa
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
713

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.025 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Podtąpkowice Droga do Sączowa
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze
631

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Świerklaniec Park
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
714

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Celiny Spółdzielnia na żądanie
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze
633

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.017 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Świerklaniec Szkoła
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
716

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.011 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Celiny Skrzyżowanie
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze
635

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.017 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Nakło Śląskie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
719

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.013 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Pyrzowice Nowowiejska na żądanie
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze
636

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.017 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Nakło Śląskie Szkoła Rolnicza
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
720

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.012 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Pyrzowice I
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze
637

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.050 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Tarnowskie Góry Obwodnica
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
723

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.013 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Pyrzowice Dworcowa na żądanie
 | Kierunek: | Pyrzowice Lotnisko
Dni robocze
639

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.017 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

142 | Przystanek: | Tarnowskie Góry Stara
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
725

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.012 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Chorzów Plac Hutników
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
504 634 804 934 1104 1234 1404 1534 1704 1824 1954 2104 2234N
Dni robocze (w okresie wakacji letnich)
504 634 934 1104 1234 1404 1534 1704 1824 1954 2104 2234N
Soboty
754 1054 1354 1654 1954 2234

Objaśnienia:
N - kurs do przystanku Nowy Bytom Urząd Miejski

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.081 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Halemba Pętla
 | Kierunek: | Chorzów Plac Hutników
Dni robocze (poza okresem wakacji letnich)
510 640 810 940 1110 1240 1410 1540 1705 1820 1950 2120 2240
Dni robocze (w okresie wakacji letnich)
510 640 810 1110 1240 1410 1540 1705 1820 1950 2120
Soboty
920 1220 1520 1820 2120

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.060 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Chorzów Estakada
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
506 636 806 936 1106 1236 1406 1536 1706 1826 1956 2106 2236N
Dni robocze (w okresie wakacji letnich)
506 636 936 1106 1236 1406 1536 1706 1826 1956 2106 2236N
Soboty
756 1056 1356 1656 1956 2236

Objaśnienia:
N - kurs do przystanku Nowy Bytom Urząd Miejski

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.075 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Halemba Energetyków
 | Kierunek: | Chorzów Plac Hutników
Dni robocze (poza okresem wakacji letnich)
512 642 812 942 1112 1242 1412 1542 1707 1822 1952 2122 2242
Dni robocze (w okresie wakacji letnich)
512 642 812 1112 1242 1412 1542 1707 1822 1952 2122
Soboty
922 1222 1522 1822 2122

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.049 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Chorzów Pałac Ślubów
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
508 638 808 938 1108 1238 1408 1538 1708 1828 1958 2108 2238N
Dni robocze (w okresie wakacji letnich)
508 638 938 1108 1238 1408 1538 1708 1828 1958 2108 2238N
Soboty
758 1058 1358 1658 1958 2238

Objaśnienia:
N - kurs do przystanku Nowy Bytom Urząd Miejski

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.059 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Halemba Osiedle II
 | Kierunek: | Chorzów Plac Hutników
Dni robocze (poza okresem wakacji letnich)
514 644 814 944 1114 1244 1414 1544 1709 1824 1954 2124 2244
Dni robocze (w okresie wakacji letnich)
514 644 814 1114 1244 1414 1544 1709 1824 1954 2124
Soboty
924 1224 1524 1824 2124

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.052 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Chorzów Hajducka
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
511 641 811 941 1111 1241 1411 1541 1711 1830 2000 2110 2240N
Dni robocze (w okresie wakacji letnich)
511 641 941 1111 1241 1411 1541 1711 1830 2000 2110 2240N
Soboty
801 1101 1401 1701 2000 2240

Objaśnienia:
N - kurs do przystanku Nowy Bytom Urząd Miejski

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.125 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Halemba Kościół
 | Kierunek: | Chorzów Plac Hutników
Dni robocze (poza okresem wakacji letnich)
516 646 816 946 1116 1246 1416 1546 1711 1826 1956 2126 2246
Dni robocze (w okresie wakacji letnich)
516 646 816 1116 1246 1416 1546 1711 1826 1956 2126
Soboty
926 1226 1526 1826 2126

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.055 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Chorzów Batory Dąbrowskiego
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
513 643 813 943 1113 1243 1413 1543 1713 1832 2002 2112 2242N
Dni robocze (w okresie wakacji letnich)
513 643 943 1113 1243 1413 1543 1713 1832 2002 2112 2242N
Soboty
803 1103 1403 1703 2002 2242

Objaśnienia:
N - kurs do przystanku Nowy Bytom Urząd Miejski

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.145 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Halemba Wawrzynek
 | Kierunek: | Chorzów Plac Hutników
Dni robocze (poza okresem wakacji letnich)
517 647 817 947 1117 1247 1417 1547 1712 1827 1957 2127 2247
Dni robocze (w okresie wakacji letnich)
517 647 817 1117 1247 1417 1547 1712 1827 1957 2127
Soboty
927 1227 1527 1827 2127

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.059 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Chorzów Batory Dworzec PKP
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
515 645 815 945 1115 1245 1415 1545 1715 1834 2004 2114 2244N
Dni robocze (w okresie wakacji letnich)
515 645 945 1115 1245 1415 1545 1715 1834 2004 2114 2244N
Soboty
805 1105 1405 1705 2004 2244

Objaśnienia:
N - kurs do przystanku Nowy Bytom Urząd Miejski

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.124 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Halemba 1 Maja
 | Kierunek: | Chorzów Plac Hutników
Dni robocze (poza okresem wakacji letnich)
518 648 818 948 1118 1248 1418 1548 1713 1828 1958 2128 2248
Dni robocze (w okresie wakacji letnich)
518 648 818 1118 1248 1418 1548 1713 1828 1958 2128
Soboty
928 1228 1528 1828 2128

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.063 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Chorzów Batory 16 Lipca
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
517 647 817 947 1117 1247 1417 1547 1717 1836 2006 2116 2246N
Dni robocze (w okresie wakacji letnich)
517 647 947 1117 1247 1417 1547 1717 1836 2006 2116 2246N
Soboty
807 1107 1407 1707 2006 2246

Objaśnienia:
N - kurs do przystanku Nowy Bytom Urząd Miejski

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.128 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Wirek Dworzec PKP
 | Kierunek: | Chorzów Plac Hutników
Dni robocze (poza okresem wakacji letnich)
519 649 819 949 1119 1249 1419 1549 1714 1829 1959 2129 2249
Dni robocze (w okresie wakacji letnich)
519 649 819 1119 1249 1419 1549 1714 1829 1959 2129
Soboty
929 1229 1529 1829 2129

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.066 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Chorzów Batory Kościół
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
518 648 818 948 1118 1248 1418 1548 1718 1837 2007 2117 2247N
Dni robocze (w okresie wakacji letnich)
518 648 948 1118 1248 1418 1548 1718 1837 2007 2117 2247N
Soboty
808 1108 1408 1708 2007 2247

Objaśnienia:
N - kurs do przystanku Nowy Bytom Urząd Miejski

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.136 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Wirek Ratusz
 | Kierunek: | Chorzów Plac Hutników
Dni robocze (poza okresem wakacji letnich)
521 651 821 951 1121 1251 1421 1551 1716 1831 2001 2131 2251
Dni robocze (w okresie wakacji letnich)
521 651 821 1121 1251 1421 1551 1716 1831 2001 2131
Soboty
931 1231 1531 1831 2131

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.069 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Chorzów Batory Osiedle
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
519 649 819 949 1119 1249 1419 1549 1719 1838 2008 2118 2248N
Dni robocze (w okresie wakacji letnich)
519 649 949 1119 1249 1419 1549 1719 1838 2008 2118 2248N
Soboty
809 1109 1409 1709 2008 2248

Objaśnienia:
N - kurs do przystanku Nowy Bytom Urząd Miejski

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.136 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Wirek Kościół
 | Kierunek: | Chorzów Plac Hutników
Dni robocze (poza okresem wakacji letnich)
524 654 824 954 1124 1254 1424 1554 1719 1833 2003 2133 2253
Dni robocze (w okresie wakacji letnich)
524 654 824 1124 1254 1424 1554 1719 1833 2003 2133
Soboty
934 1234 1534 1833 2133

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.072 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Chorzów Batory Klonowa
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
521 651 821 951 1121 1251 1421 1551 1721 1840 2010 2120 2250N
Dni robocze (w okresie wakacji letnich)
521 651 951 1121 1251 1421 1551 1721 1840 2010 2120 2250N
Soboty
811 1111 1411 1711 2010 2250

Objaśnienia:
N - kurs do przystanku Nowy Bytom Urząd Miejski

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.197 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Nowy Bytom Czarny Las
 | Kierunek: | Chorzów Plac Hutników
Dni robocze (poza okresem wakacji letnich)
526 656 826 956 1126 1256 1426 1556 1721 1835 2005 2135 2255
Dni robocze (w okresie wakacji letnich)
526 656 826 1126 1256 1426 1556 1721 1835 2005 2135
Soboty
936 1236 1536 1835 2135

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.076 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Chorzów Batory Radoszowska
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
522 652 822 952 1122 1252 1422 1552 1722 1841 2011 2121 2251N
Dni robocze (w okresie wakacji letnich)
522 652 952 1122 1252 1422 1552 1722 1841 2011 2121 2251N
Soboty
812 1112 1412 1712 2011 2251

Objaśnienia:
N - kurs do przystanku Nowy Bytom Urząd Miejski

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.134 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Nowy Bytom Zakłady Odzieżowe
 | Kierunek: | Chorzów Plac Hutników
Dni robocze (poza okresem wakacji letnich)
528 658 828 958 1128 1258 1428 1558 1723 1837 2007 2137 2257
Dni robocze (w okresie wakacji letnich)
528 658 828 1128 1258 1428 1558 1723 1837 2007 2137
Soboty
938 1238 1538 1837 2137

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.079 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Kochłowice Przejazd Kolejowy
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
524 654 824 954 1124 1254 1424 1554 1724 1843 2013 2123 2253N
Dni robocze (w okresie wakacji letnich)
524 654 954 1124 1254 1424 1554 1724 1843 2013 2123 2253N
Soboty
814 1114 1414 1714 2013 2253

Objaśnienia:
N - kurs do przystanku Nowy Bytom Urząd Miejski

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.209 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Nowy Bytom Centrum
 | Kierunek: | Chorzów Plac Hutników
Dni robocze (poza okresem wakacji letnich)
531 701 831 1001 1131 1301 1431 1601 1726 1840 2010 2140 2300
Dni robocze (w okresie wakacji letnich)
531 701 831 1131 1301 1431 1601 1726 1840 2010 2140
Soboty
941 1241 1541 1840 2140

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.083 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Kochłowice Radoszowska
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
526 656 826 956 1126 1256 1426 1556 1726 1845 2015 2125 2255N
Dni robocze (w okresie wakacji letnich)
526 656 956 1126 1256 1426 1556 1726 1845 2015 2125 2255N
Soboty
816 1116 1416 1716 2015 2255

Objaśnienia:
N - kurs do przystanku Nowy Bytom Urząd Miejski

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.178 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Wirek Kopalnia Pokój
 | Kierunek: | Chorzów Plac Hutników
Dni robocze (poza okresem wakacji letnich)
533 703 833 1003 1133 1303 1433 1603 1728 1842 2012 2142 2302
Dni robocze (w okresie wakacji letnich)
533 703 833 1133 1303 1433 1603 1728 1842 2012 2142
Soboty
943 1243 1543 1842 2142

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.115 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Kochłowice Osiedle
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
527 657 827 957 1127 1257 1427 1557 1727 1846 2016 2126 2256N
Dni robocze (w okresie wakacji letnich)
527 657 957 1127 1257 1427 1557 1727 1846 2016 2126 2256N
Soboty
817 1117 1417 1717 2016 2256

Objaśnienia:
N - kurs do przystanku Nowy Bytom Urząd Miejski

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.177 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Wirek Odrodzenia
 | Kierunek: | Chorzów Plac Hutników
Dni robocze (poza okresem wakacji letnich)
534 704 834 1004 1134 1304 1434 1604 1729 1843 2013 2143 2303
Dni robocze (w okresie wakacji letnich)
534 704 834 1134 1304 1434 1604 1729 1843 2013 2143
Soboty
944 1244 1544 1843 2143

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.090 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Kochłowice Kościół
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
529 659 829 959 1129 1259 1429 1559 1729 1848 2018 2128 2258N
Dni robocze (w okresie wakacji letnich)
529 659 959 1129 1259 1429 1559 1729 1848 2018 2128 2258N
Soboty
819 1119 1419 1719 2018 2258

Objaśnienia:
N - kurs do przystanku Nowy Bytom Urząd Miejski

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.185 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Wirek Katowicka
 | Kierunek: | Chorzów Plac Hutników
Dni robocze (poza okresem wakacji letnich)
536 706 836 1006 1136 1306 1436 1606 1731 1845 2015 2145 2305
Dni robocze (w okresie wakacji letnich)
536 706 836 1136 1306 1436 1606 1731 1845 2015 2145
Soboty
946 1246 1546 1845 2145

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.094 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Kochłowice Rynek
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
530 700 830 1000 1130 1300 1430 1600 1730 1849 2019 2129 2259N
Dni robocze (w okresie wakacji letnich)
530 700 1000 1130 1300 1430 1600 1730 1849 2019 2129 2259N
Soboty
820 1120 1420 1720 2019 2259

Objaśnienia:
N - kurs do przystanku Nowy Bytom Urząd Miejski

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.197 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Bykowina Górnośląska
 | Kierunek: | Chorzów Plac Hutników
Dni robocze (poza okresem wakacji letnich)
538 708 838 1008 1138 1308 1438 1608 1733 1847 2017 2147 2307
Dni robocze (w okresie wakacji letnich)
538 708 838 1138 1308 1438 1608 1733 1847 2017 2147
Soboty
948 1248 1548 1847 2147

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.098 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Kochłowice Krzyż
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
532 702 832 1002 1132 1302 1432 1602 1732 1851 2021 2131 2301N
Dni robocze (w okresie wakacji letnich)
532 702 1002 1132 1302 1432 1602 1732 1851 2021 2131 2301N
Soboty
822 1122 1422 1722 2021 2301

Objaśnienia:
N - kurs do przystanku Nowy Bytom Urząd Miejski

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.262 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Bykowina Gwarecka
 | Kierunek: | Chorzów Plac Hutników
Dni robocze (poza okresem wakacji letnich)
540 710 840 1010 1140 1310 1440 1610 1735 1849 2019 2149 2309
Dni robocze (w okresie wakacji letnich)
540 710 840 1140 1310 1440 1610 1735 1849 2019 2149
Soboty
950 1250 1550 1849 2149

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.100 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Kochłowice Tunkla
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
533 703 833 1003 1133 1303 1433 1603 1733 1852 2022 2132 2302N
Dni robocze (w okresie wakacji letnich)
533 703 1003 1133 1303 1433 1603 1733 1852 2022 2132 2302N
Soboty
823 1123 1423 1723 2022 2302

Objaśnienia:
N - kurs do przystanku Nowy Bytom Urząd Miejski

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.224 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Bykowina Niedźwiedziniec
 | Kierunek: | Chorzów Plac Hutników
Dni robocze (poza okresem wakacji letnich)
543 713 843 1013 1143 1313 1443 1613 1738 1851 2021 2151 2311
Dni robocze (w okresie wakacji letnich)
543 713 843 1143 1313 1443 1613 1738 1851 2021 2151
Soboty
953 1253 1553 1851 2151

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.104 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Kochłowice Kopalnia Nowy Wirek
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
536 706 836 1006 1136 1306 1436 1606 1736 1854 2024 2134 2304N
Dni robocze (w okresie wakacji letnich)
536 706 1006 1136 1306 1436 1606 1736 1854 2024 2134 2304N
Soboty
826 1126 1426 1726 2024 2304

Objaśnienia:
N - kurs do przystanku Nowy Bytom Urząd Miejski

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.167 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Zgoda Droga Kochłowicka
 | Kierunek: | Chorzów Plac Hutników
Dni robocze (poza okresem wakacji letnich)
545 715 845 1015 1145 1315 1445 1615 1740 1853 2023 2153 2313
Dni robocze (w okresie wakacji letnich)
545 715 845 1145 1315 1445 1615 1740 1853 2023 2153
Soboty
955 1255 1555 1853 2153

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.107 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Zgoda Droga Kochłowicka
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
537 707 837 1007 1137 1307 1437 1607 1737 1855 2025 2135 2305N
Dni robocze (w okresie wakacji letnich)
537 707 1007 1137 1307 1437 1607 1737 1855 2025 2135 2305N
Soboty
827 1127 1427 1727 2025 2305

Objaśnienia:
N - kurs do przystanku Nowy Bytom Urząd Miejski

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.272 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Kochłowice Kopalnia Nowy Wirek
 | Kierunek: | Chorzów Plac Hutników
Dni robocze (poza okresem wakacji letnich)
547 717 847 1017 1147 1317 1447 1617 1742 1855 2025 2155 2315
Dni robocze (w okresie wakacji letnich)
547 717 847 1147 1317 1447 1617 1742 1855 2025 2155
Soboty
957 1257 1557 1855 2155

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.110 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Bykowina Niedźwiedziniec
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
539 709 839 1009 1139 1309 1439 1609 1739 1857 2027 2137 2307N
Dni robocze (w okresie wakacji letnich)
539 709 1009 1139 1309 1439 1609 1739 1857 2027 2137 2307N
Soboty
829 1129 1429 1729 2027 2307

Objaśnienia:
N - kurs do przystanku Nowy Bytom Urząd Miejski

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.245 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Kochłowice Tunkla
 | Kierunek: | Chorzów Plac Hutników
Dni robocze (poza okresem wakacji letnich)
549 719 849 1019 1149 1319 1449 1619 1744 1857 2027 2157 2317
Dni robocze (w okresie wakacji letnich)
549 719 849 1149 1319 1449 1619 1744 1857 2027 2157
Soboty
959 1259 1559 1857 2157

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.115 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Bykowina 11 Listopada
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
541 711 841 1011 1141 1311 1441 1611 1741 1859 2029 2139 2309N
Dni robocze (w okresie wakacji letnich)
541 711 1011 1141 1311 1441 1611 1741 1859 2029 2139 2309N
Soboty
831 1131 1431 1731 2029 2309

Objaśnienia:
N - kurs do przystanku Nowy Bytom Urząd Miejski

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.245 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Kochłowice Krzyż
 | Kierunek: | Chorzów Plac Hutników
Dni robocze (poza okresem wakacji letnich)
550 720 850 1020 1150 1320 1450 1620 1745 1858 2028 2158 2318
Dni robocze (w okresie wakacji letnich)
550 720 850 1150 1320 1450 1620 1745 1858 2028 2158
Soboty
1000 1300 1600 1858 2158

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.117 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Bykowina Gwarecka
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
543 713 843 1013 1143 1313 1443 1613 1743 1901 2031 2141 2311N
Dni robocze (w okresie wakacji letnich)
543 713 1013 1143 1313 1443 1613 1743 1901 2031 2141 2311N
Soboty
833 1133 1433 1733 2031 2311

Objaśnienia:
N - kurs do przystanku Nowy Bytom Urząd Miejski

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.286 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Kochłowice Kościół
 | Kierunek: | Chorzów Plac Hutników
Dni robocze (poza okresem wakacji letnich)
552 722 852 1022 1152 1322 1452 1622 1747 1900 2030 2200 2320
Dni robocze (w okresie wakacji letnich)
552 722 852 1152 1322 1452 1622 1747 1900 2030 2200
Soboty
1002 1302 1602 1900 2200

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.273 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Bykowina Górnośląska
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
545 715 845 1015 1145 1315 1445 1615 1745 1903 2033 2143 2313N
Dni robocze (w okresie wakacji letnich)
545 715 1015 1145 1315 1445 1615 1745 1903 2033 2143 2313N
Soboty
835 1135 1435 1735 2033 2313

Objaśnienia:
N - kurs do przystanku Nowy Bytom Urząd Miejski

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.276 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Kochłowice Rynek
 | Kierunek: | Chorzów Plac Hutników
Dni robocze (poza okresem wakacji letnich)
553 723 853 1023 1153 1323 1453 1623 1748 1901 2031 2201 2321
Dni robocze (w okresie wakacji letnich)
553 723 853 1153 1323 1453 1623 1748 1901 2031 2201
Soboty
1003 1303 1603 1901 2201

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.125 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Wirek Katowicka
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
547 717 847 1017 1147 1317 1447 1617 1747 1905 2035 2145 2315N
Dni robocze (w okresie wakacji letnich)
547 717 1017 1147 1317 1447 1617 1747 1905 2035 2145 2315N
Soboty
837 1137 1437 1737 2035 2315

Objaśnienia:
N - kurs do przystanku Nowy Bytom Urząd Miejski

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.324 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Kochłowice Osiedle
 | Kierunek: | Chorzów Plac Hutników
Dni robocze (poza okresem wakacji letnich)
555 725 855 1025 1155 1325 1455 1625 1750 1903 2033 2203 2323
Dni robocze (w okresie wakacji letnich)
555 725 855 1155 1325 1455 1625 1750 1903 2033 2203
Soboty
1005 1305 1605 1903 2203

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.128 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Wirek Odrodzenia
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
550 720 850 1020 1150 1320 1450 1620 1750 1907 2037 2147 2317N
Dni robocze (w okresie wakacji letnich)
550 720 1020 1150 1320 1450 1620 1750 1907 2037 2147 2317N
Soboty
840 1140 1440 1740 2037 2317

Objaśnienia:
N - kurs do przystanku Nowy Bytom Urząd Miejski

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.278 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Kochłowice Radoszowska
 | Kierunek: | Chorzów Plac Hutników
Dni robocze (poza okresem wakacji letnich)
557 727 857 1027 1157 1327 1457 1627 1752 1905 2035 2205 2325
Dni robocze (w okresie wakacji letnich)
557 727 857 1157 1327 1457 1627 1752 1905 2035 2205
Soboty
1007 1307 1607 1905 2205

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.133 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Wirek Kopalnia Pokój
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
552 722 852 1022 1152 1322 1452 1622 1752 1909 2039 2149 2319N
Dni robocze (w okresie wakacji letnich)
552 722 1022 1152 1322 1452 1622 1752 1909 2039 2149 2319N
Soboty
842 1142 1442 1742 2039 2319

Objaśnienia:
N - kurs do przystanku Nowy Bytom Urząd Miejski

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.287 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Kochłowice Przejazd Kolejowy
 | Kierunek: | Chorzów Plac Hutników
Dni robocze (poza okresem wakacji letnich)
559 729 859 1029 1159 1329 1459 1629 1754 1907 2037 2207 2327
Dni robocze (w okresie wakacji letnich)
559 729 859 1159 1329 1459 1629 1754 1907 2037 2207
Soboty
1009 1309 1609 1907 2207

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.266 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Chorzów Batory Radoszowska
 | Kierunek: | Chorzów Plac Hutników
Dni robocze (poza okresem wakacji letnich)
601 731 901 1031 1201 1331 1501 1631 1756 1909 2039 2209 2329
Dni robocze (w okresie wakacji letnich)
601 731 901 1201 1331 1501 1631 1756 1909 2039 2209
Soboty
1011 1311 1611 1909 2209

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.255 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Nowy Bytom Centrum
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
555 725 855 1025 1155 1325 1455 1625 1755 1912 2042 2152
Dni robocze (w okresie wakacji letnich)
555 725 1025 1155 1325 1455 1625 1755 1912 2042 2152
Soboty
845 1145 1445 1745 2042

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.318 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Chorzów Batory Klonowa
 | Kierunek: | Chorzów Plac Hutników
Dni robocze (poza okresem wakacji letnich)
603 733 903 1033 1203 1333 1503 1633 1758 1911 2041 2211 2331
Dni robocze (w okresie wakacji letnich)
603 733 903 1203 1333 1503 1633 1758 1911 2041 2211
Soboty
1013 1313 1613 1911 2211

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.275 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Nowy Bytom Zakłady Odzieżowe
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
557 727 857 1027 1157 1327 1457 1627 1757 1914 2044 2154
Dni robocze (w okresie wakacji letnich)
557 727 1027 1157 1327 1457 1627 1757 1914 2044 2154
Soboty
847 1147 1447 1747 2044

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.290 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Chorzów Batory Osiedle
 | Kierunek: | Chorzów Plac Hutników
Dni robocze (poza okresem wakacji letnich)
605 735 905 1035 1205 1335 1505 1635 1800 1913 2043 2213 2333
Dni robocze (w okresie wakacji letnich)
605 735 905 1205 1335 1505 1635 1800 1913 2043 2213
Soboty
1015 1315 1615 1913 2213

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.287 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Nowy Bytom Czarny Las
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
559 729 859 1029 1159 1329 1459 1629 1759 1916 2046 2156
Dni robocze (w okresie wakacji letnich)
559 729 1029 1159 1329 1459 1629 1759 1916 2046 2156
Soboty
849 1149 1449 1749 2046

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.296 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Chorzów Batory Kościół
 | Kierunek: | Chorzów Plac Hutników
Dni robocze (poza okresem wakacji letnich)
606 736 906 1036 1206 1336 1506 1636 1801 1914 2044 2214 2334
Dni robocze (w okresie wakacji letnich)
606 736 906 1206 1336 1506 1636 1801 1914 2044 2214
Soboty
1016 1316 1616 1914 2214

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.296 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Wirek Kościół
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
601 731 901 1031 1201 1331 1501 1631 1801 1918 2048 2158
Dni robocze (w okresie wakacji letnich)
601 731 1031 1201 1331 1501 1631 1801 1918 2048 2158
Soboty
851 1151 1451 1751 2048

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.340 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Chorzów Batory 16 Lipca
 | Kierunek: | Chorzów Plac Hutników
Dni robocze (poza okresem wakacji letnich)
608 738 908 1038 1208 1338 1508 1638 1803 1916 2046 2216 2336
Dni robocze (w okresie wakacji letnich)
608 738 908 1208 1338 1508 1638 1803 1916 2046 2216
Soboty
1018 1318 1618 1916 2216

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.288 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Wirek Ratusz
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
603 733 903 1033 1203 1333 1503 1633 1803 1920 2050 2200
Dni robocze (w okresie wakacji letnich)
603 733 1033 1203 1333 1503 1633 1803 1920 2050 2200
Soboty
853 1153 1453 1753 2050

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.346 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Chorzów Batory Dworzec PKP
 | Kierunek: | Chorzów Plac Hutników
Dni robocze (poza okresem wakacji letnich)
610 740 910 1040 1210 1340 1510 1640 1805 1918 2048 2218 2338
Dni robocze (w okresie wakacji letnich)
610 740 910 1210 1340 1510 1640 1805 1918 2048 2218
Soboty
1020 1320 1620 1918 2218

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.293 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Wirek Dworzec PKP
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
605 735 905 1035 1205 1335 1505 1635 1805 1922 2052 2202
Dni robocze (w okresie wakacji letnich)
605 735 1035 1205 1335 1505 1635 1805 1922 2052 2202
Soboty
855 1155 1455 1755 2052

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.372 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Chorzów Batory Dąbrowskiego
 | Kierunek: | Chorzów Plac Hutników
Dni robocze (poza okresem wakacji letnich)
612 742 912 1042 1212 1342 1512 1642 1807 1920 2050 2220 2340
Dni robocze (w okresie wakacji letnich)
612 742 912 1212 1342 1512 1642 1807 1920 2050 2220
Soboty
1022 1322 1622 1920 2220

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.210 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Halemba 1 Maja
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
606 736 906 1036 1206 1336 1506 1636 1806 1923 2053 2203
Dni robocze (w okresie wakacji letnich)
606 736 1036 1206 1336 1506 1636 1806 1923 2053 2203
Soboty
856 1156 1456 1756 2053

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.325 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Chorzów Cmentarz
 | Kierunek: | Chorzów Plac Hutników
Dni robocze (poza okresem wakacji letnich)
613 743 913 1043 1213 1343 1513 1643 1808 1921 2051 2221 2341
Dni robocze (w okresie wakacji letnich)
613 743 913 1213 1343 1513 1643 1808 1921 2051 2221
Soboty
1023 1323 1623 1921 2221

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.328 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Halemba Wawrzynek
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
607 737 907 1037 1207 1337 1507 1637 1807 1924 2054 2204
Dni robocze (w okresie wakacji letnich)
607 737 1037 1207 1337 1507 1637 1807 1924 2054 2204
Soboty
857 1157 1457 1757 2054

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.346 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Chorzów ZUS
 | Kierunek: | Chorzów Plac Hutników
Dni robocze (poza okresem wakacji letnich)
615 745 915 1045 1215 1345 1515 1645 1810 1923 2053 2223 2343
Dni robocze (w okresie wakacji letnich)
615 745 915 1215 1345 1515 1645 1810 1923 2053 2223
Soboty
1025 1325 1625 1923 2223

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.327 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Halemba Kościół
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
609 739 909 1039 1209 1339 1509 1639 1809 1926 2056 2206
Dni robocze (w okresie wakacji letnich)
609 739 1039 1209 1339 1509 1639 1809 1926 2056 2206
Soboty
859 1159 1459 1759 2056

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.427 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Halemba Osiedle II
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
611 741 911 1041 1211 1341 1511 1641 1811 1928 2058 2208
Dni robocze (w okresie wakacji letnich)
611 741 1041 1211 1341 1511 1641 1811 1928 2058 2208
Soboty
901 1201 1501 1801 2058

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.385 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

144 | Przystanek: | Halemba Energetyków
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
612 742 912 1042 1212 1342 1512 1642 1812 1929 2059 2209
Dni robocze (w okresie wakacji letnich)
612 742 1042 1212 1342 1512 1642 1812 1929 2059 2209
Soboty
902 1202 1502 1802 2059

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.252 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Bytom Dworzec PKP
 | Kierunek: | Halemba Pętla
Dni robocze
350C 404T 34T 504T 34T 604T 34T 704T 34 804 34 914 44 1114 44 1214 44 1311 44 1414 44 1514 44 1614 44 1714 56 1825 1924 54T 2054T 2154T 2225T
Soboty, niedziele i święta
404C 34T 524T 614T 704T 54 844 944 1034 1124 1214 1304 54 1444 1514 44 1614 44 1714 44 1830 1915 2030T 2145T

Objaśnienia:
C - od przystanku Godula Plac Niepodległości kurs przez Chebzie z pominięciem Rudy
T - kurs z pominięciem przystanku Ruda Tesco
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.141 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Halemba Pętla
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
448T 518T 48T 618T 48T 718T 58 828 58 928 58 1028 58 1228 58 1328 58 1428 58 1528 58 1628 58 1738 1808 38 1908 38 2038T 2108T 2208T 2305T 30C
Soboty, niedziele i święta
450T 548T 638T 728T 828 918 1008 58 1148 1238 1328 1426 1508 58 1628 1708 38 1808 38 1910 45 2030T 2144T 2250T

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
C - od przystanku Wirek Kopalnia Pokój kurs przez Chebzie z pominięciem Rudy
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.112 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Bytom Zamłynie
 | Kierunek: | Halemba Pętla
Dni robocze
351C 405T 35T 506T 36T 606T 36T 706T 36 806 36 916 46 1116 46 1216 46 1313 46 1416 46 1516 46 1616 46 1716 58 1827 1925 55T 2055T 2155T 2226T
Soboty, niedziele i święta
405C 35T 525T 615T 705T 55 845 945 1035 1125 1215 1305 55 1445 1515 45 1615 45 1715 45 1831 1916 2031T 2146T

Objaśnienia:
C - od przystanku Godula Plac Niepodległości kurs przez Chebzie z pominięciem Rudy
T - kurs z pominięciem przystanku Ruda Tesco
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.125 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Halemba Energetyków
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
450T 520T 50T 620T 50T 720T 800 30 900 30 1000 30 1100 1230 1300 30 1400 30 1500 30 1600 30 1700 40 1810 40 1910 40 2040T 2110T 2210T 2307T 32C
Soboty, niedziele i święta
452T 550T 640T 730T 830 920 1010 1100 50 1240 1330 1428 1510 1600 30 1710 40 1810 40 1912 47 2032T 2146T 2252T

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
C - od przystanku Wirek Kopalnia Pokój kurs przez Chebzie z pominięciem Rudy
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.164 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Szombierki Kopalnia
 | Kierunek: | Halemba Pętla
Dni robocze
353C 407T 37T 508T 38T 608T 38T 708T 38 808 38 918 48 1118 48 1218 48 1315 48 1418 48 1518 48 1618 48 1718 1800 29 1927 57T 2057T 2157T 2228T
Soboty, niedziele i święta
407C 37T 527T 617T 707T 57 847 947 1037 1127 1217 1307 57 1447 1517 47 1617 47 1717 47 1833 1918 2033T 2148T

Objaśnienia:
C - od przystanku Godula Plac Niepodległości kurs przez Chebzie z pominięciem Rudy
T - kurs z pominięciem przystanku Ruda Tesco
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.172 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Halemba Osiedle II
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
452T 522T 52T 622T 52T 722T 802 32 902 32 1002 32 1102 1232 1302 32 1402 32 1502 32 1602 32 1702 42 1812 42 1912 42 2042T 2112T 2212T 2309T 34C
Soboty, niedziele i święta
454T 552T 642T 732T 832 922 1012 1102 52 1242 1332 1430 1512 1602 32 1712 42 1812 42 1914 49 2034T 2148T 2254T

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
C - od przystanku Wirek Kopalnia Pokój kurs przez Chebzie z pominięciem Rudy
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.185 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Szombierki Kościół
 | Kierunek: | Halemba Pętla
Dni robocze
355C 409T 39T 510T 40T 610T 40T 710T 40 810 40 920 50 1120 50 1220 50 1317 50 1420 50 1520 50 1620 50 1720 1802 31 1929 59T 2059T 2159T 2230T
Soboty, niedziele i święta
409C 39T 529T 619T 709T 59 849 949 1039 1129 1219 1309 59 1449 1519 49 1619 49 1719 49 1835 1920 2035T 2150T

Objaśnienia:
C - od przystanku Godula Plac Niepodległości kurs przez Chebzie z pominięciem Rudy
T - kurs z pominięciem przystanku Ruda Tesco
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.271 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Halemba Kościół
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
454T 524T 54T 624T 54T 724T 804 34 904 34 1004 34 1104 1234 1304 34 1404 34 1504 34 1604 34 1704 44 1814 44 1914 44 2044T 2114T 2214T 2311T 36C
Soboty, niedziele i święta
456T 554T 644T 734T 834 924 1014 1104 54 1244 1334 1432 1514 1604 34 1714 44 1814 44 1916 51 2036T 2150T 2256T

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
C - od przystanku Wirek Kopalnia Pokój kurs przez Chebzie z pominięciem Rudy
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.231 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Szombierki Ratusz
 | Kierunek: | Halemba Pętla
Dni robocze
356C 410T 40T 512T 42T 612T 42T 712T 42 812 42 922 52 1122 52 1222 52 1319 52 1422 52 1522 52 1622 52 1722 1804 33 1930 2000T 2100T 2200T 31T
Soboty, niedziele i święta
410C 40T 530T 620T 710T 800 50 950 1040 1130 1220 1310 1400 50 1520 50 1620 50 1720 50 1836 1921 2036T 2151T

Objaśnienia:
C - od przystanku Godula Plac Niepodległości kurs przez Chebzie z pominięciem Rudy
T - kurs z pominięciem przystanku Ruda Tesco
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.284 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Halemba Wawrzynek
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
457T 527T 57T 627T 57T 727T 807 37 907 37 1007 37 1107 1237 1307 37 1407 37 1507 37 1607 37 1707 47 1817 47 1917 47 2047T 2117T 2217T 2314T 39C
Soboty, niedziele i święta
459T 557T 647T 737T 837 927 1017 1107 57 1247 1337 1435 1517 1607 37 1717 47 1817 47 1919 54 2039T 2153T 2259T

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
C - od przystanku Wirek Kopalnia Pokój kurs przez Chebzie z pominięciem Rudy
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.320 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Szombierki Osiedle
 | Kierunek: | Halemba Pętla
Dni robocze
358C 412T 42T 514T 44T 614T 44T 714T 44 814 44 924 54 1124 54 1224 54 1321 54 1424 54 1524 54 1624 54 1724 1806 35 1932 2002T 2102T 2202T 33T
Soboty, niedziele i święta
412C 42T 532T 622T 712T 802 52 952 1042 1132 1222 1312 1402 52 1522 52 1622 52 1722 52 1838 1923 2038T 2153T

Objaśnienia:
C - od przystanku Godula Plac Niepodległości kurs przez Chebzie z pominięciem Rudy
T - kurs z pominięciem przystanku Ruda Tesco
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.572 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Halemba 1 Maja
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
458T 528T 58T 628T 58T 728T 808 38 908 38 1008 38 1108 1238 1308 38 1408 38 1508 38 1608 38 1708 48 1818 48 1918 48 2048T 2118T 2218T 2315T 40C
Soboty, niedziele i święta
500T 58T 648T 738T 838 928 1018 1108 58 1248 1338 1436 1518 1608 38 1718 48 1818 48 1920 55 2040T 2154T 2300T

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
C - od przystanku Wirek Kopalnia Pokój kurs przez Chebzie z pominięciem Rudy
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.340 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Szombierki Młyn na żądanie
 | Kierunek: | Halemba Pętla
Dni robocze
400C 14T 44T 516T 46T 616T 46T 716T 46 816 46 926 56 1126 56 1226 56 1323 56 1426 56 1526 56 1626 56 1726 1808 37 1934 2004T 2104T 2204T 35T
Soboty, niedziele i święta
414C 44T 534T 624T 714T 804 54 954 1044 1134 1224 1314 1404 54 1524 54 1624 54 1724 54 1840 1925 2040T 2155T

Objaśnienia:
C - od przystanku Godula Plac Niepodległości kurs przez Chebzie z pominięciem Rudy
T - kurs z pominięciem przystanku Ruda Tesco
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.234 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Wirek Dworzec PKP
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
500T 30T 600T 30T 700T 30T 810 40 910 40 1010 40 1110 1240 1310 40 1410 40 1510 40 1610 40 1710 50 1820 50 1920 50 2050T 2120T 2220T 2317T 42C
Soboty, niedziele i święta
502T 600T 50T 740T 840 930 1020 1110 1200 50 1340 1438 1520 1610 40 1720 50 1820 50 1922 57 2042T 2156T 2302T

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
C - od przystanku Wirek Kopalnia Pokój kurs przez Chebzie z pominięciem Rudy
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.360 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Orzegów Osiedle Paryż
 | Kierunek: | Halemba Pętla
Dni robocze
401C 15T 45T 518T 48T 618T 48T 718T 48 818 48 928 58 1128 58 1228 58 1325 58 1428 58 1528 58 1628 58 1728 1810 39 1935 2005T 2105T 2205T 36T
Soboty, niedziele i święta
415C 45T 535T 625T 715T 805 55 955 1045 1135 1225 1315 1405 55 1525 55 1625 55 1725 55 1841 1926 2041T 2156T

Objaśnienia:
C - od przystanku Godula Plac Niepodległości kurs przez Chebzie z pominięciem Rudy
T - kurs z pominięciem przystanku Ruda Tesco
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.225 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Wirek Ratusz
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
503T 33T 603T 33T 703T 33T 813 43 913 43 1013 43 1113 1243 1313 43 1413 43 1513 43 1613 43 1713 53 1823 53 1923 53 2053T 2123T 2223T 2320T 45C
Soboty, niedziele i święta
505T 603T 53T 743T 843 933 1023 1113 1203 53 1343 1441 1523 1613 43 1723 53 1823 53 1925 2000 45T 2159T 2305T

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
C - od przystanku Wirek Kopalnia Pokój kurs przez Chebzie z pominięciem Rudy
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.197 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Godula Poligrafia
 | Kierunek: | Halemba Pętla
Dni robocze
402C 16T 46T 519T 49T 619T 49T 719T 49 819 49 929 59 1129 59 1229 59 1326 59 1429 59 1529 59 1629 59 1729 1811 40 1936 2006T 2106T 2206T 37T
Soboty, niedziele i święta
416C 46T 536T 626T 716T 806 56 956 1046 1136 1226 1316 1406 56 1526 56 1626 56 1726 56 1842 1927 2042T 2157T

Objaśnienia:
C - od przystanku Godula Plac Niepodległości kurs przez Chebzie z pominięciem Rudy
T - kurs z pominięciem przystanku Ruda Tesco
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.359 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Wirek Stadion
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
505T 35T 605T 35T 705T 35T 815 45 915 45 1015 45 1115 1245 1315 45 1415 45 1515 45 1615 45 1715 55 1825 55 1925 55 2055T 2125T 2225T 2322T 47C
Soboty, niedziele i święta
507T 605T 55T 745T 845 935 1025 1115 1205 55 1345 1443 1525 1615 45 1725 55 1825 55 1927 2002 47T 2201T 2307T

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
C - od przystanku Wirek Kopalnia Pokój kurs przez Chebzie z pominięciem Rudy
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.218 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Godula Plac Niepodległości
 | Kierunek: | Halemba Pętla
Dni robocze
404C 18T 48T 521T 51T 621T 51T 721T 51 821 51 931 1001 1131 1201 31 1301 28 1401 31 1501 31 1601 31 1701 31 1813 42 1938 2008T 2108T 2208T 39T
Soboty, niedziele i święta
418C 48T 538T 628T 718T 808 58 958 1048 1138 1228 1318 1408 58 1528 58 1628 58 1728 58 1844 1929 2044T 2159T

Objaśnienia:
C - od przystanku Godula Plac Niepodległości kurs przez Chebzie z pominięciem Rudy
T - kurs z pominięciem przystanku Ruda Tesco
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.364 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Wirek Odrodzenia
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
507T 37T 607T 37T 707T 37T 817 47 917 47 1017 47 1117 1247 1317 47 1417 47 1517 47 1617 47 1717 57 1827 57 1927 57 2057T 2127T 2227T 2324T 49C
Soboty, niedziele i święta
509T 607T 57T 747T 847 937 1027 1117 1207 57 1347 1445 1527 1617 47 1727 57 1827 57 1929 2004 49T 2203T 2309T

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
C - od przystanku Wirek Kopalnia Pokój kurs przez Chebzie z pominięciem Rudy
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.324 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Godula Osiedle
 | Kierunek: | Halemba Pętla
Dni robocze
420T 50T 523T 53T 623T 53T 723T 53 823 53 933 1003 1133 1203 33 1303 30 1403 33 1503 33 1603 33 1703 33 1815 44 1940 2010T 2110T 2210T 41T
Soboty, niedziele i święta
450T 540T 630T 720T 810 900 1000 50 1140 1230 1320 1410 1500 30 1600 30 1700 30 1800 46 1931 2046T 2201T

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.375 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Wirek Kopalnia Pokój
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
509T 39T 609T 39T 709T 39T 819 49 919 49 1019 49 1119 1249 1319 49 1419 49 1519 49 1619 49 1719 59 1829 59 1929 59 2059T 2129T 2229T 2326T 51C
Soboty, niedziele i święta
511T 609T 59T 749T 849 939 1029 1119 1209 59 1349 1447 1529 1619 49 1729 59 1829 59 1931 2006 51T 2205T 2311T

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
C - od przystanku Wirek Kopalnia Pokój kurs przez Chebzie z pominięciem Rudy
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.652 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Orzegów Orzegowska
 | Kierunek: | Halemba Pętla
Dni robocze
422T 52T 525T 55T 625T 55T 725T 55 825 55 935 1005 1135 1205 35 1305 32 1405 35 1505 35 1605 35 1705 35 1817 46 1942 2012T 2112T 2212T 43T
Soboty, niedziele i święta
452T 542T 632T 722T 812 902 1002 52 1142 1232 1322 1412 1502 32 1602 32 1702 32 1802 48 1933 2048T 2203T

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.377 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Nowy Bytom Centrum
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
512T 42T 612T 42T 712T 42T 822 52 922 52 1022 52 1122 1252 1322 52 1422 52 1522 52 1622 52 1722 1802 32 1902 31 2001 2101T 31T 2231T 2328T
Soboty, niedziele i święta
513T 611T 701T 51T 851 941 1031 1121 1211 1301 51 1449 1531 1621 51 1731 1801 31 1901 33 2008 53T 2207T 2313T

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.478 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Orzegów Most
 | Kierunek: | Halemba Pętla
Dni robocze
424 54 527 57 627 57 727 57 827 57 937 1007 1137 1207 37 1307 34 1407 37 1507 37 1607 37 1707 37 1819 48 1944 2014 2114 2214 45
Soboty, niedziele i święta
454 544 634 724 814 904 1004 54 1144 1234 1324 1414 1504 34 1604 34 1704 34 1804 50 1935 2050 2205

Objaśnienia:
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.603 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Nowy Bytom Zakłady Odzieżowe
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
514T 44T 614T 44T 714T 44T 824 54 924 54 1024 54 1124 1254 1324 54 1424 54 1524 54 1624 54 1724 1804 34 1904 33 2003 2103T 33T 2233T 2330T
Soboty, niedziele i święta
515T 613T 703T 53T 853 943 1033 1123 1213 1303 53 1451 1533 1623 53 1733 1803 33 1903 35 2010 55T 2209T 2315T

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.472 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Ruda Kościół
 | Kierunek: | Halemba Pętla
Dni robocze
426 56 529 59 629 59 729 59 829 59 939 1009 1139 1209 39 1309 36 1409 39 1509 39 1609 39 1709 39 1821 50 1946 2016 2116 2216 47
Soboty, niedziele i święta
456 546 636 726 816 906 1006 56 1146 1236 1326 1416 1506 36 1606 36 1706 36 1806 52 1937 2052 2207

Objaśnienia:
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.539 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Nowy Bytom Czarny Las
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
515T 45T 615T 45T 715T 45T 825 55 925 55 1025 55 1125 1255 1325 55 1425 55 1525 55 1625 55 1725 1805 35 1905 34 2004 2104T 34T 2234T 2331T
Soboty, niedziele i święta
516T 614T 704T 54T 854 944 1034 1124 1214 1304 54 1452 1534 1624 54 1734 1804 34 1904 36 2011 56T 2210T 2316T

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.646 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Ruda Szkoła
 | Kierunek: | Halemba Pętla
Dni robocze
428 58 531 601 31 701 31 801 31 901 41 1011 1141 1211 41 1311 38 1411 41 1511 41 1611 41 1711 41 1823 52 1948 2018 2118 2218 49
Soboty, niedziele i święta
458 548 638 728 818 908 1008 58 1148 1238 1328 1418 1508 38 1608 38 1708 38 1808 54 1939 2054 2209

Objaśnienia:
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.557 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Ruda Tesco
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
828 58 928 58 1028 58 1128 1258 1328 58 1428 58 1528 58 1628 58 1728 1808 38 1908 37 2007
Soboty, niedziele i święta
857 947 1037 1127 1217 1307 57 1455 1537 1627 57 1737 1807 37 1907 39 2014

Objaśnienia:
W dniach 25-26 grudnia i 1 stycznia przystanek nie jest obsługiwany.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.461 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Ruda Bujoczka
 | Kierunek: | Halemba Pętla
Dni robocze
429 59 532 602 32 702 32 802 32 902 42 1012 1142 1212 42 1312 39 1412 42 1512 42 1612 42 1712 42 1824 53 1949 2019 2119 2219 50
Soboty, niedziele i święta
459 549 639 729 819 909 1009 59 1149 1239 1329 1419 1509 39 1609 39 1709 39 1809 55 1940 2055 2210

Objaśnienia:
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.498 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Ruda 1 Maja
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
516 46 616 46 716 46 831 901 31 1001 31 1101 31 1301 31 1401 31 1501 31 1601 31 1701 31 1811 41 1911 40 2010 2105 35 2235 2332
Soboty, niedziele i święta
517 615 705 55 900 50 1040 1130 1220 1310 1400 58 1540 1630 1700 40 1810 40 1910 42 2017 57 2211 2317

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.481 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Ruda Dworzec PKP
 | Kierunek: | Halemba Pętla
Dni robocze
431 501 34 604 34 704 34 804 34 904 44 1014 1144 1214 44 1314 41 1414 44 1514 44 1614 44 1714 44 1826 55 1951 2021 2121 2221 52
Soboty, niedziele i święta
501 51 641 731 821 911 1011 1101 51 1241 1331 1421 1511 41 1611 41 1711 41 1811 57 1942 2057 2212

Objaśnienia:
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.981 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Ruda Zamet
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
519 49 619 49 719 49 834 904 34 1004 34 1104 34 1304 34 1404 34 1504 34 1604 34 1704 34 1814 44 1914 43 2013 2108 38 2238 2335
Soboty, niedziele i święta
520 618 708 58 903 53 1043 1133 1223 1313 1403 1501 43 1633 1703 43 1813 43 1913 45 2020 2100 2214 2320

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.552 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Ruda Wolności
 | Kierunek: | Halemba Pętla
Dni robocze
433 503 36 606 36 706 36 806 36 906 46 1016 1146 1216 46 1316 43 1416 46 1516 46 1616 46 1716 46 1828 57 1953 2023 2123 2223 54
Soboty, niedziele i święta
503 53 643 733 823 913 1013 1103 53 1243 1333 1423 1513 43 1613 43 1713 43 1813 59 1944 2059 2214

Objaśnienia:
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.699 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Ruda Południowa
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
521 51 621 51 721 51 836 906 36 1006 36 1106 36 1306 36 1406 36 1506 36 1606 36 1706 36 1816 46 1916 45 2015 2110 40 2240 2337
Soboty, niedziele i święta
522 620 710 800 905 55 1045 1135 1225 1315 1405 1503 45 1635 1705 45 1815 45 1915 47 2022 2102 2216 2322

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.573 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Ruda Południowa
 | Kierunek: | Halemba Pętla
Dni robocze
435 505 38 608 38 708 38 808 38 908 48 1018 1148 1218 48 1318 45 1418 48 1518 48 1618 48 1718 48 1830 59 1955 2025 2125 2225 56
Soboty, niedziele i święta
505 55 645 735 825 915 1015 1105 55 1245 1335 1425 1515 45 1615 45 1715 45 1815 1901 46 2101 2216

Objaśnienia:
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.394 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Ruda Wolności
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
523 53 623 53 723 53 838 908 38 1008 38 1108 38 1308 38 1408 38 1508 38 1608 38 1708 38 1818 48 1918 47 2017 2112 42 2242 2339
Soboty, niedziele i święta
524 622 712 802 907 57 1047 1137 1227 1317 1407 1505 47 1637 1707 47 1817 47 1917 49 2024 2104 2218 2324

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.646 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Ruda Zamet
 | Kierunek: | Halemba Pętla
Dni robocze
437 507 40 610 40 710 40 810 40 910 50 1020 1150 1220 50 1320 47 1420 50 1520 50 1620 50 1720 50 1832 1901 57 2027 2127 2227 58
Soboty, niedziele i święta
507 57 647 737 827 917 1017 1107 57 1247 1337 1427 1517 47 1617 47 1717 47 1817 1903 48 2103 2218

Objaśnienia:
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.707 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Ruda Dworzec PKP
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
525 55 625 55 725 55 840 910 40 1010 40 1110 40 1310 40 1410 40 1510 40 1610 40 1710 40 1820 50 1920 49 2019 2114 44 2244 2341
Soboty, niedziele i święta
526 624 714 804 909 59 1049 1139 1229 1319 1409 1507 49 1639 1709 49 1819 49 1919 51 2026 2106 2220 2326

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.417 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Ruda 1 Maja
 | Kierunek: | Halemba Pętla
Dni robocze
440 510 43 613 43 713 43 813 43 913 53 1023 1153 1223 53 1323 50 1423 53 1523 53 1623 53 1723 53 1835 1904 2000 30 2130 2230 2301
Soboty, niedziele i święta
510 600 50 740 830 920 1020 1110 1200 50 1340 1430 1520 50 1620 50 1720 50 1820 1906 51 2106 2221

Objaśnienia:
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Ruda Tesco.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.752 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Ruda Starowiejska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
527 57 627 57 727 57 842 912 42 1012 42 1112 42 1312 42 1412 42 1512 42 1612 42 1712 42 1822 52 1922 51 2021 2116 46 2246 2343
Soboty, niedziele i święta
528 626 716 806 911 1001 51 1141 1231 1321 1411 1509 51 1641 1711 51 1821 51 1921 53 2028 2108 2222 2328

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.696 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Ruda Tesco
 | Kierunek: | Halemba Pętla
Dni robocze
816 46 916 56 1026 1156 1226 56 1326 53 1426 56 1526 56 1626 56 1726 56 1838 1907 2003
Soboty, niedziele i święta
833 923 1023 1113 1203 53 1343 1433 1523 53 1623 53 1723 53 1823 1909 54

Objaśnienia:
W dniach 25-26 grudnia i 1 stycznia przystanek nie jest obsługiwany.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.731 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Ruda Szkoła
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
528 58 628 58 728 58 843 913 43 1013 43 1113 43 1313 43 1413 43 1513 43 1613 43 1713 43 1823 53 1923 52 2022 2117 47 2247 2344
Soboty, niedziele i święta
529 627 717 807 912 1002 52 1142 1232 1322 1412 1510 52 1642 1712 52 1822 52 1922 54 2029 2109 2223 2329

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.713 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Nowy Bytom Czarny Las
 | Kierunek: | Halemba Pętla
Dni robocze
441 511 44 614 44 714 44 819 49 919 59 1029 1159 1229 59 1329 56 1429 59 1529 59 1629 59 1729 59 1841 1910 2006 31 2131 2231 2302
Soboty, niedziele i święta
511 601 51 741 836 926 1026 1116 1206 56 1346 1436 1526 56 1626 56 1726 56 1826 1912 57 2107 2222

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.786 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Ruda Kościół
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
530 600 30 700 30 800 45 915 45 1015 45 1115 45 1315 45 1415 45 1515 45 1615 45 1715 45 1825 55 1925 54 2024 2119 49 2249 2346
Soboty, niedziele i święta
531 629 719 809 914 1004 54 1144 1234 1324 1414 1512 54 1644 1714 54 1824 54 1924 56 2031 2111 2225 2331

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.752 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Nowy Bytom Zakłady Odzieżowe
 | Kierunek: | Halemba Pętla
Dni robocze
442 512 45 615 45 715 45 820 50 920 1000 30 1200 30 1300 30 57 1430 1500 30 1600 30 1700 30 1800 42 1911 2007 32 2132 2232 2303
Soboty, niedziele i święta
512 602 52 742 837 927 1027 1117 1207 57 1347 1437 1527 57 1627 57 1727 57 1827 1913 58 2108 2223

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.837 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Orzegów Most
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
532 602 32 702 32 802 47 917 47 1017 47 1117 47 1317 47 1417 47 1517 47 1617 47 1717 47 1827 57 1927 56 2026 2121 51 2251 2348
Soboty, niedziele i święta
533 631 721 811 916 1006 56 1146 1236 1326 1416 1514 56 1646 1716 56 1826 56 1926 58 2033 2113 2227 2333

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.728 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Chebzie Pawła
 | Kierunek: | Halemba Pętla
Dni robocze
406
Soboty, niedziele i święta
420

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.731 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Orzegów Orzegowska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
534 604 34 704 34 804 49 919 49 1019 49 1119 49 1319 49 1419 49 1519 49 1619 49 1719 49 1829 59 1929 58 2028 2123 53 2253 2350
Soboty, niedziele i święta
535 633 723 813 918 1008 58 1148 1238 1328 1418 1516 58 1648 1718 58 1828 58 1928 2000 35 2115 2229 2335

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.749 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Chebzie Rondo
 | Kierunek: | Halemba Pętla
Dni robocze
408
Soboty, niedziele i święta
422

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.725 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Godula Osiedle
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
536 606 36 706 36 806 51 921 51 1021 51 1121 51 1321 51 1421 51 1521 51 1621 51 1721 51 1831 1901 31 2000 30 2125 55 2255 2352
Soboty, niedziele i święta
537 635 725 815 920 1010 1100 50 1240 1330 1420 1518 1600 50 1720 1800 30 1900 30 2002 37 2117 2231 2337

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.792 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Nowy Bytom Gwardii Ludowej
 | Kierunek: | Halemba Pętla
Dni robocze
410
Soboty, niedziele i święta
424

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.771 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Nowy Bytom Urząd Miejski
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
2353

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.388 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Nowy Bytom Huta Pokój
 | Kierunek: | Halemba Pętla
Dni robocze
412
Soboty, niedziele i święta
425

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.739 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Nowy Bytom Huta Pokój
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
2354

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.729 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Nowy Bytom Urząd Miejski
 | Kierunek: | Halemba Pętla
Dni robocze
413
Soboty, niedziele i święta
426

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.796 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Nowy Bytom Gwardii Ludowej
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
2356

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.691 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Nowy Bytom Centrum
 | Kierunek: | Halemba Pętla
Dni robocze
414 44 515 48 618 48 718 48 823 53 923 1003 33 1203 33 1303 33 1400 33 1503 33 1603 33 1703 33 1803 45 1913 2009 34 2134 2234 2305
Soboty, niedziele i święta
427 514 604 54 744 839 929 1029 1119 1209 59 1349 1439 1529 59 1629 59 1729 59 1829 1915 2000 2110 2225

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.335 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Chebzie Rondo
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
2358

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.801 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Wirek Kopalnia Pokój
 | Kierunek: | Halemba Pętla
Dni robocze
416 46 517 50 620 50 720 50 825 55 925 1005 35 1205 35 1305 35 1402 35 1505 35 1605 35 1705 35 1805 47 1915 2011 36 2136 2236 2307
Soboty, niedziele i święta
429 516 606 56 746 841 931 1031 1121 1211 1301 51 1441 1531 1601 31 1701 31 1801 31 1917 2002 2112 2227

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.573 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Godula Plac Niepodległości
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
538 608 38 708 38 808 53 923 53 1023 53 1123 53 1323 53 1423 53 1523 53 1623 53 1723 53 1833 1903 33 2002 32 2127 57 2257 2354 002
Soboty, niedziele i święta
539 637 727 817 922 1012 1102 52 1242 1332 1422 1520 1602 52 1722 1802 32 1902 32 2004 39 2119 2233 2339

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.214 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Wirek Odrodzenia
 | Kierunek: | Halemba Pętla
Dni robocze
418 48 519 52 622 52 722 52 827 57 927 1007 37 1207 37 1307 37 1404 37 1507 37 1607 37 1707 37 1807 49 1917 2013 38 2138 2238 2309
Soboty, niedziele i święta
431 518 608 58 748 843 933 1033 1123 1213 1303 53 1443 1533 1603 33 1703 33 1803 33 1919 2004 2114 2229

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.086 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Godula Poligrafia
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
540 610 40 710 40 810 55 925 55 1025 55 1125 55 1325 55 1425 55 1525 55 1625 55 1725 55 1835 1905 35 2004 34 2129 59 2259 2356 004
Soboty, niedziele i święta
541 639 729 819 924 1014 1104 54 1244 1334 1424 1522 1604 54 1724 1804 34 1904 34 2006 41 2121 2235 2341

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.683 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Wirek Stadion
 | Kierunek: | Halemba Pętla
Dni robocze
420 50 521 54 624 54 724 54 829 59 929 1009 39 1209 39 1309 39 1406 39 1509 39 1609 39 1709 39 1809 51 1919 2015 40 2140 2240 2311
Soboty, niedziele i święta
433 520 610 700 50 845 935 1035 1125 1215 1305 55 1445 1535 1605 35 1705 35 1805 35 1921 2006 2116 2231

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.957 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Orzegów Osiedle Paryż
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
541 611 41 711 41 811 56 926 56 1026 56 1126 56 1326 56 1426 56 1526 56 1626 56 1726 56 1836 1906 36 2005 35 2130 2200 2300 57 005
Soboty, niedziele i święta
542 640 730 820 925 1015 1105 55 1245 1335 1425 1523 1605 55 1725 1805 35 1905 35 2007 42 2122 2236 2342

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.051 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Wirek Ratusz
 | Kierunek: | Halemba Pętla
Dni robocze
422 52 523 56 626 56 726 56 831 901 31 1011 41 1211 41 1311 41 1408 41 1511 41 1611 41 1711 41 1811 53 1921 2017 42 2142 2242 2313
Soboty, niedziele i święta
435 522 612 702 52 847 937 1037 1127 1217 1307 57 1447 1537 1607 37 1707 37 1807 37 1923 2008 2118 2233

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.147 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Szombierki Młyn na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
543 613 43 713 43 813 58 928 58 1028 58 1128 58 1328 58 1428 58 1528 58 1628 58 1728 58 1838 1907 37 2006 36 2131 2201 2301 58 006
Soboty, niedziele i święta
543 641 731 821 926 1016 1106 56 1246 1336 1426 1524 1606 56 1726 1806 36 1906 36 2008 43 2123 2237 2343

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.772 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Wirek Dworzec PKP
 | Kierunek: | Halemba Pętla
Dni robocze
425 55 526 59 629 59 729 59 834 904 34 1014 44 1214 44 1314 44 1411 44 1514 44 1614 44 1714 44 1814 56 1924 2020 45 2145 2245 2316
Soboty, niedziele i święta
438 525 615 705 55 850 940 1040 1130 1220 1310 1400 50 1540 1610 40 1710 40 1810 40 1926 2011 2121 2236

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.053 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Szombierki Osiedle
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
545 615 45 715 45 815 900 30 1000 30 1100 30 1200 1330 1400 30 1500 30 1600 30 1700 30 1800 40 1909 39 2008 38 2133 2203 2303 000 08
Soboty, niedziele i święta
545 643 733 823 928 1018 1108 58 1248 1338 1428 1526 1608 58 1728 1808 38 1908 38 2010 45 2125 2239 2345

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.026 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Halemba 1 Maja
 | Kierunek: | Halemba Pętla
Dni robocze
427 57 528 601 31 701 31 801 36 906 36 1016 46 1216 46 1316 46 1413 46 1516 46 1616 46 1716 46 1816 58 1926 2022 47 2147 2247 2318
Soboty, niedziele i święta
440 527 617 707 57 852 942 1042 1132 1222 1312 1402 52 1542 1612 42 1712 42 1812 42 1928 2013 2123 2238

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.691 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Szombierki Godulska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
546 616 46 716 46 816 901 31 1001 31 1101 31 1201 1331 1401 31 1501 31 1601 31 1701 31 1801 41 1910 40 2009 39 2134 2204 2304 001 09
Soboty, niedziele i święta
546 644 734 824 929 1019 1109 59 1249 1339 1429 1527 1609 59 1729 1809 39 1909 39 2011 46 2126 2240 2346

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.084 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Halemba Wawrzynek
 | Kierunek: | Halemba Pętla
Dni robocze
428 58 529 602 32 702 32 802 37 907 37 1017 47 1217 47 1317 47 1414 47 1517 47 1617 47 1717 47 1817 59 1927 2023 48 2148 2248 2319
Soboty, niedziele i święta
441 528 618 708 58 853 943 1043 1133 1223 1313 1403 53 1543 1613 43 1713 43 1813 43 1929 2014 2124 2239

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.685 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Szombierki Ratusz
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
547 617 47 717 47 817 902 32 1002 32 1102 32 1202 1332 1402 32 1502 32 1602 32 1702 32 1802 42 1911 41 2010 40 2135 2205 2305 002 10
Soboty, niedziele i święta
547 645 735 825 930 1020 1110 1200 50 1340 1430 1528 1610 1700 30 1810 40 1910 40 2012 47 2127 2241 2347

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.120 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Halemba Kościół
 | Kierunek: | Halemba Pętla
Dni robocze
431 501 32 605 35 705 35 805 40 910 40 1020 50 1220 50 1320 50 1417 50 1520 50 1620 50 1720 50 1820 1902 30 2026 51 2151 2251 2322
Soboty, niedziele i święta
444 531 621 711 801 56 946 1046 1136 1226 1316 1406 56 1546 1616 46 1716 46 1816 46 1932 2017 2127 2242

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.804 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Szombierki Kościół
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
548 618 48 718 48 818 903 33 1003 33 1103 33 1203 1333 1403 33 1503 33 1603 33 1703 33 1803 43 1912 42 2011 41 2136 2206 2306 003 11
Soboty, niedziele i święta
548 646 736 826 931 1021 1111 1201 51 1341 1431 1529 1611 1701 31 1811 41 1911 41 2013 48 2128 2242 2348

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.122 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Halemba Osiedle II
 | Kierunek: | Halemba Pętla
Dni robocze
433 503 34 607 37 707 37 807 42 912 42 1022 52 1222 52 1322 52 1419 52 1522 52 1622 52 1722 52 1822 1904 32 2028 53 2153 2253 2324
Soboty, niedziele i święta
446 533 623 713 803 58 948 1048 1138 1228 1318 1408 58 1548 1618 48 1718 48 1818 48 1934 2019 2129 2244

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.243 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Szombierki Kopalnia
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
550 620 50 720 50 820 905 35 1005 35 1105 35 1205 1335 1405 35 1505 35 1605 35 1705 35 1805 45 1914 44 2013 43 2138 2208 2308 005 13
Soboty, niedziele i święta
550 648 738 828 933 1023 1113 1203 53 1343 1433 1531 1613 1703 33 1813 43 1913 43 2015 50 2130 2244 2350

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.921 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Halemba Energetyków
 | Kierunek: | Halemba Pętla
Dni robocze
435 505 36 609 39 709 39 809 44 914 44 1024 54 1224 54 1324 54 1421 54 1524 54 1624 54 1724 54 1824 1906 34 2030 55 2155 2255 2326
Soboty, niedziele i święta
448 535 625 715 805 900 50 1050 1140 1230 1320 1410 1500 50 1620 50 1720 50 1820 50 1936 2021 2131 2246

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 1.212 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

146 | Przystanek: | Bytom Powstańców Warszawskich
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
553 623 53 723 53 823 908 38 1008 38 1108 38 1208 1338 1408 38 1508 38 1608 38 1708 38 1808 48 1916 46 2015 45 2140 2210 2310 007 15
Soboty, niedziele i święta
552 650 740 830 935 1025 1115 1205 55 1345 1435 1533 1615 1705 35 1815 45 1915 45 2017 52 2132 2246 2352

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003

Wersja skryptu: 0.9.b15 | 0.838 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Halemba Pętla
 | Kierunek: | Orzegów Waniora
Dni robocze
505 615 715 815 910 1110 1210 1310 1415 1515 1620 1745 1845 2005 2115
Soboty
510 615 716 845 945 1045 1145 1245 1345 1445 1645 1845 2115
Niedziele i święta
510 715 1045 1245 1445 1645 1845 2115

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.053 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Orzegów Waniora
 | Kierunek: | Halemba Pętla
Dni robocze
515 615 715 810 944 1044 1214 1319 1419 1509 1614 1714 1854 1954
Soboty
513 623 723 823 943 1043 1143 1243 1343 1553 1753 1953
Niedziele i święta
623 823 1143 1343 1553 1753 1953

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.129 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Halemba Energetyków
 | Kierunek: | Orzegów Waniora
Dni robocze
507 617 717 817 912 1112 1212 1312 1417 1517 1622 1747 1847 2007 2117
Soboty
512 617 718 847 947 1047 1147 1247 1347 1447 1647 1847 2117
Niedziele i święta
512 717 1047 1247 1447 1647 1847 2117

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.108 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Godula Poligrafia
 | Kierunek: | Halemba Pętla
Dni robocze
516 616 716 811 945 1045 1215 1320 1420 1510 1615 1715 1855 1955
Soboty
514 624 724 824 944 1044 1144 1244 1344 1554 1754 1954
Niedziele i święta
624 824 1144 1344 1554 1754 1954

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.095 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Halemba Osiedle II
 | Kierunek: | Orzegów Waniora
Dni robocze
509 619 719 819 914 1114 1214 1314 1419 1519 1624 1749 1849 2009 2119
Soboty
514 619 720 849 949 1049 1149 1249 1349 1449 1649 1849 2119
Niedziele i święta
514 719 1049 1249 1449 1649 1849 2119

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.062 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Godula Plac Niepodległości
 | Kierunek: | Halemba Pętla
Dni robocze
518 618 718 813 947 1047 1217 1322 1422 1512 1617 1717 1857 1957
Soboty
516 626 726 826 946 1046 1146 1246 1346 1556 1756 1956
Niedziele i święta
626 826 1146 1346 1556 1756 1956

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.133 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Halemba Osiedle I
 | Kierunek: | Orzegów Waniora
Dni robocze
511 621 721 821 916 1116 1216 1316 1421 1521 1626 1751 1851 2011 2121
Soboty
516 621 722 851 951 1051 1151 1251 1351 1451 1651 1851 2121
Niedziele i święta
516 721 1051 1251 1451 1651 1851 2121

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.065 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Godula Osiedle
 | Kierunek: | Halemba Pętla
Dni robocze
520 620 720 815 949 1049 1219 1324 1424 1514 1619 1719 1859 1959
Soboty
518 628 728 828 948 1048 1148 1248 1348 1558 1758 1958
Niedziele i święta
628 828 1148 1348 1558 1758 1958

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.085 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Halemba Halembska II
 | Kierunek: | Orzegów Waniora
Dni robocze
512 622 722 822 917 1117 1217 1317 1422 1522 1627 1752 1852 2012 2122
Soboty
517 622 723 852 952 1052 1152 1252 1352 1452 1652 1852 2122
Niedziele i święta
517 722 1052 1252 1452 1652 1852 2122

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.070 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Orzegów Orzegowska
 | Kierunek: | Halemba Pętla
Dni robocze
522 622 722 817 951 1051 1221 1326 1426 1516 1621 1721 1901 2001
Soboty
520 630 730 830 950 1050 1150 1250 1350 1600 1800 2000
Niedziele i święta
630 830 1150 1350 1600 1800 2000

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.144 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Halemba Halembska I na żądanie
 | Kierunek: | Orzegów Waniora
Dni robocze
513 623 723 823 918 1118 1218 1318 1423 1523 1628 1753 1853 2013 2123
Soboty
518 623 724 853 953 1053 1153 1253 1353 1453 1653 1853 2123
Niedziele i święta
518 723 1053 1253 1453 1653 1853 2123

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.074 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Orzegów Most
 | Kierunek: | Halemba Pętla
Dni robocze
524 624 724 819 953 1053 1223 1328 1428 1518 1623 1723 1903 2003
Soboty
522 632 732 832 952 1052 1152 1252 1352 1602 1802 2002
Niedziele i święta
632 832 1152 1352 1602 1802 2002

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.162 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Halemba Nowy Świat
 | Kierunek: | Orzegów Waniora
Dni robocze
514 624 724 824 919 1119 1219 1319 1424 1524 1629 1754 1854 2014 2124
Soboty
519 624 725 854 954 1054 1154 1254 1354 1454 1654 1854 2124
Niedziele i święta
519 724 1054 1254 1454 1654 1854 2124

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.078 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Ruda Kościół
 | Kierunek: | Halemba Pętla
Dni robocze
526 626 726 821 955 1055 1225 1330 1430 1520 1625 1725 1905 2005
Soboty
524 634 734 834 954 1054 1154 1254 1354 1604 1804 2004
Niedziele i święta
634 834 1154 1354 1604 1804 2004

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.139 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Halemba Dworzec PKP
 | Kierunek: | Orzegów Waniora
Dni robocze
515 625 725 825 920 1120 1220 1320 1425 1525 1630 1755 1855 2015 2125
Soboty
520 625 726 855 955 1055 1155 1255 1355 1455 1655 1855 2125
Niedziele i święta
520 725 1055 1255 1455 1655 1855 2125

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.082 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Ruda Szkoła
 | Kierunek: | Halemba Pętla
Dni robocze
528 628 728 823 957 1057 1227 1332 1432 1522 1627 1727 1907 2007
Soboty
526 636 736 836 956 1056 1156 1256 1356 1606 1806 2006
Niedziele i święta
636 836 1156 1356 1606 1806 2006

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.245 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Bielszowice Kopalnia
 | Kierunek: | Orzegów Waniora
Dni robocze
517 627 727 827 922 1122 1222 1322 1427 1527 1632 1757 1857 2017 2127
Soboty
522 627 728 857 957 1057 1157 1257 1357 1457 1657 1857 2127
Niedziele i święta
522 727 1057 1257 1457 1657 1857 2127

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.087 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Ruda Bujoczka
 | Kierunek: | Halemba Pętla
Dni robocze
529 629 729 824 958 1058 1228 1333 1433 1523 1628 1728 1908 2008
Soboty
527 637 737 837 957 1057 1157 1257 1357 1607 1807 2007
Niedziele i święta
637 837 1157 1357 1607 1807 2007

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.197 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Bielszowice Kokota
 | Kierunek: | Orzegów Waniora
Dni robocze
519 629 729 829 924 1124 1224 1324 1429 1529 1634 1759 1859 2019 2129
Soboty
524 629 730 859 959 1059 1159 1259 1359 1459 1659 1859 2129
Niedziele i święta
524 729 1059 1259 1459 1659 1859 2129

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.090 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Ruda Dworzec PKP
 | Kierunek: | Halemba Pętla
Dni robocze
531 631 731 826 1000 1100 1230 1335 1435 1525 1630 1730 1910 2010
Soboty
529 639 739 839 959 1059 1159 1259 1359 1609 1809 2009
Niedziele i święta
639 839 1159 1359 1609 1809 2009

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.162 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Bielszowice Szpital
 | Kierunek: | Orzegów Waniora
Dni robocze
521 631 731 831 926 1126 1226 1326 1431 1531 1636 1801 1901 2021 2131
Soboty
526 631 732 901 1001 1101 1201 1301 1401 1501 1701 1901 2131
Niedziele i święta
526 731 1101 1301 1501 1701 1901 2131

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.094 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Ruda Wolności
 | Kierunek: | Halemba Pętla
Dni robocze
533 633 733 828 1002 1102 1232 1337 1437 1527 1632 1732 1912 2012
Soboty
531 641 741 841 1001 1101 1201 1301 1401 1611 1811 2011
Niedziele i święta
641 841 1201 1401 1611 1811 2011

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.174 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Wirek Osiedle
 | Kierunek: | Orzegów Waniora
Dni robocze
522 632 732 832 927 1127 1227 1327 1432 1532 1637 1802 1902 2022 2132
Soboty
527 632 733 902 1002 1102 1202 1302 1402 1502 1702 1902 2132
Niedziele i święta
527 732 1102 1302 1502 1702 1902 2132

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.099 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Ruda Magazynowa
 | Kierunek: | Halemba Pętla
Dni robocze
534 634 734 829 1003 1103 1233 1338 1438 1528 1633 1733 1913 2013
Soboty
532 642 742 842 1002 1102 1202 1302 1402 1612 1812 2012
Niedziele i święta
642 842 1202 1402 1612 1812 2012

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.204 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Nowy Bytom Czarny Las
 | Kierunek: | Orzegów Waniora
Dni robocze
524 634 734 834 929 1129 1229 1329 1434 1534 1639 1804 1904 2024 2134
Soboty
529 634 735 904 1004 1104 1204 1304 1404 1504 1704 1904 2134
Niedziele i święta
529 734 1104 1304 1504 1704 1904 2134

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.103 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Ruda Urząd Skarbowy
 | Kierunek: | Halemba Pętla
Dni robocze
535 635 735 830 1004 1104 1234 1339 1439 1529 1634 1734 1914 2014
Soboty
533 643 743 843 1003 1103 1203 1303 1403 1613 1813 2013
Niedziele i święta
643 843 1203 1403 1613 1813 2013

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.297 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Nowy Bytom Zakłady Odzieżowe
 | Kierunek: | Orzegów Waniora
Dni robocze
526 636 736 836 931 1131 1231 1331 1436 1536 1641 1806 1906 2026 2136
Soboty
531 636 737 906 1006 1106 1206 1306 1406 1506 1706 1906 2136
Niedziele i święta
531 736 1106 1306 1506 1706 1906 2136

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.107 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Chebzie Dworzec PKP
 | Kierunek: | Halemba Pętla
Dni robocze
538 638 738 833 1007 1107 1237 1342 1442 1532 1637 1737 1917 2017
Soboty
536 646 746 846 1006 1106 1206 1306 1406 1616 1816 2016
Niedziele i święta
646 846 1206 1406 1616 1816 2016

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.232 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Nowy Bytom Urząd Miejski
 | Kierunek: | Orzegów Waniora
Dni robocze
528 638 738 838 933 1133 1233 1333 1438 1538 1643 1808 1908 2028 2138
Soboty
533 638 739 908 1008 1108 1208 1308 1408 1508 1708 1908 2138
Niedziele i święta
533 738 1108 1308 1508 1708 1908 2138

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.111 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Chebzie Dworcowa
 | Kierunek: | Halemba Pętla
Dni robocze
539 639 740 835 1009 1109 1239 1344 1444 1534 1639 1739 1918 2018
Soboty
537 647 747 847 1008 1108 1208 1308 1408 1617 1817 2017
Niedziele i święta
647 847 1207 1407 1617 1817 2017

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.273 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Nowy Bytom Huta Pokój
 | Kierunek: | Orzegów Waniora
Dni robocze
529 639 739 839 934 1134 1234 1334 1439 1539 1644 1809 1909 2029 2139
Soboty
534 639 740 909 1009 1109 1209 1309 1409 1509 1709 1909 2139
Niedziele i święta
534 739 1109 1309 1509 1709 1909 2139

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.115 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Chebzie Rondo
 | Kierunek: | Halemba Pętla
Dni robocze
540 640 741 836 1010 1110 1240 1345 1445 1535 1640 1740 1919 2019
Soboty
538 648 748 848 1009 1109 1209 1309 1409 1618 1818 2018
Niedziele i święta
648 848 1208 1408 1618 1818 2018

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.310 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Nowy Bytom Gwardii Ludowej
 | Kierunek: | Orzegów Waniora
Dni robocze
531 641 741 841 936 1136 1236 1336 1441 1541 1646 1811 1911 2031 2141
Soboty
536 641 742 911 1011 1111 1211 1311 1411 1511 1711 1911 2141
Niedziele i święta
536 741 1111 1311 1511 1711 1911 2141

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.161 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Nowy Bytom Gwardii Ludowej
 | Kierunek: | Halemba Pętla
Dni robocze
542 642 743 838 1012 1112 1242 1347 1447 1537 1642 1742 1921 2021
Soboty
540 650 750 850 1011 1111 1211 1311 1411 1620 1820 2020
Niedziele i święta
650 850 1210 1410 1620 1820 2020

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.315 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Chebzie Rondo
 | Kierunek: | Orzegów Waniora
Dni robocze
533 643 743 843 938 1138 1238 1338 1443 1543 1648 1813 1913 2033 2143
Soboty
538 643 744 913 1013 1113 1213 1313 1413 1513 1713 1913 2143
Niedziele i święta
538 743 1113 1313 1513 1713 1913 2143

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.284 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Nowy Bytom Huta Pokój
 | Kierunek: | Halemba Pętla
Dni robocze
544 644 745 840 1014 1114 1244 1349 1449 1539 1644 1744 1923 2023
Soboty
541 651 751 851 1012 1112 1212 1312 1412 1621 1821 2021
Niedziele i święta
651 851 1211 1411 1621 1821 2021

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.314 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Chebzie Dworcowa
 | Kierunek: | Orzegów Waniora
Dni robocze
534 644 744 844 939 1139 1239 1339 1444 1544 1649 1814 1914 2034 2144
Soboty
539 644 745 914 1014 1114 1214 1314 1414 1514 1714 1914 2144
Niedziele i święta
539 744 1114 1314 1514 1714 1914 2144

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.258 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Nowy Bytom Urząd Miejski
 | Kierunek: | Halemba Pętla
Dni robocze
545 645 746 841 1015 1115 1245 1350 1450 1540 1645 1745 1924 2024
Soboty
542 652 752 852 1013 1113 1213 1313 1413 1622 1822 2022
Niedziele i święta
652 852 1212 1412 1622 1822 2022

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.337 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Chebzie Dworzec PKP
 | Kierunek: | Orzegów Waniora
Dni robocze
535 645 745 845 940 1140 1240 1340 1445 1545 1650 1815 1915 2035 2145
Soboty
540 645 746 915 1015 1115 1215 1315 1415 1515 1715 1915 2145
Niedziele i święta
540 745 1115 1315 1515 1715 1915 2145

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.147 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Nowy Bytom Centrum
 | Kierunek: | Halemba Pętla
Dni robocze
546 646 747 842 1016 1116 1246 1351 1451 1541 1646 1746 1925 2025
Soboty
543 653 753 853 1014 1114 1214 1314 1414 1623 1823 2023
Niedziele i święta
653 853 1213 1413 1623 1823 2023

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.349 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Ruda Urząd Skarbowy
 | Kierunek: | Orzegów Waniora
Dni robocze
538 648 748 848 943 1143 1243 1343 1448 1548 1653 1818 1918 2038 2148
Soboty
543 648 749 918 1018 1118 1218 1318 1418 1518 1718 1918 2148
Niedziele i święta
543 748 1118 1318 1518 1718 1918 2148

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.319 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Nowy Bytom Zakłady Odzieżowe
 | Kierunek: | Halemba Pętla
Dni robocze
548 648 749 844 1018 1118 1248 1353 1453 1543 1648 1748 1927 2027
Soboty
545 655 755 855 1016 1116 1216 1316 1416 1625 1825 2025
Niedziele i święta
655 855 1215 1415 1625 1825 2025

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.377 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Ruda Magazynowa
 | Kierunek: | Orzegów Waniora
Dni robocze
539 649 749 849 944 1144 1244 1344 1449 1549 1654 1819 1919 2039 2149
Soboty
544 649 750 919 1019 1119 1219 1319 1419 1519 1719 1919 2149
Niedziele i święta
544 749 1119 1319 1519 1719 1919 2149

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.311 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Nowy Bytom Czarny Las
 | Kierunek: | Halemba Pętla
Dni robocze
550 650 751 846 1020 1120 1250 1355 1455 1545 1650 1750 1929 2029
Soboty
547 657 757 857 1018 1118 1218 1318 1418 1627 1827 2027
Niedziele i święta
657 857 1217 1417 1627 1827 2027

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.373 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Ruda Wolności
 | Kierunek: | Orzegów Waniora
Dni robocze
540 650 750 850 945 1145 1245 1345 1450 1550 1655 1820 1920 2040 2150
Soboty
545 650 751 920 1020 1120 1220 1320 1420 1520 1720 1920 2150
Niedziele i święta
545 750 1120 1320 1520 1720 1920 2150

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.324 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Wirek Osiedle
 | Kierunek: | Halemba Pętla
Dni robocze
552 652 753 848 1022 1122 1252 1357 1457 1547 1652 1752 1931 2031
Soboty
549 659 759 859 1020 1120 1220 1320 1420 1629 1829 2029
Niedziele i święta
659 859 1219 1419 1629 1829 2029

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.460 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Ruda Dworzec PKP
 | Kierunek: | Orzegów Waniora
Dni robocze
542 652 752 852 947 1147 1247 1347 1452 1552 1657 1822 1922 2042 2152
Soboty
547 652 753 922 1022 1122 1222 1322 1422 1522 1722 1922 2152
Niedziele i święta
547 752 1122 1322 1522 1722 1922 2152

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.319 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Bielszowice Szpital
 | Kierunek: | Halemba Pętla
Dni robocze
553 653 754 849 1023 1123 1253 1358 1458 1548 1653 1753 1932 2032
Soboty
550 700 800 900 1021 1121 1221 1321 1421 1630 1830 2030
Niedziele i święta
700 900 1220 1420 1630 1830 2030

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.396 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Ruda Starowiejska
 | Kierunek: | Orzegów Waniora
Dni robocze
543 653 753 853 948 1148 1248 1348 1453 1553 1658 1823 1923 2043 2153
Soboty
548 653 754 923 1023 1123 1223 1323 1423 1523 1723 1923 2153
Niedziele i święta
548 753 1123 1323 1523 1723 1923 2153

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.295 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Bielszowice Kokota
 | Kierunek: | Halemba Pętla
Dni robocze
555 655 756 851 1025 1125 1255 1400 1500 50 1655 1755 1934 2034
Soboty
552 702 802 902 1023 1123 1223 1323 1423 1632 1832 2032
Niedziele i święta
702 902 1222 1422 1632 1832 2032

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.441 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Ruda Szkoła
 | Kierunek: | Orzegów Waniora
Dni robocze
545 655 755 855 950 1150 1250 1350 1455 1555 1700 1825 1925 2045 2155
Soboty
550 655 756 925 1025 1125 1225 1325 1425 1525 1725 1925 2155
Niedziele i święta
550 755 1125 1325 1525 1725 1925 2155

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.257 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Bielszowice Kopalnia
 | Kierunek: | Halemba Pętla
Dni robocze
557 657 758 853 1027 1127 1257 1402 1502 52 1657 1757 1936 2036
Soboty
554 704 804 904 1025 1125 1225 1325 1425 1634 1834 2034
Niedziele i święta
704 904 1224 1424 1634 1834 2034

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.460 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Ruda Kościół
 | Kierunek: | Orzegów Waniora
Dni robocze
547 657 757 857 952 1152 1252 1352 1457 1557 1702 1827 1927 2047 2157
Soboty
552 657 758 927 1027 1127 1227 1327 1427 1527 1727 1927 2157
Niedziele i święta
552 757 1127 1327 1527 1727 1927 2157

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.254 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Halemba Dworzec PKP
 | Kierunek: | Halemba Pętla
Dni robocze
559 659 800 55 1029 1129 1259 1404 1504 54 1659 1759 1938 2038
Soboty
556 706 806 906 1027 1127 1227 1327 1427 1636 1836 2036
Niedziele i święta
706 906 1226 1426 1636 1836 2036

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.452 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Orzegów Most
 | Kierunek: | Orzegów Waniora
Dni robocze
549 659 759 859 954 1154 1254 1354 1459 1559 1704 1829 1929 2049 2159
Soboty
554 659 800 929 1029 1129 1229 1329 1429 1529 1729 1929 2159
Niedziele i święta
554 759 1129 1329 1529 1729 1929 2159

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.256 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Halemba Nowy Świat
 | Kierunek: | Halemba Pętla
Dni robocze
601 701 802 57 1031 1131 1301 1406 1506 56 1701 1801 1940 2040
Soboty
557 707 807 907 1028 1128 1228 1328 1428 1637 1837 2037
Niedziele i święta
707 907 1227 1427 1637 1837 2037

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.540 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Orzegów Orzegowska
 | Kierunek: | Orzegów Waniora
Dni robocze
551 701 801 901 56 1156 1256 1356 1501 1601 1706 1831 1931 2051 2201
Soboty
556 701 802 931 1031 1131 1231 1331 1431 1531 1731 1931 2201
Niedziele i święta
556 801 1131 1331 1531 1731 1931 2201

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.360 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Halemba Halembska I na żądanie
 | Kierunek: | Halemba Pętla
Dni robocze
602 702 803 58 1032 1132 1302 1407 1507 57 1702 1802 1941 2041
Soboty
558 708 808 908 1029 1129 1229 1329 1429 1638 1838 2038
Niedziele i święta
708 908 1228 1428 1638 1838 2038

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.436 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Godula Osiedle
 | Kierunek: | Orzegów Waniora
Dni robocze
553 703 803 903 58 1158 1258 1358 1503 1603 1708 1833 1933 2053 2203
Soboty
558 703 804 933 1033 1133 1233 1333 1433 1533 1733 1933 2203
Niedziele i święta
558 803 1133 1333 1533 1733 1933 2203

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.285 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Halemba Halembska II
 | Kierunek: | Halemba Pętla
Dni robocze
603 703 804 59 1033 1133 1303 1408 1508 58 1703 1803 1942 2042
Soboty
559 709 809 909 1030 1130 1230 1330 1430 1639 1839 2039
Niedziele i święta
709 909 1229 1429 1639 1839 2039

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.480 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Godula Plac Niepodległości
 | Kierunek: | Orzegów Waniora
Dni robocze
555 705 805 905 1000 1200 1300 1400 1505 1605 1710 1835 1935 2055 2205
Soboty
600 705 806 935 1035 1135 1235 1335 1435 1535 1735 1935 2205
Niedziele i święta
600 805 1135 1335 1535 1735 1935 2205

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.267 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Halemba Osiedle I
 | Kierunek: | Halemba Pętla
Dni robocze
604 704 805 900 1034 1134 1304 1409 1509 59 1704 1804 1943 2043
Soboty
600 710 810 910 1031 1131 1231 1331 1431 1640 1840 2040
Niedziele i święta
710 910 1230 1430 1640 1840 2040

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.523 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Godula Poligrafia
 | Kierunek: | Orzegów Waniora
Dni robocze
557 707 807 907 1002 1202 1302 1402 1507 1607 1712 1837 1937 2057 2207
Soboty
602 707 808 937 1037 1137 1237 1337 1437 1537 1737 1937 2207
Niedziele i święta
602 807 1137 1337 1537 1737 1937 2207

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.353 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Halemba Osiedle II
 | Kierunek: | Halemba Pętla
Dni robocze
606 706 807 902 1036 1136 1306 1411 1511 1601 1706 1806 1945 2045
Soboty
602 712 812 912 1033 1133 1233 1333 1433 1642 1842 2042
Niedziele i święta
712 912 1232 1432 1642 1842 2042

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.534 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

147 | Przystanek: | Halemba Energetyków
 | Kierunek: | Halemba Pętla
Dni robocze
608 708 809 904 1038 1138 1308 1413 1513 1603 1708 1808 1947 2047
Soboty
604 714 814 914 1035 1135 1235 1335 1435 1644 1844 2044
Niedziele i święta
714 914 1234 1434 1644 1844 2044

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.388 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

148 | Przystanek: | Bytom Dworzec PKP
 | Kierunek: | Osiedle Wieczorka Dworzec
Soboty
523 629 735 841 957 1103 1209 1315 1421 1525 1631 1747 1853 1959 2105 2217
Niedziele i święta
521 627 733 839 955 1101 1207 1313 1419 1525 1631 1747 1853 1959 2105 2217

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.093 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

148 | Przystanek: | Osiedle Wieczorka Dworzec
 | Kierunek: | Bytom Dworzec PKP
Soboty
459 605 711 817 933 1039 1145 1251 1357 1503 1609 1725 1831 1937 2043 2155
Niedziele i święta
459 605 711 817 933 1039 1145 1251 1357 1503 1609 1725 1831 1937 2043 2155

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.048 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

148 | Przystanek: | Bytom Pogoda
 | Kierunek: | Osiedle Wieczorka Dworzec
Soboty
528 634 740 846 1002 1108 1214 1320 1426 1529 1635 1751 1857 2003 2109 2221
Niedziele i święta
525 631 737 843 959 1105 1211 1317 1423 1529 1635 1751 1857 2003 2109 2221

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.089 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

148 | Przystanek: | Osiedle Wieczorka Szkoła
 | Kierunek: | Bytom Dworzec PKP
Soboty
500 606 712 818 934 1040 1146 1252 1358 1504 1610 1726 1832 1938 2044 2156
Niedziele i święta
500 606 712 818 934 1040 1146 1252 1358 1504 1610 1726 1832 1938 2044 2156

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.052 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

148 | Przystanek: | Bytom Piłsudskiego
 | Kierunek: | Osiedle Wieczorka Dworzec
Soboty
529 635 741 847 1003 1109 1215 1321 1427 1530 1636 1752 1858 2004 2110 2222
Niedziele i święta
526 632 738 844 1000 1106 1212 1318 1424 1530 1636 1752 1858 2004 2110 2222

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.121 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

148 | Przystanek: | Piekary Śląskie PGR
 | Kierunek: | Bytom Dworzec PKP
Soboty
502 608 714 820 936 1042 1148 1254 1400 1506 1612 1728 1834 1940 2046 2158
Niedziele i święta
502 608 714 820 936 1042 1148 1254 1400 1506 1612 1728 1834 1940 2046 2158

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.056 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

148 | Przystanek: | Bytom Prusa
 | Kierunek: | Osiedle Wieczorka Dworzec
Soboty
530 636 742 848 1004 1110 1216 1322 1428 1531 1637 1753 1859 2005 2111 2223
Niedziele i święta
527 633 739 845 1001 1107 1213 1319 1425 1531 1637 1753 1859 2005 2111 2223

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.112 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

148 | Przystanek: | Piekary Śląskie Kościół
 | Kierunek: | Bytom Dworzec PKP
Soboty
504 610 716 822 938 1044 1150 1256 1402 1508 1614 1730 1836 1942 2048 2200
Niedziele i święta
504 610 716 822 938 1044 1150 1256 1402 1508 1614 1730 1836 1942 2048 2200

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.060 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

148 | Przystanek: | Bytom Droga do Szybu Barbara
 | Kierunek: | Osiedle Wieczorka Dworzec
Soboty
532 638 744 850 1006 1112 1218 1324 1430 1533 1639 1755 1901 2007 2113 2225
Niedziele i święta
529 635 741 847 1003 1109 1215 1321 1427 1533 1639 1755 1901 2007 2113 2225

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.087 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

148 | Przystanek: | Szarlej Poczta
 | Kierunek: | Bytom Dworzec PKP
Soboty
506 612 718 824 940 1046 1152 1258 1404 1510 1616 1732 1838 1944 2050 2202
Niedziele i święta
506 612 718 824 940 1046 1152 1258 1404 1510 1616 1732 1838 1944 2050 2202

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.065 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

148 | Przystanek: | Szarlej Obwodnica na żądanie
 | Kierunek: | Osiedle Wieczorka Dworzec
Soboty
534 640 746 852 1008 1114 1220 1326 1432 1535 1641 1757 1903 2009 2115 2227
Niedziele i święta
531 637 743 849 1005 1111 1217 1323 1429 1535 1641 1757 1903 2009 2115 2227

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.092 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

148 | Przystanek: | Szarlej Szpital
 | Kierunek: | Bytom Dworzec PKP
Soboty
508 614 720 826 942 1048 1154 1300 1406 1512 1618 1734 1840 1946 2052 2204
Niedziele i święta
508 614 720 826 942 1048 1154 1300 1406 1512 1618 1734 1840 1946 2052 2204

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.069 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

148 | Przystanek: | Szarlej Szpital
 | Kierunek: | Osiedle Wieczorka Dworzec
Soboty
536 642 748 854 1010 1116 1222 1328 1434 1537 1643 1759 1905 2011 2117 2229
Niedziele i święta
533 639 745 851 1007 1113 1219 1325 1431 1537 1643 1759 1905 2011 2117 2229

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.074 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

148 | Przystanek: | Szarlej Obwodnica na żądanie
 | Kierunek: | Bytom Dworzec PKP
Soboty
509 615 721 827 943 1049 1155 1301 1407 1513 1619 1735 1841 1947 2053 2205
Niedziele i święta
509 615 721 827 943 1049 1155 1301 1407 1513 1619 1735 1841 1947 2053 2205

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.073 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

148 | Przystanek: | Szarlej Poczta
 | Kierunek: | Osiedle Wieczorka Dworzec
Soboty
538 644 750 856 1012 1118 1224 1330 1436 1539 1645 1801 1907 2013 2119 2231
Niedziele i święta
535 641 747 853 1009 1115 1221 1327 1433 1539 1645 1801 1907 2013 2119 2231

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.077 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

148 | Przystanek: | Bytom Kruszcowa
 | Kierunek: | Bytom Dworzec PKP
Soboty
512 618 724 830 946 1052 1158 1304 1410 1515 1621 1737 1843 1949 2055 2207
Niedziele i święta
511 617 723 829 945 1051 1157 1303 1409 1515 1621 1737 1843 1949 2055 2207

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.077 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

148 | Przystanek: | Piekary Śląskie Kościół
 | Kierunek: | Osiedle Wieczorka Dworzec
Soboty
540 646 752 858 1014 1120 1226 1332 1438 1541 1647 1803 1909 2015 2121 2233
Niedziele i święta
537 643 749 855 1011 1117 1223 1329 1435 1541 1647 1803 1909 2015 2121 2233

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.081 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

148 | Przystanek: | Bytom Mickiewicza
 | Kierunek: | Bytom Dworzec PKP
Soboty
514 620 726 832 948 1054 1200 1306 1412 1517 1623 1739 1845 1951 2057 2209
Niedziele i święta
513 619 725 831 947 1053 1159 1305 1411 1517 1623 1739 1845 1951 2057 2209

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.081 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

148 | Przystanek: | Piekary Śląskie PGR
 | Kierunek: | Osiedle Wieczorka Dworzec
Soboty
542 648 754 900 1016 1122 1228 1334 1440 1543 1649 1805 1911 2017 2123 2235
Niedziele i święta
539 645 751 857 1013 1119 1225 1331 1437 1543 1649 1805 1911 2017 2123 2235

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.087 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

148 | Przystanek: | Bytom Plac Akademicki na żądanie
 | Kierunek: | Bytom Dworzec PKP
Soboty
515 621 727 833 949 1055 1201 1307 1413 1518 1624 1740 1846 1952 2058 2210
Niedziele i święta
514 620 726 832 948 1054 1200 1306 1412 1518 1624 1740 1846 1952 2058 2210

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.086 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

148 | Przystanek: | Osiedle Wieczorka Szkoła
 | Kierunek: | Osiedle Wieczorka Dworzec
Soboty
544 650 756 902 1018 1124 1230 1336 1442 1545 1651 1807 1913 2019 2125 2237
Niedziele i święta
541 647 753 859 1015 1121 1227 1333 1439 1545 1651 1807 1913 2019 2125 2237

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.089 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

148 | Przystanek: | Bytom Plac Sobieskiego
 | Kierunek: | Bytom Dworzec PKP
Soboty
517 623 729 835 951 1057 1203 1309 1415 1520 1626 1742 1848 1954 2100 2212
Niedziele i święta
516 622 728 834 950 1056 1202 1308 1414 1520 1626 1742 1848 1954 2100 2212

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.090 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

148 | Przystanek: | Bytom Strzelców Bytomskich I
 | Kierunek: | Bytom Dworzec PKP
Soboty
520 626 732 838 954 1100 1206 1312 1418 1523 1629 1745 1851 1957 2103 2215
Niedziele i święta
519 625 731 837 953 1059 1205 1311 1417 1523 1629 1745 1851 1957 2103 2215

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.094 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Katowice Dworzec PKP
 | Kierunek: | Chełm Mały Pętla
Dni robocze
257 432N 502T 32T 602T 32T 712T 812 912 1012T 1112 1207 32 1302N 32 1402T 32T 1502T 32 1612 1712T 1812T 1912 2012 2112 2212N
Soboty
432 602T 722 842 1002 1122 1242T 1402 1522 1642 1802 1922T 2042 2232
Niedziele i święta
432 602T 722 842 1002 1122 1242T 1402 1522 1642 1802 1922T 2042 2232

Objaśnienia:
T - kurs z obsługą przystanków Imielin Satelicka, Turystyczna i Heweliusza, z pominięciem przystanku Imielin Most
N - kurs do przystanku Nowy Bieruń Kopalnia Piast

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.150 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Nowy Bieruń Kopalnia Piast
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
545 1425 2325

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.077 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Katowice Warszawska
 | Kierunek: | Chełm Mały Pętla
Dni robocze
301 436N 507T 37T 607T 37T 717T 817 917 1017T 1117 1212 37 1307N 37 1407T 37T 1507T 37 1617 1717T 1817T 1916 2016 2116 2216N
Soboty
436 606T 726 846 1006 1126 1246T 1406 1526 1646 1806 1926T 2046 2236
Niedziele i święta
436 606T 726 846 1006 1126 1246T 1406 1526 1646 1806 1926T 2046 2236

Objaśnienia:
T - kurs z obsługą przystanków Imielin Satelicka, Turystyczna i Heweliusza, z pominięciem przystanku Imielin Most
N - kurs do przystanku Nowy Bieruń Kopalnia Piast

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.185 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Nowy Bieruń Warszawska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
546 1426 2326

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.106 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Zawodzie Akademia Ekonomiczna
 | Kierunek: | Chełm Mały Pętla
Dni robocze
303 438N 509T 39T 609T 39T 719T 819 919 1019T 1119 1214 39 1309N 39 1409T 39T 1509T 39 1619 1719T 1819T 1918 2018 2118 2218N
Soboty
438 608T 728 848 1008 1128 1248T 1408 1528 1648 1808 1928T 2048 2238
Niedziele i święta
438 608T 728 848 1008 1128 1248T 1408 1528 1648 1808 1928T 2048 2238

Objaśnienia:
T - kurs z obsługą przystanków Imielin Satelicka, Turystyczna i Heweliusza, z pominięciem przystanku Imielin Most
N - kurs do przystanku Nowy Bieruń Kopalnia Piast

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.218 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Nowy Bieruń Wawelska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
547 1427 2327

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.135 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Zawodzie PKS
 | Kierunek: | Chełm Mały Pętla
Dni robocze
305 440N 512T 42T 612T 42T 722T 822 922 1022T 1122 1217 42 1312N 42 1412T 42T 1512T 42 1622 1721T 1821T 1920 2020 2120 2220N
Soboty
440 611T 731 851 1011 1131 1251T 1411 1530 1650 1810 1930T 2050 2240
Niedziele i święta
440 610T 730 850 1010 1130 1250T 1410 1530 1650 1810 1930T 2050 2240

Objaśnienia:
T - kurs z obsługą przystanków Imielin Satelicka, Turystyczna i Heweliusza, z pominięciem przystanku Imielin Most
N - kurs do przystanku Nowy Bieruń Kopalnia Piast

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.253 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Nowy Bieruń Dworzec PKP
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
548 1428 2328

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.164 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Zawodzie CPN
 | Kierunek: | Chełm Mały Pętla
Dni robocze
306 441N 513T 43T 613T 43T 723T 823 923 1023T 1123 1218 43 1313N 43 1413T 43T 1513T 43 1623 1722T 1822T 1921 2021 2121 2221N
Soboty
441 612T 732 852 1012 1132 1252T 1412 1531 1651 1811 1931T 2051 2241
Niedziele i święta
441 611T 731 851 1011 1131 1251T 1411 1531 1651 1811 1931T 2051 2241

Objaśnienia:
T - kurs z obsługą przystanków Imielin Satelicka, Turystyczna i Heweliusza, z pominięciem przystanku Imielin Most
N - kurs do przystanku Nowy Bieruń Kopalnia Piast

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.286 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Kopciowice Osada
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
550 1430 2330

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.193 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Wilhelmina Krakowska
 | Kierunek: | Chełm Mały Pętla
Dni robocze
309 444N 516T 46T 616T 46T 726T 826 926 1026T 1126 1221 46 1316N 46 1416T 46T 1516T 46 1626 1725T 1825T 1924 2024 2124 2224N
Soboty
444 615T 735 855 1015 1135 1255T 1415 1534 1654 1814 1934T 2054 2244
Niedziele i święta
444 614T 734 854 1014 1134 1254T 1414 1534 1654 1814 1934T 2054 2244

Objaśnienia:
T - kurs z obsługą przystanków Imielin Satelicka, Turystyczna i Heweliusza, z pominięciem przystanku Imielin Most
N - kurs do przystanku Nowy Bieruń Kopalnia Piast

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.322 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Kopciowice Karłowicza
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
553 1433 2333

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.223 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Wilhelmina Skrzyżowanie
 | Kierunek: | Chełm Mały Pętla
Dni robocze
311 446N 518T 48T 618T 48T 728T 828 928 1028T 1128 1223 48 1318N 48 1418T 48T 1518T 48 1628 1727T 1827T 1926 2026 2126 2226N
Soboty
446 617T 737 857 1017 1137 1257T 1417 1536 1656 1816 1936T 2056 2246
Niedziele i święta
446 616T 736 856 1016 1136 1256T 1416 1536 1656 1816 1936T 2056 2246

Objaśnienia:
T - kurs z obsługą przystanków Imielin Satelicka, Turystyczna i Heweliusza, z pominięciem przystanku Imielin Most
N - kurs do przystanku Nowy Bieruń Kopalnia Piast

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.353 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Chełm Mały Górnośląska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
555 1435 2335

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.257 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Kolonia Stawiska
 | Kierunek: | Chełm Mały Pętla
Dni robocze
312 447N 520T 50T 620T 50T 730T 830 930 1030T 1130 1225 50 1320N 50 1420T 50T 1520T 50 1630 1729T 1829T 1927 2027 2127 2227N
Soboty
447 619T 739 859 1019 1139 1259T 1419 1538 1658 1818 1938T 2058 2248
Niedziele i święta
447 618T 738 858 1018 1138 1258T 1418 1538 1658 1818 1938T 2058 2248

Objaśnienia:
T - kurs z obsługą przystanków Imielin Satelicka, Turystyczna i Heweliusza, z pominięciem przystanku Imielin Most
N - kurs do przystanku Nowy Bieruń Kopalnia Piast

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.391 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Chełm Mały Pętla
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
406 52T 522T 56 622T 52T 732T 56 832T 932T 1032T 1136 1232T 1331 56 1436 52T 1526 56 1631 56 1736 1836 1932T 2036 2136 2236 2336
Soboty
541 701 817T 941 1101 1221 1341 1457T 1621 1741 1901 2017T 2141 2301W
Niedziele i święta
541 701 35F 817T 50F 941 1101 1221 1341 1457T 1621 1741 1901 2017T 2141 2301W

Objaśnienia:
T - kurs z obsługą przystanków Imielin Heweliusza, Turystyczna i Satelicka, z pominięciem przystanku Imielin Most
W - kurs do przystanku Wilhelmina Skrzyżowanie
F - kurs do przystanku Chełm Śląski Fawent

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.373 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Mysłowice Bończyka
 | Kierunek: | Chełm Mały Pętla
Dni robocze
313 448N 522T 52T 622T 52T 732T 832 932 1032T 1132 1227 52 1322N 52 1422T 52T 1522T 52 1632 1730T 1830T 1928 2028 2128 2228N
Soboty
448 621T 741 901 1021 1141 1301T 1421 1539 1659 1819 1939T 2059 2249
Niedziele i święta
448 619T 739 859 1019 1139 1259T 1419 1539 1659 1819 1939T 2059 2249

Objaśnienia:
T - kurs z obsługą przystanków Imielin Satelicka, Turystyczna i Heweliusza, z pominięciem przystanku Imielin Most
N - kurs do przystanku Nowy Bieruń Kopalnia Piast

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.424 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Chełm Mały Górnośląska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
407 53T 523T 57 623T 53T 733T 57 833T 933T 1033T 1137 1233T 1332 57 1437 53T 1527 57 1632 57 1737 1837 1933T 2037 2137 2237 2337
Soboty
542 702 818T 942 1102 1222 1342 1458T 1622 1742 1902 2018T 2142 2302W
Niedziele i święta
542 702 36F 818T 51F 942 1102 1222 1342 1458T 1622 1742 1902 2018T 2142 2302W

Objaśnienia:
T - kurs z obsługą przystanków Imielin Heweliusza, Turystyczna i Satelicka, z pominięciem przystanku Imielin Most
W - kurs do przystanku Wilhelmina Skrzyżowanie
F - kurs do przystanku Chełm Śląski Fawent

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.399 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Mysłowice Kopalnia
 | Kierunek: | Chełm Mały Pętla
Dni robocze
315 450N 524T 54T 624T 54T 734T 834 934 1034T 1134 1229 54 1324N 54 1424T 54T 1524T 54 1634 1732T 1832T 1930 2030 2130 2230N
Soboty
450 623T 743 903 1023 1143 1303T 1423 1541 1701 1821 1941T 2101 2251
Niedziele i święta
450 621T 741 901 1021 1141 1301T 1421 1541 1701 1821 1941T 2101 2251

Objaśnienia:
T - kurs z obsługą przystanków Imielin Satelicka, Turystyczna i Heweliusza, z pominięciem przystanku Imielin Most
N - kurs do przystanku Nowy Bieruń Kopalnia Piast

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.458 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Kopciowice Karłowicza
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
409 55T 525T 59 625T 55T 735T 59 835T 935T 1035T 1139 1235T 1334 59 1439 55T 1529 59 1634 59 1739 1839 1935T 2039 2139 2239 2339
Soboty
544 704 820T 944 1104 1224 1344 1500T 1624 1744 1904 2020T 2144 2304W
Niedziele i święta
544 704 38F 820T 53F 944 1104 1224 1344 1500T 1624 1744 1904 2020T 2144 2304W

Objaśnienia:
T - kurs z obsługą przystanków Imielin Heweliusza, Turystyczna i Satelicka, z pominięciem przystanku Imielin Most
W - kurs do przystanku Wilhelmina Skrzyżowanie
F - kurs do przystanku Chełm Śląski Fawent

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.428 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Mysłowice Katowicka
 | Kierunek: | Chełm Mały Pętla
Dni robocze
316 451N 525T 55T 625T 55T 735T 835 935 1035T 1135 1230 55 1325N 55 1425T 55T 1525T 55 1635 1733T 1833T 1931 2031 2131 2231N
Soboty
451 624T 744 904 1024 1144 1304T 1424 1542 1702 1822 1942T 2102 2252
Niedziele i święta
451 622T 742 902 1022 1142 1302T 1422 1542 1702 1822 1942T 2102 2252

Objaśnienia:
T - kurs z obsługą przystanków Imielin Satelicka, Turystyczna i Heweliusza, z pominięciem przystanku Imielin Most
N - kurs do przystanku Nowy Bieruń Kopalnia Piast

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.492 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Kopciowice Skrzyżowanie
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
411 57T 527T 601 27T 57T 737T 801 37T 937T 1037T 1141 1237T 1336 1401 41 57T 1531 1601 36 1701 41 1841 1937T 2041 2141 2241 2341
Soboty
546 706 822T 946 1106 1226 1346 1502T 1626 1746 1906 2022T 2146 2306W
Niedziele i święta
546 706 40F 822T 55F 946 1106 1226 1346 1502T 1626 1746 1906 2022T 2146 2306W

Objaśnienia:
T - kurs z obsługą przystanków Imielin Heweliusza, Turystyczna i Satelicka, z pominięciem przystanku Imielin Most
W - kurs do przystanku Wilhelmina Skrzyżowanie
F - kurs do przystanku Chełm Śląski Fawent

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.459 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Mysłowice Dworzec PKP
 | Kierunek: | Chełm Mały Pętla
Dni robocze
318 453N 527T 57T 627T 57T 737T 837 937 1037T 1137 1232 57 1327N 57 1427T 57T 1527T 57 1637 1735T 1835T 1933 2033 2133 2233N
Soboty
453 626T 746 906 1026 1146 1306T 1426 1544 1704 1824 1944T 2104 2254
Niedziele i święta
453 624T 744 904 1024 1144 1304T 1424 1544 1704 1824 1944T 2104 2254

Objaśnienia:
T - kurs z obsługą przystanków Imielin Satelicka, Turystyczna i Heweliusza, z pominięciem przystanku Imielin Most
N - kurs do przystanku Nowy Bieruń Kopalnia Piast

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.527 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Kopciowice
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
413 59T 529T 603 29T 59T 739T 803 39T 939T 1039T 1143 1239T 1338 1403 43 59T 1533 1603 38 1703 43 1843 1939T 2043 2143 2243 2343
Soboty
548 708 824T 948 1108 1228 1348 1504T 1628 1748 1908 2024T 2148 2308W
Niedziele i święta
548 708 42F 824T 57F 948 1108 1228 1348 1504T 1628 1748 1908 2024T 2148 2308W

Objaśnienia:
T - kurs z obsługą przystanków Imielin Heweliusza, Turystyczna i Satelicka, z pominięciem przystanku Imielin Most
W - kurs do przystanku Wilhelmina Skrzyżowanie
F - kurs do przystanku Chełm Śląski Fawent

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.985 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Brzęczkowice Słupna
 | Kierunek: | Chełm Mały Pętla
Dni robocze
320 455N 529T 59T 629T 59T 739T 839 939 1039T 1139 1234 59 1329N 59 1429T 59T 1529T 59 1639 1737T 1837T 1935 2035 2135 2235N
Soboty
455 628T 748 908 1028 1148 1308T 1428 1546 1706 1826 1946T 2106 2256
Niedziele i święta
455 626T 746 906 1026 1146 1306T 1426 1546 1706 1826 1946T 2106 2256

Objaśnienia:
T - kurs z obsługą przystanków Imielin Satelicka, Turystyczna i Heweliusza, z pominięciem przystanku Imielin Most
N - kurs do przystanku Nowy Bieruń Kopalnia Piast

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.557 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Chełm Śląski Śląska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
414 500T 30T 604 30T 700T 40T 804 40T 940T 1040T 1144 1240T 1339 1404 44 1500T 34 1604 39 1704 44 1844 1940T 2044 2144 2244 2344
Soboty
549 709 825T 949 1109 1229 1349 1505T 1629 1749 1909 2025T 2149 2309W
Niedziele i święta
549 709 43F 825T 58F 949 1109 1229 1349 1505T 1629 1749 1909 2025T 2149 2309W

Objaśnienia:
T - kurs z obsługą przystanków Imielin Heweliusza, Turystyczna i Satelicka, z pominięciem przystanku Imielin Most
W - kurs do przystanku Wilhelmina Skrzyżowanie
F - kurs do przystanku Chełm Śląski Fawent

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.697 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Brzęczkowice Kościół
 | Kierunek: | Chełm Mały Pętla
Dni robocze
322 457N 531T 601T 31T 701T 41T 841 941 1041T 1141 1236 1301 31N 1401 31T 1501T 31T 1601 41 1739T 1839T 1937 2037 2137 2237N
Soboty
457 630T 750 910 1030 1150 1310T 1430 1548 1708 1828 1948T 2108 2258
Niedziele i święta
457 628T 748 908 1028 1148 1308T 1428 1548 1708 1828 1948T 2108 2258

Objaśnienia:
T - kurs z obsługą przystanków Imielin Satelicka, Turystyczna i Heweliusza, z pominięciem przystanku Imielin Most
N - kurs do przystanku Nowy Bieruń Kopalnia Piast

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.594 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Chełm Śląski Brzechwy
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
416 502T 32T 606 32T 702T 42T 806 42T 942T 1042T 1146 1242T 1341 1406 46 1502T 36 1606 41 1706 46 1846 1942T 2046 2146 2246 2346
Soboty
551 711 827T 951 1111 1231 1351 1507T 1631 1751 1911 2027T 2151 2311W
Niedziele i święta
551 711 45F 827T 900F 51 1111 1231 1351 1507T 1631 1751 1911 2027T 2151 2311W

Objaśnienia:
T - kurs z obsługą przystanków Imielin Heweliusza, Turystyczna i Satelicka, z pominięciem przystanku Imielin Most
W - kurs do przystanku Wilhelmina Skrzyżowanie
F - kurs do przystanku Chełm Śląski Fawent

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 1.247 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Brzęczkowice Gospoda
 | Kierunek: | Chełm Mały Pętla
Dni robocze
324 459N 533T 603T 33T 703T 43T 843 943 1043T 1143 1238 1303 33N 1403 33T 1503T 33T 1603 43 1741T 1841T 1939 2039 2139 2239N
Soboty
459 632T 752 912 1032 1152 1312T 1432 1550 1710 1830 1950T 2110 2300
Niedziele i święta
459 630T 750 910 1030 1150 1310T 1430 1550 1710 1830 1950T 2110 2300

Objaśnienia:
T - kurs z obsługą przystanków Imielin Satelicka, Turystyczna i Heweliusza, z pominięciem przystanku Imielin Most
N - kurs do przystanku Nowy Bieruń Kopalnia Piast

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.630 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Chełm Śląski Kościół
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
417 503T 33T 607 33T 703T 43T 807 43T 943T 1043T 1147 1243T 1342 1407 47 1503T 37 1607 42 1707 47 1847 1943T 2047 2147 2247 2347
Soboty
552 712 828T 952 1112 1232 1352 1508T 1632 1752 1912 2028T 2152 2312W
Niedziele i święta
552 712 46F 828T 901F 52 1112 1232 1352 1508T 1632 1752 1912 2028T 2152 2312W

Objaśnienia:
T - kurs z obsługą przystanków Imielin Heweliusza, Turystyczna i Satelicka, z pominięciem przystanku Imielin Most
W - kurs do przystanku Wilhelmina Skrzyżowanie
F - kurs do przystanku Chełm Śląski Fawent

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 1.070 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Brzezinka I
 | Kierunek: | Chełm Mały Pętla
Dni robocze
326 501N 35T 605T 35T 705T 45T 845 945 1045T 1145 1240 1305 35N 1405 35T 1505T 35T 1605 45 1743T 1843T 1941 2041 2141 2241N
Soboty
501 634T 754 914 1034 1154 1314T 1434 1552 1712 1832 1952T 2112 2302
Niedziele i święta
501 632T 752 912 1032 1152 1312T 1432 1552 1712 1832 1952T 2112 2302

Objaśnienia:
T - kurs z obsługą przystanków Imielin Satelicka, Turystyczna i Heweliusza, z pominięciem przystanku Imielin Most
N - kurs do przystanku Nowy Bieruń Kopalnia Piast

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.659 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Chełm Śląski Wiosenna
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
418 504T 34T 608 34T 704T 44T 808 44T 944T 1044T 1148 1244T 1343 1408 48 1504T 38 1608 43 1708 48 1848 1944T 2048 2148 2248 2348
Soboty
553 713 829T 953 1113 1233 1353 1509T 1633 1753 1913 2029T 2153 2313W
Niedziele i święta
553 713 47F 829T 902F 53 1113 1233 1353 1509T 1633 1753 1913 2029T 2153 2313W

Objaśnienia:
T - kurs z obsługą przystanków Imielin Heweliusza, Turystyczna i Satelicka, z pominięciem przystanku Imielin Most
W - kurs do przystanku Wilhelmina Skrzyżowanie
F - kurs do przystanku Chełm Śląski Fawent

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 1.288 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Brzezinka Zakłady Porcelany
 | Kierunek: | Chełm Mały Pętla
Dni robocze
328 503N 37T 607T 37T 707T 47T 847 947 1047T 1147 1242 1307 37N 1407 37T 1507T 37T 1607 47 1745T 1845T 1943 2043 2143 2243N
Soboty
503 636T 756 916 1036 1156 1316T 1436 1554 1714 1834 1954T 2114 2304
Niedziele i święta
503 634T 754 914 1034 1154 1314T 1434 1554 1714 1834 1954T 2114 2304

Objaśnienia:
T - kurs z obsługą przystanków Imielin Satelicka, Turystyczna i Heweliusza, z pominięciem przystanku Imielin Most
N - kurs do przystanku Nowy Bieruń Kopalnia Piast

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 1.516 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Chełm Śląski Stacyjna
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
420 506T 36T 610 36T 706T 46T 810 46T 946T 1046T 1150 1246T 1345 1410 50 1506T 40 1610 45 1710 50 1850 1946T 2050 2150 2250 2350
Soboty
555 715 831T 955 1115 1235 1355 1511T 1635 1755 1915 2031T 2155 2315W
Niedziele i święta
555 715 49F 831T 904F 55 1115 1235 1355 1511T 1635 1755 1915 2031T 2155 2315W

Objaśnienia:
T - kurs z obsługą przystanków Imielin Heweliusza, Turystyczna i Satelicka, z pominięciem przystanku Imielin Most
W - kurs do przystanku Wilhelmina Skrzyżowanie
F - kurs do przystanku Chełm Śląski Fawent

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 1.540 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Kosztowy Dzióbka
 | Kierunek: | Chełm Mały Pętla
Dni robocze
330 505N 39T 609T 39T 709T 49T 849 949 1049T 1149 1244 1309 39N 1409 39T 1509T 39T 1609 49 1747T 1847T 1945 2045 2145 2245N
Soboty
505 638T 758 918 1038 1158 1318T 1438 1556 1716 1836 1956T 2116 2306
Niedziele i święta
505 636T 756 916 1036 1156 1316T 1436 1556 1716 1836 1956T 2116 2306

Objaśnienia:
T - kurs z obsługą przystanków Imielin Satelicka, Turystyczna i Heweliusza, z pominięciem przystanku Imielin Most
N - kurs do przystanku Nowy Bieruń Kopalnia Piast

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 1.339 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Chełm Śląski Fawent
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
422 508T 38T 612 38T 708T 48T 812 48T 948T 1048T 1152 1248T 1347 1412 52 1508T 42 1612 47 1712 52 1852 1948T 2052 2152 2252 2352
Soboty
557 717 833T 957 1117 1237 1357 1513T 1637 1757 1917 2033T 2157 2317W
Niedziele i święta
557 717 833T 957 1117 1237 1357 1513T 1637 1757 1917 2033T 2157 2317W

Objaśnienia:
T - kurs z obsługą przystanków Imielin Heweliusza, Turystyczna i Satelicka, z pominięciem przystanku Imielin Most
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.755 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Kosztowy Plac Wolności
 | Kierunek: | Chełm Mały Pętla
Dni robocze
332 507N 41T 611T 41T 711T 51T 851 951 1051T 1151 1246 1311 41N 1411 41T 1511T 41T 1611 51 1749T 1849T 1947 2047 2147 2247N
Soboty
507 640T 800 920 1040 1200 1320T 1440 1558 1718 1838 1958T 2118 2308
Niedziele i święta
507 638T 758 918 1038 1158 1318T 1438 1558 1718 1838 1958T 2118 2308

Objaśnienia:
T - kurs z obsługą przystanków Imielin Satelicka, Turystyczna i Heweliusza, z pominięciem przystanku Imielin Most
N - kurs do przystanku Nowy Bieruń Kopalnia Piast

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 1.433 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Chełm Śląski Techników
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
424 510T 40T 614 40T 710T 50T 814 50T 950T 1050T 1154 1250T 1349 1414 54 1510T 44 1614 49 1714 54 1854 1950T 2054 2154 2254 2354
Soboty
559 719 835T 959 1119 1239 1359 1515T 1639 1759 1919 2035T 2159 2319W
Niedziele i święta
559 719 835T 959 1119 1239 1359 1515T 1639 1759 1919 2035T 2159 2319W

Objaśnienia:
T - kurs z obsługą przystanków Imielin Heweliusza, Turystyczna i Satelicka, z pominięciem przystanku Imielin Most
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 1.491 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Kosztowy Oświęcimska
 | Kierunek: | Chełm Mały Pętla
Dni robocze
335 510N 44T 614T 44T 714T 54T 854 954 1054T 1154 1249 1314 44N 1414 44T 1514T 44T 1614 54 1752T 1852T 1950 2050 2150 2250N
Soboty
510 643T 803 923 1043 1203 1323T 1443 1601 1721 1841 2001T 2121 2311
Niedziele i święta
510 641T 801 921 1041 1201 1321T 1441 1601 1721 1841 2001T 2121 2311

Objaśnienia:
T - kurs z obsługą przystanków Imielin Satelicka, Turystyczna i Heweliusza, z pominięciem przystanku Imielin Most
N - kurs do przystanku Nowy Bieruń Kopalnia Piast

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 1.657 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Chełm Śląski Podłuże na żądanie
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
426 512T 42T 616 42T 712T 52T 816 52T 952T 1052T 1156 1252T 1351 1416 56 1512T 46 1616 51 1716 56 1856 1952T 2056 2156 2256 2356
Soboty
601 721 837T 1001 1121 1241 1401 1517T 1641 1801 1921 2037T 2201 2321W
Niedziele i święta
601 721 837T 1001 1121 1241 1401 1517T 1641 1801 1921 2037T 2201 2321W

Objaśnienia:
T - kurs z obsługą przystanków Imielin Heweliusza, Turystyczna i Satelicka, z pominięciem przystanku Imielin Most
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 2.851 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Imielin Most
 | Kierunek: | Chełm Mały Pętla
Dni robocze
338 437 513N 857 957 1157 1252 1317 47N 1417 1617 57 1953 2053 2153 2253N
Soboty
513 56 806 926 1046 1206 1446 1604 1724 1844 2124 2314
Niedziele i święta
513 56 804 924 1044 1204 1444 1604 1724 1844 2124 2314

Objaśnienia:
N - kurs do przystanku Nowy Bieruń Kopalnia Piast

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 1.550 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Imielin Droga do Cisowca
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
427 513T 43T 617 43T 713T 53T 817 53T 953T 1053T 1157 1253T 1352 1417 57 1513T 47 1617 52 1717 57 1857 1953T 2057 2157 2257 2357
Soboty
602 722 838T 1002 1122 1242 1402 1518T 1642 1802 1922 2038T 2202 2322W
Niedziele i święta
602 722 838T 1002 1122 1242 1402 1518T 1642 1802 1922 2038T 2202 2322W

Objaśnienia:
T - kurs z obsługą przystanków Imielin Heweliusza, Turystyczna i Satelicka, z pominięciem przystanku Imielin Most
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 2.546 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Imielin Satelicka
 | Kierunek: | Chełm Mały Pętla
Dni robocze
547 617 47 717 57 1057 1447 1517 47 1755 1855
Soboty
646 1326 2004
Niedziele i święta
644 1324 2004

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 1.664 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Imielin Oświęcimska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
429 515T 45T 619 45T 715T 55T 819 55T 955T 1055T 1159 1255T 1354 1419 59 1515T 49 1619 54 1719 59 1859 1955T 2059 2159 2259 2359
Soboty
604 724 840T 1004 1124 1244 1404 1520T 1644 1804 1924 2040T 2204 2324W
Niedziele i święta
604 724 840T 1004 1124 1244 1404 1520T 1644 1804 1924 2040T 2204 2324W

Objaśnienia:
T - kurs z obsługą przystanków Imielin Heweliusza, Turystyczna i Satelicka, z pominięciem przystanku Imielin Most
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 1.974 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Imielin Turystyczna
 | Kierunek: | Chełm Mały Pętla
Dni robocze
549 619 49 719 59 1059 1449 1519 49 1757 1857
Soboty
648 1328 2006
Niedziele i święta
646 1326 2006

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 1.699 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Imielin Rynek
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
431 517T 47T 621 47T 717T 57T 821 57T 957T 1057T 1201 57T 1356 1421 1501 17T 51 1621 56 1721 1801 1901 57T 2101 2201 2301 001
Soboty
606 726 842T 1006 1126 1246 1406 1522T 1646 1806 1926 2042T 2206 2326W
Niedziele i święta
606 726 842T 1006 1126 1246 1406 1522T 1646 1806 1926 2042T 2206 2326W

Objaśnienia:
T - kurs z obsługą przystanków Imielin Heweliusza, Turystyczna i Satelicka, z pominięciem przystanku Imielin Most
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 1.820 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Imielin Heweliusza
 | Kierunek: | Chełm Mały Pętla
Dni robocze
550 620 50 720 800 1100 1450 1520 50 1758 1858
Soboty
649 1329 2007
Niedziele i święta
647 1327 2007

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 1.070 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Imielin Kino
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
432 518T 48T 622 48T 718T 58T 822 58T 958T 1058T 1202 58T 1357 1422 1502 18T 52 1622 57 1722 1802 1902 58T 2102 2202 2302 002
Soboty
607 727 843T 1007 1127 1247 1407 1523T 1647 1807 1927 2043T 2207 2327W
Niedziele i święta
607 727 843T 1007 1127 1247 1407 1523T 1647 1807 1927 2043T 2207 2327W

Objaśnienia:
T - kurs z obsługą przystanków Imielin Heweliusza, Turystyczna i Satelicka, z pominięciem przystanku Imielin Most
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 1.690 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Imielin Kino
 | Kierunek: | Chełm Mały Pętla
Dni robocze
339 438 514N 52 622 52 722 802 58 958 1102 58 1253 1318 48N 1418 52 1522 52 1618 58 1800 1900 54 2054 2154 2254N
Soboty
514 57 651 807 927 1047 1207 1331 1447 1605 1725 1845 2009 2125 2315
Niedziele i święta
514 57 649 805 925 1045 1205 1329 1445 1605 1725 1845 2009 2125 2315

Objaśnienia:
N - kurs do przystanku Nowy Bieruń Kopalnia Piast

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 1.973 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Imielin Heweliusza
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
520 50 650 720 800 900 1000 1100 1300 1520 2000
Soboty
845 1525 2045
Niedziele i święta
845 1525 2045

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanku Imielin Most

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 1.556 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Imielin Rynek
 | Kierunek: | Chełm Mały Pętla
Dni robocze
340 439 515N 53 623 53 723 803 59 959 1103 59 1254 1319 49N 1419 53 1523 53 1619 59 1801 1901 55 2055 2155 2255N
Soboty
515 58 652 808 928 1048 1208 1332 1448 1606 1726 1846 2010 2126 2316
Niedziele i święta
515 58 650 806 926 1046 1206 1330 1446 1606 1726 1846 2010 2126 2316

Objaśnienia:
N - kurs do przystanku Nowy Bieruń Kopalnia Piast

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 4.993 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Imielin Turystyczna
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
521 51 651 721 801 901 1001 1101 1301 1521 2001
Soboty
846 1526 2046
Niedziele i święta
846 1526 2046

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanku Imielin Most

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 1.582 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Imielin Oświęcimska
 | Kierunek: | Chełm Mały Pętla
Dni robocze
342 441 517N 55 625 55 725 805 901 1001 1105 1201 56 1321 51N 1421 55 1525 55 1621 1701 1803 1903 57 2057 2157 2257N
Soboty
517 600 54 810 930 1050 1210 1334 1450 1608 1728 1848 2012 2128 2318
Niedziele i święta
517 600 52 808 928 1048 1208 1332 1448 1608 1728 1848 2012 2128 2318

Objaśnienia:
N - kurs do przystanku Nowy Bieruń Kopalnia Piast

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 4.999 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Imielin Satelicka
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
523 53 653 723 803 903 1003 1103 1303 1523 2003
Soboty
848 1528 2048
Niedziele i święta
848 1528 2048

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanku Imielin Most

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 1.631 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Imielin Droga do Cisowca
 | Kierunek: | Chełm Mały Pętla
Dni robocze
344 443 519N 57 627 57 727 807 903 1003 1107 1203 58 1323 53N 1423 57 1527 57 1623 1703 1805 1905 59 2059 2159 2259N
Soboty
519 602 56 812 932 1052 1212 1336 1452 1610 1730 1850 2014 2130 2320
Niedziele i święta
519 602 54 810 930 1050 1210 1334 1450 1610 1730 1850 2014 2130 2320

Objaśnienia:
N - kurs do przystanku Nowy Bieruń Kopalnia Piast

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 5.375 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Imielin Most
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
433 623 823 1203 1358 1423 1503 53 1623 58 1723 1803 1903 2103 2203 2303 003
Soboty
608 728 1008 1128 1248 1408 1648 1808 1928 2208 2328W
Niedziele i święta
608 728 1008 1128 1248 1408 1648 1808 1928 2208 2328W

Objaśnienia:
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 2.325 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Chełm Śląski Podłuże na żądanie
 | Kierunek: | Chełm Mały Pętla
Dni robocze
345 444 520N 58 628 58 728 808 904 1004 1108 1204 59 1324 54N 1424 58 1528 58 1624 1704 1806 1906 2000 2100 2200 2300N
Soboty
520 603 57 813 933 1053 1213 1337 1453 1611 1731 1851 2015 2131 2321
Niedziele i święta
520 603 55 811 931 1051 1211 1335 1451 1611 1731 1851 2015 2131 2321

Objaśnienia:
N - kurs do przystanku Nowy Bieruń Kopalnia Piast

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 5.657 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Kosztowy Oświęcimska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
436 526 56 626 56 726 806 26 906 1006 1106 1206 1306 1401 26 1506 26 56 1626 1701 26 1806 1906 2006 2106 2206 2306 006
Soboty
611 731 851 1011 1131 1251 1411 1531 1651 1811 1931 2051 2211 2331W
Niedziele i święta
611 731 851 1011 1131 1251 1411 1531 1651 1811 1931 2051 2211 2331W

Objaśnienia:
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 2.740 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Chełm Śląski Techników
 | Kierunek: | Chełm Mały Pętla
Dni robocze
347 446 522N 600 30 700 30 810 906 1006 1110 1206 1301 26 56N 1426 1500 30 1600 26 1706 1808 1908 2002 2102 2202 2302N
Soboty
522 605 59 815 935 1055 1215 1339 1455 1613 1733 1853 2017 2133 2323
Niedziele i święta
522 605 57 813 933 1053 1213 1337 1453 1613 1733 1853 2017 2133 2323

Objaśnienia:
N - kurs do przystanku Nowy Bieruń Kopalnia Piast

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 6.706 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Kosztowy Plac Wolności
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
439 529 59 629 59 729 809 29 909 1009 1109 1209 1309 1404 29 1509 29 59 1629 1704 29 1809 1909 2009 2109 2209 2309 009
Soboty
614 734 854 1014 1134 1254 1414 1534 1654 1814 1934 2054 2214 2334W
Niedziele i święta
614 734 854 1014 1134 1254 1414 1534 1654 1814 1934 2054 2214 2334W

Objaśnienia:
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 2.808 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Chełm Śląski Fawent
 | Kierunek: | Chełm Mały Pętla
Dni robocze
349 448 524N 602 32 702 32 812 908 1008 1112 1208 1303 28 58N 1428 1502 32 1602 28 1708 1810 1910 2004 2104 2204 2304N
Soboty
524 607 701 817 937 1057 1217 1341 1457 1615 1735 1855 2019 2135 2325
Niedziele i święta
524 607 59 751 815 910 35 1055 1215 1339 1455 1615 1735 1855 2019 2135 2325

Objaśnienia:
N - kurs do przystanku Nowy Bieruń Kopalnia Piast

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 6.982 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Kosztowy Dzióbka
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
441 531 601 31 701 31 811 31 911 1011 1111 1211 1311 1406 31 1511 31 1601 31 1706 31 1811 1911 2011 2111 2211 2311 011
Soboty
616 736 856 1016 1136 1256 1416 1536 1656 1816 1936 2056 2216 2336W
Niedziele i święta
616 736 856 1016 1136 1256 1416 1536 1656 1816 1936 2056 2216 2336W

Objaśnienia:
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 2.911 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Chełm Śląski Stacyjna
 | Kierunek: | Chełm Mały Pętla
Dni robocze
351 450 526N 604 34 704 34 814 910 1010 1114 1210 1305 30 1400N 30 1504 34 1604 30 1710 1812 1912 2006 2106 2206 2306N
Soboty
526 609 703 819 939 1059 1219 1343 1459 1617 1737 1857 2021 2137 2327
Niedziele i święta
526 609 701 53 817 912 37 1057 1217 1341 1457 1617 1737 1857 2021 2137 2327

Objaśnienia:
N - kurs do przystanku Nowy Bieruń Kopalnia Piast

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 7.858 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Brzezinka Zakłady Porcelany
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
443 533 603 33 703 33 813 33 913 1013 1113 1213 1313 1408 33 1513 33 1603 33 1708 33 1813 1913 2013 2113 2213 2313 013
Soboty
618 738 858 1018 1138 1258 1418 1538 1658 1818 1938 2058 2218 2338W
Niedziele i święta
618 738 858 1018 1138 1258 1418 1538 1658 1818 1938 2058 2218 2338W

Objaśnienia:
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 4.342 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Chełm Śląski Wiosenna
 | Kierunek: | Chełm Mały Pętla
Dni robocze
352 451 527N 605 35 705 35 815 911 1011 1115 1211 1306 31 1401N 31 1505 35 1605 31 1711 1813 1913 2007 2107 2207 2307N
Soboty
527 610 704 820 940 1100 1220 1344 1500 1618 1738 1858 2022 2138 2328
Niedziele i święta
527 610 702 54 818 913 38 1058 1218 1342 1458 1618 1738 1858 2022 2138 2328

Objaśnienia:
N - kurs do przystanku Nowy Bieruń Kopalnia Piast

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 7.933 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Brzezinka I
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
445 535 605 35 705 35 815 35 915 1015 1115 1215 1315 1410 35 1515 35 1605 35 1710 35 1815 1915 2015 2115 2215 2315 015
Soboty
620 740 900 1020 1140 1300 1420 1540 1700 1820 1940 2100 2220 2340W
Niedziele i święta
620 740 900 1020 1140 1300 1420 1540 1700 1820 1940 2100 2220 2340W

Objaśnienia:
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 3.879 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Chełm Śląski Kościół
 | Kierunek: | Chełm Mały Pętla
Dni robocze
354 453 529N 607 37 707 37 817 913 1013 1117 1213 1308 33 1403N 33 1507 37 1607 33 1713 1815 1915 2009 2109 2209 2309N
Soboty
529 612 706 822 942 1102 1222 1346 1502 1620 1740 1900 2024 2140 2330
Niedziele i święta
529 612 704 56 820 915 40 1100 1220 1344 1500 1620 1740 1900 2024 2140 2330

Objaśnienia:
N - kurs do przystanku Nowy Bieruń Kopalnia Piast

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 10.85 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Brzęczkowice Gospoda
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
447 537 607 37 707 37 817 37 917 1017 1117 1217 1317 1412 37 1517 37 1607 37 1712 37 1817 1917 2017 2117 2217 2317 017
Soboty
622 742 902 1022 1142 1302 1422 1542 1702 1822 1942 2102 2222 2342W
Niedziele i święta
622 742 902 1022 1142 1302 1422 1542 1702 1822 1942 2102 2222 2342W

Objaśnienia:
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 6.338 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Chełm Śląski Brzechwy
 | Kierunek: | Chełm Mały Pętla
Dni robocze
355 454 530N 608 38 708 38 818 914 1014 1118 1214 1309 34 1404N 34 1508 38 1608 34 1714 1816 1916 2010 2110 2210 2310N
Soboty
530 613 707 823 943 1103 1223 1347 1503 1621 1741 1901 2025 2141 2331
Niedziele i święta
530 613 705 57 821 916 41 1101 1221 1345 1501 1621 1741 1901 2025 2141 2331

Objaśnienia:
N - kurs do przystanku Nowy Bieruń Kopalnia Piast

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 9.931 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Brzęczkowice Kościół
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
449 539 609 39 709 39 819 39 919 1019 1119 1219 1319 1414 39 1519 39 1609 39 1714 39 1819 1919 2019 2119 2219 2319 019
Soboty
624 744 904 1024 1144 1304 1424 1544 1704 1824 1944 2104 2224 2344W
Niedziele i święta
624 744 904 1024 1144 1304 1424 1544 1704 1824 1944 2104 2224 2344W

Objaśnienia:
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 5.571 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Chełm Śląski Śląska
 | Kierunek: | Chełm Mały Pętla
Dni robocze
357 456 532N 610 40 710 40 820 916 1016 1120 1216 1311 36 1406N 36 1510 40 1610 36 1716 1818 1918 2012 2112 2212 2312N
Soboty
532 615 709 825 945 1105 1225 1349 1505 1623 1743 1903 2027 2143 2333
Niedziele i święta
532 615 707 59 823 918 43 1103 1223 1347 1503 1623 1743 1903 2027 2143 2333

Objaśnienia:
N - kurs do przystanku Nowy Bieruń Kopalnia Piast

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 11.53 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Brzęczkowice Słupna
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
451 541 611 41 711 41 821 41 921 1021 1121 1221 1321 1416 41 1521 41 1611 41 1716 41 1821 1921 2021 2121 2221 2321 021
Soboty
626 746 906 1026 1146 1306 1426 1546 1706 1826 1946 2106 2226 2346W
Niedziele i święta
626 746 906 1026 1146 1306 1426 1546 1706 1826 1946 2106 2226 2346W

Objaśnienia:
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 7.320 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Kopciowice
 | Kierunek: | Chełm Mały Pętla
Dni robocze
358 457 533N 611 41 711 41 821 917 1017 1121 1217 1312 37 1407N 37 1511 41 1611 37 1717 1819 1919 2013 2113 2213 2313N
Soboty
533 616 710 826 946 1106 1226 1350 1506 1624 1744 1904 2028 2144 2334
Niedziele i święta
533 616 708 800 24 919 44 1104 1224 1348 1504 1624 1744 1904 2028 2144 2334

Objaśnienia:
N - kurs do przystanku Nowy Bieruń Kopalnia Piast

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 12.13 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Mysłowice Dworzec PKP
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
453 543 613 43 713 43 823 43 923 1023 1123 1223 1323 1418 43 1523 43 1613 43 1718 43 1823 1923 2023 2123 2223 2323 023
Soboty
628 748 908 1028 1148 1308 1428 1548 1708 1828 1948 2108 2228 2348W
Niedziele i święta
628 748 908 1028 1148 1308 1428 1548 1708 1828 1948 2108 2228 2348W

Objaśnienia:
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 6.698 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Kopciowice Skrzyżowanie
 | Kierunek: | Nowy Bieruń Kopalnia Piast
Dni robocze
359 458 534N 612 42 712 42 822 918 1018 1122 1218 1313 38 1408N 38 1512 42 1612 38 1718 1820 1920 2014 2114 2214 2314N
Soboty
534 617 711 827 947 1107 1227 1351 1507 1625 1745 1905 2029 2145 2335
Niedziele i święta
534 617 709 801 25 920 45 1105 1225 1349 1505 1625 1745 1905 2029 2145 2335

Objaśnienia:
N - kurs do przystanku Nowy Bieruń Kopalnia Piast

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 12.98 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Mysłowice Katowicka
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
455 545 615 45 715 45 825 45 925 1025 1125 1225 1325 1420 45 1525 45 1615 45 1720 45 1825 1925 2025 2125 2225 2325 025
Soboty
630 750 910 1030 1150 1310 1430 1550 1710 1830 1950 2110 2230 2350W
Niedziele i święta
630 750 910 1030 1150 1310 1430 1550 1710 1830 1950 2110 2230 2350W

Objaśnienia:
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 7.916 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Kopciowice Osada
 | Kierunek: | Nowy Bieruń Kopalnia Piast
Dni robocze
536 1410 2316

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 12.12 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Mysłowice Kopalnia
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
456 546 616 46 716 46 826 46 926 1026 1126 1226 1326 1421 46 1526 46 1616 46 1721 46 1826 1926 2026 2126 2226 2326 026
Soboty
631 751 911 1031 1151 1311 1431 1551 1711 1831 1951 2111 2231 2351W
Niedziele i święta
631 751 911 1031 1151 1311 1431 1551 1711 1831 1951 2111 2231 2351W

Objaśnienia:
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 8.642 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Nowy Bieruń Dworzec PKP
 | Kierunek: | Nowy Bieruń Kopalnia Piast
Dni robocze
538 1412 2318

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 11.66 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Mysłowice Bończyka
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
458 548 618 48 718 48 828 48 928 1028 1128 1228 1328 1423 48 1528 48 1618 48 1723 48 1828 1928 2028 2128 2228 2328 028
Soboty
633 753 913 1033 1153 1313 1433 1553 1713 1833 1953 2113 2233 2353W
Niedziele i święta
633 753 913 1033 1153 1313 1433 1553 1713 1833 1953 2113 2233 2353W

Objaśnienia:
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 8.519 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Nowy Bieruń Wawelska
 | Kierunek: | Nowy Bieruń Kopalnia Piast
Dni robocze
539 1413 2319

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 10.49 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Kolonia Stawiska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
500 50 620 50 720 50 830 50 930 1030 1130 1230 1330 1425 50 1530 50 1620 50 1725 50 1830 1930 2030 2130 2230 2330 030
Soboty
635 755 915 1035 1155 1315 1435 1555 1715 1835 1955 2115 2235 2355W
Niedziele i święta
635 755 915 1035 1155 1315 1435 1555 1715 1835 1955 2115 2235 2355W

Objaśnienia:
W - kurs do przystanku Wilhelmina Skrzyżowanie

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 9.368 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Nowy Bieruń Warszawska
 | Kierunek: | Nowy Bieruń Kopalnia Piast
Dni robocze
540 1414 2320

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 9.957 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Wilhelmina Skrzyżowanie
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
503 53 623 53 723 53 833 53 933 1033 1133 1233 1333 1428 53 1533 53 1623 53 1727 52 1832 1932 2032 2132 2232 2332 032
Soboty
637 757 917 1037 1157 1317 1437 1557 1717 1837 1957 2117 2237
Niedziele i święta
637 757 917 1037 1157 1317 1437 1557 1717 1837 1957 2117 2237

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 9.440 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Zawodzie CPN
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
507 57 627 57 727 57 837 57 937 1037 1137 1237 1337 1432 57 1537 57 1627 57 1731 56 1836 1936 2036 2136 2236 2336 036
Soboty
641 801 921 1041 1201 1321 1441 1601 1721 1841 2001 2121 2241
Niedziele i święta
641 801 921 1041 1201 1321 1441 1601 1721 1841 2001 2121 2241

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 9.841 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Kopciowice Karłowicza
 | Kierunek: | Chełm Mały Pętla
Dni robocze
401 500 614 44 714 44 824 920 1020 1124 1220 1315 40 1440 1514 44 1614 40 1720 1822 1922 2016 2116 2216
Soboty
536 619 713 829 949 1109 1229 1353 1509 1627 1747 1907 2031 2147 2337
Niedziele i święta
536 619 711 803 27 922 47 1107 1227 1351 1507 1627 1747 1907 2031 2147 2337

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 11.13 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Zawodzie PKS
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
508 58 628 58 728 58 838 58 938 1038 1138 1238 1338 1433 58 1538 58 1628 58 1732 57 1837 1937 2037 2137 2237 2337 037
Soboty
642 802 922 1042 1202 1322 1442 1602 1722 1842 2002 2122 2242
Niedziele i święta
642 802 922 1042 1202 1322 1442 1602 1722 1842 2002 2122 2242

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 8.507 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Chełm Mały Górnośląska
 | Kierunek: | Chełm Mały Pętla
Dni robocze
403 502 616 46 716 46 826 922 1022 1126 1222 1317 42 1442 1516 46 1616 42 1722 1824 1924 2018 2118 2218
Soboty
538 621 715 831 951 1111 1231 1355 1511 1629 1749 1909 2033 2149 2339
Niedziele i święta
538 621 713 805 29 924 49 1109 1229 1353 1509 1629 1749 1909 2033 2149 2339

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 8.144 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Zawodzie Akademia Ekonomiczna
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
511 601 31 701 31 801 41 901 41 1041 1141 1241 1341 1436 1501 41 1601 31 1701 35 1800 40 1939 2039 2139 2239 2339 039
Soboty
645 805 925 1045 1205 1325 1445 1605 1725 1845 2005 2125 2245
Niedziele i święta
645 805 925 1045 1205 1325 1445 1605 1725 1845 2005 2125 2245

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 9.321 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Katowice Warszawska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
515 605 35 705 35 805 45 905 45 1045 1145 1245 1345 1440 1505 45 1605 35 1704 38 1803 43 1942 2042 2142 2242 2342 042
Soboty
648 808 928 1048 1208 1328 1448 1608 1728 1848 2008 2128 2248
Niedziele i święta
648 808 928 1048 1208 1328 1448 1608 1728 1848 2008 2128 2248

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 7.175 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

149 | Przystanek: | Katowice Mickiewicza
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
518 608 38 709 39 809 49 909 49 1049 1149 1249 1349 1444 1509 49 1609 39 1707 41 1806 46 1944 2044 2144 2244 2344 044
Soboty
651 811 931 1051 1211 1331 1451 1610 1730 1850 2010 2130 2250
Niedziele i święta
650 810 930 1050 1210 1330 1450 1610 1730 1850 2010 2130 2250

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 8.149 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

238 | Przystanek: | Ochojec Szpital
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
453 5 23 53 623 703 33 8 18 48D 918 58 10 53 1148 12 28 13 08 48 1428 15 08 48 1618 48 17 28 18 18 1933 21 03 2203 23 08 D
Soboty
6 03 8 18 923 10 33 1138 12 48 1408 15 03 17 18 19 33 22 03
Niedziele i święta
6 03 8 18 10 33 12 48 15 03 17 18 19 33 22 03

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

W kierunku przeciwnym kursuje linia 138.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.072 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

238 | Przystanek: | Piotrowice Tyska
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
456 5 26 56 626 706 36 8 21 51D 921 10 01 56 1151 12 31 13 11 51 1431 15 11 51 1621 51 17 31 18 21 1936 21 06 2206 23 11 D
Soboty
6 06 8 21 926 10 36 1141 12 51 1411 15 06 17 21 19 36 22 06
Niedziele i święta
6 06 8 21 10 36 12 51 15 06 17 21 19 36 22 06

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

W kierunku przeciwnym kursuje linia 138.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.081 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

238 | Przystanek: | Osiedle Odrodzenia I
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
458 5 28 58 628 708 38 8 23 53D 923 10 03 58 1153 12 33 13 13 53 1433 15 13 53 1623 53 17 33 18 23 1938 21 08 2208 23 13 D
Soboty
6 08 8 23 928 10 38 1143 12 53 1413 15 08 17 23 19 38 22 08
Niedziele i święta
6 08 8 23 10 38 12 53 15 08 17 23 19 38 22 08

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

W kierunku przeciwnym kursuje linia 138.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.087 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

238 | Przystanek: | Osiedle Odrodzenia Pętla
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
459 5 29 59 629 709 39 8 24 54D 924 10 04 59 1154 12 34 13 14 54 1434 15 14 54 1624 54 17 34 18 24 1939 21 09 2209 23 14 D
Soboty
6 09 8 24 929 10 39 1144 12 54 1414 15 09 17 24 19 39 22 09
Niedziele i święta
6 09 8 24 10 39 12 54 15 09 17 24 19 39 22 09

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

W kierunku przeciwnym kursuje linia 138.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.095 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

238 | Przystanek: | Osiedle Odrodzenia II
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
501 31 6 01 31 711 41 8 26 56D 926 10 06 11 01 56 12 36 13 16 56 1436 15 16 56 1626 56 17 36 18 26 1941 21 11 2211 23 16 D
Soboty
6 11 8 26 931 10 41 1146 12 56 1416 15 11 17 26 19 41 22 11
Niedziele i święta
6 11 8 26 10 41 12 56 15 11 17 26 19 41 22 11

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

W kierunku przeciwnym kursuje linia 138.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.106 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

238 | Przystanek: | Osiedle Odrodzenia Szewska
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
502 32 6 02 32 712 42 8 27 57D 927 10 07 11 02 57 12 37 13 17 57 1437 15 17 57 1627 57 17 37 18 27 1942 21 12 2212 23 17 D
Soboty
6 12 8 27 932 10 42 1147 12 57 1417 15 12 17 27 19 42 22 12
Niedziele i święta
6 12 8 27 10 42 12 57 15 12 17 27 19 42 22 12

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

W kierunku przeciwnym kursuje linia 138.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.111 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

238 | Przystanek: | Piotrowice Osiedle
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
504 34 6 04 34 714 44 8 29 59D 929 10 09 11 04 59 12 39 13 19 59 1439 15 19 59 1629 59 17 39 18 29 1944 21 14 2214 23 19 D
Soboty
6 14 8 29 934 10 44 1149 12 59 1419 15 14 17 29 19 44 22 14
Niedziele i święta
6 14 8 29 10 44 12 59 15 14 17 29 19 44 22 14

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

W kierunku przeciwnym kursuje linia 138.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.191 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

238 | Przystanek: | Piotrowice Skrzyżowanie
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
506 36 6 06 36 716 46 8 31 901D 31 10 11 11 06 1201 41 13 21 1401 41 15 21 16 01 31 1701 41 18 31 1946 21 16 2216 23 21 D
Soboty
6 16 8 31 936 10 46 1151 13 01 1421 15 16 17 31 19 46 22 16
Niedziele i święta
6 16 8 31 10 46 13 01 15 16 17 31 19 46 22 16

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

W kierunku przeciwnym kursuje linia 138.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.204 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

238 | Przystanek: | Piotrowice Fabryka Maszyn
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
507 37 6 07 37 717 47 8 32 902D 32 10 12 11 07 1202 42 13 22 1402 42 15 22 16 02 32 1702 42 18 32 1947 21 17 2217 23 22 D
Soboty
6 17 8 32 937 10 47 1152 13 02 1422 15 17 17 32 19 47 22 17
Niedziele i święta
6 17 8 32 10 47 13 02 15 17 17 32 19 47 22 17

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

W kierunku przeciwnym kursuje linia 138.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.236 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

238 | Przystanek: | Piotrowice Dworzec PKP
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
508 38 6 08 38 718 48 8 33 903D 33 10 13 11 08 1203 43 13 23 1403 43 15 23 16 03 33 1703 43 18 33 1948 21 18 2218 23 23 D
Soboty
6 18 8 33 938 10 48 1153 13 03 1423 15 18 17 33 19 48 22 18
Niedziele i święta
6 18 8 33 10 48 13 03 15 18 17 33 19 48 22 18

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

W kierunku przeciwnym kursuje linia 138.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.228 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

238 | Przystanek: | Ligota Poleska
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
510 40 6 10 40 720 50 8 35 905D 35 10 15 11 10 1205 45 13 25 1405 45 15 25 16 05 35 1705 45 18 35 1950 21 20 2220 23 25 D
Soboty
6 20 8 35 940 10 50 1155 13 05 1425 15 20 17 35 19 50 22 20
Niedziele i święta
6 20 8 35 10 50 13 05 15 20 17 35 19 50 22 20

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

W kierunku przeciwnym kursuje linia 138.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.149 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

238 | Przystanek: | Ligota Panewnicka
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
511 41 6 11 41 721 51 8 36 906D 36 10 16 11 11 1206 46 13 26 1406 46 15 26 16 06 36 1706 46 18 36 1951 21 21 2221 23 26 D
Soboty
6 21 8 36 941 10 51 1156 13 06 1426 15 21 17 36 19 51 22 21
Niedziele i święta
6 21 8 36 10 51 13 06 15 21 17 36 19 51 22 21

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

W kierunku przeciwnym kursuje linia 138.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.218 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

238 | Przystanek: | Ligota Ośrodek Zdrowia
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
512 42 6 12 42 722 52 8 37 907D 37 10 17 11 12 1207 47 13 27 1407 47 15 27 16 07 37 1707 47 18 37 1952 21 22 2222 23 27 D
Soboty
6 22 8 37 942 10 52 1157 13 07 1427 15 22 17 37 19 52 22 22
Niedziele i święta
6 22 8 37 10 52 13 07 15 22 17 37 19 52 22 22

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

W kierunku przeciwnym kursuje linia 138.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.165 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

238 | Przystanek: | Brynów Załęska
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
514 44 6 14 44 724 54 8 39 909D 39 10 19 11 14 1209 49 13 29 1409 49 15 29 16 09 39 1709 49 18 39 1954 21 24 2224 23 29 D
Soboty
6 24 8 39 944 10 54 1159 13 09 1429 15 24 17 39 19 54 22 24
Niedziele i święta
6 24 8 39 10 54 13 09 15 24 17 39 19 54 22 24

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

W kierunku przeciwnym kursuje linia 138.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.196 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

238 | Przystanek: | Brynów Stroma
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
516 46 6 16 46 726 56 8 41 911D 41 10 21 11 16 1211 51 13 31 1411 51 15 31 16 11 41 1711 51 18 41 1956 21 26 2226 23 31 D
Soboty
6 26 8 41 946 10 56 1201 13 11 1431 15 26 17 41 19 56 22 26
Niedziele i święta
6 26 8 41 10 56 13 11 15 26 17 41 19 56 22 26

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

W kierunku przeciwnym kursuje linia 138.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.180 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

238 | Przystanek: | Brynów Kopalnia Wujek
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
518 48 6 18 48 728 58 8 43 913D 43 10 23 11 18 1213 53 13 33 1413 53 15 33 16 13 43 1713 53 18 43 1958 21 28 2228 23 33 D
Soboty
6 28 8 43 948 10 58 1203 13 13 1433 15 28 17 43 19 58 22 28
Niedziele i święta
6 28 8 43 10 58 13 13 15 28 17 43 19 58 22 28

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

W kierunku przeciwnym kursuje linia 138.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.190 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

238 | Przystanek: | Brynów W.Pola
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
521 51 6 21 51 731 8 01 46 916D 46 10 26 11 21 1216 56 13 36 1416 56 15 36 16 16 46 1716 56 18 46 2001 21 31 2231 23 36 D
Soboty
6 31 8 46 951 11 01 1206 13 16 1436 15 31 17 46 20 01 22 31
Niedziele i święta
6 31 8 46 11 01 13 16 15 31 17 46 20 01 22 31

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

W kierunku przeciwnym kursuje linia 138.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.200 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

238 | Przystanek: | Katowice Mikołowska II
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
918 23 38

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

W kierunku przeciwnym kursuje linia 138.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.158 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

238 | Przystanek: | Katowice Mikołowska I
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
920 23 40

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

W kierunku przeciwnym kursuje linia 138.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.167 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

238 | Przystanek: | Katowice Osiedle Kopalni Wujek
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
523 53 6 23 53 733 8 03 48 948 10 28 11 23 1218 58 13 38 1418 58 15 38 16 18 48 1718 58 18 48 2003 21 33 2233
Soboty
6 33 8 48 953 11 03 1208 13 18 1438 15 33 17 48 20 03 22 33
Niedziele i święta
6 33 8 48 11 03 13 18 15 33 17 48 20 03 22 33

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

W kierunku przeciwnym kursuje linia 138.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.397 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

238 | Przystanek: | Osiedle Witosa Droga Kochłowicka
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
526 56 6 26 56 736 8 06 51 951 10 31 11 26 1221 13 01 41 1421 1501 41 16 21 51 1721 18 01 51 2006 21 36 2236
Soboty
6 36 8 51 956 11 06 1211 13 21 1441 15 36 17 51 20 06 22 36
Niedziele i święta
6 36 8 51 11 06 13 21 15 36 17 51 20 06 22 36

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

W kierunku przeciwnym kursuje linia 138.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.233 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

238 | Przystanek: | Osiedle Witosa Centrum
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
528 58 6 28 58 738 8 08 53 953 10 33 11 28 1223 13 03 43 1423 1503 43 16 23 53 1723 18 03 53 2008 21 38 2238
Soboty
6 38 8 53 958 11 08 1213 13 23 1443 15 38 17 53 20 08 22 38
Niedziele i święta
6 38 8 53 11 08 13 23 15 38 17 53 20 08 22 38

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

W kierunku przeciwnym kursuje linia 138.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.240 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

238 | Przystanek: | Osiedle Witosa II
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
530 6 00 30 700 40 8 10 55 955 10 35 11 30 1225 13 05 45 1425 1505 45 16 25 55 1725 18 05 55 2010 21 40 2240
Soboty
6 40 8 55 1000 11 10 1215 13 25 1445 15 40 17 55 20 10 22 40
Niedziele i święta
6 40 8 55 11 10 13 25 15 40 17 55 20 10 22 40

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

W kierunku przeciwnym kursuje linia 138.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.252 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

238 | Przystanek: | Załęże Wiśniowa
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
532 6 02 32 702 42 8 12 57 957 10 37 11 32 1227 13 07 47 1427 1507 47 16 27 57 1727 18 07 57 2012 21 42 2242
Soboty
6 42 8 57 1002 11 12 1217 13 27 1447 15 42 17 57 20 12 22 42
Niedziele i święta
6 42 8 57 11 12 13 27 15 42 17 57 20 12 22 42

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

W kierunku przeciwnym kursuje linia 138.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.257 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

238 | Przystanek: | Załęże Gliwicka
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
534 6 04 34 704 44 8 14 59 959 10 39 11 34 1229 13 09 49 1429 1509 49 16 29 59 1729 18 09 59 2014 21 44 2244
Soboty
6 44 8 59 1004 11 14 1219 13 29 1449 15 44 17 59 20 14 22 44
Niedziele i święta
6 44 8 59 11 14 13 29 15 44 17 59 20 14 22 44

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

W kierunku przeciwnym kursuje linia 138.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.533 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

238 | Przystanek: | Osiedle Tysiąclecia Mieszka I
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
536 6 06 36 706 46 8 16 9 01 1001 41 11 36 1231 13 11 51 1431 1511 51 16 31 1701 31 18 11 19 01 2016 21 46 2246
Soboty
6 46 9 01 1006 11 16 1221 13 31 1451 15 46 18 01 20 16 22 46
Niedziele i święta
6 46 9 01 11 16 13 31 15 46 18 01 20 16 22 46

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

W kierunku przeciwnym kursuje linia 138.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.423 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

238 | Przystanek: | Osiedle Tysiąclecia Dolne III
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
538 6 08 38 708 48 8 18 9 03 1003 43 11 38 1233 13 13 53 1433 1513 53 16 33 1703 33 18 13 19 03 2018 21 48 2248
Soboty
6 48 9 03 1008 11 18 1223 13 33 1453 15 48 18 03 20 18 22 48
Niedziele i święta
6 48 9 03 11 18 13 33 15 48 18 03 20 18 22 48

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

W kierunku przeciwnym kursuje linia 138.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.562 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

238 | Przystanek: | Osiedle Tysiąclecia Dolne II
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
540 6 10 40 710 50 8 20 9 05 1005 45 11 40 1235 13 15 55 1435 1515 55 16 35 1705 35 18 15 19 05 2020 21 50 2250
Soboty
6 50 9 05 1010 11 20 1225 13 35 1455 15 50 18 05 20 20 22 50
Niedziele i święta
6 50 9 05 11 20 13 35 15 50 18 05 20 20 22 50

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

W kierunku przeciwnym kursuje linia 138.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.572 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

238 | Przystanek: | Osiedle Tysiąclecia Górne I
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
542 6 12 42 712 52 8 22 9 07 1007 47 11 42 1237 13 17 57 1437 1517 57 16 37 1707 37 18 17 19 06 2021 21 51 2251
Soboty
6 51 9 06 1011 11 21 1226 13 36 1456 15 51 18 06 20 21 22 51
Niedziele i święta
6 51 9 06 11 21 13 36 15 51 18 06 20 21 22 51

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

W kierunku przeciwnym kursuje linia 138.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.596 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

238 | Przystanek: | Osiedle Tysiąclecia Górne II
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
543 6 13 43 713 53 8 23 9 08 1008 48 11 43 1238 13 18 58 1438 1518 58 16 38 1708 38 18 18 19 07 2022 21 52 2252
Soboty
6 52 9 07 1012 11 22 1227 13 37 1457 15 52 18 07 20 22 22 52
Niedziele i święta
6 52 9 07 11 22 13 37 15 52 18 07 20 22 22 52

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

W kierunku przeciwnym kursuje linia 138.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.580 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 100 - wybierz przystanek

100

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Wojkowice Park
Przystanki:
Zagórze Zajezdnia
Zagórze Lenartowicza
Zagórze Mec
Zagórze Osiedle
Środula Osiedle
Sielec Baseny
Sosnowiec Podstacja
Sosnowiec Urząd Miejski
Sosnowiec Sienkiewicza
Sosnowiec Dworzec PKP
Sosnowiec Aleja Zwycięstwa
Pogon Kościół
Pogoń Orla
Pogoń Grota-Roweckiego
Rudna Prema-Milmet
Rudna Osiedle Kalety
Piaski Osiedle Dziekana
Piaski Skrzyżowanie
Piaski PEG
Piaski Szybikowa
Piaski Poniatowskiego na żądanie
Czeladź Osiedle Borowa
Czeladź Reymonta
Czeladź Osiedle Musiała
Czeladź Kopalnia
Czeladź Legionów
Czeladź Rynek
Czeladź Grodziecka I
Czeladź Tuwima
Czeladź Szpital
Czeladź Pętla Autob.
Czeladź Cmentarz Komunalny
Grodziec Boleradz
Wojkowice Łęg
Wojkowice Kościół
Wojkowice Giełda
Wojkowice Ośrodek Zdrowia na żądanie
Wojkowice Park
Kierunek: Sosnowiec Urząd Miejski
Przystanki:
Wojkowice Park
Wojkowice Ośrodek Zdrowia na żądanie
Wojkowice Giełda
Wojkowice Kościół
Wojkowice Łęg
Grodziec Boleradz
Czeladź Cmentarz Komunalny
Czeladź Pętla Autob.
Czeladź Szpital
Czeladź Szpitalna
Czeladź Grodziecka I
Czeladź Rynek
Czeladź Legionów
Czeladź Kopalnia
Czeladź Osiedle Musiała
Czeladź Reymonta
Czeladź Szkoła
Czeladź Cmentarz
Czeladź Osiedle Borowa
Piaski Poniatowskiego na żądanie
Piaski Szybikowa
Piaski PEG
Piaski Skrzyżowanie
Piaski Osiedle Dziekana
Rudna Osiedle Kalety
Rudna Prema-Milmet
Pogoń Grota-Roweckiego
Pogoń Orla
Sosnowiec Podstacja
Sosnowiec Urząd Miejski
Sosnowiec Podstacja
Sielec Baseny
Środula Osiedle
Zagórze Osiedle
Zagórze Mec
Zagórze Lenartowicza
Zagórze Zajezdnia

Przystanek strefowy

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003
Wersja skryptu: 0.9.b15 | 0.046 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 102 - wybierz przystanek

102

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Zgoda ZUT
Przystanki:
Chropaczów Wiślan
Łagiewniki Targowisko
Chropaczów Łagiewnicka
Chropaczów Szkoła
Piaśniki Skrzyżowanie
Piaśniki Szkoła Nr 1
Piaśniki Korfantego
Piaśniki Krasickiego
Świętochłowice Bytomska
Świętochłowice Dworcowa
Świętochłowice Szpital
Świętochłowice Katowicka
Zgoda Skrzyżowanie
Zgoda ZUT
Zgoda Ceramiczna na żądanie
Kierunek: Chropaczów Wiślan
Przystanki:
Zgoda ZUT
Zgoda Ceramiczna na żądanie
Zgoda Droga Kochłowicka
Zgoda Skrzyżowanie
Świętochłowice Katowicka
Świętochłowice Szpital
Świętochłowice Szkolna
Świętochłowice Kubiny
Piaśniki Krasickiego
Piaśniki Korfantego
Piaśniki Szkoła Nr 1
Piaśniki Skrzyżowanie
Chropaczów Szkoła
Chropaczów Łagiewnicka
Łagiewniki Targowisko
Chropaczów Wiślan

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.09.2003
Wersja skryptu: 0.9.b15 | 0.014 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 103 - wybierz przystanek

103

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Tąpkowice Szkoła
Przystanki:
Wojkowice Park
Wojkowice Krzyżówka
Rogoźnik Narutowicza
Rogoźnik Szkoła
Rogoźnik Szamotownia
Rogoźnik Osiedle
Dobieszowice Skrzyżowanie
Dobieszowice Młyńska na żądanie
Pomłynie Leśniczówka na żądanie
Pomłynie Skrzyżowanie
Siemonia Kościół
Siemonia Kościuszki
Siemonia Wolności na żądanie
Podsiemonia I
Podsiemonia II na żądanie
Sączów Przełajka
Sączów Kościół
Podtąpkowice II
Podtąpkowice I
Twardowice I
Najdziszów Pętla
Nowa Wieś Droga do Najdziszowa
Nowa Wieś Szkoła
Nowa Wieś
Nowa Wieś Skrzyżowanie
Mierzęcice Szkoła
Mierzęcice Dworzec PKP
Mierzęcice Szkoła
Nowa Wieś Skrzyżowanie
Celiny Skrzyżowanie
Celiny Spółdzielnia na żądanie
Tąpkowice Szkoła
Tąpkowice Wzgórze
Niezdara
Bizja na żądanie
Ostrożnica I
Świerklaniec Parkowa
Świerklaniec Park
Świerklaniec Szkoła
Nakło Śląskie
Nakło Śląskie Szkoła Rolnicza
Tarnowskie Góry Obwodnica
Tarnowskie Góry Stara
Tarnowskie Góry Dworzec PKP
Kierunek: Wojkowice Park
Przystanki:
Tarnowskie Góry Dworzec PKP
Tarnowskie Góry Stara
Tarnowskie Góry Obwodnica
Nakło Śląskie Szkoła Rolnicza
Nakło Śląskie
Świerklaniec Szkoła
Świerklaniec Park
Świerklaniec Parkowa
Ostrożnica I
Bizja na żądanie
Niezdara
Tąpkowice Wzgórze
Tąpkowice Szkoła
Podtąpkowice I
Podtąpkowice II
Sączów Kościół
Sączów Remiza
Podossy III
Podossy II
Podossy
Ossy Leśna na żądanie
Ossy Straż Pożarna
Ossy Leśna na żądanie
Podossy
Podossy II
Podossy III
Sączów Remiza
Sączów Kościół
Sączów Przełajka
Podsiemonia II na żądanie
Podsiemonia I
Siemonia Wolności na żądanie
Siemonia Kościuszki
Podtąpkowice III na żądanie
Podtąpkowice Droga do Sączowa
Celiny Spółdzielnia na żądanie
Celiny Skrzyżowanie
Myszkowice
Siemonia Droga do Myszkowic na żądanie
Siemonia Piekarnia na żądanie
Siemonia Kościół
Siemonia Ośrodek Zdrowia
Siemonia I
Twardowice II na żądanie
Twardowice I
Twardowice II na żądanie
Siemonia I
Siemonia Ośrodek Zdrowia
Siemonia Kościół
Pomłynie Skrzyżowanie
Pomłynie Leśniczówka na żądanie
Dobieszowice Młyńska na żądanie
Dobieszowice Skrzyżowanie
Rogoźnik Osiedle
Rogoźnik Szamotownia
Rogoźnik Szkoła
Rogoźnik Narutowicza
Wojkowice Krzyżówka
Wojkowice Park

Przystanek strefowy

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.03.2003
Wersja skryptu: 0.9.b15 | 0.049 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 104 - wybierz przystanek

104

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Bytom Dworzec PKP
Przystanki:
Będzin Kościuszki
Będzin 11 Listopada
Będzin Stadion
Będzin Rondo
Będzin Brzozowicka na żądanie
Łagisza Fabryka
Łagisza Odkrywkowa na żądanie
Łagisza Niepodległości na żądanie
Łagisza Pustkowie na żądanie
Gródków Szkoła
Gródków Klinkiernia
Gródków Kościół
Psary Skrzyżowanie
Strzyżowice Skrzyżowanie
Strzyżowice Graniczna na żądanie
Strzyżowice Belna I
Strzyżowice Belna II na żądanie
Strzyżowice Skrzyżowanie
Strzyżowice Podwale I
Strzyżowice Podwale II na żądanie
Wojkowice Długosza
Wojkowice Kościół
Wojkowice Giełda
Wojkowice Ośrodek Zdrowia na żądanie
Wojkowice Głowackiego I na żądanie
Wojkowice Głowackiego II
Wojkowice Krzyżówka
Wojkowice Park
Żychcice Alfred
Żychcice Szkoła
Kamyce I na żądanie
Kamyce II
Kamyce Wygoda
Bobrowniki Skrzyżowanie
Brzozowice
Szarlej Osiedle Sowińskiego
Szarlej Wyszyńskiego
Szarlej Szpital
Szarlej Obwodnica na żądanie
Bytom Kruszcowa
Bytom Mickiewicza
Bytom Chrobrego I
Bytom Chrobrego II na żądanie
Bytom Strzelców Bytomskich I
Bytom Dworzec PKP
Kierunek: Będzin Kościuszki
Przystanki:
Bytom Dworzec PKP
Bytom Strzelców Bytomskich I
Bytom Nawrota
Bytom Chrobrego I
Bytom Gallusa
Bytom Droga do Szybu Barbara
Szarlej Obwodnica na żądanie
Szarlej Szpital
Szarlej Wyszyńskiego
Szarlej Osiedle Sowińskiego
Brzozowice
Bobrowniki Skrzyżowanie
Kamyce Wygoda
Kamyce II
Kamyce I na żądanie
Żychcice Szkoła
Żychcice Alfred
Wojkowice Park
Wojkowice Ośrodek Zdrowia na żądanie
Wojkowice Giełda
Wojkowice Kościół
Wojkowice Krzyżówka
Wojkowice Głowackiego II
Wojkowice Głowackiego I na żądanie
Wojkowice Długosza
Strzyżowice Podwale II na żądanie
Strzyżowice Podwale I
Strzyżowice Skrzyżowanie
Strzyżowice Belna II na żądanie
Strzyżowice Belna I
Goląsza Biska
Strzyżowice Graniczna na żądanie
Psary Skrzyżowanie
Gródków Kościół
Gródków Klinkiernia
Gródków Szkoła
Łagisza Pustkowie na żądanie
Łagisza Niepodległości na żądanie
Łagisza Odkrywkowa na żądanie
Łagisza Fabryka
Będzin Brzozowicka na żądanie
Będzin Targowisko
Będzin Rondo
Będzin Stadion
Będzin 11 Listopada
Będzin Miasto Dworzec PKP
Będzin Kościuszki

Przystanek strefowy

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 19.06.2003
Wersja skryptu: 0.9.b15 | 0.047 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 105 - wybierz przystanek

105

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Mierzęcice Dworzec PKP
Przystanki:
Osiedle Wieczorka Dworzec
Osiedle Wieczorka Konstytucji 3 Maja
Szarlej Technoszczot
Szarlej Kopalnia Julian
Szarlej Poczta
Szarlej Wyszyńskiego
Szarlej Osiedle Sowińskiego
Brzozowice
Bobrowniki Namiarki
Bobrowniki Skrzyżowanie
Bobrowniki Wzgórze
Bobrowniki Kościół
Bobrowniki II
Bobrowniki I na żądanie
Bobrowniki Stadion
Dobieszowice Polna na żądanie
Dobieszowice Kościuszki
Dobieszowice Skrzyżowanie
Dobieszowice Młyńska na żądanie
Pomłynie Leśniczówka na żądanie
Pomłynie Skrzyżowanie
Siemonia Kościół
Siemonia Ośrodek Zdrowia
Siemonia I
Twardowice II na żądanie
Twardowice I
Najdziszów Pętla
Nowa Wieś Droga do Najdziszowa
Nowa Wieś Szkoła
Nowa Wieś
Nowa Wieś Skrzyżowanie
Mierzęcice Szkoła
Mierzęcice Sadowie na żądanie
Mierzęcice Ośrodek Zdrowia
Mierzęcice Urząd Gminy
Mierzęcice Skrzyżowanie
Przeczyce Granica
Niwiska Kaplica
Niwiska Szkoła
Łubne na żądanie
Mierzęcice Magazyny na żądanie
Mierzęcice Dworzec PKP
Kierunek: Osiedle Wieczorka Dworzec
Przystanki:
Mierzęcice Dworzec PKP
Mierzęcice Szkoła
Mierzęcice Magazyny na żądanie
Łubne na żądanie
Niwiska Szkoła
Mierzęcice Urząd Gminy
Mierzęcice Ośrodek Zdrowia
Mierzęcice Sadowie na żądanie
Nowa Wieś Skrzyżowanie
Nowa Wieś
Nowa Wieś Szkoła
Nowa Wieś Droga do Najdziszowa
Najdziszów Pętla
Twardowice I
Twardowice II na żądanie
Siemonia I
Siemonia Ośrodek Zdrowia
Siemonia Kościół
Pomłynie Skrzyżowanie
Pomłynie Leśniczówka na żądanie
Dobieszowice Młyńska na żądanie
Dobieszowice Skrzyżowanie
Dobieszowice Polna na żądanie
Bobrowniki Stadion
Bobrowniki I na żądanie
Bobrowniki II
Bobrowniki Kościół
Bobrowniki Wzgórze
Bobrowniki Skrzyżowanie
Brzozowice
Szarlej Osiedle Sowińskiego
Szarlej Wyszyńskiego
Szarlej Poczta
Szarlej Kopalnia Julian
Szarlej Technoszczot
Osiedle Wieczorka Konstytucji 3 Maja
Osiedle Wieczorka Dworzec

Przystanek strefowy

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 3.09.2001
Wersja skryptu: 0.9.b15 | 0.046 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 106 - wybierz przystanek

106

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Wesoła Kopalnia II
Przystanki:
Zagórze Zajezdnia
Zagórze Lenartowicza
Zagórze Mec
Zagórze Osiedle
Zagórze Pekin
Zagórze Droga do Klimontowa
Dańdówka Skrzyżowanie
Dańdówka Osiedle
Niwka Cmentarz Komunalny na żądanie
Niwka
Niwka Fabryka
Niwka Kościół
Modrzejów Rynek
Mysłowice Kościół
Środula Osiedle
Sielec Baseny
Sosnowiec Podstacja
Sosnowiec 3 Maja
Sosnowiec Dworzec PKP
Sosnowiec Kościelna
Sosnowiec Jagiellońska
Sosnowiec Radocha
Mysłowice Sosnowiecka
Mysłowice Boliny
Mysłowice Szpital
Mysłowice Towarowa
Mysłowice Cmentarz
Ćmok Skrzyżowanie
Ćmok Obrzeżna Zachodnia
Ćmok Fabryka Domów
Ćmok Osiedle Rozalia
Morgi Skrzyżowanie
Morgi Pukowca
Larysz
Wesoła Mostek
Wesoła Skrzyżowanie
Wesoła Spółdzielnia
Wesoła Kopalnia I
Wesoła Kopalnia II
Kierunek: Zagórze Zajezdnia
Przystanki:
Wesoła Kopalnia II
Wesoła Kopalnia I
Wesoła Spółdzielnia
Wesoła Skrzyżowanie
Wesoła Mostek
Larysz
Morgi Pukowca
Morgi Skrzyżowanie
Ćmok Osiedle Rozalia
Ćmok Fabryka Domów
Ćmok Obrzeżna Zachodnia
Ćmok Skrzyżowanie
Mysłowice Cmentarz
Mysłowice Kościół
Mysłowice Szpital
Mysłowice Boliny
Mysłowice Sosnowiecka
Sosnowiec Radocha
Sosnowiec Jagiellońska
Sosnowiec Koscielna
Sosnowiec Dworzec PKP
Sosnowiec Podstacja
Sielec Baseny
Środula Osiedle
Mysłowice Szpital
Mysłowice Towarowa
Modrzejów Rynek
Niwka Kościół
Niwka Fabryka
Niwka
Niwka Cmentarz Komunalny na żądanie
Dańdówka Osiedle
Dańdówka Skrzyżowanie
Zagórze Droga do Klimontowa
Zagórze Pekin
Zagórze Osiedle
Zagórze Mec
Zagórze Lenartowicza
Zagórze Zajezdnia

Przystanek strefowy

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003
Wersja skryptu: 0.9.b15 | 0.041 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 107 - wybierz przystanek

107

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Sączów Kościół
Przystanki:
Będzin Kościuszki
Będzin 11 Listopada
Będzin Stadion
Będzin Rondo
Będzin Brzozowicka na żądanie
Łagisza Fabryka
Łagisza Elektrownia
Łagisza Poczta
Łagisza Odrodzenia na żądanie
Łagisza Pustkowie na żądanie
Gródków Szkoła
Gródków Klinkiernia
Gródków Kościół
Psary Skrzyżowanie
Strzyżowice Skrzyżowanie
Strzyżowice Cmentarz
Strzyżowice Droga do Góry Siewierskiej
Góra Siewierska Kościuszki na żądanie
Góra Siewierska
Góra Siewierska Kościuszki na żądanie
Pomłynie Spółdzielnia na żądanie
Pomłynie Skrzyżowanie
Siemonia Kościół
Siemonia Piekarnia na żądanie
Siemonia Droga do Myszkowic na żądanie
Myszkowice
Celiny Skrzyżowanie
Celiny Spółdzielnia na żądanie
Podtąpkowice Droga do Sączowa
Podtąpkowice III na żądanie
Siemonia Kościuszki
Siemonia Wolności na żądanie
Podsiemonia I
Podsiemonia II na żądanie
Sączów Przełajka
Sączów Kościół
Kierunek: Będzin Kościuszki
Przystanki:
Sączów Kościół
Podtąpkowice III na żądanie
Podtąpkowice Droga do Sączowa
Celiny Spółdzielnia na żądanie
Celiny Skrzyżowanie
Myszkowice
Siemonia Droga do Myszkowic na żądanie
Siemonia Piekarnia na żądanie
Sączów Przełajka
Podsiemonia II na żądanie
Podsiemonia I
Siemonia Wolności na żądanie
Siemonia Kościuszki
Siemonia Kościół
Pomłynie Skrzyżowanie
Pomłynie Spółdzielnia na żądanie
Góra Siewierska Kościuszki na żądanie
Góra Siewierska
Góra Siewierska Kościuszki na żądanie
Strzyżowice Droga do Góry Siewierskiej
Strzyżowice Cmentarz
Strzyżowice Skrzyżowanie
Psary Skrzyżowanie
Gródków Kościół
Gródków Klinkiernia
Gródków Szkoła
Łagisza Pustkowie na żądanie
Łagisza Odrodzenia na żądanie
Łagisza Poczta
Łagisza Elektrownia
Łagisza Fabryka
Będzin Brzozowicka na żądanie
Będzin Targowisko
Będzin Rondo
Będzin Stadion
Będzin 11 Listopada
Będzin Miasto Dworzec PKP
Będzin Kościuszki

Przystanek strefowy

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.07.2003
Wersja skryptu: 0.9.b15 | 0.030 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 108 - wybierz przystanek

108

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Giszowiec Kolista Pętla
Przystanki:
Zawodzie Bogucicka
Osiedle Kukuczki Lubuska
Osiedle Kukuczki Podhalańska
Bogucice Cmentarz
Dąbrówka Mała Le Ronda
Dąbrówka Mała Pod Młynem
Burowiec Szkoła
Burowiec
Szopienice Bednorza
Szopienice Kościół
Wilhelmina Skrzyżowanie
Janów Wolności
Janów Spółdzielnia Inwalidów na żądanie
Nikiszowiec Targowisko
Nikiszowiec Kościół
Nikiszowiec Szyb Pułaski
Nikiszowiec Kolonia Wysockiego II
Nikiszowiec Kolonia Wysockiego I
Giszowiec Mysłowicka
Giszowiec Szyb Roździeński
Giszowiec Przyjazna I
Giszowiec Przyjazna II
Giszowiec Radosna
Giszowiec Kościół
Giszowiec Kolista Pętla
Kierunek: Zawodzie Bogucicka
Przystanki:
Katowice Cmentarz Komunalny
Katowice Aleja Górnośląska
Kolonia Zuzanna
Giszowiec Droga do Kopalni Staszic
Giszowiec Kolista Pętla
Giszowiec Kościół
Giszowiec Radosna
Giszowiec Przyjazna II
Giszowiec Przyjazna I
Giszowiec Szyb Roździeński
Giszowiec Mysłowicka
Nikiszowiec Kolonia Wysockiego I
Nikiszowiec Kolonia Wysockiego II
Nikiszowiec Szyb Pułaski
Nikiszowiec Kościół
Nikiszowiec Targowisko
Janów Spółdzielnia Inwalidów na żądanie
Janów Wolności
Wilhelmina Skrzyżowanie
Szopienice Kościół
Szopienice Bednorza
Burowiec
Burowiec Szkoła
Dąbrówka Mała Pod Młynem
Dąbrówka Mała Le Ronda
Osiedle Kukuczki Podhalańska
Zawodzie Bohaterów Monte Cassino
Zawodzie Bogucicka

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003
Wersja skryptu: 0.9.b15 | 0.016 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 109 - wybierz przystanek

109

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Janów Ośrodek Bolina
Przystanki:
Osiedle Witosa Pętla
Osiedle Witosa Kwiatkowskiego
Osiedle Witosa Centrum
Osiedle Witosa II
Załęże Wiśniowa
Załęże Gliwicka
Osiedle Tysiąclecia Dolne I
Osiedle Tysiąclecia Dolne II
Osiedle Tysiąclecia Mieszka I
Osiedle Tysiąclecia Dolne III
Dąb Kościół
Dąb Huta Baildon
Katowice Sokolska
Katowice Sokolska
Koszutka Katowicka
Bogucice Kościół
Bogucice Cmentarz
Dąbrówka Mała Le Ronda
Dąbrówka Mała Pod Młynem
Burowiec Szkoła
Burowiec
Szopienice Bednorza
Szopienice Kościół
Załęże Dwór
Załęże Żelazna
Katowice Dworzec PKP
Katowice Warszawska
Zawodzie Akademia Ekonomiczna
Zawodzie PKS
Zawodzie CPN
Wilhelmina Krakowska
Wilhelmina Skrzyżowanie
Janów Wolności
Janów Spółdzielnia Inwalidów na żądanie
Nikiszowiec Targowisko
Janów Kino
Janów Osiedle
Janów Strumienna
Janów Ośrodek Bolina
Kierunek: Osiedle Witosa Pętla
Przystanki:
Janów Ośrodek Bolina
Janów Strumienna
Janów Osiedle
Janów Kino
Nikiszowiec Targowisko
Janów Spółdzielnia Inwalidów na żądanie
Janów Wolności
Wilhelmina Skrzyżowanie
Szopienice Kościół
Szopienice Bednorza
Burowiec
Burowiec Szkoła
Dąbrówka Mała Pod Młynem
Dąbrówka Mała Le Ronda
Bogucice Cmentarz
Bogucice Kościół
Koszutka Katowicka
Katowice Korfantego
Katowice Mickiewicza
Katowice Sokolska
Dąb Huta Baildon
Dąb Kościół
Osiedle Tysiąclecia Dolne III
Osiedle Tysiąclecia Dolne II
Osiedle Tysiąclecia Dolne I
Załęże Gliwicka
Załęże Wiśniowa
Obroki Kopalnia Kleofas
Osiedle Witosa II
Osiedle Witosa Centrum
Osiedle Witosa Kwiatkowskiego
Osiedle Witosa Pętla

Na linii kursują autobusy niskopodłogowe.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 6.01.2003
Wersja skryptu: 0.9.b15 | 0.025 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 110 - wybierz przystanek

110

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Osiedle Paderewskiego Geant
Przystanki:
Michałkowice Fabud
Michałkowice Kościół
Michałkowice Osiedle Robotnicze
Bytków I
Bytków Osiedle Młodych
Bytków Kapicy
Bytków II
Bytków III
Bytków MTK
Kolonia Agnieszki I
Dąb Krzyżowa
Dąb Szkoła
Dąb Kościół
Dąb Huta Baildon
Katowice Sokolska
Katowice Dworzec PKP
Katowice Jagiellońska
Osiedle Paderewskiego Powstańców
Osiedle Paderewskiego Graniczna
Osiedle Paderewskiego Pomnik
Osiedle Paderewskiego Geant
Kierunek: Michałkowice Fabud
Przystanki:
Osiedle Paderewskiego Geant
Osiedle Paderewskiego Pomnik
Osiedle Paderewskiego Graniczna
Osiedle Paderewskiego Powstańców
Katowice Krasińskiego
Katowice Francuska
Katowice Plac Oddz. Młodz. Powst.
Katowice Dworzec PKP
Katowice Sokolska
Dąb Huta Baildon
Dąb Apteka
Dąb Szkoła
Dąb Krzyżowa
Kolonia Agnieszki I
Bytków MTK
Bytków III
Bytków II
Bytków Kapicy
Bytków Osiedle Młodych
Bytków I
Michałkowice Osiedle Robotnicze
Michałkowice Kościół
Michałkowice Fabud

Przystanek strefowy

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003
Wersja skryptu: 0.9.b15 | 0.017 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 111 - wybierz przystanek

111

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Makoszowy Kruszyny
Przystanki:
Helenka ELZAB
Helenka Prusa
Helenka PCK
Rokitnica Śląska Akademia Medyczna
Rokitnica Pętla
Rokitnica I na żądanie
Mikulczyce Gospodarstwo Rolne Wesoła na żądanie
Mikulczyce Cmentarz na żądanie
Mikulczyce Plac Kroczka
Mikulczyce Gogolińska
Mikulczyce Przejazd Kolejowy
Mikulczyce Dom Górnika
Biskupice Haldex
Biskupice Droga do Kopalni na żądanie
Biskupice Kopalnia
Biskupice Osiedle Ratowników
Biskupice Podstacja na żądanie
Biskupice Drzymały
Biskupice Kościół
Biskupice Młyńska
Biskupice Brondera na żądanie
Biskupice Ogródki Działkowe na żądanie
Zabrze Kasprowicza
Zabrze Hagera na żądanie
Zabrze Stalmacha
Zabrze Plac Krakowski
Zabrze Goethego
Zabrze 1 Maja
Zabrze de Gaulle'a
Zabrze Osiedle Matejki
Zabrze Ślęczka
Zabrze Kopalnia Guido
Kończyce Ośrodek Zdrowia
Kończyce Apteka
Kończyce Beskidzka
Makoszowy Dworzec PKP
Makoszowy Strzelnica na żądanie
Makoszowy Legnicka
Makoszowy Sejmowa
Makoszowy Szymały
Makoszowy Kruszyny
Kierunek: Helenka ELZAB
Przystanki:
Makoszowy Kruszyny
Makoszowy Pomnik
Makoszowy Legnicka
Makoszowy Strzelnica na żądanie
Makoszowy Dworzec PKP
Kończyce Beskidzka
Kończyce Apteka
Kończyce Ośrodek Zdrowia
Zabrze Kopalnia Guido
Zabrze Hala Sportowa
Zabrze Osiedle Matejki
Zabrze de Gaulle'a
Zabrze 1 Maja
Zabrze Goethego
Zabrze Plac Krakowski
Zabrze Stalmacha
Zabrze Hagera na żądanie
Zabrze Kasprowicza
Biskupice Ogródki Działkowe na żądanie
Biskupice Brondera na żądanie
Biskupice Młyńska
Biskupice Kościół
Biskupice Drzymały
Biskupice Podstacja na żądanie
Biskupice Osiedle Ratowników
Biskupice Kopalnia
Biskupice Droga do Kopalni na żądanie
Biskupice Haldex
Mikulczyce Dom Górnika
Mikulczyce Przejazd Kolejowy
Mikulczyce Gogolińska
Mikulczyce Plac Kroczka
Mikulczyce Cmentarz na żądanie
Mikulczyce Gospodarstwo Rolne Wesoła na żądanie
Rokitnica I na żądanie
Rokitnica Pętla
Rokitnica Śląska Akademia Medyczna
Helenka PCK
Helenka Prusa
Helenka ELZAB

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 11.10.2002
Wersja skryptu: 0.9.b15 | 0.026 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 112 - wybierz przystanek

112

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Gliwice Plac Piastów
Przystanki:
Tarnowskie Góry Dworzec PKP
Tarnowskie Góry Bytomska
Tarnowskie Góry Gliwicka
Tarnowskie Góry Kolonia Staszic
Repty Śląskie Polna
Repty Śląskie Długa
Repty Śląskie Łączna
Górniki Droga do Stolarzowic
Górniki Skrzyżowanie
Górniki Gospoda
Wieszowa Leśniczówka na żądanie
Wieszowa Droga do Górnik
Wieszowa Bytomska na żądanie
Wieszowa Poczta
Wieszowa Kościuszki
Wieszowa Kościół
Wieszowa Kościół
Wieszowa Kościuszki
Wieszowa Poczta
Wieszowa Bytomska na żądanie
Wieszowa Droga do Górnik
Grzybowice Zakład Energetyczny na żądanie
Grzybowice
Grzybowice Hallera na żądanie
Czekanów Droga do Świętoszowic na żądanie
Świętoszowice Czarna Droga na żądanie
Świętoszowice Szkoła
Świętoszowice OSP
Świętoszowice Skrzyżowanie
Szałsza
Szałsza Kuźnica
Żerniki Gospoda
Żerniki Olszewskiego
Gliwice Plac Sportowy
Gliwice Pomorska
Gliwice Radiostacja
Gliwice Tarnogórska
Gliwice Plac Piastów
Kierunek: Tarnowskie Góry Dworzec PKP
Przystanki:
Gliwice Plac Piastów
Gliwice Piwna
Gliwice Tarnogórska
Gliwice Radiostacja
Gliwice Pomorska
Gliwice Plac Sportowy
Żerniki Olszewskiego
Żerniki Gospoda
Szałsza Kuźnica
Szałsza
Świętoszowice Skrzyżowanie
Świętoszowice OSP
Świętoszowice Szkoła
Świętoszowice Czarna Droga na żądanie
Czekanów Droga do Świętoszowic na żądanie
Grzybowice Hallera na żądanie
Grzybowice
Grzybowice Zakład Energetyczny na żądanie
Wieszowa Droga do Górnik
Wieszowa Bytomska na żądanie
Wieszowa Poczta
Wieszowa Kościuszki
Wieszowa Kościół
Wieszowa Kościół
Wieszowa Kościuszki
Wieszowa Poczta
Wieszowa Bytomska na żądanie
Wieszowa Droga do Górnik
Wieszowa Leśniczówka na żądanie
Górniki Gospoda
Górniki Skrzyżowanie
Górniki Droga do Stolarzowic
Repty Śląskie Łączna
Repty Śląskie Długa
Repty Śląskie Polna
Tarnowskie Góry Kolonia Staszic
Tarnowskie Góry Gliwicka
Tarnowskie Góry Bytomska
Tarnowskie Góry Dworzec PKP

Przystanek strefowy

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.06.2003
Wersja skryptu: 0.9.b15 | 0.032 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 114 - wybierz przystanek

114

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Osiedle Wieczorka Dworzec
Przystanki:
Bytom Dworzec PKP
Bytom Strzelców Bytomskich I
Bytom Nawrota
Bytom Chrobrego I
Bytom Gallusa
Bytom Droga do Szybu Barbara
Szarlej Obwodnica na żądanie
Szarlej Szpital
Szarlej Poczta
Piekary Śląskie Kościół
Piekary Śląskie PGR
Osiedle Wieczorka Szkoła
Osiedle Wieczorka Dworzec
Kierunek: Bytom Dworzec PKP
Przystanki:
Osiedle Wieczorka Dworzec
Osiedle Wieczorka Szkoła
Piekary Śląskie PGR
Piekary Śląskie Kościół
Szarlej Poczta
Szarlej Szpital
Szarlej Obwodnica na żądanie
Bytom Kruszcowa
Bytom Mickiewicza
Bytom Plac Akademicki na żądanie
Bytom Plac Sobieskiego
Bytom Strzelców Bytomskich I
Bytom Dworzec PKP

Przystanek strefowy

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003
Wersja skryptu: 0.9.b15 | 0.013 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 115 - wybierz przystanek

115

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Obroki Elkop
Przystanki:
Katowice Dworzec PKP
Katowice Mikołowska I
Katowice Mikołowska II
Katowice Osiedle Kopalni Wujek
Osiedle Witosa Droga Kochłowicka
Osiedle Witosa Centrum
Osiedle Witosa II
Obroki Kopalnia Kleofas
Obroki Hale Targowe
Obroki Elkop
Kierunek: Katowice Dworzec PKP
Przystanki:
Obroki Elkop
Obroki Hale Targowe
Obroki Kopalnia Kleofas
Osiedle Witosa II
Osiedle Witosa Kossutha
Osiedle Witosa Centrum
Osiedle Witosa Droga Kochłowicka
Katowice Osiedle Kopalni Wujek
Katowice Mikołowska II
Katowice Mikołowska I
Katowice Dworzec PKP

Na linii kursują autobusy niskopodłogowe.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003
Wersja skryptu: 0.9.b15 | 0.023 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 116 - wybierz przystanek

116

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Kolonia Piekło
Przystanki:
Sosnowiec Urząd Miejski
Sielec Wawel
Sielec Wawel Kościół
Sielec Kopalnia
Sielec Osiedle Zamkowa
Środula Staszica
Środula Okrzei
Środula Estakada na żądanie
Będzin Szyb Ostatek na żądanie
Będzin Huta
Będzin Zagórska
Będzin Robotnicza na żądanie
Środula Dolna na żądanie
Józefów Auchan
Józefów Komuny Paryskiej na żądanie
Józefów Makro Cash & Carry
Józefów Jaworowa
Józefów Piekarnia na żądanie
Osiedle Mydlice
Osiedle Mydlice Szpital
Dąbrowa Górnicza Szkoła Górnicza
Dąbrowa Górnicza Górnicza
Dąbrowa Górnicza Centrum
Dąbrowa Górnicza Aleja Róż
Reden
Reden Damel
Gołonóg Manhatan
Gołonóg Liceum
Gołonóg Dworzec PKP
Gołonóg Wczasowa
Łęknice Parkowa
Łęknice Osiedle
Kolonia Piekło
Kierunek: Sosnowiec Urząd Miejski
Przystanki:
Kolonia Piekło
Łęknice Osiedle
Łęknice Parkowa
Gołonóg Wczasowa
Gołonóg Dworzec PKP
Gołonóg Liceum
Gołonóg Manhatan
Reden Damel
Reden
Dąbrowa Górnicza Aleja Róż
Dąbrowa Górnicza Centrum
Dąbrowa Górnicza Szkoła Górnicza
Osiedle Mydlice Szpital
Osiedle Mydlice
Józefów Piekarnia na żądanie
Józefów Jaworowa
Józefów Makro Cash & Carry
Józefów Komuny Paryskiej na żądanie
Józefów Auchan
Środula Dolna na żądanie
Będzin Robotnicza na żądanie
Będzin Zagórska
Będzin Huta
Będzin Szyb Ostatek na żądanie
Środula Estakada na żądanie
Środula Okrzei
Środula Staszica
Sielec Osiedle Zamkowa
Sielec Kopalnia
Sielec Narutowicza
Sosnowiec Rondo Ludwik
Sosnowiec 1 Maja
Sosnowiec Urząd Miejski

Przystanek strefowy

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003
Wersja skryptu: 0.9.b15 | 0.034 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 119 - wybierz przystanek

119

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Katowice Kopernika
Przystanki:
Świerklaniec Park
Świerklaniec Parkowa
Ostrożnica I
Bizja na żądanie
Niezdara
Tąpkowice Wzgórze
Tąpkowice Szkoła
Celiny Spółdzielnia na żądanie
Celiny Skrzyżowanie
Nowa Wieś Skrzyżowanie
Sadowie
Mierzęcice Ośrodek Zdrowia
Mierzęcice Urząd Gminy
Niwiska Szkoła
Zadzień Pętla
Zadzień Posesja 31
Zendek Rozwidlenie
Zendek IV
Zendek Szkoła
Zendek Kościół
Zendek I
Ożarowice Niwy
Ożarowice Droga do Kolonii Podłączna
Ożarowice Żubrza
Ożarowice Urząd Gminy
Ożarowice Kościuszki
Podtąpkowice Droga do Sączowa
Podtąpkowice III na żądanie
Sączów Kościół
Sączów Przełajka
Podsiemonia II na żądanie
Podsiemonia I
Siemonia Wolności na żądanie
Siemonia Kościuszki
Siemonia Kościół
Pomłynie Skrzyżowanie
Pomłynie Leśniczówka na żądanie
Dobieszowice Młyńska na żądanie
Dobieszowice Skrzyżowanie
Rogoźnik Osiedle
Rogoźnik Szamotownia
Rogoźnik Szkoła
Rogoźnik Narutowicza
Wojkowice Krzyżówka
Wojkowice Park
Żychcice Alfred
Żychcice Szkoła
Dąbrówka Wielka Dołki
Dąbrówka Wielka Droga do Kopalni Andaluzja na żądanie
Dąbrówka Wielka Skrzyżowanie
Dąbrówka Wielka Droga do Szybu Rozalia na żądanie
Michałkowice Skrzyżowanie
Michałkowice Bank
Michałkowice Kościół
Michałkowice Osiedle Robotnicze
Bytków I
Bytków II
Bytków III
Wełnowiec Cynkownia
Koszutka Słoneczna
Koszutka Morcinka
Katowice Chorzowska
Katowice Sokolska
Katowice Kopernika
Kierunek: Świerklaniec Park
Przystanki:
Katowice Kopernika
Katowice Sokolska
Koszutka GIG
Wełnowiec Poczta
Wełnowiec Cynkownia
Wełnowiec Plac Alfreda
Bytków III
Bytków II
Bytków I
Michałkowice Osiedle Robotnicze
Michałkowice Kościół
Michałkowice Bank
Michałkowice Skrzyżowanie
Dąbrówka Wielka Droga do Szybu Rozalia na żądanie
Dąbrówka Wielka Skrzyżowanie
Dąbrówka Wielka Droga do Kopalni Andaluzja na żądanie
Dąbrówka Wielka Dołki
Żychcice Szkoła
Żychcice Alfred
Wojkowice Park
Wojkowice Krzyżówka
Rogoźnik Narutowicza
Rogoźnik Szkoła
Rogoźnik Szamotownia
Rogoźnik Osiedle
Dobieszowice Skrzyżowanie
Dobieszowice Młyńska na żądanie
Pomłynie Leśniczówka na żądanie
Pomłynie Skrzyżowanie
Siemonia Kościół
Siemonia Kościuszki
Siemonia Wolności na żądanie
Podsiemonia I
Podsiemonia II na żądanie
Sączów Przełajka
Sączów Kościół
Podtąpkowice II
Podtąpkowice I
Tąpkowice Szkoła
Tąpkowice Wzgórze
Niezdara
Bizja na żądanie
Ostrożnica I
Świerklaniec Parkowa
Świerklaniec Park

Przystanek strefowy

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003
Wersja skryptu: 0.9.b15 | 0.028 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 120 - wybierz przystanek

120

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Szczygłowice Kopalnia
Przystanki:
Katowice Dworzec PKP
Katowice Mikołowska I
Katowice Mikołowska II
Katowice Osiedle Kopalni Wujek
Kochłowice Szyb Radoszowy
Kochłowice Oświęcimska II
Kochłowice Oświęcimska I
Kochłowice Kościół
Kochłowice Szyb Szymon
Halemba Kochłowicka II
Halemba Kochłowicka I
Halemba Żytnia na żądanie
Halemba Most
Halemba Kopalnia
Halemba Kościół
Zabrze Goethego
Zabrze Szpital
Zabrze Jagiełły
Zabrze Kopalnia Guido
Kończyce Ośrodek Zdrowia
Kończyce Apteka
Kończyce Pod Lasem
Bielszowice Fińskie Domki
Bielszowice Most
Bielszowice Chroboka
Bielszowice Kopalnia
Halemba Dworzec PKP
Halemba Nowy Świat
Halemba Halembska I na żądanie
Halemba Halembska II
Halemba Osiedle I
Halemba Osiedle II
Halemba Energetyków
Halemba Pętla
Halemba Energetyków
Halemba Osiedle II
Borowa Wieś Stawowa
Wygoda Skrzyżowanie
Borowa Wieś Szkoła
Borowa Wieś Świetlica
Paniówki Skrzyżowanie
Paniówki Rogatka
Paniówki Droga do Brzegu
Przyszowice Kościół
Gierałtowice Dworzec PKP
Gierałtowice Skrzyżowanie
Gierałtowice Kościół
Gierałtowice Zaczek
Gierałtowice Granica
Knurów Dworzec PKP
Knurów Poczta
Knurów Straż Pożarna
Knurów Wojska Polskiego
Knurów Cegielnia
Knurów Szpitalna
Knurów Astoria
Krywałd Zacisze
Krywałd Michalskiego
Krywałd Kasyno
Szczygłowice Skrzyżowanie
Szczygłowice Osiedle
Szczygłowice Kopalnia
Kierunek: Katowice Dworzec PKP
Przystanki:
Szczygłowice Kopalnia
Szczygłowice Osiedle
Szczygłowice Skrzyżowanie
Krywałd Kasyno
Krywałd Michalskiego
Krywałd Zacisze
Knurów Astoria
Knurów Szpitalna
Knurów Cegielnia
Knurów Wojska Polskiego
Knurów Straż Pożarna
Knurów Poczta
Knurów Dworzec PKP
Gierałtowice Granica
Gierałtowice Zaczek
Gierałtowice Kościół
Gierałtowice Skrzyżowanie
Gierałtowice Dworzec PKP
Przyszowice Kościół
Paniówki Droga do Brzegu
Paniówki Rogatka
Paniówki Skrzyżowanie
Borowa Wieś Świetlica
Borowa Wieś Szkoła
Wygoda Skrzyżowanie
Borowa Wieś Stawowa
Halemba Osiedle II
Halemba Energetyków
Halemba Pętla
Halemba Energetyków
Halemba Osiedle II
Halemba Osiedle I
Halemba Halembska II
Halemba Halembska I na żądanie
Halemba Nowy Świat
Halemba Dworzec PKP
Bielszowice Pętla
Bielszowice Kopalnia
Bielszowice Chroboka
Bielszowice Most
Bielszowice Fińskie Domki
Kończyce Pod Lasem
Kończyce Apteka
Kończyce Ośrodek Zdrowia
Zabrze Kopalnia Guido
Zabrze Jagiełły
Zabrze Szpital
Zabrze Goethego
Halemba Kościół
Halemba Kopalnia
Halemba Most
Halemba Żytnia na żądanie
Halemba Kochłowicka I
Halemba Kochłowicka II
Kochłowice Szyb Szymon
Kochłowice Kościół
Kochłowice Oświęcimska I
Kochłowice Oświęcimska II
Kochłowice Szyb Radoszowy
Katowice Osiedle Kopalni Wujek
Katowice Mikołowska II
Katowice Mikołowska I
Katowice Dworzec PKP

Przystanek strefowy

Na linii kursują autobusy niskopodłogowe.

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002
Wersja skryptu: 0.9.b15 | 0.035 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 121 - wybierz przystanek

121

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Orzegów Waniora
Przystanki:
Halemba Pętla
Halemba Energetyków
Halemba Osiedle II
Halemba Krucza II
Halemba Krucza I
Halemba Elektrownia
Halemba Stara Kuźnica
Halemba Poniatowskiego
Halemba Żytnia na żądanie
Halemba Kochłowicka I
Halemba Kochłowicka II
Kochłowice Szyb Szymon
Kochłowice Rynek
Kochłowice Krzyż
Kochłowice Tunkla
Bykowina Korfantego
Bykowina Gwarecka
Bykowina Górnośląska
Wirek Katowicka
Wirek Odrodzenia
Wirek Kopalnia Pokój
Nowy Bytom Urząd Miejski
Nowy Bytom Huta Pokój
Nowy Bytom Gwardii Ludowej
Chebzie Rondo
Chebzie Dworzec PKP
Ruda Urząd Skarbowy
Chebzie Dworcowa
Godula Plac Niepodległości
Godula Poligrafia
Orzegów Waniora
Kierunek: Halemba Pętla
Przystanki:
Orzegów Waniora
Godula Poligrafia
Orzegów Bytomska
Orzegów Orzegowska
Godula Osiedle
Godula Plac Niepodległości
Chebzie Pawła
Chebzie Dworcowa
Chebzie Dworzec PKP
Ruda Urząd Skarbowy
Chebzie Rondo
Nowy Bytom Gwardii Ludowej
Nowy Bytom Huta Pokój
Nowy Bytom Urząd Miejski
Nowy Bytom Centrum
Wirek Kopalnia Pokój
Wirek Odrodzenia
Wirek Katowicka
Bykowina Górnośląska
Bykowina Gwarecka
Bykowina Korfantego
Kochłowice Tunkla
Kochłowice Krzyż
Kochłowice Kościół
Kochłowice Szyb Szymon
Halemba Kochłowicka II
Halemba Kochłowicka I
Halemba Żytnia na żądanie
Halemba Poniatowskiego
Halemba Stara Kuźnica
Halemba Elektrownia
Halemba Krucza I
Halemba Krucza II
Halemba Osiedle II
Halemba Energetyków
Halemba Pętla

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004
Wersja skryptu: 0.9.b15 | 0.021 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 122 - wybierz przystanek

122

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Siemianowice KZN PW
Przystanki:
Michałkowice Budryka
Michałkowice Plac Sportowy
Michałkowice Kościół
Michałkowice Osiedle Robotnicze
Bytków I
Bytków Osiedle Młodych
Bytków Kapicy
Bytków II
Bytków III
Osiedle Tuwima Grabowa
Osiedle Tuwima
Siemianowice Plac Skargi
Siemianowice Świerczewskiego
Siemianowice Kościół
Siemianowice Powstańców
Siemianowice Rurownia
Siemianowice Matejki
Siemianowice KZN PW
Kierunek: Michałkowice Budryka
Przystanki:
Siemianowice KZN PW
Siemianowice Matejki
Siemianowice Rurownia
Siemianowice Powstańców
Siemianowice Pszczelnicza
Siemianowice Kościół
Siemianowice Świerczewskiego
Siemianowice Plac Skargi
Osiedle Tuwima
Osiedle Tuwima Grabowa
Wełnowiec Plac Alfreda
Bytków III
Bytków II
Bytków Kapicy
Bytków Osiedle Młodych
Bytków I
Michałkowice Osiedle Robotnicze
Michałkowice Kościół
Michałkowice Plac Sportowy
Michałkowice Budryka

Przewoźnik: PUH Delta Bytom
Rozkład jazdy ważny od: 1.10.2001
Wersja skryptu: 0.9.b15 | 0.026 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 125 - wybierz przystanek

125

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Będzin Kościuszki
Przystanki:
Będzin Kościuszki
Będzin 11 Listopada
Będzin Stadion
Będzin Rondo
Będzin Brzozowicka na żądanie
Łagisza Fabryka
Łagisza Elektrownia
Łagisza Poczta
Łagisza Osiedle
Łagisza Pokoju na żądanie
Sarnów
Sarnów II
Preczów
Sarnów II
Sarnów
Sarnów Autostrada
Psary Droga do Dąbia
Psary Wiejska
Psary OSP
Psary Szkolna
Psary Skrzyżowanie
Gródków Kościół
Gródków Klinkiernia
Gródków Pokoju na żądanie
Gródków Pawilon
Gródków Górna na żądanie
Gródków Grodziecka
Grodziec Wojska Polskiego na żądanie
Grodziec Kościół
Grodziec Browar
Grodziec Autostrada na żądanie
Grodziec Bory
Osiedle Zamkowe Grodziecka
Będzin Targowisko
Będzin Rondo
Będzin Stadion
Będzin 11 Listopada
Będzin Miasto Dworzec PKP
Będzin Kościuszki
Kierunek: Będzin Kościuszki
Przystanki:
Będzin Kościuszki
Będzin 11 Listopada
Będzin Stadion
Będzin Rondo
Będzin Targowisko
Osiedle Zamkowe Grodziecka
Grodziec Bory
Grodziec Autostrada na żądanie
Grodziec Browar
Grodziec Kościół
Grodziec Wojska Polskiego na żądanie
Gródków Grodziecka
Gródków Górna na żądanie
Gródków Pawilon
Gródków Pokoju na żądanie
Gródków Klinkiernia
Gródków Kościół
Psary Skrzyżowanie
Psary Szkolna
Psary OSP
Psary Wiejska
Psary Droga do Dąbia
Sarnów Autostrada
Sarnów
Sarnów II
Preczów
Sarnów II
Sarnów
Łagisza Pokoju na żądanie
Łagisza Osiedle
Łagisza Poczta
Łagisza Elektrownia
Łagisza Fabryka
Będzin Brzozowicka na żądanie
Będzin Targowisko
Będzin Rondo
Będzin Stadion
Będzin 11 Listopada
Będzin Miasto Dworzec PKP
Będzin Kościuszki

Przystanek strefowy

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.04.2001
Wersja skryptu: 0.9.b15 | 0.026 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 126 - wybierz przystanek

126

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Trynek Pętla
Przystanki:
Łabędy Huta
Łabędy Rynek
Łabędy Strzelców Bytomskich
Łabędy Dworzec PKP I
Łabędy Osiedle
Przyszówka Kaplica
Przyszówka Skrzyżowanie
Osiedle Kopernika Kąpielisko
Osiedle Kopernika
Szobiszowice
Gliwice Świętojańska
Gliwice Toszecka
Gliwice Dworzec PKP
Gliwice Plac Piastów
Gliwice Górnych Wałów
Gliwice Cegielnia
Trynek I
Trynek II
Trynek Pętla
Kierunek: Łabędy Huta
Przystanki:
Trynek Pętla
Trynek II
Trynek I
Gliwice Cegielnia
Gliwice Nowy Świat
Gliwice Wrocławska
Gliwice Plac Piastów
Gliwice Toszecka
Gliwice Świętojańska
Szobiszowice
Osiedle Kopernika
Osiedle Kopernika Kąpielisko
Przyszówka Skrzyżowanie
Przyszówka Kaplica
Łabędy Osiedle
Łabędy Dworzec PKP I
Łabędy Strzelców Bytomskich
Łabędy Rynek
Łabędy Huta

Na linii kursują autobusy niskopodłogowe.

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 18.01.2003
Wersja skryptu: 0.9.b15 | 0.021 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 127 - wybierz przystanek

127

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Bytom Dworzec PKP
Przystanki:
Bytom Dworzec PKP
Bytom Kopalnia Rozbark
Bytom Arki Bożka
Łagiewniki Boisko
Łagiewniki Osiedle
Łagiewniki Huta Zygmunt
Łagiewniki Targowisko
Łagiewniki Przejazd Kolejowy na żądanie
Kolonia Zygmunt
Kolonia Zgorzelec
Szombierki Młyn na żądanie
Szombierki Osiedle
Szombierki Godulska
Szombierki Ratusz
Szombierki Kościół
Szombierki Kopalnia
Bytom Powstańców Warszawskich
Bytom Dworzec PKP

W kierunku przeciwnym kursuje linia 227.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004
Wersja skryptu: 0.9.b15 | 0.013 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 130 - wybierz przystanek

130

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Halemba Pętla
Przystanki:
Katowice Dworzec PKP
Katowice Mikołowska I
Katowice Mikołowska II
Katowice Osiedle Kopalni Wujek
Załęska Hałda Kolońska
Osiedle Witosa Rataja
Osiedle Witosa Centrum
Osiedle Witosa Droga Kochłowicka
Kochłowice Szyb Radoszowy
Kochłowice Oświęcimska II
Kochłowice Oświęcimska I
Kochłowice Kościół
Kochłowice Szyb Szymon
Halemba Kochłowicka II
Halemba Kochłowicka I
Halemba Żytnia na żądanie
Halemba Most
Halemba Kopalnia
Halemba Kościół
Halemba Osiedle II
Halemba Energetyków
Halemba Pętla
Kierunek: Katowice Dworzec PKP
Przystanki:
Halemba Pętla
Halemba Energetyków
Halemba Osiedle II
Halemba Kościół
Halemba Kopalnia
Halemba Most
Halemba Żytnia na żądanie
Halemba Kochłowicka I
Halemba Kochłowicka II
Kochłowice Szyb Szymon
Kochłowice Rynek
Kochłowice Oświęcimska I
Kochłowice Oświęcimska II
Kochłowice Szyb Radoszowy
Chorzów Batory Szyb Kleofas na żądanie
Katowice Osiedle Kopalni Wujek
Katowice Mikołowska II
Katowice Mikołowska I
Katowice Dworzec PKP

Przystanek strefowy

Na linii kursują autobusy niskopodłogowe.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004
Wersja skryptu: 0.9.b15 | 0.031 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 132 - wybierz przystanek

132

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Wieszowa Dworzec PKP
Przystanki:
Bytom Dworzec PKP
Bytom Wrocławska
Bytom Łużycka
Karb
Miechowice Warszawska
Miechowice Park
Miechowice Kopalnia
Miechowice Francuska
Miechowice Dom Pomocy na żądanie
Rokitnica Szyb Ignacy na żądanie
Rokitnica Pętla
Rokitnica Pomorska
Rokitnica Andersa
Wieszowa Droga do Górnik
Wieszowa Bytomska na żądanie
Wieszowa Poczta
Wieszowa Kościuszki
Wieszowa Kościół
Wieszowa Dworcowa
Wieszowa Dworzec PKP
Kierunek: Bytom Dworzec PKP
Przystanki:
Wieszowa Dworzec PKP
Wieszowa Dworcowa
Wieszowa Kościół
Wieszowa Kościuszki
Wieszowa Poczta
Wieszowa Bytomska na żądanie
Wieszowa Droga do Górnik
Rokitnica Andersa
Rokitnica Pomorska
Rokitnica Pętla
Rokitnica Szyb Ignacy na żądanie
Miechowice Dom Pomocy na żądanie
Miechowice Francuska
Miechowice Kopalnia
Miechowice Park
Miechowice Warszawska
Karb
Bytom Łużycka
Bytom Wrocławska
Bytom Dworzec PKP

Przystanek strefowy

Na linii kursują autobusy niskopodłogowe.

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.12.2003
Wersja skryptu: 0.9.b15 | 0.025 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 133 - wybierz przystanek

133

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Katowice Kopernika
Przystanki:
Katowice Kopernika
Katowice Sokolska
Koszutka GIG
Wełnowiec Poczta
Wełnowiec Cynkownia
Wełnowiec Plac Alfreda
Siemianowice Plac Skargi
Siemianowice Świerczewskiego
Siemianowice Nowy Świat
Siemianowice Łącząca
Michałkowice Kopalnia
Michałkowice Kościół
Michałkowice Bank
Michałkowice Skrzyżowanie
Dąbrówka Wielka Droga do Szybu Rozalia na żądanie
Dąbrówka Wielka Skrzyżowanie
Dąbrówka Wielka Droga do Kopalni Andaluzja na żądanie
Dąbrówka Wielka Dołki
Żychcice Szkoła
Żychcice Alfred
Wojkowice Park
Wojkowice Ośrodek Zdrowia na żądanie
Wojkowice Giełda
Wojkowice Kościół
Wojkowice Łęg
Grodziec Kopalnia
Grodziec Poczta
Grodziec Kościół
Grodziec OSP
Grodziec Południowa na żądanie
Czeladź Grodziecka II
Czeladź Grodziecka I
Czeladź Rynek
Czeladź Staszica
Czeladź Pompy na żądanie
Bańgów Osiedle II
Bańgów na żądanie
Bańgów Gospoda
Siemianowice Ośrodek Łowiecki na żądanie
Siemianowice Zakłady Naprawcze na żądanie
Siemianowice Świerczewskiego
Siemianowice Plac Skargi
Wełnowiec Plac Alfreda
Wełnowiec Cynkownia
Koszutka Słoneczna
Koszutka Morcinka
Katowice Chorzowska
Katowice Sokolska
Katowice Kopernika
Katowice Kopernika II

Przystanek strefowy

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003
Wersja skryptu: 0.9.b15 | 0.017 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 135 - wybierz przystanek

135

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Stare Tarnowice Ośrodek Rehabilitacji
Przystanki:
Bytom Dworzec PKP
Bytom Wrocławska
Bytom Łużycka
Karb
Miechowice Warszawska
Miechowice Plac Słoneczny
Miechowice Reptowska
Miechowice Bławatkowa
Stolarzowice Rokitnicka
Stolarzowice PGR na żądanie
Stolarzowice Kościół na żądanie
Stolarzowice Poczta
Stolarzowice Kościuszki
Stolarzowice Plac Jana
Górniki Droga do Stolarzowic
Repty Śląskie Łączna
Repty Śląskie Długa
Repty Śląskie Polna
Repty Śląskie Kolonia Staszic
Tarnowskie Góry Gliwicka
Tarnowskie Góry Wyszyńskiego
Tarnowskie Góry Krótka
Stare Tarnowice Spółdzielnia
Stare Tarnowice Osiedle Przyjaźń
Stare Tarnowice Janasa
Stare Tarnowice Szpital
Stare Tarnowice Ośrodek Rehabilitacji
Kierunek: Bytom Dworzec PKP
Przystanki:
Stare Tarnowice Ośrodek Rehabilitacji
Stare Tarnowice Szpital
Stare Tarnowice Janasa
Stare Tarnowice Osiedle Przyjaźń
Stare Tarnowice Spółdzielnia
Tarnowskie Góry Krótka
Tarnowskie Góry Wyszyńskiego
Tarnowskie Góry Gliwicka
Repty Śląskie Kolonia Staszic
Repty Śląskie Polna
Repty Śląskie Długa
Repty Śląskie Łączna
Górniki Droga do Stolarzowic
Stolarzowice Plac Jana
Stolarzowice Kościuszki
Stolarzowice Poczta
Stolarzowice Kościół na żądanie
Stolarzowice PGR na żądanie
Stolarzowice Rokitnicka
Miechowice Bławatkowa
Miechowice Zjednoczenia
Miechowice Plac Słoneczny
Miechowice Warszawska
Karb
Bytom Łużycka
Bytom Wrocławska
Bytom Dworzec PKP

Przystanek strefowy

Na linii kursują autobusy niskopodłogowe.

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.04.2003
Wersja skryptu: 0.9.b15 | 0.017 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 138 - wybierz przystanek

138

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Ochojec Szpital
Przystanki:
Osiedle Tysiąclecia Pętla
Osiedle Tysiąclecia Ułańska I
Osiedle Tysiąclecia Ułańska II
Osiedle Tysiąclecia Pawilon
Osiedle Tysiąclecia Dolne II
Osiedle Tysiąclecia Dolne III
Osiedle Tysiąclecia Mieszka I
Załęże Gliwicka
Załęże Wiśniowa
Osiedle Witosa II
Osiedle Witosa Centrum
Osiedle Witosa Droga Kochłowicka
Katowice Osiedle Kopalni Wujek
Brynów W.Pola
Brynów Kopalnia Wujek
Brynów Stroma
Brynów Załęska
Ligota Ośrodek Zdrowia
Ligota Poleska
Piotrowice Dworzec PKP
Piotrowice Fabryka Maszyn
Piotrowice Skrzyżowanie
Piotrowice Osiedle
Piotrowice Tyska
Osiedle Odrodzenia I
Osiedle Odrodzenia Pętla
Osiedle Odrodzenia II
Osiedle Odrodzenia Szewska
Ochojec Ziołowa
Ochojec Szpital

Na linii kursują autobusy niskopodłogowe.

W kierunku przeciwnym kursuje linia 238.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003
Wersja skryptu: 0.9.b15 | 0.010 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 139 - wybierz przystanek

139

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Bykowina Grzegorzka
Przystanki:
Bytom Zajezdnia Witczaka
Bytom Prusa
Bytom Plac Sobieskiego
Bytom Zajezdnia Piekarska
Bytom Dworzec PKP
Bytom Kopalnia Rozbark
Bytom Osiedle Arki Bożka
Łagiewniki TESCO-OBI
Chorzów Nowa
Chorzów Plac Powstańców Śląskich
Chorzów Rynek
Chorzów Plac Hutników
Chorzów Estakada
Chorzów Pałac Ślubów
Chorzów Hajducka
Chorzów Batory Dąbrowskiego
Chorzów Batory Dworzec PKP
Chorzów Batory 16 Lipca
Chorzów Batory Kościół
Chorzów Batory Osiedle
Chorzów Batory Pętla
Chorzów Batory Klonowa
Chorzów Batory Radoszowska
Kochłowice Szyb Radoszowy
Kochłowice Oświęcimska II
Kochłowice Oświęcimska I
Kochłowice Kościół
Kochłowice Rynek
Kochłowice Krzyż
Kochłowice Tunkla
Bykowina Pośpiecha na żądanie
Bykowina Poloczka
Bykowina Grzegorzka
Kierunek: Chorzów Plac Hutników
Przystanki:
Bykowina Grzegorzka
Bykowina Górnośląska
Bykowina Gwarecka
Bykowina Korfantego
Kochłowice Tunkla
Kochłowice Krzyż
Kochłowice Kościół
Kochłowice Rynek
Kochłowice Oświęcimska I
Kochłowice Oświęcimska II
Kochłowice Szyb Radoszowy
Chorzów Batory Radoszowska
Chorzów Batory Klonowa
Chorzów Batory Pętla
Chorzów Batory Osiedle
Chorzów Batory Kościół
Chorzów Batory 16 Lipca
Chorzów Batory Dworzec PKP
Chorzów Batory Dąbrowskiego
Chorzów Cmentarz
Chorzów ZUS
Chorzów Plac Hutników
Chorzów Rynek
Chorzów Konstal
Chorzów Stabika
Łagiewniki TESCO-OBI
Bytom Osiedle Arki Bożka
Bytom Kopalnia Rozbark
Bytom Pogoda
Bytom Plac Sobieskiego
Bytom Dworzec PKP
Bytom Zajezdnia Piekarska
Bytom Pogoda
Bytom Piłsudskiego
Bytom Prusa
Bytom Zajezdnia Witczaka

Przystanek strefowy

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 19.09.2003
Wersja skryptu: 0.9.b15 | 0.024 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 140 - wybierz przystanek

140

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Tucznawa OSP
Przystanki:
Dąbrowa Górnicza Kopalnia Paryż
Dąbrowa Górnicza Huta Bankowa
Dąbrowa Górnicza Centrum
Dąbrowa Górnicza Aleja Róż
Reden
Reden Damel
Gołonóg Manhatan
Gołonóg Osiedle
Gołonóg Dworzec PKP
Gołonóg Hotele
Gołonóg Zajezdnia
Ząbkowice Willowa na żądanie
Ząbkowice Dworzec PKP
Ząbkowice Kino
Ząbkowice Dom Kultury
Ząbkowice Spółdzielnia
Ząbkowice Wygiełzów na żądanie
Sikorka Skład Opałowy
Sikorka Pętla
Sikorka Pomłynie na żądanie
Sikorka Wilgowa na żądanie
Sikorka Dworzec PKP
Tucznawa Gilowa
Tucznawa Bugaj
Tucznawa OSP
Kierunek: Dąbrowa Górnicza Kopalnia Paryż
Przystanki:
Tucznawa OSP
Tucznawa Bugaj
Tucznawa Gilowa
Sikorka Dworzec PKP
Sikorka Wilgowa na żądanie
Sikorka Pomłynie na żądanie
Sikorka Pętla
Sikorka Skład Opałowy
Ząbkowice Wygiełzów na żądanie
Ząbkowice Spółdzielnia
Ząbkowice Dom Kultury
Ząbkowice Kino
Ząbkowice Dworzec PKP
Ząbkowice Willowa na żądanie
Ząbkowice Stadion
Ząbkowice Sportowa na żądanie
Pogoria II
Pogoria I na żądanie
Gołonóg Gwardii Ludowej II na żądanie
Gołonóg Aleja Piłsudskiego
Gołonóg Dworzec PKP
Gołonóg Osiedle
Gołonóg Manhatan
Reden Damel
Reden
Dąbrowa Górnicza Aleja Róż
Dąbrowa Górnicza Centrum
Dąbrowa Górnicza Huta Bankowa
Dąbrowa Górnicza Kopalnia Paryż

Przewoźnik: PKS Będzin
Rozkład jazdy ważny od: 1.05.2004
Wersja skryptu: 0.9.b15 | 0.033 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 142 - wybierz przystanek

142

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Pyrzowice Lotnisko
Przystanki:
Tarnowskie Góry Dworzec PKP
Tarnowskie Góry Bytomska
Osada Jana
Lasowice Osiedle
Lasowice Strzelnica na żądanie
Lasowice Zalew
Miasteczko Śląskie Rynek
Miasteczko Śląskie Droga do Huty na żądanie
Miasteczko Śląskie Huta
Żyglinek Droga do Bibieli
Żyglin II
Żyglin Kościół
Ostrożnica I
Świerklaniec Parkowa
Świerklaniec Park
Świerklaniec Parkowa
Ostrożnica I
Bizja na żądanie
Niezdara
Tąpkowice Wzgórze
Tąpkowice Szkoła
Podtąpkowice I
Podtąpkowice II
Podtąpkowice Droga do Sączowa
Celiny Spółdzielnia na żądanie
Celiny Skrzyżowanie
Pyrzowice Nowowiejska na żądanie
Pyrzowice I
Pyrzowice Dworcowa na żądanie
Pyrzowice Lotnisko
Kierunek: Tarnowskie Góry Dworzec PKP
Przystanki:
Pyrzowice Lotnisko
Pyrzowice Dworcowa na żądanie
Pyrzowice I
Pyrzowice Nowowiejska na żądanie
Celiny Skrzyżowanie
Myszkowice
Siemonia Droga do Myszkowic na żądanie
Siemonia Piekarnia na żądanie
Siemonia Kościół
Siemonia Kościuszki
Siemonia Wolności na żądanie
Podsiemonia I
Podsiemonia II na żądanie
Sączów Przełajka
Sączów Kościół
Podtąpkowice II
Podtąpkowice I
Tąpkowice Szkoła
Tąpkowice Wzgórze
Niezdara
Bizja na żądanie
Ostrożnica I
Świerklaniec Parkowa
Świerklaniec Park
Świerklaniec Szkoła
Nakło Śląskie
Nakło Śląskie Szkoła Rolnicza
Tarnowskie Góry Obwodnica
Tarnowskie Góry Stara
Tarnowskie Góry Dworzec PKP

Przystanek strefowy

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2000
Wersja skryptu: 0.9.b15 | 0.018 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 144 - wybierz przystanek

144

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Halemba Pętla
Przystanki:
Chorzów Plac Hutników
Chorzów Estakada
Chorzów Pałac Ślubów
Chorzów Hajducka
Chorzów Batory Dąbrowskiego
Chorzów Batory Dworzec PKP
Chorzów Batory 16 Lipca
Chorzów Batory Kościół
Chorzów Batory Osiedle
Chorzów Batory Klonowa
Chorzów Batory Radoszowska
Kochłowice Przejazd Kolejowy
Kochłowice Radoszowska
Kochłowice Osiedle
Kochłowice Kościół
Kochłowice Rynek
Kochłowice Krzyż
Kochłowice Tunkla
Kochłowice Kopalnia Nowy Wirek
Zgoda Droga Kochłowicka
Bykowina Niedźwiedziniec
Bykowina 11 Listopada
Bykowina Gwarecka
Bykowina Górnośląska
Wirek Katowicka
Wirek Odrodzenia
Wirek Kopalnia Pokój
Nowy Bytom Urząd Miejski
Nowy Bytom Centrum
Nowy Bytom Zakłady Odzieżowe
Nowy Bytom Czarny Las
Wirek Kościół
Wirek Ratusz
Wirek Dworzec PKP
Halemba 1 Maja
Halemba Wawrzynek
Halemba Kościół
Halemba Osiedle II
Halemba Energetyków
Halemba Pętla
Kierunek: Chorzów Plac Hutników
Przystanki:
Halemba Pętla
Halemba Energetyków
Halemba Osiedle II
Halemba Kościół
Halemba Wawrzynek
Halemba 1 Maja
Wirek Dworzec PKP
Wirek Ratusz
Wirek Kościół
Nowy Bytom Czarny Las
Nowy Bytom Zakłady Odzieżowe
Nowy Bytom Centrum
Wirek Kopalnia Pokój
Wirek Odrodzenia
Wirek Katowicka
Bykowina Górnośląska
Bykowina Gwarecka
Bykowina Niedźwiedziniec
Zgoda Droga Kochłowicka
Kochłowice Kopalnia Nowy Wirek
Kochłowice Tunkla
Kochłowice Krzyż
Kochłowice Kościół
Kochłowice Rynek
Kochłowice Osiedle
Kochłowice Radoszowska
Kochłowice Przejazd Kolejowy
Chorzów Batory Radoszowska
Chorzów Batory Klonowa
Chorzów Batory Osiedle
Chorzów Batory Kościół
Chorzów Batory 16 Lipca
Chorzów Batory Dworzec PKP
Chorzów Batory Dąbrowskiego
Chorzów Cmentarz
Chorzów ZUS
Chorzów Plac Hutników

Przystanek strefowy

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.09.2003
Wersja skryptu: 0.9.b15 | 0.023 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 146 - wybierz przystanek

146

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Halemba Pętla
Przystanki:
Bytom Dworzec PKP
Bytom Zamłynie
Szombierki Kopalnia
Szombierki Kościół
Szombierki Ratusz
Szombierki Osiedle
Szombierki Młyn na żądanie
Orzegów Osiedle Paryż
Godula Poligrafia
Godula Plac Niepodległości
Godula Osiedle
Orzegów Orzegowska
Orzegów Most
Ruda Kościół
Ruda Szkoła
Ruda Bujoczka
Ruda Dworzec PKP
Ruda Wolności
Ruda Południowa
Ruda Zamet
Ruda 1 Maja
Ruda Tesco
Nowy Bytom Czarny Las
Nowy Bytom Zakłady Odzieżowe
Chebzie Pawła
Chebzie Rondo
Nowy Bytom Gwardii Ludowej
Nowy Bytom Huta Pokój
Nowy Bytom Urząd Miejski
Nowy Bytom Centrum
Wirek Kopalnia Pokój
Wirek Odrodzenia
Wirek Stadion
Wirek Ratusz
Wirek Dworzec PKP
Halemba 1 Maja
Halemba Wawrzynek
Halemba Kościół
Halemba Osiedle II
Halemba Energetyków
Halemba Pętla
Kierunek: Bytom Dworzec PKP
Przystanki:
Halemba Pętla
Halemba Energetyków
Halemba Osiedle II
Halemba Kościół
Halemba Wawrzynek
Halemba 1 Maja
Wirek Dworzec PKP
Wirek Ratusz
Wirek Stadion
Wirek Odrodzenia
Wirek Kopalnia Pokój
Nowy Bytom Centrum
Nowy Bytom Zakłady Odzieżowe
Nowy Bytom Czarny Las
Ruda Tesco
Ruda 1 Maja
Ruda Zamet
Ruda Południowa
Ruda Wolności
Ruda Dworzec PKP
Ruda Starowiejska
Ruda Szkoła
Ruda Kościół
Orzegów Most
Orzegów Orzegowska
Godula Osiedle
Nowy Bytom Urząd Miejski
Nowy Bytom Huta Pokój
Nowy Bytom Gwardii Ludowej
Chebzie Rondo
Godula Plac Niepodległości
Godula Poligrafia
Orzegów Osiedle Paryż
Szombierki Młyn na żądanie
Szombierki Osiedle
Szombierki Godulska
Szombierki Ratusz
Szombierki Kościół
Szombierki Kopalnia
Bytom Powstańców Warszawskich
Bytom Dworzec PKP

Przystanek strefowy

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 18.12.2003
Wersja skryptu: 0.9.b15 | 0.033 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 147 - wybierz przystanek

147

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Orzegów Waniora
Przystanki:
Halemba Pętla
Halemba Energetyków
Halemba Osiedle II
Halemba Osiedle I
Halemba Halembska II
Halemba Halembska I na żądanie
Halemba Nowy Świat
Halemba Dworzec PKP
Bielszowice Kopalnia
Bielszowice Kokota
Bielszowice Szpital
Wirek Osiedle
Nowy Bytom Czarny Las
Nowy Bytom Zakłady Odzieżowe
Nowy Bytom Urząd Miejski
Nowy Bytom Huta Pokój
Nowy Bytom Gwardii Ludowej
Chebzie Rondo
Chebzie Dworcowa
Chebzie Dworzec PKP
Ruda Urząd Skarbowy
Ruda Magazynowa
Ruda Wolności
Ruda Dworzec PKP
Ruda Starowiejska
Ruda Szkoła
Ruda Kościół
Orzegów Most
Orzegów Orzegowska
Godula Osiedle
Godula Plac Niepodległości
Godula Poligrafia
Orzegów Waniora
Kierunek: Halemba Pętla
Przystanki:
Orzegów Waniora
Godula Poligrafia
Godula Plac Niepodległości
Godula Osiedle
Orzegów Orzegowska
Orzegów Most
Ruda Kościół
Ruda Szkoła
Ruda Bujoczka
Ruda Dworzec PKP
Ruda Wolności
Ruda Magazynowa
Ruda Urząd Skarbowy
Chebzie Dworzec PKP
Chebzie Dworcowa
Chebzie Rondo
Nowy Bytom Gwardii Ludowej
Nowy Bytom Huta Pokój
Nowy Bytom Urząd Miejski
Nowy Bytom Centrum
Nowy Bytom Zakłady Odzieżowe
Nowy Bytom Czarny Las
Wirek Osiedle
Bielszowice Szpital
Bielszowice Kokota
Bielszowice Kopalnia
Halemba Dworzec PKP
Halemba Nowy Świat
Halemba Halembska I na żądanie
Halemba Halembska II
Halemba Osiedle I
Halemba Osiedle II
Halemba Energetyków
Halemba Pętla

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.02.2004
Wersja skryptu: 0.9.b15 | 0.035 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 148 - wybierz przystanek

148

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Osiedle Wieczorka Dworzec
Przystanki:
Bytom Dworzec PKP
Bytom Pogoda
Bytom Piłsudskiego
Bytom Prusa
Bytom Droga do Szybu Barbara
Szarlej Obwodnica na żądanie
Szarlej Szpital
Szarlej Poczta
Piekary Śląskie Kościół
Piekary Śląskie PGR
Osiedle Wieczorka Szkoła
Osiedle Wieczorka Dworzec
Kierunek: Bytom Dworzec PKP
Przystanki:
Osiedle Wieczorka Dworzec
Osiedle Wieczorka Szkoła
Piekary Śląskie PGR
Piekary Śląskie Kościół
Szarlej Poczta
Szarlej Szpital
Szarlej Obwodnica na żądanie
Bytom Kruszcowa
Bytom Mickiewicza
Bytom Plac Akademicki na żądanie
Bytom Plac Sobieskiego
Bytom Strzelców Bytomskich I
Bytom Dworzec PKP

Przystanek strefowy

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.11.2003
Wersja skryptu: 0.9.b15 | 0.011 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 149 - wybierz przystanek

149

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Chełm Mały Pętla
Przystanki:
Katowice Dworzec PKP
Katowice Warszawska
Zawodzie Akademia Ekonomiczna
Zawodzie PKS
Zawodzie CPN
Wilhelmina Krakowska
Wilhelmina Skrzyżowanie
Kolonia Stawiska
Mysłowice Bończyka
Mysłowice Kopalnia
Mysłowice Katowicka
Mysłowice Dworzec PKP
Brzęczkowice Słupna
Brzęczkowice Kościół
Brzęczkowice Gospoda
Brzezinka I
Brzezinka Zakłady Porcelany
Kosztowy Dzióbka
Kosztowy Plac Wolności
Kosztowy Oświęcimska
Imielin Most
Imielin Satelicka
Imielin Turystyczna
Imielin Heweliusza
Imielin Kino
Imielin Rynek
Imielin Oświęcimska
Imielin Droga do Cisowca
Chełm Śląski Podłuże na żądanie
Chełm Śląski Techników
Chełm Śląski Fawent
Chełm Śląski Stacyjna
Chełm Śląski Wiosenna
Chełm Śląski Kościół
Chełm Śląski Brzechwy
Chełm Śląski Śląska
Kopciowice
Kopciowice Skrzyżowanie
Kopciowice Osada
Nowy Bieruń Dworzec PKP
Nowy Bieruń Wawelska
Nowy Bieruń Warszawska
Nowy Bieruń Kopalnia Piast
Kopciowice Karłowicza
Chełm Mały Górnośląska
Chełm Mały Pętla
Kierunek: Katowice Dworzec PKP
Przystanki:
Nowy Bieruń Kopalnia Piast
Nowy Bieruń Warszawska
Nowy Bieruń Wawelska
Nowy Bieruń Dworzec PKP
Kopciowice Osada
Kopciowice Karłowicza
Chełm Mały Górnośląska
Chełm Mały Pętla
Chełm Mały Górnośląska
Kopciowice Karłowicza
Kopciowice Skrzyżowanie
Kopciowice
Chełm Śląski Śląska
Chełm Śląski Brzechwy
Chełm Śląski Kościół
Chełm Śląski Wiosenna
Chełm Śląski Stacyjna
Chełm Śląski Fawent
Chełm Śląski Techników
Chełm Śląski Podłuże na żądanie
Imielin Droga do Cisowca
Imielin Oświęcimska
Imielin Rynek
Imielin Kino
Imielin Heweliusza
Imielin Turystyczna
Imielin Satelicka
Imielin Most
Kosztowy Oświęcimska
Kosztowy Plac Wolności
Kosztowy Dzióbka
Brzezinka Zakłady Porcelany
Brzezinka I
Brzęczkowice Gospoda
Brzęczkowice Kościół
Brzęczkowice Słupna
Mysłowice Dworzec PKP
Mysłowice Katowicka
Mysłowice Kopalnia
Mysłowice Bończyka
Kolonia Stawiska
Wilhelmina Skrzyżowanie
Zawodzie CPN
Zawodzie PKS
Zawodzie Akademia Ekonomiczna
Katowice Warszawska
Katowice Mickiewicza
Katowice Dworzec PKP

Przystanek strefowy

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.05.2004
Wersja skryptu: 0.9.b15 | 0.032 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 238 - wybierz przystanek

238

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Osiedle Tysiąclecia Pętla
Przystanki:
Ochojec Szpital
Piotrowice Tyska
Osiedle Odrodzenia I
Osiedle Odrodzenia Pętla
Osiedle Odrodzenia II
Osiedle Odrodzenia Szewska
Piotrowice Osiedle
Piotrowice Skrzyżowanie
Piotrowice Fabryka Maszyn
Piotrowice Dworzec PKP
Ligota Poleska
Ligota Panewnicka
Ligota Ośrodek Zdrowia
Brynów Załęska
Brynów Stroma
Brynów Kopalnia Wujek
Brynów W.Pola
Katowice Mikołowska II
Katowice Mikołowska I
Katowice Dworzec PKP
Katowice Osiedle Kopalni Wujek
Osiedle Witosa Droga Kochłowicka
Osiedle Witosa Centrum
Osiedle Witosa II
Załęże Wiśniowa
Załęże Gliwicka
Osiedle Tysiąclecia Mieszka I
Osiedle Tysiąclecia Dolne III
Osiedle Tysiąclecia Dolne II
Osiedle Tysiąclecia Górne I
Osiedle Tysiąclecia Górne II
Osiedle Tysiąclecia Pętla

Na linii kursują autobusy niskopodłogowe.

W kierunku przeciwnym kursuje linia 138.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003
Wersja skryptu: 0.9.b15 | 0.011 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

100
Kierunek przeciwny

Kierunek: Wojkowice Park
Przystanki:
Zagórze Zajezdnia
Zagórze Lenartowicza
Zagórze Mec
Zagórze Osiedle
Środula Osiedle
Sielec Baseny
Sosnowiec Podstacja
Sosnowiec Urząd Miejski
Sosnowiec Sienkiewicza
Sosnowiec Dworzec PKP
Sosnowiec Aleja Zwycięstwa
Pogon Kościół
Pogoń Orla
Pogoń Grota-Roweckiego
Rudna Prema-Milmet
Rudna Osiedle Kalety
Piaski Osiedle Dziekana
Piaski Skrzyżowanie
Piaski PEG
Piaski Szybikowa
Piaski Poniatowskiego na żądanie
Czeladź Osiedle Borowa
Czeladź Reymonta
Czeladź Osiedle Musiała
Czeladź Kopalnia
Czeladź Legionów
Czeladź Rynek
Czeladź Grodziecka I
Czeladź Tuwima
Czeladź Szpital
Czeladź Pętla Autob.
Czeladź Cmentarz Komunalny
Grodziec Boleradz
Wojkowice Łęg
Wojkowice Kościół
Wojkowice Giełda
Wojkowice Ośrodek Zdrowia na żądanie
Wojkowice Park

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

100
Kierunek przeciwny

Kierunek: Sosnowiec Urząd Miejski
Przystanki:
Wojkowice Park
Wojkowice Ośrodek Zdrowia na żądanie
Wojkowice Giełda
Wojkowice Kościół
Wojkowice Łęg
Grodziec Boleradz
Czeladź Cmentarz Komunalny
Czeladź Pętla Autob.
Czeladź Szpital
Czeladź Szpitalna
Czeladź Grodziecka I
Czeladź Rynek
Czeladź Legionów
Czeladź Kopalnia
Czeladź Osiedle Musiała
Czeladź Reymonta
Czeladź Szkoła
Czeladź Cmentarz
Czeladź Osiedle Borowa
Piaski Poniatowskiego na żądanie
Piaski Szybikowa
Piaski PEG
Piaski Skrzyżowanie
Piaski Osiedle Dziekana
Rudna Osiedle Kalety
Rudna Prema-Milmet
Pogoń Grota-Roweckiego
Pogoń Orla
Sosnowiec Podstacja
Sosnowiec Urząd Miejski
Sosnowiec Podstacja
Sielec Baseny
Środula Osiedle
Zagórze Osiedle
Zagórze Mec
Zagórze Lenartowicza
Zagórze Zajezdnia

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

102
Kierunek przeciwny

Kierunek: Zgoda ZUT
Przystanki:
Chropaczów Wiślan
Łagiewniki Targowisko
Chropaczów Łagiewnicka
Chropaczów Szkoła
Piaśniki Skrzyżowanie
Piaśniki Szkoła Nr 1
Piaśniki Korfantego
Piaśniki Krasickiego
Świętochłowice Bytomska
Świętochłowice Dworcowa
Świętochłowice Szpital
Świętochłowice Katowicka
Zgoda Skrzyżowanie
Zgoda ZUT
Zgoda Ceramiczna na żądanie

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

102
Kierunek przeciwny

Kierunek: Chropaczów Wiślan
Przystanki:
Zgoda ZUT
Zgoda Ceramiczna na żądanie
Zgoda Droga Kochłowicka
Zgoda Skrzyżowanie
Świętochłowice Katowicka
Świętochłowice Szpital
Świętochłowice Szkolna
Świętochłowice Kubiny
Piaśniki Krasickiego
Piaśniki Korfantego
Piaśniki Szkoła Nr 1
Piaśniki Skrzyżowanie
Chropaczów Szkoła
Chropaczów Łagiewnicka
Łagiewniki Targowisko
Chropaczów Wiślan

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

103
Kierunek przeciwny

Kierunek: Tąpkowice Szkoła
Przystanki:
Wojkowice Park
Wojkowice Krzyżówka
Rogoźnik Narutowicza
Rogoźnik Szkoła
Rogoźnik Szamotownia
Rogoźnik Osiedle
Dobieszowice Skrzyżowanie
Dobieszowice Młyńska na żądanie
Pomłynie Leśniczówka na żądanie
Pomłynie Skrzyżowanie
Siemonia Kościół
Siemonia Kościuszki
Siemonia Wolności na żądanie
Podsiemonia I
Podsiemonia II na żądanie
Sączów Przełajka
Sączów Kościół
Podtąpkowice II
Podtąpkowice I
Twardowice I
Najdziszów Pętla
Nowa Wieś Droga do Najdziszowa
Nowa Wieś Szkoła
Nowa Wieś
Nowa Wieś Skrzyżowanie
Mierzęcice Szkoła
Mierzęcice Dworzec PKP
Mierzęcice Szkoła
Nowa Wieś Skrzyżowanie
Celiny Skrzyżowanie
Celiny Spółdzielnia na żądanie
Tąpkowice Szkoła
Tąpkowice Wzgórze
Niezdara
Bizja na żądanie
Ostrożnica I
Świerklaniec Parkowa
Świerklaniec Park
Świerklaniec Szkoła
Nakło Śląskie
Nakło Śląskie Szkoła Rolnicza
Tarnowskie Góry Obwodnica
Tarnowskie Góry Stara
Tarnowskie Góry Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

103
Kierunek przeciwny

Kierunek: Wojkowice Park
Przystanki:
Tarnowskie Góry Dworzec PKP
Tarnowskie Góry Stara
Tarnowskie Góry Obwodnica
Nakło Śląskie Szkoła Rolnicza
Nakło Śląskie
Świerklaniec Szkoła
Świerklaniec Park
Świerklaniec Parkowa
Ostrożnica I
Bizja na żądanie
Niezdara
Tąpkowice Wzgórze
Tąpkowice Szkoła
Podtąpkowice I
Podtąpkowice II
Sączów Kościół
Sączów Remiza
Podossy III
Podossy II
Podossy
Ossy Leśna na żądanie
Ossy Straż Pożarna
Ossy Leśna na żądanie
Podossy
Podossy II
Podossy III
Sączów Remiza
Sączów Kościół
Sączów Przełajka
Podsiemonia II na żądanie
Podsiemonia I
Siemonia Wolności na żądanie
Siemonia Kościuszki
Podtąpkowice III na żądanie
Podtąpkowice Droga do Sączowa
Celiny Spółdzielnia na żądanie
Celiny Skrzyżowanie
Myszkowice
Siemonia Droga do Myszkowic na żądanie
Siemonia Piekarnia na żądanie
Siemonia Kościół
Siemonia Ośrodek Zdrowia
Siemonia I
Twardowice II na żądanie
Twardowice I
Twardowice II na żądanie
Siemonia I
Siemonia Ośrodek Zdrowia
Siemonia Kościół
Pomłynie Skrzyżowanie
Pomłynie Leśniczówka na żądanie
Dobieszowice Młyńska na żądanie
Dobieszowice Skrzyżowanie
Rogoźnik Osiedle
Rogoźnik Szamotownia
Rogoźnik Szkoła
Rogoźnik Narutowicza
Wojkowice Krzyżówka
Wojkowice Park

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

104
Kierunek przeciwny

Kierunek: Bytom Dworzec PKP
Przystanki:
Będzin Kościuszki
Będzin 11 Listopada
Będzin Stadion
Będzin Rondo
Będzin Brzozowicka na żądanie
Łagisza Fabryka
Łagisza Odkrywkowa na żądanie
Łagisza Niepodległości na żądanie
Łagisza Pustkowie na żądanie
Gródków Szkoła
Gródków Klinkiernia
Gródków Kościół
Psary Skrzyżowanie
Strzyżowice Skrzyżowanie
Strzyżowice Graniczna na żądanie
Strzyżowice Belna I
Strzyżowice Belna II na żądanie
Strzyżowice Skrzyżowanie
Strzyżowice Podwale I
Strzyżowice Podwale II na żądanie
Wojkowice Długosza
Wojkowice Kościół
Wojkowice Giełda
Wojkowice Ośrodek Zdrowia na żądanie
Wojkowice Głowackiego I na żądanie
Wojkowice Głowackiego II
Wojkowice Krzyżówka
Wojkowice Park
Żychcice Alfred
Żychcice Szkoła
Kamyce I na żądanie
Kamyce II
Kamyce Wygoda
Bobrowniki Skrzyżowanie
Brzozowice
Szarlej Osiedle Sowińskiego
Szarlej Wyszyńskiego
Szarlej Szpital
Szarlej Obwodnica na żądanie
Bytom Kruszcowa
Bytom Mickiewicza
Bytom Chrobrego I
Bytom Chrobrego II na żądanie
Bytom Strzelców Bytomskich I
Bytom Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

104
Kierunek przeciwny

Kierunek: Będzin Kościuszki
Przystanki:
Bytom Dworzec PKP
Bytom Strzelców Bytomskich I
Bytom Nawrota
Bytom Chrobrego I
Bytom Gallusa
Bytom Droga do Szybu Barbara
Szarlej Obwodnica na żądanie
Szarlej Szpital
Szarlej Wyszyńskiego
Szarlej Osiedle Sowińskiego
Brzozowice
Bobrowniki Skrzyżowanie
Kamyce Wygoda
Kamyce II
Kamyce I na żądanie
Żychcice Szkoła
Żychcice Alfred
Wojkowice Park
Wojkowice Ośrodek Zdrowia na żądanie
Wojkowice Giełda
Wojkowice Kościół
Wojkowice Krzyżówka
Wojkowice Głowackiego II
Wojkowice Głowackiego I na żądanie
Wojkowice Długosza
Strzyżowice Podwale II na żądanie
Strzyżowice Podwale I
Strzyżowice Skrzyżowanie
Strzyżowice Belna II na żądanie
Strzyżowice Belna I
Goląsza Biska
Strzyżowice Graniczna na żądanie
Psary Skrzyżowanie
Gródków Kościół
Gródków Klinkiernia
Gródków Szkoła
Łagisza Pustkowie na żądanie
Łagisza Niepodległości na żądanie
Łagisza Odkrywkowa na żądanie
Łagisza Fabryka
Będzin Brzozowicka na żądanie
Będzin Targowisko
Będzin Rondo
Będzin Stadion
Będzin 11 Listopada
Będzin Miasto Dworzec PKP
Będzin Kościuszki

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

105
Kierunek przeciwny

Kierunek: Mierzęcice Dworzec PKP
Przystanki:
Osiedle Wieczorka Dworzec
Osiedle Wieczorka Konstytucji 3 Maja
Szarlej Technoszczot
Szarlej Kopalnia Julian
Szarlej Poczta
Szarlej Wyszyńskiego
Szarlej Osiedle Sowińskiego
Brzozowice
Bobrowniki Namiarki
Bobrowniki Skrzyżowanie
Bobrowniki Wzgórze
Bobrowniki Kościół
Bobrowniki II
Bobrowniki I na żądanie
Bobrowniki Stadion
Dobieszowice Polna na żądanie
Dobieszowice Kościuszki
Dobieszowice Skrzyżowanie
Dobieszowice Młyńska na żądanie
Pomłynie Leśniczówka na żądanie
Pomłynie Skrzyżowanie
Siemonia Kościół
Siemonia Ośrodek Zdrowia
Siemonia I
Twardowice II na żądanie
Twardowice I
Najdziszów Pętla
Nowa Wieś Droga do Najdziszowa
Nowa Wieś Szkoła
Nowa Wieś
Nowa Wieś Skrzyżowanie
Mierzęcice Szkoła
Mierzęcice Sadowie na żądanie
Mierzęcice Ośrodek Zdrowia
Mierzęcice Urząd Gminy
Mierzęcice Skrzyżowanie
Przeczyce Granica
Niwiska Kaplica
Niwiska Szkoła
Łubne na żądanie
Mierzęcice Magazyny na żądanie
Mierzęcice Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

105
Kierunek przeciwny

Kierunek: Osiedle Wieczorka Dworzec
Przystanki:
Mierzęcice Dworzec PKP
Mierzęcice Szkoła
Mierzęcice Magazyny na żądanie
Łubne na żądanie
Niwiska Szkoła
Mierzęcice Urząd Gminy
Mierzęcice Ośrodek Zdrowia
Mierzęcice Sadowie na żądanie
Nowa Wieś Skrzyżowanie
Nowa Wieś
Nowa Wieś Szkoła
Nowa Wieś Droga do Najdziszowa
Najdziszów Pętla
Twardowice I
Twardowice II na żądanie
Siemonia I
Siemonia Ośrodek Zdrowia
Siemonia Kościół
Pomłynie Skrzyżowanie
Pomłynie Leśniczówka na żądanie
Dobieszowice Młyńska na żądanie
Dobieszowice Skrzyżowanie
Dobieszowice Polna na żądanie
Bobrowniki Stadion
Bobrowniki I na żądanie
Bobrowniki II
Bobrowniki Kościół
Bobrowniki Wzgórze
Bobrowniki Skrzyżowanie
Brzozowice
Szarlej Osiedle Sowińskiego
Szarlej Wyszyńskiego
Szarlej Poczta
Szarlej Kopalnia Julian
Szarlej Technoszczot
Osiedle Wieczorka Konstytucji 3 Maja
Osiedle Wieczorka Dworzec

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

106
Kierunek przeciwny

Kierunek: Wesoła Kopalnia II
Przystanki:
Zagórze Zajezdnia
Zagórze Lenartowicza
Zagórze Mec
Zagórze Osiedle
Zagórze Pekin
Zagórze Droga do Klimontowa
Dańdówka Skrzyżowanie
Dańdówka Osiedle
Niwka Cmentarz Komunalny na żądanie
Niwka
Niwka Fabryka
Niwka Kościół
Modrzejów Rynek
Mysłowice Kościół
Środula Osiedle
Sielec Baseny
Sosnowiec Podstacja
Sosnowiec 3 Maja
Sosnowiec Dworzec PKP
Sosnowiec Kościelna
Sosnowiec Jagiellońska
Sosnowiec Radocha
Mysłowice Sosnowiecka
Mysłowice Boliny
Mysłowice Szpital
Mysłowice Towarowa
Mysłowice Cmentarz
Ćmok Skrzyżowanie
Ćmok Obrzeżna Zachodnia
Ćmok Fabryka Domów
Ćmok Osiedle Rozalia
Morgi Skrzyżowanie
Morgi Pukowca
Larysz
Wesoła Mostek
Wesoła Skrzyżowanie
Wesoła Spółdzielnia
Wesoła Kopalnia I
Wesoła Kopalnia II

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

106
Kierunek przeciwny

Kierunek: Zagórze Zajezdnia
Przystanki:
Wesoła Kopalnia II
Wesoła Kopalnia I
Wesoła Spółdzielnia
Wesoła Skrzyżowanie
Wesoła Mostek
Larysz
Morgi Pukowca
Morgi Skrzyżowanie
Ćmok Osiedle Rozalia
Ćmok Fabryka Domów
Ćmok Obrzeżna Zachodnia
Ćmok Skrzyżowanie
Mysłowice Cmentarz
Mysłowice Kościół
Mysłowice Szpital
Mysłowice Boliny
Mysłowice Sosnowiecka
Sosnowiec Radocha
Sosnowiec Jagiellońska
Sosnowiec Koscielna
Sosnowiec Dworzec PKP
Sosnowiec Podstacja
Sielec Baseny
Środula Osiedle
Mysłowice Szpital
Mysłowice Towarowa
Modrzejów Rynek
Niwka Kościół
Niwka Fabryka
Niwka
Niwka Cmentarz Komunalny na żądanie
Dańdówka Osiedle
Dańdówka Skrzyżowanie
Zagórze Droga do Klimontowa
Zagórze Pekin
Zagórze Osiedle
Zagórze Mec
Zagórze Lenartowicza
Zagórze Zajezdnia

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

107
Kierunek przeciwny

Kierunek: Sączów Kościół
Przystanki:
Będzin Kościuszki
Będzin 11 Listopada
Będzin Stadion
Będzin Rondo
Będzin Brzozowicka na żądanie
Łagisza Fabryka
Łagisza Elektrownia
Łagisza Poczta
Łagisza Odrodzenia na żądanie
Łagisza Pustkowie na żądanie
Gródków Szkoła
Gródków Klinkiernia
Gródków Kościół
Psary Skrzyżowanie
Strzyżowice Skrzyżowanie
Strzyżowice Cmentarz
Strzyżowice Droga do Góry Siewierskiej
Góra Siewierska Kościuszki na żądanie
Góra Siewierska
Góra Siewierska Kościuszki na żądanie
Pomłynie Spółdzielnia na żądanie
Pomłynie Skrzyżowanie
Siemonia Kościół
Siemonia Piekarnia na żądanie
Siemonia Droga do Myszkowic na żądanie
Myszkowice
Celiny Skrzyżowanie
Celiny Spółdzielnia na żądanie
Podtąpkowice Droga do Sączowa
Podtąpkowice III na żądanie
Siemonia Kościuszki
Siemonia Wolności na żądanie
Podsiemonia I
Podsiemonia II na żądanie
Sączów Przełajka
Sączów Kościół

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

107
Kierunek przeciwny

Kierunek: Będzin Kościuszki
Przystanki:
Sączów Kościół
Podtąpkowice III na żądanie
Podtąpkowice Droga do Sączowa
Celiny Spółdzielnia na żądanie
Celiny Skrzyżowanie
Myszkowice
Siemonia Droga do Myszkowic na żądanie
Siemonia Piekarnia na żądanie
Sączów Przełajka
Podsiemonia II na żądanie
Podsiemonia I
Siemonia Wolności na żądanie
Siemonia Kościuszki
Siemonia Kościół
Pomłynie Skrzyżowanie
Pomłynie Spółdzielnia na żądanie
Góra Siewierska Kościuszki na żądanie
Góra Siewierska
Góra Siewierska Kościuszki na żądanie
Strzyżowice Droga do Góry Siewierskiej
Strzyżowice Cmentarz
Strzyżowice Skrzyżowanie
Psary Skrzyżowanie
Gródków Kościół
Gródków Klinkiernia
Gródków Szkoła
Łagisza Pustkowie na żądanie
Łagisza Odrodzenia na żądanie
Łagisza Poczta
Łagisza Elektrownia
Łagisza Fabryka
Będzin Brzozowicka na żądanie
Będzin Targowisko
Będzin Rondo
Będzin Stadion
Będzin 11 Listopada
Będzin Miasto Dworzec PKP
Będzin Kościuszki

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

108
Kierunek przeciwny

Kierunek: Giszowiec Kolista Pętla
Przystanki:
Zawodzie Bogucicka
Osiedle Kukuczki Lubuska
Osiedle Kukuczki Podhalańska
Bogucice Cmentarz
Dąbrówka Mała Le Ronda
Dąbrówka Mała Pod Młynem
Burowiec Szkoła
Burowiec
Szopienice Bednorza
Szopienice Kościół
Wilhelmina Skrzyżowanie
Janów Wolności
Janów Spółdzielnia Inwalidów na żądanie
Nikiszowiec Targowisko
Nikiszowiec Kościół
Nikiszowiec Szyb Pułaski
Nikiszowiec Kolonia Wysockiego II
Nikiszowiec Kolonia Wysockiego I
Giszowiec Mysłowicka
Giszowiec Szyb Roździeński
Giszowiec Przyjazna I
Giszowiec Przyjazna II
Giszowiec Radosna
Giszowiec Kościół
Giszowiec Kolista Pętla

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

108
Kierunek przeciwny

Kierunek: Zawodzie Bogucicka
Przystanki:
Katowice Cmentarz Komunalny
Katowice Aleja Górnośląska
Kolonia Zuzanna
Giszowiec Droga do Kopalni Staszic
Giszowiec Kolista Pętla
Giszowiec Kościół
Giszowiec Radosna
Giszowiec Przyjazna II
Giszowiec Przyjazna I
Giszowiec Szyb Roździeński
Giszowiec Mysłowicka
Nikiszowiec Kolonia Wysockiego I
Nikiszowiec Kolonia Wysockiego II
Nikiszowiec Szyb Pułaski
Nikiszowiec Kościół
Nikiszowiec Targowisko
Janów Spółdzielnia Inwalidów na żądanie
Janów Wolności
Wilhelmina Skrzyżowanie
Szopienice Kościół
Szopienice Bednorza
Burowiec
Burowiec Szkoła
Dąbrówka Mała Pod Młynem
Dąbrówka Mała Le Ronda
Osiedle Kukuczki Podhalańska
Zawodzie Bohaterów Monte Cassino
Zawodzie Bogucicka

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

109
Kierunek przeciwny

Kierunek: Janów Ośrodek Bolina
Przystanki:
Osiedle Witosa Pętla
Osiedle Witosa Kwiatkowskiego
Osiedle Witosa Centrum
Osiedle Witosa II
Załęże Wiśniowa
Załęże Gliwicka
Osiedle Tysiąclecia Dolne I
Osiedle Tysiąclecia Dolne II
Osiedle Tysiąclecia Mieszka I
Osiedle Tysiąclecia Dolne III
Dąb Kościół
Dąb Huta Baildon
Katowice Sokolska
Katowice Sokolska
Koszutka Katowicka
Bogucice Kościół
Bogucice Cmentarz
Dąbrówka Mała Le Ronda
Dąbrówka Mała Pod Młynem
Burowiec Szkoła
Burowiec
Szopienice Bednorza
Szopienice Kościół
Załęże Dwór
Załęże Żelazna
Katowice Dworzec PKP
Katowice Warszawska
Zawodzie Akademia Ekonomiczna
Zawodzie PKS
Zawodzie CPN
Wilhelmina Krakowska
Wilhelmina Skrzyżowanie
Janów Wolności
Janów Spółdzielnia Inwalidów na żądanie
Nikiszowiec Targowisko
Janów Kino
Janów Osiedle
Janów Strumienna
Janów Ośrodek Bolina

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

109
Kierunek przeciwny

Kierunek: Osiedle Witosa Pętla
Przystanki:
Janów Ośrodek Bolina
Janów Strumienna
Janów Osiedle
Janów Kino
Nikiszowiec Targowisko
Janów Spółdzielnia Inwalidów na żądanie
Janów Wolności
Wilhelmina Skrzyżowanie
Szopienice Kościół
Szopienice Bednorza
Burowiec
Burowiec Szkoła
Dąbrówka Mała Pod Młynem
Dąbrówka Mała Le Ronda
Bogucice Cmentarz
Bogucice Kościół
Koszutka Katowicka
Katowice Korfantego
Katowice Mickiewicza
Katowice Sokolska
Dąb Huta Baildon
Dąb Kościół
Osiedle Tysiąclecia Dolne III
Osiedle Tysiąclecia Dolne II
Osiedle Tysiąclecia Dolne I
Załęże Gliwicka
Załęże Wiśniowa
Obroki Kopalnia Kleofas
Osiedle Witosa II
Osiedle Witosa Centrum
Osiedle Witosa Kwiatkowskiego
Osiedle Witosa Pętla

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

110
Kierunek przeciwny

Kierunek: Osiedle Paderewskiego Geant
Przystanki:
Michałkowice Fabud
Michałkowice Kościół
Michałkowice Osiedle Robotnicze
Bytków I
Bytków Osiedle Młodych
Bytków Kapicy
Bytków II
Bytków III
Bytków MTK
Kolonia Agnieszki I
Dąb Krzyżowa
Dąb Szkoła
Dąb Kościół
Dąb Huta Baildon
Katowice Sokolska
Katowice Dworzec PKP
Katowice Jagiellońska
Osiedle Paderewskiego Powstańców
Osiedle Paderewskiego Graniczna
Osiedle Paderewskiego Pomnik
Osiedle Paderewskiego Geant

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

110
Kierunek przeciwny

Kierunek: Michałkowice Fabud
Przystanki:
Osiedle Paderewskiego Geant
Osiedle Paderewskiego Pomnik
Osiedle Paderewskiego Graniczna
Osiedle Paderewskiego Powstańców
Katowice Krasińskiego
Katowice Francuska
Katowice Plac Oddz. Młodz. Powst.
Katowice Dworzec PKP
Katowice Sokolska
Dąb Huta Baildon
Dąb Apteka
Dąb Szkoła
Dąb Krzyżowa
Kolonia Agnieszki I
Bytków MTK
Bytków III
Bytków II
Bytków Kapicy
Bytków Osiedle Młodych
Bytków I
Michałkowice Osiedle Robotnicze
Michałkowice Kościół
Michałkowice Fabud

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

111
Kierunek przeciwny

Kierunek: Makoszowy Kruszyny
Przystanki:
Helenka ELZAB
Helenka Prusa
Helenka PCK
Rokitnica Śląska Akademia Medyczna
Rokitnica Pętla
Rokitnica I na żądanie
Mikulczyce Gospodarstwo Rolne Wesoła na żądanie
Mikulczyce Cmentarz na żądanie
Mikulczyce Plac Kroczka
Mikulczyce Gogolińska
Mikulczyce Przejazd Kolejowy
Mikulczyce Dom Górnika
Biskupice Haldex
Biskupice Droga do Kopalni na żądanie
Biskupice Kopalnia
Biskupice Osiedle Ratowników
Biskupice Podstacja na żądanie
Biskupice Drzymały
Biskupice Kościół
Biskupice Młyńska
Biskupice Brondera na żądanie
Biskupice Ogródki Działkowe na żądanie
Zabrze Kasprowicza
Zabrze Hagera na żądanie
Zabrze Stalmacha
Zabrze Plac Krakowski
Zabrze Goethego
Zabrze 1 Maja
Zabrze de Gaulle'a
Zabrze Osiedle Matejki
Zabrze Ślęczka
Zabrze Kopalnia Guido
Kończyce Ośrodek Zdrowia
Kończyce Apteka
Kończyce Beskidzka
Makoszowy Dworzec PKP
Makoszowy Strzelnica na żądanie
Makoszowy Legnicka
Makoszowy Sejmowa
Makoszowy Szymały
Makoszowy Kruszyny

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

111
Kierunek przeciwny

Kierunek: Helenka ELZAB
Przystanki:
Makoszowy Kruszyny
Makoszowy Pomnik
Makoszowy Legnicka
Makoszowy Strzelnica na żądanie
Makoszowy Dworzec PKP
Kończyce Beskidzka
Kończyce Apteka
Kończyce Ośrodek Zdrowia
Zabrze Kopalnia Guido
Zabrze Hala Sportowa
Zabrze Osiedle Matejki
Zabrze de Gaulle'a
Zabrze 1 Maja
Zabrze Goethego
Zabrze Plac Krakowski
Zabrze Stalmacha
Zabrze Hagera na żądanie
Zabrze Kasprowicza
Biskupice Ogródki Działkowe na żądanie
Biskupice Brondera na żądanie
Biskupice Młyńska
Biskupice Kościół
Biskupice Drzymały
Biskupice Podstacja na żądanie
Biskupice Osiedle Ratowników
Biskupice Kopalnia
Biskupice Droga do Kopalni na żądanie
Biskupice Haldex
Mikulczyce Dom Górnika
Mikulczyce Przejazd Kolejowy
Mikulczyce Gogolińska
Mikulczyce Plac Kroczka
Mikulczyce Cmentarz na żądanie
Mikulczyce Gospodarstwo Rolne Wesoła na żądanie
Rokitnica I na żądanie
Rokitnica Pętla
Rokitnica Śląska Akademia Medyczna
Helenka PCK
Helenka Prusa
Helenka ELZAB

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

112
Kierunek przeciwny

Kierunek: Gliwice Plac Piastów
Przystanki:
Tarnowskie Góry Dworzec PKP
Tarnowskie Góry Bytomska
Tarnowskie Góry Gliwicka
Tarnowskie Góry Kolonia Staszic
Repty Śląskie Polna
Repty Śląskie Długa
Repty Śląskie Łączna
Górniki Droga do Stolarzowic
Górniki Skrzyżowanie
Górniki Gospoda
Wieszowa Leśniczówka na żądanie
Wieszowa Droga do Górnik
Wieszowa Bytomska na żądanie
Wieszowa Poczta
Wieszowa Kościuszki
Wieszowa Kościół
Wieszowa Kościół
Wieszowa Kościuszki
Wieszowa Poczta
Wieszowa Bytomska na żądanie
Wieszowa Droga do Górnik
Grzybowice Zakład Energetyczny na żądanie
Grzybowice
Grzybowice Hallera na żądanie
Czekanów Droga do Świętoszowic na żądanie
Świętoszowice Czarna Droga na żądanie
Świętoszowice Szkoła
Świętoszowice OSP
Świętoszowice Skrzyżowanie
Szałsza
Szałsza Kuźnica
Żerniki Gospoda
Żerniki Olszewskiego
Gliwice Plac Sportowy
Gliwice Pomorska
Gliwice Radiostacja
Gliwice Tarnogórska
Gliwice Plac Piastów

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

112
Kierunek przeciwny

Kierunek: Tarnowskie Góry Dworzec PKP
Przystanki:
Gliwice Plac Piastów
Gliwice Piwna
Gliwice Tarnogórska
Gliwice Radiostacja
Gliwice Pomorska
Gliwice Plac Sportowy
Żerniki Olszewskiego
Żerniki Gospoda
Szałsza Kuźnica
Szałsza
Świętoszowice Skrzyżowanie
Świętoszowice OSP
Świętoszowice Szkoła
Świętoszowice Czarna Droga na żądanie
Czekanów Droga do Świętoszowic na żądanie
Grzybowice Hallera na żądanie
Grzybowice
Grzybowice Zakład Energetyczny na żądanie
Wieszowa Droga do Górnik
Wieszowa Bytomska na żądanie
Wieszowa Poczta
Wieszowa Kościuszki
Wieszowa Kościół
Wieszowa Kościół
Wieszowa Kościuszki
Wieszowa Poczta
Wieszowa Bytomska na żądanie
Wieszowa Droga do Górnik
Wieszowa Leśniczówka na żądanie
Górniki Gospoda
Górniki Skrzyżowanie
Górniki Droga do Stolarzowic
Repty Śląskie Łączna
Repty Śląskie Długa
Repty Śląskie Polna
Tarnowskie Góry Kolonia Staszic
Tarnowskie Góry Gliwicka
Tarnowskie Góry Bytomska
Tarnowskie Góry Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

114
Kierunek przeciwny

Kierunek: Osiedle Wieczorka Dworzec
Przystanki:
Bytom Dworzec PKP
Bytom Strzelców Bytomskich I
Bytom Nawrota
Bytom Chrobrego I
Bytom Gallusa
Bytom Droga do Szybu Barbara
Szarlej Obwodnica na żądanie
Szarlej Szpital
Szarlej Poczta
Piekary Śląskie Kościół
Piekary Śląskie PGR
Osiedle Wieczorka Szkoła
Osiedle Wieczorka Dworzec

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

114
Kierunek przeciwny

Kierunek: Bytom Dworzec PKP
Przystanki:
Osiedle Wieczorka Dworzec
Osiedle Wieczorka Szkoła
Piekary Śląskie PGR
Piekary Śląskie Kościół
Szarlej Poczta
Szarlej Szpital
Szarlej Obwodnica na żądanie
Bytom Kruszcowa
Bytom Mickiewicza
Bytom Plac Akademicki na żądanie
Bytom Plac Sobieskiego
Bytom Strzelców Bytomskich I
Bytom Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

115
Kierunek przeciwny

Kierunek: Obroki Elkop
Przystanki:
Katowice Dworzec PKP
Katowice Mikołowska I
Katowice Mikołowska II
Katowice Osiedle Kopalni Wujek
Osiedle Witosa Droga Kochłowicka
Osiedle Witosa Centrum
Osiedle Witosa II
Obroki Kopalnia Kleofas
Obroki Hale Targowe
Obroki Elkop

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

115
Kierunek przeciwny

Kierunek: Katowice Dworzec PKP
Przystanki:
Obroki Elkop
Obroki Hale Targowe
Obroki Kopalnia Kleofas
Osiedle Witosa II
Osiedle Witosa Kossutha
Osiedle Witosa Centrum
Osiedle Witosa Droga Kochłowicka
Katowice Osiedle Kopalni Wujek
Katowice Mikołowska II
Katowice Mikołowska I
Katowice Dworzec PKP

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

116
Kierunek przeciwny

Kierunek: Kolonia Piekło
Przystanki:
Sosnowiec Urząd Miejski
Sielec Wawel
Sielec Wawel Kościół
Sielec Kopalnia
Sielec Osiedle Zamkowa
Środula Staszica
Środula Okrzei
Środula Estakada na żądanie
Będzin Szyb Ostatek na żądanie
Będzin Huta
Będzin Zagórska
Będzin Robotnicza na żądanie
Środula Dolna na żądanie
Józefów Auchan
Józefów Komuny Paryskiej na żądanie
Józefów Makro Cash & Carry
Józefów Jaworowa
Józefów Piekarnia na żądanie
Osiedle Mydlice
Osiedle Mydlice Szpital
Dąbrowa Górnicza Szkoła Górnicza
Dąbrowa Górnicza Górnicza
Dąbrowa Górnicza Centrum
Dąbrowa Górnicza Aleja Róż
Reden
Reden Damel
Gołonóg Manhatan
Gołonóg Liceum
Gołonóg Dworzec PKP
Gołonóg Wczasowa
Łęknice Parkowa
Łęknice Osiedle
Kolonia Piekło

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

116
Kierunek przeciwny

Kierunek: Sosnowiec Urząd Miejski
Przystanki:
Kolonia Piekło
Łęknice Osiedle
Łęknice Parkowa
Gołonóg Wczasowa
Gołonóg Dworzec PKP
Gołonóg Liceum
Gołonóg Manhatan
Reden Damel
Reden
Dąbrowa Górnicza Aleja Róż
Dąbrowa Górnicza Centrum
Dąbrowa Górnicza Szkoła Górnicza
Osiedle Mydlice Szpital
Osiedle Mydlice
Józefów Piekarnia na żądanie
Józefów Jaworowa
Józefów Makro Cash & Carry
Józefów Komuny Paryskiej na żądanie
Józefów Auchan
Środula Dolna na żądanie
Będzin Robotnicza na żądanie
Będzin Zagórska
Będzin Huta
Będzin Szyb Ostatek na żądanie
Środula Estakada na żądanie
Środula Okrzei
Środula Staszica
Sielec Osiedle Zamkowa
Sielec Kopalnia
Sielec Narutowicza
Sosnowiec Rondo Ludwik
Sosnowiec 1 Maja
Sosnowiec Urząd Miejski

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

119
Kierunek przeciwny

Kierunek: Katowice Kopernika
Przystanki:
Świerklaniec Park
Świerklaniec Parkowa
Ostrożnica I
Bizja na żądanie
Niezdara
Tąpkowice Wzgórze
Tąpkowice Szkoła
Celiny Spółdzielnia na żądanie
Celiny Skrzyżowanie
Nowa Wieś Skrzyżowanie
Sadowie
Mierzęcice Ośrodek Zdrowia
Mierzęcice Urząd Gminy
Niwiska Szkoła
Zadzień Pętla
Zadzień Posesja 31
Zendek Rozwidlenie
Zendek IV
Zendek Szkoła
Zendek Kościół
Zendek I
Ożarowice Niwy
Ożarowice Droga do Kolonii Podłączna
Ożarowice Żubrza
Ożarowice Urząd Gminy
Ożarowice Kościuszki
Podtąpkowice Droga do Sączowa
Podtąpkowice III na żądanie
Sączów Kościół
Sączów Przełajka
Podsiemonia II na żądanie
Podsiemonia I
Siemonia Wolności na żądanie
Siemonia Kościuszki
Siemonia Kościół
Pomłynie Skrzyżowanie
Pomłynie Leśniczówka na żądanie
Dobieszowice Młyńska na żądanie
Dobieszowice Skrzyżowanie
Rogoźnik Osiedle
Rogoźnik Szamotownia
Rogoźnik Szkoła
Rogoźnik Narutowicza
Wojkowice Krzyżówka
Wojkowice Park
Żychcice Alfred
Żychcice Szkoła
Dąbrówka Wielka Dołki
Dąbrówka Wielka Droga do Kopalni Andaluzja na żądanie
Dąbrówka Wielka Skrzyżowanie
Dąbrówka Wielka Droga do Szybu Rozalia na żądanie
Michałkowice Skrzyżowanie
Michałkowice Bank
Michałkowice Kościół
Michałkowice Osiedle Robotnicze
Bytków I
Bytków II
Bytków III
Wełnowiec Cynkownia
Koszutka Słoneczna
Koszutka Morcinka
Katowice Chorzowska
Katowice Sokolska
Katowice Kopernika

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

119
Kierunek przeciwny

Kierunek: Świerklaniec Park
Przystanki:
Katowice Kopernika
Katowice Sokolska
Koszutka GIG
Wełnowiec Poczta
Wełnowiec Cynkownia
Wełnowiec Plac Alfreda
Bytków III
Bytków II
Bytków I
Michałkowice Osiedle Robotnicze
Michałkowice Kościół
Michałkowice Bank
Michałkowice Skrzyżowanie
Dąbrówka Wielka Droga do Szybu Rozalia na żądanie
Dąbrówka Wielka Skrzyżowanie
Dąbrówka Wielka Droga do Kopalni Andaluzja na żądanie
Dąbrówka Wielka Dołki
Żychcice Szkoła
Żychcice Alfred
Wojkowice Park
Wojkowice Krzyżówka
Rogoźnik Narutowicza
Rogoźnik Szkoła
Rogoźnik Szamotownia
Rogoźnik Osiedle
Dobieszowice Skrzyżowanie
Dobieszowice Młyńska na żądanie
Pomłynie Leśniczówka na żądanie
Pomłynie Skrzyżowanie
Siemonia Kościół
Siemonia Kościuszki
Siemonia Wolności na żądanie
Podsiemonia I
Podsiemonia II na żądanie
Sączów Przełajka
Sączów Kościół
Podtąpkowice II
Podtąpkowice I
Tąpkowice Szkoła
Tąpkowice Wzgórze
Niezdara
Bizja na żądanie
Ostrożnica I
Świerklaniec Parkowa
Świerklaniec Park

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

120
Kierunek przeciwny

Kierunek: Szczygłowice Kopalnia
Przystanki:
Katowice Dworzec PKP
Katowice Mikołowska I
Katowice Mikołowska II
Katowice Osiedle Kopalni Wujek
Kochłowice Szyb Radoszowy
Kochłowice Oświęcimska II
Kochłowice Oświęcimska I
Kochłowice Kościół
Kochłowice Szyb Szymon
Halemba Kochłowicka II
Halemba Kochłowicka I
Halemba Żytnia na żądanie
Halemba Most
Halemba Kopalnia
Halemba Kościół
Zabrze Goethego
Zabrze Szpital
Zabrze Jagiełły
Zabrze Kopalnia Guido
Kończyce Ośrodek Zdrowia
Kończyce Apteka
Kończyce Pod Lasem
Bielszowice Fińskie Domki
Bielszowice Most
Bielszowice Chroboka
Bielszowice Kopalnia
Halemba Dworzec PKP
Halemba Nowy Świat
Halemba Halembska I na żądanie
Halemba Halembska II
Halemba Osiedle I
Halemba Osiedle II
Halemba Energetyków
Halemba Pętla
Halemba Energetyków
Halemba Osiedle II
Borowa Wieś Stawowa
Wygoda Skrzyżowanie
Borowa Wieś Szkoła
Borowa Wieś Świetlica
Paniówki Skrzyżowanie
Paniówki Rogatka
Paniówki Droga do Brzegu
Przyszowice Kościół
Gierałtowice Dworzec PKP
Gierałtowice Skrzyżowanie
Gierałtowice Kościół
Gierałtowice Zaczek
Gierałtowice Granica
Knurów Dworzec PKP
Knurów Poczta
Knurów Straż Pożarna
Knurów Wojska Polskiego
Knurów Cegielnia
Knurów Szpitalna
Knurów Astoria
Krywałd Zacisze
Krywałd Michalskiego
Krywałd Kasyno
Szczygłowice Skrzyżowanie
Szczygłowice Osiedle
Szczygłowice Kopalnia

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

120
Kierunek przeciwny

Kierunek: Katowice Dworzec PKP
Przystanki:
Szczygłowice Kopalnia
Szczygłowice Osiedle
Szczygłowice Skrzyżowanie
Krywałd Kasyno
Krywałd Michalskiego
Krywałd Zacisze
Knurów Astoria
Knurów Szpitalna
Knurów Cegielnia
Knurów Wojska Polskiego
Knurów Straż Pożarna
Knurów Poczta
Knurów Dworzec PKP
Gierałtowice Granica
Gierałtowice Zaczek
Gierałtowice Kościół
Gierałtowice Skrzyżowanie
Gierałtowice Dworzec PKP
Przyszowice Kościół
Paniówki Droga do Brzegu
Paniówki Rogatka
Paniówki Skrzyżowanie
Borowa Wieś Świetlica
Borowa Wieś Szkoła
Wygoda Skrzyżowanie
Borowa Wieś Stawowa
Halemba Osiedle II
Halemba Energetyków
Halemba Pętla
Halemba Energetyków
Halemba Osiedle II
Halemba Osiedle I
Halemba Halembska II
Halemba Halembska I na żądanie
Halemba Nowy Świat
Halemba Dworzec PKP
Bielszowice Pętla
Bielszowice Kopalnia
Bielszowice Chroboka
Bielszowice Most
Bielszowice Fińskie Domki
Kończyce Pod Lasem
Kończyce Apteka
Kończyce Ośrodek Zdrowia
Zabrze Kopalnia Guido
Zabrze Jagiełły
Zabrze Szpital
Zabrze Goethego
Halemba Kościół
Halemba Kopalnia
Halemba Most
Halemba Żytnia na żądanie
Halemba Kochłowicka I
Halemba Kochłowicka II
Kochłowice Szyb Szymon
Kochłowice Kościół
Kochłowice Oświęcimska I
Kochłowice Oświęcimska II
Kochłowice Szyb Radoszowy
Katowice Osiedle Kopalni Wujek
Katowice Mikołowska II
Katowice Mikołowska I
Katowice Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

121
Kierunek przeciwny

Kierunek: Orzegów Waniora
Przystanki:
Halemba Pętla
Halemba Energetyków
Halemba Osiedle II
Halemba Krucza II
Halemba Krucza I
Halemba Elektrownia
Halemba Stara Kuźnica
Halemba Poniatowskiego
Halemba Żytnia na żądanie
Halemba Kochłowicka I
Halemba Kochłowicka II
Kochłowice Szyb Szymon
Kochłowice Rynek
Kochłowice Krzyż
Kochłowice Tunkla
Bykowina Korfantego
Bykowina Gwarecka
Bykowina Górnośląska
Wirek Katowicka
Wirek Odrodzenia
Wirek Kopalnia Pokój
Nowy Bytom Urząd Miejski
Nowy Bytom Huta Pokój
Nowy Bytom Gwardii Ludowej
Chebzie Rondo
Chebzie Dworzec PKP
Ruda Urząd Skarbowy
Chebzie Dworcowa
Godula Plac Niepodległości
Godula Poligrafia
Orzegów Waniora

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

121
Kierunek przeciwny

Kierunek: Halemba Pętla
Przystanki:
Orzegów Waniora
Godula Poligrafia
Orzegów Bytomska
Orzegów Orzegowska
Godula Osiedle
Godula Plac Niepodległości
Chebzie Pawła
Chebzie Dworcowa
Chebzie Dworzec PKP
Ruda Urząd Skarbowy
Chebzie Rondo
Nowy Bytom Gwardii Ludowej
Nowy Bytom Huta Pokój
Nowy Bytom Urząd Miejski
Nowy Bytom Centrum
Wirek Kopalnia Pokój
Wirek Odrodzenia
Wirek Katowicka
Bykowina Górnośląska
Bykowina Gwarecka
Bykowina Korfantego
Kochłowice Tunkla
Kochłowice Krzyż
Kochłowice Kościół
Kochłowice Szyb Szymon
Halemba Kochłowicka II
Halemba Kochłowicka I
Halemba Żytnia na żądanie
Halemba Poniatowskiego
Halemba Stara Kuźnica
Halemba Elektrownia
Halemba Krucza I
Halemba Krucza II
Halemba Osiedle II
Halemba Energetyków
Halemba Pętla

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

122
Kierunek przeciwny

Kierunek: Siemianowice KZN PW
Przystanki:
Michałkowice Budryka
Michałkowice Plac Sportowy
Michałkowice Kościół
Michałkowice Osiedle Robotnicze
Bytków I
Bytków Osiedle Młodych
Bytków Kapicy
Bytków II
Bytków III
Osiedle Tuwima Grabowa
Osiedle Tuwima
Siemianowice Plac Skargi
Siemianowice Świerczewskiego
Siemianowice Kościół
Siemianowice Powstańców
Siemianowice Rurownia
Siemianowice Matejki
Siemianowice KZN PW

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

122
Kierunek przeciwny

Kierunek: Michałkowice Budryka
Przystanki:
Siemianowice KZN PW
Siemianowice Matejki
Siemianowice Rurownia
Siemianowice Powstańców
Siemianowice Pszczelnicza
Siemianowice Kościół
Siemianowice Świerczewskiego
Siemianowice Plac Skargi
Osiedle Tuwima
Osiedle Tuwima Grabowa
Wełnowiec Plac Alfreda
Bytków III
Bytków II
Bytków Kapicy
Bytków Osiedle Młodych
Bytków I
Michałkowice Osiedle Robotnicze
Michałkowice Kościół
Michałkowice Plac Sportowy
Michałkowice Budryka

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

125
Kierunek przeciwny

Kierunek: Będzin Kościuszki
Przystanki:
Będzin Kościuszki
Będzin 11 Listopada
Będzin Stadion
Będzin Rondo
Będzin Brzozowicka na żądanie
Łagisza Fabryka
Łagisza Elektrownia
Łagisza Poczta
Łagisza Osiedle
Łagisza Pokoju na żądanie
Sarnów
Sarnów II
Preczów
Sarnów II
Sarnów
Sarnów Autostrada
Psary Droga do Dąbia
Psary Wiejska
Psary OSP
Psary Szkolna
Psary Skrzyżowanie
Gródków Kościół
Gródków Klinkiernia
Gródków Pokoju na żądanie
Gródków Pawilon
Gródków Górna na żądanie
Gródków Grodziecka
Grodziec Wojska Polskiego na żądanie
Grodziec Kościół
Grodziec Browar
Grodziec Autostrada na żądanie
Grodziec Bory
Osiedle Zamkowe Grodziecka
Będzin Targowisko
Będzin Rondo
Będzin Stadion
Będzin 11 Listopada
Będzin Miasto Dworzec PKP
Będzin Kościuszki

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

125
Kierunek przeciwny

Kierunek: Będzin Kościuszki
Przystanki:
Będzin Kościuszki
Będzin 11 Listopada
Będzin Stadion
Będzin Rondo
Będzin Targowisko
Osiedle Zamkowe Grodziecka
Grodziec Bory
Grodziec Autostrada na żądanie
Grodziec Browar
Grodziec Kościół
Grodziec Wojska Polskiego na żądanie
Gródków Grodziecka
Gródków Górna na żądanie
Gródków Pawilon
Gródków Pokoju na żądanie
Gródków Klinkiernia
Gródków Kościół
Psary Skrzyżowanie
Psary Szkolna
Psary OSP
Psary Wiejska
Psary Droga do Dąbia
Sarnów Autostrada
Sarnów
Sarnów II
Preczów
Sarnów II
Sarnów
Łagisza Pokoju na żądanie
Łagisza Osiedle
Łagisza Poczta
Łagisza Elektrownia
Łagisza Fabryka
Będzin Brzozowicka na żądanie
Będzin Targowisko
Będzin Rondo
Będzin Stadion
Będzin 11 Listopada
Będzin Miasto Dworzec PKP
Będzin Kościuszki

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

126
Kierunek przeciwny

Kierunek: Trynek Pętla
Przystanki:
Łabędy Huta
Łabędy Rynek
Łabędy Strzelców Bytomskich
Łabędy Dworzec PKP I
Łabędy Osiedle
Przyszówka Kaplica
Przyszówka Skrzyżowanie
Osiedle Kopernika Kąpielisko
Osiedle Kopernika
Szobiszowice
Gliwice Świętojańska
Gliwice Toszecka
Gliwice Dworzec PKP
Gliwice Plac Piastów
Gliwice Górnych Wałów
Gliwice Cegielnia
Trynek I
Trynek II
Trynek Pętla

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

126
Kierunek przeciwny

Kierunek: Łabędy Huta
Przystanki:
Trynek Pętla
Trynek II
Trynek I
Gliwice Cegielnia
Gliwice Nowy Świat
Gliwice Wrocławska
Gliwice Plac Piastów
Gliwice Toszecka
Gliwice Świętojańska
Szobiszowice
Osiedle Kopernika
Osiedle Kopernika Kąpielisko
Przyszówka Skrzyżowanie
Przyszówka Kaplica
Łabędy Osiedle
Łabędy Dworzec PKP I
Łabędy Strzelców Bytomskich
Łabędy Rynek
Łabędy Huta

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

130
Kierunek przeciwny

Kierunek: Halemba Pętla
Przystanki:
Katowice Dworzec PKP
Katowice Mikołowska I
Katowice Mikołowska II
Katowice Osiedle Kopalni Wujek
Załęska Hałda Kolońska
Osiedle Witosa Rataja
Osiedle Witosa Centrum
Osiedle Witosa Droga Kochłowicka
Kochłowice Szyb Radoszowy
Kochłowice Oświęcimska II
Kochłowice Oświęcimska I
Kochłowice Kościół
Kochłowice Szyb Szymon
Halemba Kochłowicka II
Halemba Kochłowicka I
Halemba Żytnia na żądanie
Halemba Most
Halemba Kopalnia
Halemba Kościół
Halemba Osiedle II
Halemba Energetyków
Halemba Pętla

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

130
Kierunek przeciwny

Kierunek: Katowice Dworzec PKP
Przystanki:
Halemba Pętla
Halemba Energetyków
Halemba Osiedle II
Halemba Kościół
Halemba Kopalnia
Halemba Most
Halemba Żytnia na żądanie
Halemba Kochłowicka I
Halemba Kochłowicka II
Kochłowice Szyb Szymon
Kochłowice Rynek
Kochłowice Oświęcimska I
Kochłowice Oświęcimska II
Kochłowice Szyb Radoszowy
Chorzów Batory Szyb Kleofas na żądanie
Katowice Osiedle Kopalni Wujek
Katowice Mikołowska II
Katowice Mikołowska I
Katowice Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

132
Kierunek przeciwny

Kierunek: Wieszowa Dworzec PKP
Przystanki:
Bytom Dworzec PKP
Bytom Wrocławska
Bytom Łużycka
Karb
Miechowice Warszawska
Miechowice Park
Miechowice Kopalnia
Miechowice Francuska
Miechowice Dom Pomocy na żądanie
Rokitnica Szyb Ignacy na żądanie
Rokitnica Pętla
Rokitnica Pomorska
Rokitnica Andersa
Wieszowa Droga do Górnik
Wieszowa Bytomska na żądanie
Wieszowa Poczta
Wieszowa Kościuszki
Wieszowa Kościół
Wieszowa Dworcowa
Wieszowa Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

132
Kierunek przeciwny

Kierunek: Bytom Dworzec PKP
Przystanki:
Wieszowa Dworzec PKP
Wieszowa Dworcowa
Wieszowa Kościół
Wieszowa Kościuszki
Wieszowa Poczta
Wieszowa Bytomska na żądanie
Wieszowa Droga do Górnik
Rokitnica Andersa
Rokitnica Pomorska
Rokitnica Pętla
Rokitnica Szyb Ignacy na żądanie
Miechowice Dom Pomocy na żądanie
Miechowice Francuska
Miechowice Kopalnia
Miechowice Park
Miechowice Warszawska
Karb
Bytom Łużycka
Bytom Wrocławska
Bytom Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

135
Kierunek przeciwny

Kierunek: Stare Tarnowice Ośrodek Rehabilitacji
Przystanki:
Bytom Dworzec PKP
Bytom Wrocławska
Bytom Łużycka
Karb
Miechowice Warszawska
Miechowice Plac Słoneczny
Miechowice Reptowska
Miechowice Bławatkowa
Stolarzowice Rokitnicka
Stolarzowice PGR na żądanie
Stolarzowice Kościół na żądanie
Stolarzowice Poczta
Stolarzowice Kościuszki
Stolarzowice Plac Jana
Górniki Droga do Stolarzowic
Repty Śląskie Łączna
Repty Śląskie Długa
Repty Śląskie Polna
Repty Śląskie Kolonia Staszic
Tarnowskie Góry Gliwicka
Tarnowskie Góry Wyszyńskiego
Tarnowskie Góry Krótka
Stare Tarnowice Spółdzielnia
Stare Tarnowice Osiedle Przyjaźń
Stare Tarnowice Janasa
Stare Tarnowice Szpital
Stare Tarnowice Ośrodek Rehabilitacji

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

135
Kierunek przeciwny

Kierunek: Bytom Dworzec PKP
Przystanki:
Stare Tarnowice Ośrodek Rehabilitacji
Stare Tarnowice Szpital
Stare Tarnowice Janasa
Stare Tarnowice Osiedle Przyjaźń
Stare Tarnowice Spółdzielnia
Tarnowskie Góry Krótka
Tarnowskie Góry Wyszyńskiego
Tarnowskie Góry Gliwicka
Repty Śląskie Kolonia Staszic
Repty Śląskie Polna
Repty Śląskie Długa
Repty Śląskie Łączna
Górniki Droga do Stolarzowic
Stolarzowice Plac Jana
Stolarzowice Kościuszki
Stolarzowice Poczta
Stolarzowice Kościół na żądanie
Stolarzowice PGR na żądanie
Stolarzowice Rokitnicka
Miechowice Bławatkowa
Miechowice Zjednoczenia
Miechowice Plac Słoneczny
Miechowice Warszawska
Karb
Bytom Łużycka
Bytom Wrocławska
Bytom Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

139
Kierunek przeciwny

Kierunek: Bykowina Grzegorzka
Przystanki:
Bytom Zajezdnia Witczaka
Bytom Prusa
Bytom Plac Sobieskiego
Bytom Zajezdnia Piekarska
Bytom Dworzec PKP
Bytom Kopalnia Rozbark
Bytom Osiedle Arki Bożka
Łagiewniki TESCO-OBI
Chorzów Nowa
Chorzów Plac Powstańców Śląskich
Chorzów Rynek
Chorzów Plac Hutników
Chorzów Estakada
Chorzów Pałac Ślubów
Chorzów Hajducka
Chorzów Batory Dąbrowskiego
Chorzów Batory Dworzec PKP
Chorzów Batory 16 Lipca
Chorzów Batory Kościół
Chorzów Batory Osiedle
Chorzów Batory Pętla
Chorzów Batory Klonowa
Chorzów Batory Radoszowska
Kochłowice Szyb Radoszowy
Kochłowice Oświęcimska II
Kochłowice Oświęcimska I
Kochłowice Kościół
Kochłowice Rynek
Kochłowice Krzyż
Kochłowice Tunkla
Bykowina Pośpiecha na żądanie
Bykowina Poloczka
Bykowina Grzegorzka

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

139
Kierunek przeciwny

Kierunek: Chorzów Plac Hutników
Przystanki:
Bykowina Grzegorzka
Bykowina Górnośląska
Bykowina Gwarecka
Bykowina Korfantego
Kochłowice Tunkla
Kochłowice Krzyż
Kochłowice Kościół
Kochłowice Rynek
Kochłowice Oświęcimska I
Kochłowice Oświęcimska II
Kochłowice Szyb Radoszowy
Chorzów Batory Radoszowska
Chorzów Batory Klonowa
Chorzów Batory Pętla
Chorzów Batory Osiedle
Chorzów Batory Kościół
Chorzów Batory 16 Lipca
Chorzów Batory Dworzec PKP
Chorzów Batory Dąbrowskiego
Chorzów Cmentarz
Chorzów ZUS
Chorzów Plac Hutników
Chorzów Rynek
Chorzów Konstal
Chorzów Stabika
Łagiewniki TESCO-OBI
Bytom Osiedle Arki Bożka
Bytom Kopalnia Rozbark
Bytom Pogoda
Bytom Plac Sobieskiego
Bytom Dworzec PKP
Bytom Zajezdnia Piekarska
Bytom Pogoda
Bytom Piłsudskiego
Bytom Prusa
Bytom Zajezdnia Witczaka

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

140
Kierunek przeciwny

Kierunek: Tucznawa OSP
Przystanki:
Dąbrowa Górnicza Kopalnia Paryż
Dąbrowa Górnicza Huta Bankowa
Dąbrowa Górnicza Centrum
Dąbrowa Górnicza Aleja Róż
Reden
Reden Damel
Gołonóg Manhatan
Gołonóg Osiedle
Gołonóg Dworzec PKP
Gołonóg Hotele
Gołonóg Zajezdnia
Ząbkowice Willowa na żądanie
Ząbkowice Dworzec PKP
Ząbkowice Kino
Ząbkowice Dom Kultury
Ząbkowice Spółdzielnia
Ząbkowice Wygiełzów na żądanie
Sikorka Skład Opałowy
Sikorka Pętla
Sikorka Pomłynie na żądanie
Sikorka Wilgowa na żądanie
Sikorka Dworzec PKP
Tucznawa Gilowa
Tucznawa Bugaj
Tucznawa OSP

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

140
Kierunek przeciwny

Kierunek: Dąbrowa Górnicza Kopalnia Paryż
Przystanki:
Tucznawa OSP
Tucznawa Bugaj
Tucznawa Gilowa
Sikorka Dworzec PKP
Sikorka Wilgowa na żądanie
Sikorka Pomłynie na żądanie
Sikorka Pętla
Sikorka Skład Opałowy
Ząbkowice Wygiełzów na żądanie
Ząbkowice Spółdzielnia
Ząbkowice Dom Kultury
Ząbkowice Kino
Ząbkowice Dworzec PKP
Ząbkowice Willowa na żądanie
Ząbkowice Stadion
Ząbkowice Sportowa na żądanie
Pogoria II
Pogoria I na żądanie
Gołonóg Gwardii Ludowej II na żądanie
Gołonóg Aleja Piłsudskiego
Gołonóg Dworzec PKP
Gołonóg Osiedle
Gołonóg Manhatan
Reden Damel
Reden
Dąbrowa Górnicza Aleja Róż
Dąbrowa Górnicza Centrum
Dąbrowa Górnicza Huta Bankowa
Dąbrowa Górnicza Kopalnia Paryż

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

142
Kierunek przeciwny

Kierunek: Pyrzowice Lotnisko
Przystanki:
Tarnowskie Góry Dworzec PKP
Tarnowskie Góry Bytomska
Osada Jana
Lasowice Osiedle
Lasowice Strzelnica na żądanie
Lasowice Zalew
Miasteczko Śląskie Rynek
Miasteczko Śląskie Droga do Huty na żądanie
Miasteczko Śląskie Huta
Żyglinek Droga do Bibieli
Żyglin II
Żyglin Kościół
Ostrożnica I
Świerklaniec Parkowa
Świerklaniec Park
Świerklaniec Parkowa
Ostrożnica I
Bizja na żądanie
Niezdara
Tąpkowice Wzgórze
Tąpkowice Szkoła
Podtąpkowice I
Podtąpkowice II
Podtąpkowice Droga do Sączowa
Celiny Spółdzielnia na żądanie
Celiny Skrzyżowanie
Pyrzowice Nowowiejska na żądanie
Pyrzowice I
Pyrzowice Dworcowa na żądanie
Pyrzowice Lotnisko

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

142
Kierunek przeciwny

Kierunek: Tarnowskie Góry Dworzec PKP
Przystanki:
Pyrzowice Lotnisko
Pyrzowice Dworcowa na żądanie
Pyrzowice I
Pyrzowice Nowowiejska na żądanie
Celiny Skrzyżowanie
Myszkowice
Siemonia Droga do Myszkowic na żądanie
Siemonia Piekarnia na żądanie
Siemonia Kościół
Siemonia Kościuszki
Siemonia Wolności na żądanie
Podsiemonia I
Podsiemonia II na żądanie
Sączów Przełajka
Sączów Kościół
Podtąpkowice II
Podtąpkowice I
Tąpkowice Szkoła
Tąpkowice Wzgórze
Niezdara
Bizja na żądanie
Ostrożnica I
Świerklaniec Parkowa
Świerklaniec Park
Świerklaniec Szkoła
Nakło Śląskie
Nakło Śląskie Szkoła Rolnicza
Tarnowskie Góry Obwodnica
Tarnowskie Góry Stara
Tarnowskie Góry Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

144
Kierunek przeciwny

Kierunek: Halemba Pętla
Przystanki:
Chorzów Plac Hutników
Chorzów Estakada
Chorzów Pałac Ślubów
Chorzów Hajducka
Chorzów Batory Dąbrowskiego
Chorzów Batory Dworzec PKP
Chorzów Batory 16 Lipca
Chorzów Batory Kościół
Chorzów Batory Osiedle
Chorzów Batory Klonowa
Chorzów Batory Radoszowska
Kochłowice Przejazd Kolejowy
Kochłowice Radoszowska
Kochłowice Osiedle
Kochłowice Kościół
Kochłowice Rynek
Kochłowice Krzyż
Kochłowice Tunkla
Kochłowice Kopalnia Nowy Wirek
Zgoda Droga Kochłowicka
Bykowina Niedźwiedziniec
Bykowina 11 Listopada
Bykowina Gwarecka
Bykowina Górnośląska
Wirek Katowicka
Wirek Odrodzenia
Wirek Kopalnia Pokój
Nowy Bytom Urząd Miejski
Nowy Bytom Centrum
Nowy Bytom Zakłady Odzieżowe
Nowy Bytom Czarny Las
Wirek Kościół
Wirek Ratusz
Wirek Dworzec PKP
Halemba 1 Maja
Halemba Wawrzynek
Halemba Kościół
Halemba Osiedle II
Halemba Energetyków
Halemba Pętla

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

144
Kierunek przeciwny

Kierunek: Chorzów Plac Hutników
Przystanki:
Halemba Pętla
Halemba Energetyków
Halemba Osiedle II
Halemba Kościół
Halemba Wawrzynek
Halemba 1 Maja
Wirek Dworzec PKP
Wirek Ratusz
Wirek Kościół
Nowy Bytom Czarny Las
Nowy Bytom Zakłady Odzieżowe
Nowy Bytom Centrum
Wirek Kopalnia Pokój
Wirek Odrodzenia
Wirek Katowicka
Bykowina Górnośląska
Bykowina Gwarecka
Bykowina Niedźwiedziniec
Zgoda Droga Kochłowicka
Kochłowice Kopalnia Nowy Wirek
Kochłowice Tunkla
Kochłowice Krzyż
Kochłowice Kościół
Kochłowice Rynek
Kochłowice Osiedle
Kochłowice Radoszowska
Kochłowice Przejazd Kolejowy
Chorzów Batory Radoszowska
Chorzów Batory Klonowa
Chorzów Batory Osiedle
Chorzów Batory Kościół
Chorzów Batory 16 Lipca
Chorzów Batory Dworzec PKP
Chorzów Batory Dąbrowskiego
Chorzów Cmentarz
Chorzów ZUS
Chorzów Plac Hutników

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

146
Kierunek przeciwny

Kierunek: Halemba Pętla
Przystanki:
Bytom Dworzec PKP
Bytom Zamłynie
Szombierki Kopalnia
Szombierki Kościół
Szombierki Ratusz
Szombierki Osiedle
Szombierki Młyn na żądanie
Orzegów Osiedle Paryż
Godula Poligrafia
Godula Plac Niepodległości
Godula Osiedle
Orzegów Orzegowska
Orzegów Most
Ruda Kościół
Ruda Szkoła
Ruda Bujoczka
Ruda Dworzec PKP
Ruda Wolności
Ruda Południowa
Ruda Zamet
Ruda 1 Maja
Ruda Tesco
Nowy Bytom Czarny Las
Nowy Bytom Zakłady Odzieżowe
Chebzie Pawła
Chebzie Rondo
Nowy Bytom Gwardii Ludowej
Nowy Bytom Huta Pokój
Nowy Bytom Urząd Miejski
Nowy Bytom Centrum
Wirek Kopalnia Pokój
Wirek Odrodzenia
Wirek Stadion
Wirek Ratusz
Wirek Dworzec PKP
Halemba 1 Maja
Halemba Wawrzynek
Halemba Kościół
Halemba Osiedle II
Halemba Energetyków
Halemba Pętla

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

146
Kierunek przeciwny

Kierunek: Bytom Dworzec PKP
Przystanki:
Halemba Pętla
Halemba Energetyków
Halemba Osiedle II
Halemba Kościół
Halemba Wawrzynek
Halemba 1 Maja
Wirek Dworzec PKP
Wirek Ratusz
Wirek Stadion
Wirek Odrodzenia
Wirek Kopalnia Pokój
Nowy Bytom Centrum
Nowy Bytom Zakłady Odzieżowe
Nowy Bytom Czarny Las
Ruda Tesco
Ruda 1 Maja
Ruda Zamet
Ruda Południowa
Ruda Wolności
Ruda Dworzec PKP
Ruda Starowiejska
Ruda Szkoła
Ruda Kościół
Orzegów Most
Orzegów Orzegowska
Godula Osiedle
Nowy Bytom Urząd Miejski
Nowy Bytom Huta Pokój
Nowy Bytom Gwardii Ludowej
Chebzie Rondo
Godula Plac Niepodległości
Godula Poligrafia
Orzegów Osiedle Paryż
Szombierki Młyn na żądanie
Szombierki Osiedle
Szombierki Godulska
Szombierki Ratusz
Szombierki Kościół
Szombierki Kopalnia
Bytom Powstańców Warszawskich
Bytom Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

147
Kierunek przeciwny

Kierunek: Orzegów Waniora
Przystanki:
Halemba Pętla
Halemba Energetyków
Halemba Osiedle II
Halemba Osiedle I
Halemba Halembska II
Halemba Halembska I na żądanie
Halemba Nowy Świat
Halemba Dworzec PKP
Bielszowice Kopalnia
Bielszowice Kokota
Bielszowice Szpital
Wirek Osiedle
Nowy Bytom Czarny Las
Nowy Bytom Zakłady Odzieżowe
Nowy Bytom Urząd Miejski
Nowy Bytom Huta Pokój
Nowy Bytom Gwardii Ludowej
Chebzie Rondo
Chebzie Dworcowa
Chebzie Dworzec PKP
Ruda Urząd Skarbowy
Ruda Magazynowa
Ruda Wolności
Ruda Dworzec PKP
Ruda Starowiejska
Ruda Szkoła
Ruda Kościół
Orzegów Most
Orzegów Orzegowska
Godula Osiedle
Godula Plac Niepodległości
Godula Poligrafia
Orzegów Waniora

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

147
Kierunek przeciwny

Kierunek: Halemba Pętla
Przystanki:
Orzegów Waniora
Godula Poligrafia
Godula Plac Niepodległości
Godula Osiedle
Orzegów Orzegowska
Orzegów Most
Ruda Kościół
Ruda Szkoła
Ruda Bujoczka
Ruda Dworzec PKP
Ruda Wolności
Ruda Magazynowa
Ruda Urząd Skarbowy
Chebzie Dworzec PKP
Chebzie Dworcowa
Chebzie Rondo
Nowy Bytom Gwardii Ludowej
Nowy Bytom Huta Pokój
Nowy Bytom Urząd Miejski
Nowy Bytom Centrum
Nowy Bytom Zakłady Odzieżowe
Nowy Bytom Czarny Las
Wirek Osiedle
Bielszowice Szpital
Bielszowice Kokota
Bielszowice Kopalnia
Halemba Dworzec PKP
Halemba Nowy Świat
Halemba Halembska I na żądanie
Halemba Halembska II
Halemba Osiedle I
Halemba Osiedle II
Halemba Energetyków
Halemba Pętla

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

148
Kierunek przeciwny

Kierunek: Osiedle Wieczorka Dworzec
Przystanki:
Bytom Dworzec PKP
Bytom Pogoda
Bytom Piłsudskiego
Bytom Prusa
Bytom Droga do Szybu Barbara
Szarlej Obwodnica na żądanie
Szarlej Szpital
Szarlej Poczta
Piekary Śląskie Kościół
Piekary Śląskie PGR
Osiedle Wieczorka Szkoła
Osiedle Wieczorka Dworzec

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

148
Kierunek przeciwny

Kierunek: Bytom Dworzec PKP
Przystanki:
Osiedle Wieczorka Dworzec
Osiedle Wieczorka Szkoła
Piekary Śląskie PGR
Piekary Śląskie Kościół
Szarlej Poczta
Szarlej Szpital
Szarlej Obwodnica na żądanie
Bytom Kruszcowa
Bytom Mickiewicza
Bytom Plac Akademicki na żądanie
Bytom Plac Sobieskiego
Bytom Strzelców Bytomskich I
Bytom Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

149
Kierunek przeciwny

Kierunek: Chełm Mały Pętla
Przystanki:
Katowice Dworzec PKP
Katowice Warszawska
Zawodzie Akademia Ekonomiczna
Zawodzie PKS
Zawodzie CPN
Wilhelmina Krakowska
Wilhelmina Skrzyżowanie
Kolonia Stawiska
Mysłowice Bończyka
Mysłowice Kopalnia
Mysłowice Katowicka
Mysłowice Dworzec PKP
Brzęczkowice Słupna
Brzęczkowice Kościół
Brzęczkowice Gospoda
Brzezinka I
Brzezinka Zakłady Porcelany
Kosztowy Dzióbka
Kosztowy Plac Wolności
Kosztowy Oświęcimska
Imielin Most
Imielin Satelicka
Imielin Turystyczna
Imielin Heweliusza
Imielin Kino
Imielin Rynek
Imielin Oświęcimska
Imielin Droga do Cisowca
Chełm Śląski Podłuże na żądanie
Chełm Śląski Techników
Chełm Śląski Fawent
Chełm Śląski Stacyjna
Chełm Śląski Wiosenna
Chełm Śląski Kościół
Chełm Śląski Brzechwy
Chełm Śląski Śląska
Kopciowice
Kopciowice Skrzyżowanie
Kopciowice Osada
Nowy Bieruń Dworzec PKP
Nowy Bieruń Wawelska
Nowy Bieruń Warszawska
Nowy Bieruń Kopalnia Piast
Kopciowice Karłowicza
Chełm Mały Górnośląska
Chełm Mały Pętla

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

149
Kierunek przeciwny

Kierunek: Katowice Dworzec PKP
Przystanki:
Nowy Bieruń Kopalnia Piast
Nowy Bieruń Warszawska
Nowy Bieruń Wawelska
Nowy Bieruń Dworzec PKP
Kopciowice Osada
Kopciowice Karłowicza
Chełm Mały Górnośląska
Chełm Mały Pętla
Chełm Mały Górnośląska
Kopciowice Karłowicza
Kopciowice Skrzyżowanie
Kopciowice
Chełm Śląski Śląska
Chełm Śląski Brzechwy
Chełm Śląski Kościół
Chełm Śląski Wiosenna
Chełm Śląski Stacyjna
Chełm Śląski Fawent
Chełm Śląski Techników
Chełm Śląski Podłuże na żądanie
Imielin Droga do Cisowca
Imielin Oświęcimska
Imielin Rynek
Imielin Kino
Imielin Heweliusza
Imielin Turystyczna
Imielin Satelicka
Imielin Most
Kosztowy Oświęcimska
Kosztowy Plac Wolności
Kosztowy Dzióbka
Brzezinka Zakłady Porcelany
Brzezinka I
Brzęczkowice Gospoda
Brzęczkowice Kościół
Brzęczkowice Słupna
Mysłowice Dworzec PKP
Mysłowice Katowicka
Mysłowice Kopalnia
Mysłowice Bończyka
Kolonia Stawiska
Wilhelmina Skrzyżowanie
Zawodzie CPN
Zawodzie PKS
Zawodzie Akademia Ekonomiczna
Katowice Warszawska
Katowice Mickiewicza
Katowice Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

127

Kierunek: Bytom Dworzec PKP
Przystanki:
Bytom Dworzec PKP
Bytom Kopalnia Rozbark
Bytom Arki Bożka
Łagiewniki Boisko
Łagiewniki Osiedle
Łagiewniki Huta Zygmunt
Łagiewniki Targowisko
Łagiewniki Przejazd Kolejowy na żądanie
Kolonia Zygmunt
Kolonia Zgorzelec
Szombierki Młyn na żądanie
Szombierki Osiedle
Szombierki Godulska
Szombierki Ratusz
Szombierki Kościół
Szombierki Kopalnia
Bytom Powstańców Warszawskich
Bytom Dworzec PKP

Legenda:
Przystanek na żądanie


Rozkłady jazdy

133

Kierunek: Katowice Kopernika
Przystanki:
Katowice Kopernika
Katowice Sokolska
Koszutka GIG
Wełnowiec Poczta
Wełnowiec Cynkownia
Wełnowiec Plac Alfreda
Siemianowice Plac Skargi
Siemianowice Świerczewskiego
Siemianowice Nowy Świat
Siemianowice Łącząca
Michałkowice Kopalnia
Michałkowice Kościół
Michałkowice Bank
Michałkowice Skrzyżowanie
Dąbrówka Wielka Droga do Szybu Rozalia na żądanie
Dąbrówka Wielka Skrzyżowanie
Dąbrówka Wielka Droga do Kopalni Andaluzja na żądanie
Dąbrówka Wielka Dołki
Żychcice Szkoła
Żychcice Alfred
Wojkowice Park
Wojkowice Ośrodek Zdrowia na żądanie
Wojkowice Giełda
Wojkowice Kościół
Wojkowice Łęg
Grodziec Kopalnia
Grodziec Poczta
Grodziec Kościół
Grodziec OSP
Grodziec Południowa na żądanie
Czeladź Grodziecka II
Czeladź Grodziecka I
Czeladź Rynek
Czeladź Staszica
Czeladź Pompy na żądanie
Bańgów Osiedle II
Bańgów na żądanie
Bańgów Gospoda
Siemianowice Ośrodek Łowiecki na żądanie
Siemianowice Zakłady Naprawcze na żądanie
Siemianowice Świerczewskiego
Siemianowice Plac Skargi
Wełnowiec Plac Alfreda
Wełnowiec Cynkownia
Koszutka Słoneczna
Koszutka Morcinka
Katowice Chorzowska
Katowice Sokolska
Katowice Kopernika
Katowice Kopernika II

Legenda:
Przystanek na żądanie
Przystanek strefowy


Rozkłady jazdy

138

Kierunek: Ochojec Szpital
Przystanki:
Osiedle Tysiąclecia Pętla
Osiedle Tysiąclecia Ułańska I
Osiedle Tysiąclecia Ułańska II
Osiedle Tysiąclecia Pawilon
Osiedle Tysiąclecia Dolne II
Osiedle Tysiąclecia Dolne III
Osiedle Tysiąclecia Mieszka I
Załęże Gliwicka
Załęże Wiśniowa
Osiedle Witosa II
Osiedle Witosa Centrum
Osiedle Witosa Droga Kochłowicka
Katowice Osiedle Kopalni Wujek
Brynów W.Pola
Brynów Kopalnia Wujek
Brynów Stroma
Brynów Załęska
Ligota Ośrodek Zdrowia
Ligota Poleska
Piotrowice Dworzec PKP
Piotrowice Fabryka Maszyn
Piotrowice Skrzyżowanie
Piotrowice Osiedle
Piotrowice Tyska
Osiedle Odrodzenia I
Osiedle Odrodzenia Pętla
Osiedle Odrodzenia II
Osiedle Odrodzenia Szewska
Ochojec Ziołowa
Ochojec Szpital

Legenda:
Przystanek na żądanie


Rozkłady jazdy

238

Kierunek: Osiedle Tysiąclecia Pętla
Przystanki:
Ochojec Szpital
Piotrowice Tyska
Osiedle Odrodzenia I
Osiedle Odrodzenia Pętla
Osiedle Odrodzenia II
Osiedle Odrodzenia Szewska
Piotrowice Osiedle
Piotrowice Skrzyżowanie
Piotrowice Fabryka Maszyn
Piotrowice Dworzec PKP
Ligota Poleska
Ligota Panewnicka
Ligota Ośrodek Zdrowia
Brynów Załęska
Brynów Stroma
Brynów Kopalnia Wujek
Brynów W.Pola
Katowice Mikołowska II
Katowice Mikołowska I
Katowice Dworzec PKP
Katowice Osiedle Kopalni Wujek
Osiedle Witosa Droga Kochłowicka
Osiedle Witosa Centrum
Osiedle Witosa II
Załęże Wiśniowa
Załęże Gliwicka
Osiedle Tysiąclecia Mieszka I
Osiedle Tysiąclecia Dolne III
Osiedle Tysiąclecia Dolne II
Osiedle Tysiąclecia Górne I
Osiedle Tysiąclecia Górne II
Osiedle Tysiąclecia Pętla

Legenda:
Przystanek na żądanie


Rozkłady jazdy KZK GOP - Linie autobusowe (150-199)

Linie autobusowe (150-199)
150 | Rudna Stawowa - Osiedle Bór Pętla | 178 | Łabędy Huta - Trynek Pętla
154 | Środula Chemiczna - Ligota Domy Akademickie | 179 | Tarnowskie Góry Dworzec PKP - Mierzęcice Magazyny
155 | Halemba Pętla - Godula - Halemba Pętla (okrężna) | 182 | Zagórze Zajezdnia - Dąbrowa Górnicza Centrum
156 | Sikornik Osiedle - Zabrze Goethego | 183 | Bytom Dworzec PKP - Miechowice Pętla
158 | Tarnowskie Góry Dworzec PKP - Rokitnica Pętla | 184 | Bytom Dworzec PKP - Pyskowice Plac Wyszyńskiego
160 | Sosnowiec Urząd Miejski - Ćmok Pętla | 185 | Bytom Dworzec PKP - Osiedle Wieczorka Dworzec
162 | Katowice Dworzec PKP - Wesoła Kopalnia | 186 | Trynek Pętla - Łabędy Huta
165 | Osiedle Tysiąclecia Pętla - Obroki Elkop | 187 | Sikornik Osiedle - Szobiszowice - Sikornik Osiedle (okrężna)
166 | Chełm Śl. Fawent - Lędziny - Chełm Śl. Fawent (okrężna) | 188 | Sosnowiec Dworzec PKP - Zagórze Zajezdnia
167 | Miechowice Pętla - Radzionków - Miechowice Pętla (okrężna) | 190 | Katowice Dworzec PKP - Węzłowiec Pętla
168 | Katowice Mickiewicza - Osiedle Wieczorka Dworzec | 192 | Bytom Pogoda - Tarnowskie Góry Dworzec PKP
169 | Bytom Dworzec PKP - Górniki Pętla | 193 | Józefowiec Osiedle - Osiedle Witosa Kossutha
170 | Katowice Wita Stwosza - Sączów Kościół | 194 | Gliwice Zajezdnia - Leszczyny Osiedle
173 | Bytom Dworzec PKP - Tarnowskie Góry Dworzec PKP | 194 | Gliwice Zajezdnia - Leszczyny Osiedle (tymczasowy rozkład jazdy - ważny od 26 kwietnia 2004 r.)
174 | Bobrowniki Śląskie - Sowice Czarna Huta | 196 | Przełajka Pętla - Siemianowice - Przełajka Pętla (okrężna)
175 | Osiedle Mydlice Pętla - Podwarpie Pętla | 197 | Łabędy Huta - Sośnica Osiedle Żeromskiego
176 | Bytom Dworzec PKP - Górniki Pętla | 198 | Zabrze Goethego - Halemba Pętla
177 | Dąbrówka Mała Grzegorzka - Halemba Pętla | 199 | Zabrze Goethego - Kochłowice Kopalnia Śląsk


Rozkłady jazdy

150 | Przystanek: | Sosnowiec Szpital Wojewódzki
 | Kierunek: | Osiedle Bór Pętla
Dni robocze
2205

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanku Rudna Stawowa.

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.038 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Osiedle Bór Pętla
 | Kierunek: | Rudna Stawowa
Dni robocze
450 515 44 619 46 721 54 821 48 921 46 1048 1146 1215 48 1321 48 1421 51 1521 54 1624 48 1721 48 1821 47 1922 45 2025 55 2111W 2208 19N 52N

Objaśnienia:
W - od przystanku Rudna Gospodarcza II kurs do przystanku Sosnowiec Szpital Wojewódzki
N - kurs do przystanku Niwka Tuwima

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.054 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Będzin Osiedle 27 Stycznia na żądanie
 | Kierunek: | Osiedle Bór Pętla
Dni robocze
2206

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanku Rudna Stawowa.

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.041 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Osiedle Bór Długa III
 | Kierunek: | Rudna Stawowa
Dni robocze
451 516 45 620 47 722 55 822 49 922 47 1049 1147 1216 49 1322 49 1422 52 1522 55 1625 49 1722 49 1822 48 1923 46 2026 56 2112W 2209 20N 53N

Objaśnienia:
W - od przystanku Rudna Gospodarcza II kurs do przystanku Sosnowiec Szpital Wojewódzki
N - kurs do przystanku Niwka Tuwima

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.059 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Będzin Cmentarz
 | Kierunek: | Osiedle Bór Pętla
Dni robocze
2208

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanku Rudna Stawowa.

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.032 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Osiedle Bór Długa II
 | Kierunek: | Rudna Stawowa
Dni robocze
452 517 46 621 48 723 56 823 50 923 48 1050 1148 1217 50 1323 50 1423 53 1523 56 1626 50 1723 50 1823 49 1924 47 2027 57 2113W 2210 21N 54N

Objaśnienia:
W - od przystanku Rudna Gospodarcza II kurs do przystanku Sosnowiec Szpital Wojewódzki
N - kurs do przystanku Niwka Tuwima

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.063 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Pogoń Akademiki
 | Kierunek: | Osiedle Bór Pętla
Dni robocze
2210

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanku Rudna Stawowa.

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.031 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Osiedle Bór Długa I
 | Kierunek: | Rudna Stawowa
Dni robocze
453 518 47 622 49 724 57 824 51 924 49 1051 1149 1218 51 1324 51 1424 54 1524 57 1627 51 1724 51 1824 50 1925 48 2028 58 2114W 2211 22N 55N

Objaśnienia:
W - od przystanku Rudna Gospodarcza II kurs do przystanku Sosnowiec Szpital Wojewódzki
N - kurs do przystanku Niwka Tuwima

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.067 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Pogoń Sucha
 | Kierunek: | Osiedle Bór Pętla
Dni robocze
2213

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanku Rudna Stawowa.

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.047 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Osiedle Bór Bloki
 | Kierunek: | Rudna Stawowa
Dni robocze
454 519 48 623 50 725 58 825 52 925 50 1052 1150 1219 52 1325 52 1425 55 1525 58 1628 52 1725 52 1825 51 1926 49 2029 59 2115W 2212 23N 56N

Objaśnienia:
W - od przystanku Rudna Gospodarcza II kurs do przystanku Sosnowiec Szpital Wojewódzki
N - kurs do przystanku Niwka Tuwima

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.072 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Rudna Stawowa
 | Kierunek: | Osiedle Bór Pętla
Dni robocze
502 36 602 37 710 37 804 37 902 1004 1102 30 1204 37 1304 37 1407 37 1510 40 1604 37 1704 37 1802 38 54 1938 2008 31 2109 41

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.090 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Niwka Tuwima
 | Kierunek: | Rudna Stawowa
Dni robocze
456 521 50 625 52 727 800 27 54 927 52 1054 1152 1221 54 1327 54 1427 57 1527 1600 30 54 1727 54 1827 53 1928 51 2031 2101 17W 2214

Objaśnienia:
W - od przystanku Rudna Gospodarcza II kurs do przystanku Sosnowiec Szpital Wojewódzki

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.074 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Rudna Gospodarcza II
 | Kierunek: | Osiedle Bór Pętla
Dni robocze
504 38 604 39 712 39 806 39 904 1006 1104 32 1206 39 1306 39 1409 39 1512 42 1606 39 1706 39 1804 40 56 1940 2010 33 2111 43 2215

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.077 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Niwka Fabryka
 | Kierunek: | Rudna Stawowa
Dni robocze
457 522 51 626 53 728 801 28 55 928 53 1055 1153 1222 55 1328 55 1428 58 1528 1601 31 55 1728 55 1828 54 1929 52 2032 2102 18W 2215

Objaśnienia:
W - od przystanku Rudna Gospodarcza II kurs do przystanku Sosnowiec Szpital Wojewódzki

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.077 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Rudna Gospodarcza I
 | Kierunek: | Osiedle Bór Pętla
Dni robocze
505 39 605 40 713 40 807 40 905 1007 1105 33 1207 40 1307 40 1410 40 1513 43 1607 40 1707 40 1805 41 57 1941 2011 34 2112 44 2216

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.112 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Niwka Kościół
 | Kierunek: | Rudna Stawowa
Dni robocze
458 524 53 628 55 730 803 30 57 930 55 1057 1155 1224 57 1330 57 1430 1500 30 1603 33 57 1730 57 1830 56 1930 53 2033 2103 19W 2216

Objaśnienia:
W - od przystanku Rudna Gospodarcza II kurs do przystanku Sosnowiec Szpital Wojewódzki

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.082 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Pogoń Grota-Roweckiego
 | Kierunek: | Osiedle Bór Pętla
Dni robocze
508 42 608 43 716 43 810 43 908 1010 1108 36 1210 43 1310 43 1413 43 1516 46 1610 43 1710 43 1808 44 1900 44 2014 37 2115 47 2219

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.117 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Modrzejów Rynek
 | Kierunek: | Rudna Stawowa
Dni robocze
500 26 55 630 57 732 805 32 59 932 57 1059 1157 1226 59 1332 59 1432 1502 32 1605 35 59 1732 59 1832 58 1932 55 2035 2105 21W 2218

Objaśnienia:
W - od przystanku Rudna Gospodarcza II kurs do przystanku Sosnowiec Szpital Wojewódzki

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.086 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Sosnowiec 3 Maja
 | Kierunek: | Osiedle Bór Pętla
Dni robocze
512 46 612 47 720 47 814 47 912 1014 1112 40 1214 47 1314 47 1417 47 1520 50 1614 47 1714 47 1812 48 1904 48 2018 41 2119 51 2223

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.088 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Mysłowice Kościół
 | Kierunek: | Rudna Stawowa
Dni robocze
502 28 57 632 59 734 807 34 901 34 59 1101 59 1228 1301 34 1401 34 1504 34 1607 37 1701 34 1801 34 1900 34 57 2037 2107 23W 2220

Objaśnienia:
W - od przystanku Rudna Gospodarcza II kurs do przystanku Sosnowiec Szpital Wojewódzki

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.090 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Sosnowiec Dworzec PKP
 | Kierunek: | Osiedle Bór Pętla
Dni robocze
514 48 614 49 722 49 816 49 914 1016 1114 42 1216 49 1316 49 1419 49 1522 52 1616 49 1716 49 1814 50 1905 49 2019 42 2120 52 2224

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.092 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Mysłowice Szpital
 | Kierunek: | Rudna Stawowa
Dni robocze
503 29 58 633 700 35 808 35 902 35 1000 1102 1200 29 1302 35 1402 35 1505 35 1608 38 1702 35 1802 35 1901 35 58 2038 2108 24W 2221

Objaśnienia:
W - od przystanku Rudna Gospodarcza II kurs do przystanku Sosnowiec Szpital Wojewódzki

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.096 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Sosnowiec Kościelna
 | Kierunek: | Osiedle Bór Pętla
Dni robocze
518 52 618 53 726 53 820 53 918 1020 1118 46 1220 53 1320 53 1423 53 1526 56 1620 53 1720 53 1818 54 1909 53 2023 46 2124 56 2228

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.103 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Mysłowice Boliny
 | Kierunek: | Rudna Stawowa
Dni robocze
505 31 600 35 702 37 810 37 904 37 1002 1104 1202 31 1304 37 1404 37 1507 37 1610 40 1704 37 1804 37 1903 37 2000 40 2110 26W 2223

Objaśnienia:
W - od przystanku Rudna Gospodarcza II kurs do przystanku Sosnowiec Szpital Wojewódzki

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.099 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Sosnowiec Jagiellońska
 | Kierunek: | Osiedle Bór Pętla
Dni robocze
520 54 620 55 728 55 822 55 920 1022 1120 48 1222 55 1322 55 1425 55 1528 58 1622 55 1722 55 1820 56 1911 55 2025 48 2126 58 2230

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.100 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Mysłowice Sosnowiecka
 | Kierunek: | Rudna Stawowa
Dni robocze
506 32 601 36 703 38 811 38 905 38 1003 1105 1203 32 1305 38 1405 38 1508 38 1611 41 1705 38 1805 38 1904 38 2001 41 2111 27W 2224

Objaśnienia:
W - od przystanku Rudna Gospodarcza II kurs do przystanku Sosnowiec Szpital Wojewódzki

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.142 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Sosnowiec Radocha
 | Kierunek: | Osiedle Bór Pętla
Dni robocze
522 56 622 57 730 57 824 57 922 1024 1122 50 1224 57 1324 57 1427 57 1530 1600 24 57 1724 57 1822 58 1913 57 2027 50 2128 2200 32

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.105 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Sosnowiec Radocha
 | Kierunek: | Rudna Stawowa
Dni robocze
508 34 603 38 705 40 813 40 907 40 1005 1107 1205 34 1307 40 1407 40 1510 40 1613 43 1707 40 1807 40 1906 40 2003 43 2113 29W 2226

Objaśnienia:
W - od przystanku Rudna Gospodarcza II kurs do przystanku Sosnowiec Szpital Wojewódzki

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.146 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Mysłowice Sosnowiecka
 | Kierunek: | Osiedle Bór Pętla
Dni robocze
523 57 623 58 731 58 825 58 923 1025 1123 51 1225 58 1325 58 1428 58 1531 1601 25 58 1725 58 1823 59 1914 58 2028 51 2129 2201 33

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.108 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Sosnowiec Jagiellońska
 | Kierunek: | Rudna Stawowa
Dni robocze
509 35 604 39 706 41 814 41 908 41 1006 1108 1206 35 1308 41 1408 41 1511 41 1614 44 1708 41 1808 41 1907 41 2004 44 2114 30W 2227

Objaśnienia:
W - od przystanku Rudna Gospodarcza II kurs do przystanku Sosnowiec Szpital Wojewódzki

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.157 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Mysłowice Boliny
 | Kierunek: | Osiedle Bór Pętla
Dni robocze
524 58 624 59 732 59 826 59 924 1026 1124 52 1226 59 1326 59 1429 59 1532 1602 26 59 1726 59 1824 1900 15 59 2029 52 2130 2202 34

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.113 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Sosnowiec Kościelna
 | Kierunek: | Rudna Stawowa
Dni robocze
511 37 606 41 708 43 816 43 910 43 1008 1110 1208 37 1310 43 1410 43 1513 43 1616 46 1710 43 1810 43 1909 43 2006 46 2116 32W 2229

Objaśnienia:
W - od przystanku Rudna Gospodarcza II kurs do przystanku Sosnowiec Szpital Wojewódzki

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.163 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Mysłowice Kopalnia
 | Kierunek: | Osiedle Bór Pętla
Dni robocze
527 601 27 702 35 802 29 902 27 1029 1127 55 1229 1302 29 1402 32 1502 35 1605 29 1702 29 1802 27 1903 18 2002 32 55 2133 2205 37

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.117 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Sosnowiec Dworzec PKP
 | Kierunek: | Rudna Stawowa
Dni robocze
515 41 610 45 712 47 820 47 914 47 1012 1114 1212 41 1314 47 1414 47 1517 47 1620 50 1714 47 1814 47 1913 47 2010 50 2120 36W 2233

Objaśnienia:
W - od przystanku Rudna Gospodarcza II kurs do przystanku Sosnowiec Szpital Wojewódzki

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.169 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Mysłowice Kościół
 | Kierunek: | Osiedle Bór Pętla
Dni robocze
530 604 30 705 38 805 32 905 30 1032 1130 58 1232 1305 32 1405 35 1505 38 1608 32 1705 32 1805 30 1905 20 2004 34 57 2135 2207 39

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.121 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Sosnowiec Aleja Zwycięstwa
 | Kierunek: | Rudna Stawowa
Dni robocze
516 42 611 46 713 48 821 48 915 48 1013 1115 1213 42 1315 48 1415 48 1518 48 1621 51 1715 48 1815 48 1914 48 2011 51 2121 37W 2234

Objaśnienia:
W - od przystanku Rudna Gospodarcza II kurs do przystanku Sosnowiec Szpital Wojewódzki

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.176 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Modrzejów Rynek
 | Kierunek: | Osiedle Bór Pętla
Dni robocze
532 606 32 707 40 807 34 907 32 1034 1132 1200 34 1307 34 1407 37 1507 40 1610 34 1707 34 1807 32 1907 22 2006 36 59 2137 2209 41

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.125 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Pogoń Grota-Roweckiego
 | Kierunek: | Rudna Stawowa
Dni robocze
522 48 617 52 719 54 827 54 921 54 1019 1121 1219 48 1321 54 1421 54 1524 54 1627 57 1721 54 1821 54 1920 54 2017 57 2127 43W 2240

Objaśnienia:
W - od przystanku Rudna Gospodarcza II kurs do przystanku Sosnowiec Szpital Wojewódzki

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.180 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Niwka Kościół
 | Kierunek: | Osiedle Bór Pętla
Dni robocze
533 607 33 708 41 808 35 908 33 1035 1133 1201 35 1308 35 1408 38 1508 41 1611 35 1708 35 1808 33 1908 23 2007 37 2100 38 2210 42

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.129 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Rudna Gospodarcza I
 | Kierunek: | Rudna Stawowa
Dni robocze
525 51 620 55 722 57 830 57 924 57 1022 1124 1222 51 1324 57 1424 57 1527 57 1630 1700 24 57 1824 57 1923 57 2020 2100 30 46W 2243

Objaśnienia:
W - od przystanku Rudna Gospodarcza II kurs do przystanku Sosnowiec Szpital Wojewódzki

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.185 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Niwka Fabryka
 | Kierunek: | Osiedle Bór Pętla
Dni robocze
535 609 35 710 43 810 37 910 35 1037 1135 1203 37 1310 37 1410 40 1510 43 1613 37 1710 37 1810 35 1909 24 2008 38 2101 39 2211 43

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.134 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Rudna Gospodarcza II
 | Kierunek: | Rudna Stawowa
Dni robocze
526 52 621 56 723 58 831 58 925 58 1023 1125 1223 52 1325 58 1425 58 1528 58 1631 1701 25 58 1825 58 1924 58 2021 2101 31 47W 2244

Objaśnienia:
W - od przystanku Rudna Gospodarcza II kurs do przystanku Sosnowiec Szpital Wojewódzki

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.191 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Niwka Tuwima
 | Kierunek: | Osiedle Bór Pętla
Dni robocze
442 508 36 610 36 711 44 811 38 911 36 1038 1136 1204 38 1311 38 1411 41 1511 44 1614 38 1711 38 1811 36 1910 25 2009 39 2102 40 2212 44

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.141 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Osiedle Bór Bloki
 | Kierunek: | Osiedle Bór Pętla
Dni robocze
444 510 38 612 38 713 46 813 40 913 38 1040 1138 1206 40 1313 40 1413 43 1513 46 1616 40 1713 40 1813 38 1912 27 2011 41 2104 42 2214 46

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.144 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Pogoń Sucha
 | Kierunek: | Sosnowiec Szpital Wojewódzki
Dni robocze
2148

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.136 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Osiedle Bór Długa I
 | Kierunek: | Osiedle Bór Pętla
Dni robocze
445 511 39 613 39 714 47 814 41 914 39 1041 1139 1207 41 1314 41 1414 44 1514 47 1617 41 1714 41 1814 39 1913 28 2012 42 2105 43 2215 47

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.148 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Pogoń Akademiki
 | Kierunek: | Sosnowiec Szpital Wojewódzki
Dni robocze
2151

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.172 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Osiedle Bór Długa II
 | Kierunek: | Osiedle Bór Pętla
Dni robocze
446 512 40 614 40 715 48 815 42 915 40 1042 1140 1208 42 1315 42 1415 45 1515 48 1618 42 1715 42 1815 40 1914 29 2013 43 2106 44 2216 48

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.152 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150 | Przystanek: | Osiedle Bór Długa III
 | Kierunek: | Osiedle Bór Pętla
Dni robocze
447 513 41 615 41 716 49 816 43 916 41 1043 1141 1209 43 1316 43 1416 46 1516 49 1619 43 1716 43 1816 41 1915 30 2014 44 2107 45 2217 49

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.158 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Środula Chemiczna
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich)
517 47 617 47 717 47 817 47 917 1017 1117 47 1217 47 1317 47 1412 47 1512 1640 1916 2210S
Dni robocze (w okresie wakacji letnich)
517 617 47 717 47 847 917 1017 1117 47 1247 1347 1412 1512 1640 1916 2210S
Soboty, niedziele i święta
606 836 1116 1406 1636 1916 2206S

Objaśnienia:
S - kurs do przystanku Katowice Piotra Skargi

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.086 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Ligota Domy Akademickie
 | Kierunek: | Środula Chemiczna
Dni robocze (poza okresem wakacji letnich)
611 41 711 41 811 41 911 41 1011 41 1141 1241 1311 41 1411 41 1511 41P 1611P 41P 1807P 2047P
Dni robocze (w okresie wakacji letnich)
611 41 741 811 41 911 1011 41 1141 1241 1311 1411 1511 41P 1641P 1807P 2047P
Soboty, niedziele i święta
707P 1007P 1247P 1527P 1807P 2047P

Objaśnienia:
P - kurs z obsługą przystanków Katowice Piotra Skargi i Sokolska, z pominięciem Katowice Korfantego

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.128 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Pogoń Ciepła
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich)
518 48 618 48 718 48 818 48 918 1018 1118 48 1218 48 1318 48 1413 48 1513 1641 1917 2211S
Dni robocze (w okresie wakacji letnich)
518 618 48 718 48 848 918 1018 1118 48 1248 1348 1413 1513 1641 1917 2211S
Soboty, niedziele i święta
607 837 1117 1407 1637 1917 2207S

Objaśnienia:
S - kurs do przystanku Katowice Piotra Skargi

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.104 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Ligota Bronisławy
 | Kierunek: | Środula Chemiczna
Dni robocze (poza okresem wakacji letnich)
612 42 712 42 812 42 912 42 1012 42 1142 1242 1312 42 1412 42 1512 42P 1612P 42P 1808P 2048P
Dni robocze (w okresie wakacji letnich)
612 42 742 812 42 912 1012 42 1142 1242 1312 1412 1512 42P 1642P 1808P 2048P
Soboty, niedziele i święta
708P 1008P 1248P 1528P 1808P 2048P

Objaśnienia:
P - kurs z obsługą przystanków Katowice Piotra Skargi i Sokolska, z pominięciem Katowice Korfantego

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.115 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Pogoń Rybna
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich)
520 50 620 50 720 50 820 50 920 1020 1120 50 1220 50 1320 50 1415 50 1515 1643 1919 2213S
Dni robocze (w okresie wakacji letnich)
520 620 50 720 50 850 920 1020 1120 50 1250 1350 1415 1515 1643 1919 2213S
Soboty, niedziele i święta
608 838 1118 1408 1638 1918 2208S

Objaśnienia:
S - kurs do przystanku Katowice Piotra Skargi

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.102 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Ligota Wileńska
 | Kierunek: | Środula Chemiczna
Dni robocze (poza okresem wakacji letnich)
614 44 714 44 814 44 914 44 1014 44 1144 1244 1314 44 1414 44 1514 44P 1614P 44P 1810P 2050P
Dni robocze (w okresie wakacji letnich)
614 44 744 814 44 914 1014 44 1144 1244 1314 1414 1514 44P 1644P 1810P 2050P
Soboty, niedziele i święta
710P 1010P 1250P 1530P 1810P 2050P

Objaśnienia:
P - kurs z obsługą przystanków Katowice Piotra Skargi i Sokolska, z pominięciem Katowice Korfantego

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.149 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Pogoń Akademiki
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich)
522 52 622 52 722 52 822 52 922 1022 1122 52 1222 52 1322 52 1417 52 1517 1645 1921 2215S
Dni robocze (w okresie wakacji letnich)
522 622 52 722 52 852 922 1022 1122 52 1252 1352 1417 1517 1645 1921 2215S
Soboty, niedziele i święta
610 840 1120 1410 1640 1920 2210S

Objaśnienia:
S - kurs do przystanku Katowice Piotra Skargi

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.111 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Ligota Poleska
 | Kierunek: | Środula Chemiczna
Dni robocze (poza okresem wakacji letnich)
615 45 715 45 815 45 915 45 1015 45 1145 1245 1315 45 1415 45 1515 45P 1615P 45P 1811P 2051P
Dni robocze (w okresie wakacji letnich)
615 45 745 815 45 915 1015 45 1145 1245 1315 1415 1515 45P 1645P 1811P 2051P
Soboty, niedziele i święta
711P 1011P 1251P 1531P 1811P 2051P

Objaśnienia:
P - kurs z obsługą przystanków Katowice Piotra Skargi i Sokolska, z pominięciem Katowice Korfantego

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.142 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Pogoń Klub Kiepury
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich)
524 54 624 54 724 54 824 54 924 1024 1124 54 1224 54 1324 54 1419 54 1519 1647 1923 2217S
Dni robocze (w okresie wakacji letnich)
524 624 54 724 54 854 924 1024 1124 54 1254 1354 1419 1519 1647 1923 2217S
Soboty, niedziele i święta
612 842 1122 1412 1642 1922 2212S

Objaśnienia:
S - kurs do przystanku Katowice Piotra Skargi

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.126 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Ligota Panewnicka
 | Kierunek: | Środula Chemiczna
Dni robocze (poza okresem wakacji letnich)
616 46 716 46 816 46 916 46 1016 46 1146 1246 1316 46 1416 46 1516 46P 1616P 46P 1812P 2052P
Dni robocze (w okresie wakacji letnich)
616 46 746 816 46 916 1016 46 1146 1246 1316 1416 1516 46P 1646P 1812P 2052P
Soboty, niedziele i święta
712P 1012P 1252P 1532P 1812P 2052P

Objaśnienia:
P - kurs z obsługą przystanków Katowice Piotra Skargi i Sokolska, z pominięciem Katowice Korfantego

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.192 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Pogoń Orla
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich)
525 55 625 55 725 55 825 55 925 1025 1125 55 1225 55 1325 55 1420 55 1520 1648 1924 2218S
Dni robocze (w okresie wakacji letnich)
525 625 55 725 55 855 925 1025 1125 55 1255 1355 1420 1520 1648 1924 2218S
Soboty, niedziele i święta
613 843 1123 1413 1643 1923 2213S

Objaśnienia:
S - kurs do przystanku Katowice Piotra Skargi

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.236 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Ligota Dworzec PKP
 | Kierunek: | Środula Chemiczna
Dni robocze (poza okresem wakacji letnich)
618 48 718 48 818 48 918 48 1018 48 1148 1248 1318 48 1418 48 1518 48P 1618P 48P 1814P 2054P
Dni robocze (w okresie wakacji letnich)
618 48 748 818 48 918 1018 48 1148 1248 1318 1418 1518 48P 1648P 1814P 2054P
Soboty, niedziele i święta
714P 1014P 1254P 1534P 1814P 2054P

Objaśnienia:
P - kurs z obsługą przystanków Katowice Piotra Skargi i Sokolska, z pominięciem Katowice Korfantego

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.188 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Pogoń Grota-Roweckiego
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich)
527 57 627 57 727 57 827 57 927 1027 1127 57 1227 57 1327 57 1422 57 1522 1650 1926 2220S
Dni robocze (w okresie wakacji letnich)
527 627 57 727 57 857 927 1027 1127 57 1257 1357 1422 1522 1650 1926 2220S
Soboty, niedziele i święta
615 845 1125 1415 1645 1925 2215S

Objaśnienia:
S - kurs do przystanku Katowice Piotra Skargi

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.176 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Ligota Kolejowa
 | Kierunek: | Środula Chemiczna
Dni robocze (poza okresem wakacji letnich)
619 49 719 49 819 49 919 49 1019 49 1149 1249 1319 49 1419 49 1519 49P 1619P 49P 1815P 2055P
Dni robocze (w okresie wakacji letnich)
619 49 749 819 49 919 1019 49 1149 1249 1319 1419 1519 49P 1649P 1815P 2055P
Soboty, niedziele i święta
715P 1015P 1255P 1535P 1815P 2055P

Objaśnienia:
P - kurs z obsługą przystanków Katowice Piotra Skargi i Sokolska, z pominięciem Katowice Korfantego

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.244 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Sosnowiec Osiedle Piastów
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich)
530 600 30 700 30 800 30 900 30 1030 1130 1200 30 1300 30 1400 25 1500 25 1653 1929 2223S
Dni robocze (w okresie wakacji letnich)
530 630 700 30 800 900 30 1030 1130 1200 1300 1400 25 1525 1653 1929 2223S
Soboty, niedziele i święta
618 848 1128 1418 1648 1928 2218S

Objaśnienia:
S - kurs do przystanku Katowice Piotra Skargi

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.168 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Ligota Sucha
 | Kierunek: | Środula Chemiczna
Dni robocze (poza okresem wakacji letnich)
621 51 721 51 821 51 921 51 1021 51 1151 1251 1321 51 1421 51 1521 51P 1621P 51P 1817P 2057P
Dni robocze (w okresie wakacji letnich)
621 51 751 821 51 921 1021 51 1151 1251 1321 1421 1521 51P 1651P 1817P 2057P
Soboty, niedziele i święta
717P 1017P 1257P 1537P 1817P 2057P

Objaśnienia:
P - kurs z obsługą przystanków Katowice Piotra Skargi i Sokolska, z pominięciem Katowice Korfantego

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.233 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Sosnowiec Palmiarnia
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich)
531 601 31 701 31 801 31 901 31 1031 1131 1201 31 1301 31 1401 26 1501 26 1654 1930 2224S
Dni robocze (w okresie wakacji letnich)
531 631 701 31 801 901 31 1031 1131 1201 1301 1401 26 1526 1654 1930 2224S
Soboty, niedziele i święta
620 850 1130 1420 1650 1930 2220S

Objaśnienia:
S - kurs do przystanku Katowice Piotra Skargi

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.208 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Brynów Kościuszki
 | Kierunek: | Środula Chemiczna
Dni robocze (poza okresem wakacji letnich)
624 54 724 54 824 54 924 54 1024 54 1154 1254 1324 54 1424 54 1524 54P 1624P 54P 1820P 2059P
Dni robocze (w okresie wakacji letnich)
624 54 754 824 54 924 1024 54 1154 1254 1324 1424 1524 54P 1654P 1820P 2059P
Soboty, niedziele i święta
719P 1019P 1259P 1539P 1819P 2059P

Objaśnienia:
P - kurs z obsługą przystanków Katowice Piotra Skargi i Sokolska, z pominięciem Katowice Korfantego

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.262 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Piaski Zajezdnia
 | Kierunek: | Ligota Domy Akademickie
Soboty, niedziele i święta
455S

Objaśnienia:
S - kurs do przystanku Katowice Piotra Skargi

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.103 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Brynów Dworska
 | Kierunek: | Środula Chemiczna
Dni robocze (poza okresem wakacji letnich)
626 56 726 56 826 56 926 56 1026 56 1156 1256 1326 56 1426 56 1526 56P 1626P 56P 1822P 2101P
Dni robocze (w okresie wakacji letnich)
626 56 756 826 56 926 1026 56 1156 1256 1326 1426 1526 56P 1656P 1822P 2101P
Soboty, niedziele i święta
721P 1021P 1301P 1541P 1821P 2101P

Objaśnienia:
P - kurs z obsługą przystanków Katowice Piotra Skargi i Sokolska, z pominięciem Katowice Korfantego

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.291 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Rudna Plonów
 | Kierunek: | Ligota Domy Akademickie
Soboty, niedziele i święta
458S

Objaśnienia:
S - kurs do przystanku Katowice Piotra Skargi

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.189 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Brynów Różyckiego
 | Kierunek: | Środula Chemiczna
Dni robocze (poza okresem wakacji letnich)
627 57 727 57 827 57 927 57 1027 57 1157 1257 1327 57 1427 57 1527 57P 1627P 57P 1823P 2102P
Dni robocze (w okresie wakacji letnich)
627 57 757 827 57 927 1027 57 1157 1257 1327 1427 1527 57P 1657P 1823P 2102P
Soboty, niedziele i święta
722P 1022P 1302P 1542P 1822P 2102P

Objaśnienia:
P - kurs z obsługą przystanków Katowice Piotra Skargi i Sokolska, z pominięciem Katowice Korfantego

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.300 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Milowice Skrzyżowanie
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich)
455S 521 33 603 33 703 33 803 33 903 33 1033 1133 1203 33 1303 33 1403 28 1503 28 1656 1932 2225S
Dni robocze (w okresie wakacji letnich)
455S 521 33 633 703 33 803 903 33 1033 1133 1203 1303 1403 28 1528 1656 1932 2225S
Soboty, niedziele i święta
501S 621 851 1131 1421 1651 1931 2221S

Objaśnienia:
S - kurs do przystanku Katowice Piotra Skargi

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.292 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Brynów W.Pola
 | Kierunek: | Środula Chemiczna
Dni robocze (poza okresem wakacji letnich)
629 59 729 59 829 59 929 59 1029 59 1159 1259 1329 59 1429 59 1529 59P 1629P 59P 1825P 2104P
Dni robocze (w okresie wakacji letnich)
629 59 759 829 59 929 1029 59 1159 1259 1329 1429 1529 59P 1659P 1825P 2104P
Soboty, niedziele i święta
724P 1024P 1304P 1544P 1824P 2104P

Objaśnienia:
P - kurs z obsługą przystanków Katowice Piotra Skargi i Sokolska, z pominięciem Katowice Korfantego

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.303 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Dąbrówka Mała Nowosam
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich)
458S 524 36 606 36 706 36 806 36 906 36 1036 1136 1206 36 1306 36 1406 31 1506 31 1659 1935 2228S
Dni robocze (w okresie wakacji letnich)
458S 524 36 636 706 36 806 906 36 1036 1136 1206 1306 1406 31 1531 1659 1935 2228S
Soboty, niedziele i święta
504S 624 854 1134 1424 1654 1934 2224S

Objaśnienia:
S - kurs do przystanku Katowice Piotra Skargi

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.281 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Katowice Mikołowska II
 | Kierunek: | Środula Chemiczna
Dni robocze (poza okresem wakacji letnich)
631 701 31 801 31 901 31 1001 31 1101 1201 1301 31 1401 31 1501 31 1601P 31P 1701P 1827P 2106P
Dni robocze (w okresie wakacji letnich)
631 701 801 31 901 31 1031 1101 1201 1301 31 1431 1531 1601P 1701P 1827P 2106P
Soboty, niedziele i święta
726P 1026P 1306P 1546P 1826P 2106P

Objaśnienia:
P - kurs z obsługą przystanków Katowice Piotra Skargi i Sokolska, z pominięciem Katowice Korfantego

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.303 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Dąbrówka Mała Skrzyżowanie
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich)
459S 525 37 607 37 707 37 807 37 907 37 1037 1137 1207 37 1307 37 1407 32 1507 32 1700 1936 2229S
Dni robocze (w okresie wakacji letnich)
459S 525 37 637 707 37 807 907 37 1037 1137 1207 1307 1407 32 1532 1700 1936 2229S
Soboty, niedziele i święta
505S 625 855 1135 1425 1655 1935 2225S

Objaśnienia:
S - kurs do przystanku Katowice Piotra Skargi

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.308 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Katowice Mikołowska I
 | Kierunek: | Środula Chemiczna
Dni robocze (poza okresem wakacji letnich)
633 703 33 803 33 903 33 1003 33 1103 1203 1303 33 1403 33 1503 33 1603P 33P 1703P 1829P 2108P
Dni robocze (w okresie wakacji letnich)
633 703 803 33 903 33 1033 1103 1203 1303 33 1433 1533 1603P 1703P 1829P 2108P
Soboty, niedziele i święta
728P 1028P 1308P 1548P 1828P 2108P

Objaśnienia:
P - kurs z obsługą przystanków Katowice Piotra Skargi i Sokolska, z pominięciem Katowice Korfantego

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.344 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Dąbrówka Mała Ikea
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich)
500S 26 39 609 39 709 39 809 39 909 39 1039 1139 1209 39 1309 39 1409 34 1509 34 1702 1937 2231S
Dni robocze (w okresie wakacji letnich)
500S 26 39 639 709 39 809 909 39 1039 1139 1209 1309 1409 34 1534 1702 1937 2231S
Soboty, niedziele i święta
506S 626 856 1136 1426 1656 1936 2226S

Objaśnienia:
S - kurs do przystanku Katowice Piotra Skargi

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.337 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Katowice Kopernika II
 | Kierunek: | Środula Chemiczna
Dni robocze (poza okresem wakacji letnich)
635 705 35 805 35 905 35 1005 35 1105 1205 1305 35 1405 35 1505 35 1605P 35P 1705P 1831P 2110P
Dni robocze (w okresie wakacji letnich)
635 705 805 35 905 35 1035 1105 1205 1305 35 1435 1535 1605P 1705P 1831P 2110P
Soboty, niedziele i święta
730P 1030P 1310P 1550P 1830P 2110P

Objaśnienia:
P - kurs z obsługą przystanków Katowice Piotra Skargi i Sokolska, z pominięciem Katowice Korfantego

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.339 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Dąbrówka Mała Agata
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich)
501S 27 40 610 40 710 40 810 40 910 40 1040 1140 1210 40 1310 40 1410 35 1510 35 1703 1938 2232S
Dni robocze (w okresie wakacji letnich)
501S 27 40 640 710 40 810 910 40 1040 1140 1210 1310 1410 35 1535 1703 1938 2232S
Soboty, niedziele i święta
507S 627 857 1137 1427 1657 1937 2227S

Objaśnienia:
S - kurs do przystanku Katowice Piotra Skargi

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.301 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Katowice Jagiellońska
 | Kierunek: | Środula Chemiczna
Dni robocze (poza okresem wakacji letnich)
638 708 38 808 38 908 38 1008 38 1108 1208 1308 38 1408 38 1508 38 1608P 38P 1708P 1834P 2113P
Dni robocze (w okresie wakacji letnich)
638 708 808 38 908 38 1038 1108 1208 1308 38 1438 1538 1608P 1708P 1834P 2113P
Soboty, niedziele i święta
733P 1033P 1313P 1553P 1833P 2113P

Objaśnienia:
P - kurs z obsługą przystanków Katowice Piotra Skargi i Sokolska, z pominięciem Katowice Korfantego

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.377 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Bogucice Skrzyżowanie
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich)
503S 29 42 612 42 712 42 812 42 912 42 1042 1142 1212 42 1312 42 1412 37 1512 37 1705 1940 2234S
Dni robocze (w okresie wakacji letnich)
503S 29 42 642 712 42 812 912 42 1042 1142 1212 1312 1412 37 1537 1705 1940 2234S
Soboty, niedziele i święta
509S 629 859 1139 1429 1659 1939 2229S

Objaśnienia:
S - kurs do przystanku Katowice Piotra Skargi

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.345 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Katowice Warszawska
 | Kierunek: | Środula Chemiczna
Dni robocze (poza okresem wakacji letnich)
642 712 42 812 42 912 42 1012 42 1112 1212 1312 42 1412 42 1512 42 1612P 42P 1712P 1838P 2116P
Dni robocze (w okresie wakacji letnich)
642 712 812 42 912 42 1042 1112 1212 1312 42 1442 1542 1612P 1712P 1838P 2116P
Soboty, niedziele i święta
736P 1036P 1316P 1556P 1836P 2116P

Objaśnienia:
P - kurs z obsługą przystanków Katowice Piotra Skargi i Sokolska, z pominięciem Katowice Korfantego

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.205 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Katowice Kopalnia
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich)
505S 31 44 614 44 714 44 814 44 914 44 1044 1144 1214 44 1314 44 1414 39 1514 39 1707 1942 2236S
Dni robocze (w okresie wakacji letnich)
505S 31 44 644 714 44 814 914 44 1044 1144 1214 1314 1414 39 1539 1707 1942 2236S
Soboty, niedziele i święta
511S 631 901 1141 1431 1701 1941 2231S

Objaśnienia:
S - kurs do przystanku Katowice Piotra Skargi

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.368 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Katowice Korfantego
 | Kierunek: | Środula Chemiczna
Dni robocze (poza okresem wakacji letnich)
645 715 45 815 45 915 45 1015 45 1115 1215 1315 45 1415 45 1515 45
Dni robocze (w okresie wakacji letnich)
645 715 815 45 915 45 1045 1115 1215 1315 45 1445 1545

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.370 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Katowice Rondo
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich)
507S 33 46 616 46 716 46 816 46 916 46 1046 1146 1216 46 1316 46 1416 41 1516 41 1709 1944 2238S
Dni robocze (w okresie wakacji letnich)
507S 33 46 646 716 46 816 916 46 1046 1146 1216 1316 1416 41 1541 1709 1944 2238S
Soboty, niedziele i święta
513S 633 903 1143 1433 1703 1943 2233S

Objaśnienia:
S - kurs do przystanku Katowice Piotra Skargi

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.532 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Katowice Piotra Skargi
 | Kierunek: | Środula Chemiczna
Dni robocze (poza okresem wakacji letnich)
514 1617 47 1717 1843 2120
Dni robocze (w okresie wakacji letnich)
514 1617 1717 1843 2120
Soboty, niedziele i święta
520 740 1040 1320 1600 1840 2120 2240Z

Objaśnienia:
Z - od przystanku Milowice Skrzyżowanie zjazd do zajezdni Piaski

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.188 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Katowice Korfantego
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich)
509S 35 49 619 49 719 49 819 49 919 49 1049 1149 1219 49 1319 49 1419 43 1519 43 1712 1946 2240S
Dni robocze (w okresie wakacji letnich)
509S 35 49 649 719 49 819 919 49 1049 1149 1219 1319 1419 43 1543 1712 1946 2240S
Soboty, niedziele i święta
515S 635 905 1145 1435 1705 1945 2235S

Objaśnienia:
S - kurs do przystanku Katowice Piotra Skargi

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.336 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Katowice Sokolska
 | Kierunek: | Środula Chemiczna
Dni robocze (poza okresem wakacji letnich)
515 1618 48 1718 1844 2121
Dni robocze (w okresie wakacji letnich)
515 1618 1718 1844 2121
Soboty, niedziele i święta
521 741 1041 1321 1601 1841 2121 2241Z

Objaśnienia:
Z - od przystanku Milowice Skrzyżowanie zjazd do zajezdni Piaski

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.291 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Katowice Hotel Warszawa
 | Kierunek: | Środula Chemiczna
Dni robocze (poza okresem wakacji letnich)
521 647 717 47 817 47 917 47 1017 47 1117 1217 1317 47 1417 47 1517 47 1623 53 1723 1849 2125
Dni robocze (w okresie wakacji letnich)
521 647 717 817 47 917 47 1047 1117 1217 1317 47 1447 1547 1623 1723 1849 2125
Soboty, niedziele i święta
525 745 1045 1325 1605 1845 2125 2245Z

Objaśnienia:
Z - od przystanku Milowice Skrzyżowanie zjazd do zajezdni Piaski

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.239 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Katowice Mickiewicza
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich)
536 50 620 50 720 50 820 50 920 50 1050 1150 1220 50 1320 50 1420 45 1520 45 1713 1947
Dni robocze (w okresie wakacji letnich)
536 50 650 720 50 820 920 50 1050 1150 1220 1320 1420 45 1545 1713 1947
Soboty, niedziele i święta
636 906 1146 1436 1706 1946

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.515 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Bogucice Polmozbyt
 | Kierunek: | Środula Chemiczna
Dni robocze (poza okresem wakacji letnich)
524 650 720 50 820 50 920 50 1020 50 1120 1220 1320 50 1420 50 1520 50 1626 56 1726 1852 2128
Dni robocze (w okresie wakacji letnich)
524 650 720 820 50 920 50 1050 1120 1220 1320 50 1450 1550 1626 1726 1852 2128
Soboty, niedziele i święta
528 748 1048 1328 1608 1848 2128 2248Z

Objaśnienia:
Z - od przystanku Milowice Skrzyżowanie zjazd do zajezdni Piaski

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.246 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Katowice Dworzec PKP
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich)
540 54 624 54 724 54 824 54 924 54 1054 1154 1224 54 1324 54 1424 54 1524 54 1717 1951
Dni robocze (w okresie wakacji letnich)
540 54 654 724 54 824 924 54 1054 1154 1224 1324 1424 54 1554 1717 1951
Soboty, niedziele i święta
640 910 1150 1440 1710 1950

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.523 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Dąbrówka Mała Carrefour
 | Kierunek: | Środula Chemiczna
Dni robocze (poza okresem wakacji letnich)
525 651 721 51 821 51 921 51 1021 51 1121 1221 1321 51 1421 51 1521 51 1627 57 1727 1853 2129
Dni robocze (w okresie wakacji letnich)
525 651 721 821 51 921 51 1051 1121 1221 1321 51 1451 1551 1627 1727 1853 2129
Soboty, niedziele i święta
529 749 1049 1329 1609 1849 2129 2249Z

Objaśnienia:
Z - od przystanku Milowice Skrzyżowanie zjazd do zajezdni Piaski

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.254 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Katowice Mikołowska I
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich)
543 58 628 58 728 58 828 58 928 58 1058 1158 1228 58 1328 58 1428 58 1528 58 1721 1954
Dni robocze (w okresie wakacji letnich)
543 58 658 728 58 828 928 58 1058 1158 1228 1328 1428 58 1558 1721 1954
Soboty, niedziele i święta
643 913 1153 1443 1713 1953

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.275 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Dąbrówka Mała Skrzyżowanie
 | Kierunek: | Środula Chemiczna
Dni robocze (poza okresem wakacji letnich)
527 653 723 53 823 53 923 53 1023 53 1123 1223 1323 53 1423 53 1523 53 1629 59 1729 1855 2131
Dni robocze (w okresie wakacji letnich)
527 653 723 823 53 923 53 1053 1123 1223 1323 53 1453 1553 1629 1729 1855 2131
Soboty, niedziele i święta
531 751 1051 1331 1611 1851 2131 2251Z

Objaśnienia:
Z - od przystanku Milowice Skrzyżowanie zjazd do zajezdni Piaski

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.264 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Katowice Mikołowska II
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich)
545 600 30 700 30 800 30 900 30 1000 1100 1200 30 1300 30 1400 30 1500 30 1600 1723 1956
Dni robocze (w okresie wakacji letnich)
545 600 700 30 800 30 930 1000 1100 1200 30 1330 1430 1500 1600 1723 1956
Soboty, niedziele i święta
645 915 1155 1445 1715 1955

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.325 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Milowice Skrzyżowanie
 | Kierunek: | Piaski Zajezdnia
Dni robocze (poza okresem wakacji letnich)
531 657 727 57 827 57 927 57 1027 57 1127 1227 1327 57 1427 57 1527 57 1633 1703 33 1859 2135
Dni robocze (w okresie wakacji letnich)
531 657 727 827 57 927 57 1057 1127 1227 1327 57 1457 1557 1633 1733 1859 2135
Soboty, niedziele i święta
535 755 1055 1335 1615 1855 2135 2255Z

Objaśnienia:
Z - od przystanku Milowice Skrzyżowanie zjazd do zajezdni Piaski

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.272 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Brynów W.Pola
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich)
548 603 33 703 33 803 33 903 33 1003 1103 1203 33 1303 33 1403 33 1503 33 1603 1726 1959
Dni robocze (w okresie wakacji letnich)
548 603 703 33 803 33 933 1003 1103 1203 33 1333 1433 1503 1603 1726 1959
Soboty, niedziele i święta
648 918 1158 1448 1718 1958

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.297 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Rudna Plonów
 | Kierunek: | Piaski Zajezdnia
Soboty, niedziele i święta
2258

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.308 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Brynów Różyckiego
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich)
550 605 35 705 35 805 35 905 35 1005 1105 1205 35 1305 35 1405 35 1505 35 1605 1728 2001
Dni robocze (w okresie wakacji letnich)
550 605 705 35 805 35 935 1005 1105 1205 35 1335 1435 1505 1605 1728 2001
Soboty, niedziele i święta
650 920 1200 1450 1720 2000

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.302 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Brynów Dworska
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich)
552 607 37 707 37 807 37 907 37 1007 1107 1207 37 1307 37 1407 37 1507 37 1607 1730 2003
Dni robocze (w okresie wakacji letnich)
552 607 707 37 807 37 937 1007 1107 1207 37 1337 1437 1507 1607 1730 2003
Soboty, niedziele i święta
652 922 1202 1452 1722 2002

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.312 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Sosnowiec Palmiarnia
 | Kierunek: | Środula Chemiczna
Dni robocze (poza okresem wakacji letnich)
532 628 58 728 58 828 58 928 58 1028 58 1128 1228 1328 58 1428 58 1528 58 1634 1704 34 1900 2136
Dni robocze (w okresie wakacji letnich)
532 628 58 728 828 58 928 58 1058 1128 1228 1328 58 1458 1558 1634 1734 1900 2136
Soboty, niedziele i święta
536 756 1056 1336 1616 1856 2136

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.296 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Brynów Kościuszki
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich)
554 609 39 709 39 809 39 909 39 1009 1109 1209 39 1309 39 1409 39 1509 39 1609 1732 2005
Dni robocze (w okresie wakacji letnich)
554 609 709 39 809 39 939 1009 1109 1209 39 1339 1439 1509 1609 1732 2005
Soboty, niedziele i święta
654 924 1204 1454 1724 2004

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.530 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Sosnowiec Osiedle Piastów
 | Kierunek: | Środula Chemiczna
Dni robocze (poza okresem wakacji letnich)
533 630 700 30 800 30 900 30 1000 30 1100 30 1230 1330 1400 30 1500 30 1600 36 1706 36 1902 2138
Dni robocze (w okresie wakacji letnich)
533 630 700 30 830 900 30 1000 1100 30 1230 1330 1400 1500 1600 36 1736 1902 2138
Soboty, niedziele i święta
538 758 1058 1338 1618 1858 2138

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.304 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Ligota Kłodnicka
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich)
556 612 42 712 42 812 42 912 42 1012 1112 1212 42 1312 42 1412 42 1512 42 1612 1735 2007
Dni robocze (w okresie wakacji letnich)
556 612 712 42 812 42 942 1012 1112 1212 42 1342 1442 1512 1612 1735 2007
Soboty, niedziele i święta
656 926 1206 1456 1726 2006

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.327 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Pogoń Aleja Mireckiego
 | Kierunek: | Środula Chemiczna
Dni robocze (poza okresem wakacji letnich)
536 633 703 33 803 33 903 33 1003 33 1103 33 1233 1333 1403 33 1503 33 1603 39 1709 39 1905 2141
Dni robocze (w okresie wakacji letnich)
536 633 703 33 833 903 33 1003 1103 33 1233 1333 1403 1503 1603 39 1739 1905 2141
Soboty, niedziele i święta
541 801 1101 1341 1621 1901 2141

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.311 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Ligota Franciszkańska
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich)
558 614 44 714 44 814 44 914 44 1014 1114 1214 44 1314 44 1414 44 1514 44 1614 1737 2009
Dni robocze (w okresie wakacji letnich)
558 614 714 44 814 44 944 1014 1114 1214 44 1344 1444 1514 1614 1737 2009
Soboty, niedziele i święta
658 928 1208 1458 1728 2008

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.334 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Pogoń Orla
 | Kierunek: | Środula Chemiczna
Dni robocze (poza okresem wakacji letnich)
538 635 705 35 805 35 905 35 1005 35 1105 35 1235 1335 1405 35 1505 35 1605 41 1711 41 1907 2143
Dni robocze (w okresie wakacji letnich)
538 635 705 35 835 905 35 1005 1105 35 1235 1335 1405 1505 1605 41 1741 1907 2143
Soboty, niedziele i święta
543 803 1103 1343 1623 1903 2143

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.321 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Ligota Panewnicka
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich)
559 615 45 715 45 815 45 915 45 1015 1115 1215 45 1315 45 1415 45 1515 45 1615 1738 2010
Dni robocze (w okresie wakacji letnich)
559 615 715 45 815 45 945 1015 1115 1215 45 1345 1445 1515 1615 1738 2010
Soboty, niedziele i święta
659 929 1209 1459 1729 2009

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.643 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Pogoń Kościół
 | Kierunek: | Środula Chemiczna
Dni robocze (poza okresem wakacji letnich)
539 636 706 36 806 36 906 36 1006 36 1106 36 1236 1336 1406 36 1506 36 1606 42 1712 42 1908 2144
Dni robocze (w okresie wakacji letnich)
539 636 706 36 836 906 36 1006 1106 36 1236 1336 1406 1506 1606 42 1742 1908 2144
Soboty, niedziele i święta
544 804 1104 1344 1624 1904 2144

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.326 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Ligota Medyków
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich)
601 17 47 717 47 817 47 917 47 1017 1117 1217 47 1317 47 1417 47 1517 47 1617 1740 2012
Dni robocze (w okresie wakacji letnich)
601 17 717 47 817 47 947 1017 1117 1217 47 1347 1447 1517 1617 1740 2012
Soboty, niedziele i święta
701 931 1211 1501 1731 2011

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.352 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Pogoń Szpaków
 | Kierunek: | Środula Chemiczna
Dni robocze (poza okresem wakacji letnich)
541 638 708 38 808 38 908 38 1008 38 1108 38 1238 1338 1408 38 1508 38 1608 44 1714 44 1910 2146
Dni robocze (w okresie wakacji letnich)
541 638 708 38 838 908 38 1008 1108 38 1238 1338 1408 1508 1608 44 1744 1910 2146
Soboty, niedziele i święta
546 806 1106 1346 1626 1906 2146

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.462 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Ligota Szpital
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich)
602 18 48 718 48 818 48 918 48 1018 1118 1218 48 1318 48 1418 48 1518 48 1618 1741 2013
Dni robocze (w okresie wakacji letnich)
602 18 718 48 818 48 948 1018 1118 1218 48 1348 1448 1518 1618 1741 2013
Soboty, niedziele i święta
702 932 1212 1502 1732 2012

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.359 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Pogoń Ciepła
 | Kierunek: | Środula Chemiczna
Dni robocze (poza okresem wakacji letnich)
543 640 710 40 810 40 910 40 1010 40 1110 40 1240 1340 1410 40 1510 40 1610 46 1716 46 1912 2148
Dni robocze (w okresie wakacji letnich)
543 640 710 40 840 910 40 1010 1110 40 1240 1340 1410 1510 1610 46 1746 1912 2148
Soboty, niedziele i święta
548 808 1108 1348 1628 1908 2148

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.341 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

154 | Przystanek: | Ligota Bronisławy
 | Kierunek: | Ligota Domy Akademickie
Dni robocze (poza okresem wakacji letnich)
604 20 50 720 50 820 50 920 50 1020 1120 1220 50 1320 50 1420 50 1520 50 1620 1743 2015
Dni robocze (w okresie wakacji letnich)
604 20 720 50 820 50 950 1020 1120 1220 50 1350 1450 1520 1620 1743 2015
Soboty, niedziele i święta
704 934 1214 1504 1734 2014

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.594 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Halemba Pętla
 | Kierunek: | Godula Plac Niepodległości
Dni robocze
510TP 35TP 610TP 40TP 710TP 40P 810P 40 910 45 1015 40 1115 50 1224 50 1320 1400 19 1509 29R 45 1635 1712 1805 38 1932 2015 2100P 43P 2220C 2305C
Soboty, niedziele i święta
535TP 710TP 840 1015 1150 1320 1450 1618 1746 1916 2046P 2206C

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
P - kurs z pominięciem przystanku Wirek Plaza
R - kurs do przystanku Ruda Zamet
C - kurs do przystanku Chebzie Rondo
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Ruda Tesco i Wirek Plaza.

W kierunku przeciwnym kursuje linia 255.

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.136 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Halemba Energetyków
 | Kierunek: | Godula Plac Niepodległości
Dni robocze
512TP 37TP 612TP 42TP 712TP 42P 812P 42 912 47 1017 42 1117 52 1226 52 1322 1402 21 1511 31R 47 1637 1714 1807 40 1934 2017 2102P 45P 2222C 2307C
Soboty, niedziele i święta
537TP 712TP 842 1017 1152 1322 1452 1620 1748 1918 2048P 2208C

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
P - kurs z pominięciem przystanku Wirek Plaza
R - kurs do przystanku Ruda Zamet
C - kurs do przystanku Chebzie Rondo
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Ruda Tesco i Wirek Plaza.

W kierunku przeciwnym kursuje linia 255.

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.153 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Halemba Osiedle II
 | Kierunek: | Godula Plac Niepodległości
Dni robocze
514TP 39TP 614TP 44TP 714TP 44P 814P 44 914 49 1019 44 1119 54 1228 54 1324 1404 23 1513 33R 49 1639 1716 1809 42 1936 2019 2104P 47P 2224C 2309C
Soboty, niedziele i święta
539TP 714TP 844 1019 1154 1324 1454 1622 1750 1920 2050P 2210C

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
P - kurs z pominięciem przystanku Wirek Plaza
R - kurs do przystanku Ruda Zamet
C - kurs do przystanku Chebzie Rondo
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Ruda Tesco i Wirek Plaza.

W kierunku przeciwnym kursuje linia 255.

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.169 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Halemba Osiedle I
 | Kierunek: | Godula Plac Niepodległości
Dni robocze
516TP 41TP 616TP 46TP 716TP 46P 816P 46 916 51 1021 46 1121 56 1230 56 1326 1406 25 1515 35R 51 1641 1718 1811 44 1938 2021 2106P 49P 2226C 2311C
Soboty, niedziele i święta
541TP 716TP 846 1021 1156 1326 1456 1624 1752 1922 2052P 2212C

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
P - kurs z pominięciem przystanku Wirek Plaza
R - kurs do przystanku Ruda Zamet
C - kurs do przystanku Chebzie Rondo
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Ruda Tesco i Wirek Plaza.

W kierunku przeciwnym kursuje linia 255.

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.186 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Halemba Halembska II
 | Kierunek: | Godula Plac Niepodległości
Dni robocze
517TP 42TP 617TP 47TP 717TP 47P 817P 47 917 52 1022 47 1122 57 1231 57 1327 1407 26 1516 36R 52 1642 1719 1812 45 1939 2022 2107P 50P 2227C 2312C
Soboty, niedziele i święta
542TP 717TP 847 1022 1157 1327 1457 1625 1753 1923 2053P 2213C

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
P - kurs z pominięciem przystanku Wirek Plaza
R - kurs do przystanku Ruda Zamet
C - kurs do przystanku Chebzie Rondo
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Ruda Tesco i Wirek Plaza.

W kierunku przeciwnym kursuje linia 255.

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.205 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Halemba Halembska I na żądanie
 | Kierunek: | Godula Plac Niepodległości
Dni robocze
518TP 43TP 618TP 48TP 718TP 48P 818P 48 918 53 1023 48 1123 58 1232 58 1328 1408 27 1517 37R 53 1643 1720 1813 46 1940 2023 2108P 51P 2228C 2313C
Soboty, niedziele i święta
543TP 718TP 848 1023 1158 1328 1458 1626 1754 1924 2054P 2214C

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
P - kurs z pominięciem przystanku Wirek Plaza
R - kurs do przystanku Ruda Zamet
C - kurs do przystanku Chebzie Rondo
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Ruda Tesco i Wirek Plaza.

W kierunku przeciwnym kursuje linia 255.

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.222 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Halemba Nowy Świat
 | Kierunek: | Godula Plac Niepodległości
Dni robocze
519TP 44TP 619TP 49TP 719TP 49P 819P 49 919 54 1024 49 1124 59 1233 59 1329 1409 28 1518 38R 54 1644 1721 1814 47 1941 2024 2109P 52P 2229C 2314C
Soboty, niedziele i święta
544TP 719TP 849 1024 1159 1329 1459 1627 1755 1925 2055P 2215C

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
P - kurs z pominięciem przystanku Wirek Plaza
R - kurs do przystanku Ruda Zamet
C - kurs do przystanku Chebzie Rondo
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Ruda Tesco i Wirek Plaza.

W kierunku przeciwnym kursuje linia 255.

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.238 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Halemba Dworzec PKP
 | Kierunek: | Godula Plac Niepodległości
Dni robocze
520TP 45TP 620TP 50TP 720TP 50P 820P 50 920 55 1025 50 1125 1200 34 1300 30 1410 29 1519 39R 55 1645 1722 1815 48 1942 2025 2110P 53P 2230C 2315C
Soboty, niedziele i święta
545TP 720TP 850 1025 1200 1330 1500 1628 1756 1926 2056P 2216C

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
P - kurs z pominięciem przystanku Wirek Plaza
R - kurs do przystanku Ruda Zamet
C - kurs do przystanku Chebzie Rondo
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Ruda Tesco i Wirek Plaza.

W kierunku przeciwnym kursuje linia 255.

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.259 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Bielszowice Kopalnia
 | Kierunek: | Godula Plac Niepodległości
Dni robocze
522TP 47TP 622TP 52TP 722TP 52P 822P 52 922 57 1027 52 1127 1202 36 1302 32 1412 31 1521 41R 57 1647 1724 1817 50 1944 2027 2112P 55P 2232C 2317C
Soboty, niedziele i święta
547TP 722TP 852 1027 1202 1332 1502 1630 1758 1928 2058P 2218C

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
P - kurs z pominięciem przystanku Wirek Plaza
R - kurs do przystanku Ruda Zamet
C - kurs do przystanku Chebzie Rondo
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Ruda Tesco i Wirek Plaza.

W kierunku przeciwnym kursuje linia 255.

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.273 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Bielszowice Kokota
 | Kierunek: | Godula Plac Niepodległości
Dni robocze
524TP 49TP 624TP 54TP 724TP 54P 824P 54 924 59 1029 54 1129 1204 38 1304 34 1414 33 1523 43R 59 1649 1726 1819 52 1946 2029 2114P 57P 2234C 2319C
Soboty, niedziele i święta
549TP 724TP 854 1029 1204 1334 1504 1632 1800 1930 2100P 2220C

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
P - kurs z pominięciem przystanku Wirek Plaza
R - kurs do przystanku Ruda Zamet
C - kurs do przystanku Chebzie Rondo
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Ruda Tesco i Wirek Plaza.

W kierunku przeciwnym kursuje linia 255.

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.671 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Bielszowice Szpital
 | Kierunek: | Godula Plac Niepodległości
Dni robocze
526TP 51TP 626TP 56TP 726TP 56P 826P 56 926 1001 31 56 1131 1206 40 1306 36 1416 35 1525 45R 1601 51 1728 1821 54 1948 2031 2116P 59P 2236C 2321C
Soboty, niedziele i święta
551TP 726TP 856 1031 1206 1336 1506 1634 1802 1932 2102P 2222C

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
P - kurs z pominięciem przystanku Wirek Plaza
R - kurs do przystanku Ruda Zamet
C - kurs do przystanku Chebzie Rondo
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Ruda Tesco i Wirek Plaza.

W kierunku przeciwnym kursuje linia 255.

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.311 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Wirek Osiedle
 | Kierunek: | Godula Plac Niepodległości
Dni robocze
527TP 52TP 627TP 57TP 727TP 57P 827P 57 927 1002 32 57 1132 1207 41 1307 37 1417 36 1526 46R 1602 52 1729 1822 55 1949 2032 2117P 2200P 37C 2322C
Soboty, niedziele i święta
552TP 727TP 857 1032 1207 1337 1507 1635 1803 1933 2103P 2223C

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
P - kurs z pominięciem przystanku Wirek Plaza
R - kurs do przystanku Ruda Zamet
C - kurs do przystanku Chebzie Rondo
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Ruda Tesco i Wirek Plaza.

W kierunku przeciwnym kursuje linia 255.

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.326 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Nowy Bytom Czarny Las
 | Kierunek: | Godula Plac Niepodległości
Dni robocze
529TP 54TP 629TP 59TP 729TP 59P 829P 59 929 1004 34 59 1134 1209 43 1309 39 1419 38 1528 48R 1604 54 1731 1824 57 1951 2034 2119P 2202P 39C 2324C
Soboty, niedziele i święta
554TP 729TP 859 1034 1209 1339 1509 1637 1805 1935 2105P 2225C

Objaśnienia:
T - kurs z pominięciem przystanku Ruda Tesco
P - kurs z pominięciem przystanku Wirek Plaza
R - kurs do przystanku Ruda Zamet
C - kurs do przystanku Chebzie Rondo
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanków Ruda Tesco i Wirek Plaza.

W kierunku przeciwnym kursuje linia 255.

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.345 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Ruda Tesco
 | Kierunek: | Godula Plac Niepodległości
Dni robocze
802P 32P 902 32 1007 37 1102 37 1212 46 1312 42 1422 41 1531 51R 1607 57 1734 1827 1900 54 2037 2122P 2205P 42C 2327C
Soboty, niedziele i święta
902 1037 1212 1342 1512 1640 1808 1938 2108P 2228C

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
R - kurs do przystanku Ruda Zamet
C - kurs do przystanku Chebzie Rondo
W dniach 25-26 grudnia i 1 stycznia przystanek nie jest obsługiwany.
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Wirek Plaza.

W kierunku przeciwnym kursuje linia 255.

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.344 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Ruda 1 Maja
 | Kierunek: | Godula Plac Niepodległości
Dni robocze
530P 55P 630P 700P 30P 805P 35P 905 35 1010 40 1105 40 1215 49 1315 45 1425 44 1534 54R 1610 1700 37 1830 1903 57 2040 2125P 2208P 45C 2330C
Soboty, niedziele i święta
555P 730P 905 1040 1215 1345 1515 1643 1811 1941 2111P 2231C

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
R - kurs do przystanku Ruda Zamet
C - kurs do przystanku Chebzie Rondo
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Wirek Plaza.

W kierunku przeciwnym kursuje linia 255.

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.377 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Ruda Zamet
 | Kierunek: | Godula Plac Niepodległości
Dni robocze
533P 58P 633P 703P 33P 808P 38P 908 38 1013 43 1108 43 1218 52 1318 48 1428 47 1537 1613 1703 40 1833 1906 2000 43 2128P 2211P 48C 2333C
Soboty, niedziele i święta
558P 733P 908 1043 1218 1348 1518 1646 1814 1944 2114P 2234C

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
C - kurs do przystanku Chebzie Rondo
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Wirek Plaza.

W kierunku przeciwnym kursuje linia 255.

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.395 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Ruda Południowa
 | Kierunek: | Godula Plac Niepodległości
Dni robocze
509P 35P 600P 35P 705P 35P 810P 40P 910 40 1015 45 1110 45 1220 54 1320 50 1430 49 1539 1615 1705 42 1835 1908 2002 45 2130P 2213P 50C 2335C
Soboty, niedziele i święta
600P 735P 910 1045 1220 1350 1520 1648 1816 1946 2116P 2236C

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
C - kurs do przystanku Chebzie Rondo
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Wirek Plaza.

W kierunku przeciwnym kursuje linia 255.

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.679 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Ruda Wolności
 | Kierunek: | Godula Plac Niepodległości
Dni robocze
511P 37P 602P 37P 707P 37P 812P 42P 912 42 1017 47 1112 47 1222 56 1322 52 1432 51 1541 1617 1707 44 1837 1910 2004 47 2132P 2215P 52C 2337C
Soboty, niedziele i święta
602P 737P 912 1047 1222 1352 1522 1650 1818 1948 2118P 2238C

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
C - kurs do przystanku Chebzie Rondo
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Wirek Plaza.

W kierunku przeciwnym kursuje linia 255.

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.895 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Ruda Dworzec PKP
 | Kierunek: | Godula Plac Niepodległości
Dni robocze
513P 39P 604P 39P 709P 39P 814P 44P 914 44 1019 49 1114 49 1224 58 1324 54 1434 53 1543 1619 1709 46 1839 1912 2006 49 2134P 2217P 54C 2339C
Soboty, niedziele i święta
604P 739P 914 1049 1224 1354 1524 1652 1820 1950 2120P 2240C

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
C - kurs do przystanku Chebzie Rondo
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Wirek Plaza.

W kierunku przeciwnym kursuje linia 255.

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.797 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Ruda Starowiejska
 | Kierunek: | Godula Plac Niepodległości
Dni robocze
515P 41P 606P 41P 711P 41P 816P 46P 916 46 1021 51 1116 51 1226 1300 26 56 1436 55 1545 1621 1711 48 1841 1914 2008 51 2136P 2219P 56C 2341C
Soboty, niedziele i święta
606P 741P 916 1051 1226 1356 1526 1654 1822 1952 2122P 2242C

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
C - kurs do przystanku Chebzie Rondo
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Wirek Plaza.

W kierunku przeciwnym kursuje linia 255.

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.962 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Ruda Szkoła
 | Kierunek: | Godula Plac Niepodległości
Dni robocze
516P 42P 607P 42P 712P 42P 817P 47P 917 47 1022 52 1117 52 1227 1301 27 57 1437 56 1546 1622 1712 49 1842 1915 2009 52 2137P 2220P 57C 2342C
Soboty, niedziele i święta
607P 742P 917 1052 1227 1357 1527 1655 1823 1953 2123P 2243C

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
C - kurs do przystanku Chebzie Rondo
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Wirek Plaza.

W kierunku przeciwnym kursuje linia 255.

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.918 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Ruda Kościół
 | Kierunek: | Godula Plac Niepodległości
Dni robocze
518P 44P 609P 44P 714P 44P 819P 49P 919 49 1024 54 1119 54 1229 1303 29 59 1439 58 1548 1624 1714 51 1844 1917 2011 54 2139P 2222P 59C 2344C
Soboty, niedziele i święta
609P 744P 919 1054 1229 1359 1529 1657 1825 1955 2125P 2245C

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
C - kurs do przystanku Chebzie Rondo
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Wirek Plaza.

W kierunku przeciwnym kursuje linia 255.

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.901 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Orzegów Most
 | Kierunek: | Godula Plac Niepodległości
Dni robocze
520P 46P 611P 46P 716P 46P 821P 51P 921 51 1026 56 1121 56 1231 1305 31 1401 41 1500 50 1626 1716 53 1846 1919 2013 56 2141P 2224P 2301C 46C
Soboty, niedziele i święta
611P 746P 921 1056 1231 1401 1531 1659 1827 1957 2127P 2247C

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
C - kurs do przystanku Chebzie Rondo
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Wirek Plaza.

W kierunku przeciwnym kursuje linia 255.

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.991 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Orzegów Orzegowska
 | Kierunek: | Godula Plac Niepodległości
Dni robocze
522P 48P 613P 48P 718P 48P 823P 53P 923 53 1028 58 1123 58 1233 1307 33 1403 43 1502 52 1628 1718 55 1848 1921 2015 58 2143P 2226P 2303C 48C
Soboty, niedziele i święta
613P 748P 923 1058 1233 1403 1533 1701 1829 1959 2129P 2249C

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
C - kurs do przystanku Chebzie Rondo
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Wirek Plaza.

W kierunku przeciwnym kursuje linia 255.

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 1.018 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Godula Osiedle
 | Kierunek: | Godula Plac Niepodległości
Dni robocze
524P 50P 615P 50P 720P 50P 825P 55P 925 55 1030 1100 25 1200 35 1309 35 1405 45 1504 54 1630 1720 57 1850 1923 2017 2100 45P 2228P 2305C 50C
Soboty, niedziele i święta
615P 750P 925 1100 1235 1405 1535 1703 1831 2001 2131P 2251C

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
C - kurs do przystanku Chebzie Rondo
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Wirek Plaza.

W kierunku przeciwnym kursuje linia 255.

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.994 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Godula Plac Niepodległości
 | Kierunek: | Halemba Pętla
Dni robocze
526P 52P 617P 52P 722P 52P 827P 57P 927 57 1032 1102 27 1202 37 1311 37 1407 47 1506 56 1632 1722 59 1852 1925 2019 2102 47P 2230P 2307C 52C
Soboty, niedziele i święta
617P 752P 927 1102 1237 1407 1537 1705 1833 2003 2133P 2253C

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
C - kurs do przystanku Chebzie Rondo
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Wirek Plaza.

W kierunku przeciwnym kursuje linia 255.

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 1.150 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Chebzie Pawła
 | Kierunek: | Halemba Pętla
Dni robocze
529P 55P 620P 55P 725P 55P 830P 900P 30 1000 35 1105 30 1205 40 1314 40 1410 50 1509 59 1635 1725 1802 55 1927 2021 2104 49P 2232P 2309C 54C
Soboty, niedziele i święta
619P 754P 929 1104 1239 1409 1539 1707 1835 2005 2135P 2255C

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
C - kurs do przystanku Chebzie Rondo
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Wirek Plaza.

W kierunku przeciwnym kursuje linia 255.

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 1.477 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Chebzie Rondo
 | Kierunek: | Halemba Pętla
Dni robocze
438P 59P 531P 57P 622P 57P 727P 57P 832P 902P 32 1002 37 1107 32 1207 42 1316 42 1412 52 1511 1601 37 1727 1804 57 1929 2023 2106 51P 2234P
Soboty, niedziele i święta
459P 621P 756P 931 1106 1241 1411 1541 1709 1837 2007 2137P

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Wirek Plaza.

W kierunku przeciwnym kursuje linia 255.

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 1.066 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Nowy Bytom Gwardii Ludowej
 | Kierunek: | Halemba Pętla
Dni robocze
440P 501P 33P 59P 624P 59P 729P 59P 834P 904P 34 1004 39 1109 34 1209 44 1318 44 1414 54 1513 1603 39 1729 1806 59 1931 2025 2108 53P 2236P
Soboty, niedziele i święta
501P 623P 758P 933 1108 1243 1413 1543 1711 1839 2009 2139P

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Wirek Plaza.

W kierunku przeciwnym kursuje linia 255.

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 1.214 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Nowy Bytom Huta Pokój
 | Kierunek: | Halemba Pętla
Dni robocze
442P 503P 35P 601P 26P 701P 31P 801P 36P 906P 36 1006 41 1111 36 1211 46 1320 46 1416 56 1515 1605 41 1731 1808 1901 33 2027 2110 55P 2238P
Soboty, niedziele i święta
503P 625P 800P 935 1110 1245 1415 1545 1713 1841 2011 2141P

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Wirek Plaza.

W kierunku przeciwnym kursuje linia 255.

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 1.104 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Nowy Bytom Urząd Miejski
 | Kierunek: | Halemba Pętla
Dni robocze
443P 504P 36P 602P 27P 702P 32P 802P 37P 907P 37 1007 42 1112 37 1212 47 1321 47 1417 57 1516 1606 42 1732 1809 1902 34 2028 2111 56P 2239P
Soboty, niedziele i święta
504P 626P 801P 936 1111 1246 1416 1546 1714 1842 2012 2142P

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Wirek Plaza.

W kierunku przeciwnym kursuje linia 255.

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 1.246 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Nowy Bytom Centrum
 | Kierunek: | Halemba Pętla
Dni robocze
444P 506P 38P 604P 29P 704P 34P 804P 39P 909P 39 1009 44 1114 39 1214 49 1323 49 1419 59 1518 1608 44 1734 1811 1903 35 2029 2112 57P 2240P
Soboty, niedziele i święta
505P 627P 802P 937 1112 1247 1417 1547 1715 1843 2013 2143P

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Wirek Plaza.

W kierunku przeciwnym kursuje linia 255.

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 1.253 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Wirek Kopalnia Pokój
 | Kierunek: | Halemba Pętla
Dni robocze
446P 508P 40P 606P 31P 706P 36P 806P 41P 911P 41 1011 46 1116 41 1216 51 1325 51 1421 1501 20 1610 46 1736 1813 1905 37 2031 2114 59P 2242P
Soboty, niedziele i święta
507P 629P 804P 939 1114 1249 1419 1549 1717 1845 2015 2145P

Objaśnienia:
P - kurs z pominięciem przystanku Wirek Plaza
W dniach 25-26 grudnia i 1 stycznia kursuje z pominięciem przystanku Wirek Plaza.

W kierunku przeciwnym kursuje linia 255.

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 1.215 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Wirek Plaza
 | Kierunek: | Halemba Pętla
Dni robocze
943 1013 48 1118 43 1218 53 1327 53 1423 1503 22 1612 48 1738 1815 1907 39 2033 2116
Soboty, niedziele i święta
941 1116 1251 1421 1551 1719 1847 2017

Objaśnienia:
W dniach 25-26 grudnia i 1 stycznia przystanek nie jest obsługiwany.

W kierunku przeciwnym kursuje linia 255.

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.732 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Wirek Odrodzenia
 | Kierunek: | Halemba Pętla
Dni robocze
448 510 42 608 33 708 38 808 43 913 47 1017 52 1122 47 1222 57 1331 57 1427 1507 26 1616 52 1742 1819 1911 43 2037 2120 2201 44
Soboty, niedziele i święta
509 631 806 945 1120 1255 1425 1555 1723 1851 2021 2147

W kierunku przeciwnym kursuje linia 255.

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 1.419 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Wirek Stadion
 | Kierunek: | Halemba Pętla
Dni robocze
450 512 44 610 35 710 40 810 45 915 49 1019 54 1124 49 1224 59 1333 59 1429 1509 28 1618 54 1744 1821 1913 45 2039 2122 2203 46
Soboty, niedziele i święta
511 633 808 947 1122 1257 1427 1557 1725 1853 2023 2149

W kierunku przeciwnym kursuje linia 255.

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 1.756 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Wirek Ratusz
 | Kierunek: | Halemba Pętla
Dni robocze
452 514 46 612 37 712 42 812 47 917 51 1021 56 1126 51 1226 1301 35 1401 31 1511 30 1620 56 1746 1823 1915 47 2041 2124 2205 48
Soboty, niedziele i święta
513 635 810 949 1124 1259 1429 1559 1727 1855 2025 2151

W kierunku przeciwnym kursuje linia 255.

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 0.787 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Wirek Dworzec PKP
 | Kierunek: | Halemba Pętla
Dni robocze
455 517 49 615 40 715 45 815 50 920 54 1024 59 1129 54 1229 1304 38 1404 34 1514 33 1623 59 1749 1826 1918 50 2044 2127 2208 51
Soboty, niedziele i święta
516 638 813 952 1127 1302 1432 1602 1730 1858 2028 2154

W kierunku przeciwnym kursuje linia 255.

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 1.483 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Halemba 1 Maja
 | Kierunek: | Halemba Pętla
Dni robocze
457 519 51 617 42 717 47 817 52 922 56 1026 1101 31 56 1231 1306 40 1406 36 1516 35 1625 1701 51 1828 1920 52 2046 2129 2210 53
Soboty, niedziele i święta
518 640 815 954 1129 1304 1434 1604 1732 1900 2030 2156

W kierunku przeciwnym kursuje linia 255.

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 1.753 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Halemba Wawrzynek
 | Kierunek: | Halemba Pętla
Dni robocze
458 520 52 618 43 718 48 818 53 923 57 1027 1102 32 57 1232 1307 41 1407 37 1517 36 1626 1702 52 1829 1921 53 2047 2130 2211 54
Soboty, niedziele i święta
519 641 816 955 1130 1305 1435 1605 1733 1901 2031 2157

W kierunku przeciwnym kursuje linia 255.

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 1.611 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Halemba Kościół
 | Kierunek: | Halemba Pętla
Dni robocze
501 23 55 621 46 721 51 821 56 926 1000 30 1105 35 1200 35 1310 44 1410 40 1520 39 1629 1705 55 1832 1924 56 2050 2133 2214 57
Soboty, niedziele i święta
522 644 819 958 1133 1308 1438 1608 1736 1904 2034 2200

W kierunku przeciwnym kursuje linia 255.

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 1.437 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Halemba Osiedle II
 | Kierunek: | Halemba Pętla
Dni robocze
503 25 57 623 48 723 53 823 58 928 1002 32 1107 37 1202 37 1312 46 1412 42 1522 41 1631 1707 57 1834 1926 58 2052 2135 2216 59
Soboty, niedziele i święta
524 646 821 1000 1135 1310 1440 1610 1738 1906 2036 2202

W kierunku przeciwnym kursuje linia 255.

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 1.510 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

155 | Przystanek: | Halemba Energetyków
 | Kierunek: | Halemba Pętla
Dni robocze
505 27 59 625 50 725 55 825 900 30 1004 34 1109 39 1204 39 1314 48 1414 44 1524 43 1633 1709 59 1836 1928 2000 54 2137 2218 2301
Soboty, niedziele i święta
526 648 823 1002 1137 1312 1442 1612 1740 1908 2038 2204

W kierunku przeciwnym kursuje linia 255.

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 1.03.2004

Wersja skryptu: 0.9.b15 | 1.109 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Sikornik Osiedle
 | Kierunek: | Zabrze Goethego
Dni robocze
535 605 30 7 05 35 800 25Z 9 00 45Z 11 00 12 50 1310 45 1415 45 1510 45 1610 40 1700Z 18 30 20 10 21 50
Soboty, niedziele i święta
6 15 7 50 9 35 11 10 12 45 14 25 16 05 17 50 19 30 21 10

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.061 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Zabrze Goethego
 | Kierunek: | Sikornik Osiedle
Dni robocze
510 30 6 05 35 705 35 8 05 30Z 55 10 05 11 55 1320 45 1410 40 1515 45 1610 40Z 1700Z 45 19 20 21 00 22 30 Z
Soboty, niedziele i święta
5 30 7 05 8 50 10 25 12 00 13 35 15 15 16 50 18 40 20 20 22 00 Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.061 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Trynek I
 | Kierunek: | Zabrze Goethego
Dni robocze
537 607 32 7 07 37 802 27Z 9 02 47Z 11 02 12 52 1312 47 1417 47 1512 47 1612 42 1702Z 18 32 20 12 21 52
Soboty, niedziele i święta
6 17 7 52 9 37 11 12 12 47 14 27 16 07 17 52 19 32 21 12

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.065 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Zabrze Plac Teatralny
 | Kierunek: | Sikornik Osiedle
Dni robocze
514 34 6 09 39 709 39 8 09 34Z 59 10 09 11 59 1324 49 1414 44 1519 49 1614 44Z 1704Z 49 19 24 21 04 22 34 Z
Soboty, niedziele i święta
5 34 7 09 8 54 10 29 12 04 13 39 15 19 16 54 18 44 20 24 22 04 Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.070 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Gliwice Cegielnia
 | Kierunek: | Zabrze Goethego
Dni robocze
539 609 34 7 09 39 804 29Z 9 04 49Z 11 04 12 54 1314 49 1419 49 1514 49 1614 44 1704Z 18 34 20 14 21 54
Soboty, niedziele i święta
6 19 7 54 9 39 11 14 12 49 14 29 16 09 17 54 19 34 21 14

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.072 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Zabrze Mikulczycka
 | Kierunek: | Sikornik Osiedle
Dni robocze
516 36 6 11 41 711 41 8 11 36Z 901 10 11 12 01 1326 51 1416 46 1521 51 1616 46Z 1706Z 51 19 26 21 06 22 36 Z
Soboty, niedziele i święta
5 36 7 11 8 56 10 31 12 06 13 41 15 21 16 56 18 46 20 26 22 06 Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.076 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Gliwice Nowy Świat
 | Kierunek: | Zabrze Goethego
Dni robocze
541 611 36 7 11 41 806 31Z 9 06 51Z 11 06 12 56 1316 51 1421 51 1516 51 1616 46 1706Z 18 36 20 16 21 56
Soboty, niedziele i święta
6 21 7 56 9 41 11 16 12 51 14 31 16 11 17 56 19 36 21 16

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.079 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Zabrze Gdańska
 | Kierunek: | Sikornik Osiedle
Dni robocze
518 38 6 13 43 713 43 8 13 38Z 903 10 13 12 03 1328 53 1418 48 1523 53 1618 48Z 1708Z 53 19 28 21 08 22 38 Z
Soboty, niedziele i święta
5 38 7 13 8 58 10 33 12 08 13 43 15 23 16 58 18 48 20 28 22 08 Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.085 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Gliwice Wrocławska
 | Kierunek: | Zabrze Goethego
Dni robocze
543 613 38 7 13 43 808 33Z 9 08 53Z 11 08 12 58 1318 53 1423 53 1518 53 1618 48 1708Z 18 38 20 18 21 58
Soboty, niedziele i święta
6 23 7 58 9 43 11 18 12 53 14 33 16 13 17 58 19 38 21 18

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.087 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Zabrze Curie-Skłodowskiej
 | Kierunek: | Sikornik Osiedle
Dni robocze
520 40 6 15 45 715 45 8 15 40Z 905 10 15 12 05 1330 55 1420 50 1525 55 1620 50Z 1710Z 54 19 29 21 09 22 39 Z
Soboty, niedziele i święta
5 39 7 14 8 59 10 34 12 09 13 44 15 24 16 59 18 49 20 29 22 09 Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.092 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Gliwice Plac Piastów
 | Kierunek: | Zabrze Goethego
Dni robocze
547 617 42 7 17 47 812 37Z 9 12 57Z 11 12 13 02 22 57 1427 57 1522 57 1622 52 1712Z 18 42 20 22 22 02
Soboty, niedziele i święta
6 27 8 02 9 47 11 22 12 57 14 37 16 17 18 02 19 42 21 22

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.093 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Zabrze Chełmońskiego
 | Kierunek: | Sikornik Osiedle
Dni robocze
522 42 6 17 47 717 47 8 17 42Z 907 10 17 12 07 1332 57 1422 52 1527 57 1622 52Z 1712Z 56 19 31 21 11 22 41 Z
Soboty, niedziele i święta
5 41 7 16 9 01 10 36 12 11 13 46 15 26 17 01 18 51 20 31 22 11 Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.098 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Gliwice Opolska
 | Kierunek: | Zabrze Goethego
Dni robocze
550 620 45 7 20 50 815 40Z 9 15 1000Z 11 15 13 05 25 1400 30 15 00 25 1600 25 55 1715Z 18 45 20 25 22 05
Soboty, niedziele i święta
6 30 8 05 9 50 11 25 13 00 14 40 16 20 18 05 19 45 21 25

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.101 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Zabrze Franciszkańska II
 | Kierunek: | Sikornik Osiedle
Dni robocze
523 43 6 18 48 718 48 8 18 43Z 908 10 18 12 08 1333 58 1423 53 1528 58 1623 53Z 1713Z 57 19 32 21 12 22 42 Z
Soboty, niedziele i święta
5 42 7 17 9 02 10 37 12 12 13 47 15 27 17 02 18 52 20 32 22 12 Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.105 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Gliwice Dąbrowskiego
 | Kierunek: | Zabrze Goethego
Dni robocze
552 622 47 7 22 52 817 42Z 9 17 1002Z 11 17 13 07 27 1402 32 15 02 27 1602 27 57 1717Z 18 47 20 27 22 07
Soboty, niedziele i święta
6 32 8 07 9 52 11 27 13 02 14 42 16 22 18 07 19 47 21 27

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.110 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Zabrze Grunwaldzka
 | Kierunek: | Sikornik Osiedle
Dni robocze
525 45 6 20 50 720 50 8 20 45Z 910 10 20 12 10 1335 14 00 25 55 1530 16 00 25 55Z 1715Z 59 19 34 21 14 22 44 Z
Soboty, niedziele i święta
5 44 7 19 9 04 10 39 12 14 13 49 15 29 17 04 18 54 20 34 22 14 Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.114 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Gliwice Chorzowska
 | Kierunek: | Zabrze Goethego
Dni robocze
554 624 49 7 24 54 819 44Z 9 19 1004Z 11 19 13 09 29 1404 34 15 04 29 1604 29 59 1719Z 18 49 20 29 22 09
Soboty, niedziele i święta
6 34 8 09 9 54 11 29 13 04 14 44 16 24 18 09 19 49 21 29

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.115 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Maciejów Srebrna
 | Kierunek: | Sikornik Osiedle
Dni robocze
528 48 6 23 53 723 53 8 23 48Z 913 10 23 12 13 1338 14 03 28 58 1533 16 03 28 58Z 1718Z 18 01 19 36 21 16 22 46 Z
Soboty, niedziele i święta
5 46 7 21 9 06 10 41 12 16 13 51 15 31 17 06 18 56 20 36 22 16 Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.120 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Gliwice Towarowa
 | Kierunek: | Zabrze Goethego
Dni robocze
556 626 51 7 26 56 821 46Z 9 21 1006Z 11 21 13 11 31 1406 36 15 06 31 1606 31 17 01 21Z 18 51 20 31 22 11
Soboty, niedziele i święta
6 36 8 11 9 56 11 31 13 06 14 46 16 26 18 11 19 51 21 31

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.122 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Maciejów Kondratowicza
 | Kierunek: | Sikornik Osiedle
Dni robocze
530 50 6 25 55 725 55 8 25 50Z 915 10 25 12 15 1340 14 05 30 1500 35 16 05 30 1700Z 20Z 18 02 19 37 21 17 22 47 Z
Soboty, niedziele i święta
5 47 7 22 9 07 10 42 12 17 13 52 15 32 17 07 18 57 20 37 22 17 Z

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Z - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.127 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Gliwice Zajezdnia
 | Kierunek: | Zabrze Goethego
Dni robocze
445 500 30 57 627 52 7 27 57 822 9 22 11 22 1255 13 12 32 1407 37 15 07 32 1607 32 17 02 18 52 20 32 22 12
Soboty, niedziele i święta
4 55 6 37 8 12 9 57 11 32 13 07 14 47 16 27 18 12 19 52 21 32

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.133 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Gliwice Zajezdnia
 | Kierunek: | Sikornik Osiedle
Dni robocze
510 32 52 6 27 57 727 57 8 27 917 10 27 12 17 45 1320 42 14 07 32 1502 37 16 07 32 18 04 19 39 21 19
Soboty, niedziele i święta
5 49 7 24 9 09 10 44 12 19 13 54 15 34 17 09 18 59 20 39

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.135 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Maciejów Kondratowicza
 | Kierunek: | Zabrze Goethego
Dni robocze
447 502 32 59 629 54 7 29 59 824 9 24 11 24 1257 13 14 34 1409 39 15 09 34 1609 34 17 04 18 54 20 34 22 14
Soboty, niedziele i święta
4 57 6 39 8 14 9 59 11 34 13 09 14 49 16 29 18 14 19 54 21 34

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.138 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Gliwice Towarowa
 | Kierunek: | Sikornik Osiedle
Dni robocze
511 33 53 6 28 58 728 58 8 28 918 10 28 12 18 46 1321 43 14 08 33 1503 38 16 08 33 18 05 19 40 21 20
Soboty, niedziele i święta
5 50 7 25 9 10 10 45 12 20 13 55 15 35 17 10 19 00 20 40

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.192 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Maciejów Srebrna
 | Kierunek: | Zabrze Goethego
Dni robocze
449 504 34 601 31 56 7 31 801 26 9 26 11 26 1259 13 16 36 1411 41 15 11 36 1611 36 17 06 18 55 20 35 22 15
Soboty, niedziele i święta
4 58 6 40 8 15 10 00 11 35 13 10 14 50 16 30 18 15 19 55 21 35

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.146 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Gliwice Zameczek Leśny na żądanie
 | Kierunek: | Sikornik Osiedle
Dni robocze
512 34 54 6 29 59 729 59 8 29 919 10 29 12 19 47 1322 44 14 09 34 1504 39 16 09 34 18 06 19 41 21 21
Soboty, niedziele i święta
5 51 7 26 9 11 10 46 12 21 13 56 15 36 17 11 19 01 20 41

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.204 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Zabrze Grunwaldzka
 | Kierunek: | Zabrze Goethego
Dni robocze
452 507 37 604 34 59 7 34 804 29 9 29 11 29 1302 19 39 1414 44 15 14 39 1614 39 17 09 18 57 20 37 22 17
Soboty, niedziele i święta
5 00 6 42 8 17 10 02 11 37 13 12 14 52 16 32 18 17 19 57 21 37

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.154 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Gliwice Chorzowska
 | Kierunek: | Sikornik Osiedle
Dni robocze
513 35 55 6 30 700 30 800 30 920 10 30 12 20 48 1323 45 14 10 35 1505 40 16 10 35 18 07 19 42 21 22
Soboty, niedziele i święta
5 52 7 27 9 12 10 47 12 22 13 57 15 37 17 12 19 02 20 42

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.224 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Zabrze Franciszkańska II
 | Kierunek: | Zabrze Goethego
Dni robocze
454 509 39 606 36 701 36 806 31 9 31 11 31 1304 21 41 1416 46 15 16 41 1616 41 17 11 18 58 20 38 22 18
Soboty, niedziele i święta
5 01 6 43 8 18 10 03 11 38 13 13 14 53 16 33 18 18 19 58 21 38

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.161 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Gliwice Dąbrowskiego
 | Kierunek: | Sikornik Osiedle
Dni robocze
515 37 57 6 32 702 32 802 32 922 10 32 12 22 50 1325 47 14 12 37 1507 42 16 12 37 18 09 19 44 21 24
Soboty, niedziele i święta
5 54 7 29 9 14 10 49 12 24 13 59 15 39 17 14 19 04 20 44

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.329 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Zabrze Chełmońskiego
 | Kierunek: | Zabrze Goethego
Dni robocze
455 510 40 607 37 702 37 807 32 9 32 11 32 1305 22 42 1417 47 15 17 42 1617 42 17 12 18 59 20 39 22 19
Soboty, niedziele i święta
5 02 6 44 8 19 10 04 11 39 13 14 14 54 16 34 18 19 19 59 21 39

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.171 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Gliwice Opolska
 | Kierunek: | Sikornik Osiedle
Dni robocze
517 39 59 6 34 704 34 804 34 924 10 34 12 24 52 1327 49 14 14 39 1509 44 16 14 39 18 11 19 46 21 26
Soboty, niedziele i święta
5 56 7 31 9 16 10 51 12 26 14 01 15 41 17 16 19 06 20 46

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.319 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Zabrze Curie-Skłodowskiej
 | Kierunek: | Zabrze Goethego
Dni robocze
457 512 42 609 39 704 39 809 34 9 34 11 34 1307 24 44 1419 49 15 19 44 1619 44 17 14 19 01 20 41 22 21
Soboty, niedziele i święta
5 04 6 46 8 21 10 06 11 41 13 16 14 56 16 36 18 21 20 01 21 41

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.174 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Gliwice Plac Piastów
 | Kierunek: | Sikornik Osiedle
Dni robocze
520 42 602 37 707 37 807 37 927 10 37 12 27 55 1330 52 14 17 42 1512 47 16 17 42 18 14 19 49 21 29
Soboty, niedziele i święta
5 59 7 34 9 19 10 54 12 29 14 04 15 44 17 19 19 09 20 49

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.342 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Zabrze Gdańska
 | Kierunek: | Zabrze Goethego
Dni robocze
459 514 44 611 41 706 41 811 36 9 36 11 36 1309 26 46 1421 51 15 21 46 1621 46 17 16 19 02 20 42 22 22
Soboty, niedziele i święta
5 05 6 47 8 22 10 07 11 42 13 17 14 57 16 37 18 22 20 02 21 42

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.183 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Gliwice Górnych Wałów
 | Kierunek: | Sikornik Osiedle
Dni robocze
525 47 607 42 712 42 812 42 932 10 42 12 32 1300 35 57 14 22 47 1517 52 16 22 47 18 19 19 54 21 34
Soboty, niedziele i święta
6 04 7 39 9 24 10 59 12 34 14 09 15 49 17 24 19 14 20 54

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.344 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Zabrze Mikulczycka
 | Kierunek: | Zabrze Goethego
Dni robocze
501 16 46 613 43 708 43 813 38 9 38 11 38 1311 28 48 1423 53 15 23 48 1623 48 17 18 19 04 20 44 22 24
Soboty, niedziele i święta
5 07 6 49 8 24 10 09 11 44 13 19 14 59 16 39 18 24 20 04 21 44

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.189 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Gliwice Cegielnia
 | Kierunek: | Sikornik Osiedle
Dni robocze
527 49 609 44 714 44 814 44 934 10 44 12 34 1302 37 59 14 24 49 1519 54 16 24 49 18 21 19 56 21 36
Soboty, niedziele i święta
6 06 7 41 9 26 11 01 12 36 14 11 15 51 17 26 19 16 20 56

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.348 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Zabrze Plac Teatralny
 | Kierunek: | Zabrze Goethego
Dni robocze
503 18 48 615 45 710 45 815 40 9 40 11 40 1313 30 50 1425 55 15 25 50 1625 50 17 20 19 06 20 46 22 26
Soboty, niedziele i święta
5 09 6 51 8 26 10 11 11 46 13 21 15 01 16 41 18 26 20 06 21 46

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.282 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

156 | Przystanek: | Sikornik Zimorodka
 | Kierunek: | Sikornik Osiedle
Dni robocze
529 51 611 46 716 46 816 46 936 10 46 12 36 1304 39 1401 26 51 1521 56 16 26 51 18 23 19 58 21 38
Soboty, niedziele i święta
6 08 7 43 9 28 11 03 12 38 14 13 15 53 17 28 19 18 20 58

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002

Wersja skryptu: 0.9.b15 | 0.295 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

158 | Przystanek: | Tarnowskie Góry Dworzec PKP
 | Kierunek: | Rokitnica Pętla
Dni robocze
419 524 637 825 1020 1136 1246 1417 1535 1657 1836 2000 2215
Soboty, niedziele i święta
1045 1300 1530 1740 1955 2215

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.056 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

158 | Przystanek: | Rokitnica Pętla
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
448 559 726 910 1052 1208 1325 1457 1606 1736 1908 2048 2248
Soboty, niedziele i święta
1145 1412 1651 1850 2112 2245

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.030 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

158 | Przystanek: | Tarnowskie Góry Bytomska
 | Kierunek: | Rokitnica Pętla
Dni robocze
421 527 640 828 1023 1139 1249 1420 1538 1700 1839 2002 2217
Soboty, niedziele i święta
1048 1303 1533 1743 1957 2217

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.055 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

158 | Przystanek: | Rokitnica Śląska Akademia Medyczna
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
450 601 728 912 1054 1210 1327 1459 1608 1738 1910 2050 2250
Soboty, niedziele i święta
1147 1414 1653 1852 2114 2247

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.063 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

158 | Przystanek: | Osada Jana
 | Kierunek: | Rokitnica Pętla
Dni robocze
423 529 642 830 1025 1141 1251 1422 1540 1702 1841 2004 2219
Soboty, niedziele i święta
1050 1305 1535 1745 1959 2219

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.036 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

158 | Przystanek: | Helenka PCK
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
451 602 729 913 1055 1211 1328 1500 1609 1739 1911 2051 2251
Soboty, niedziele i święta
1148 1415 1654 1853 2115 2248

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.062 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

158 | Przystanek: | Bobrowniki Śląskie
 | Kierunek: | Rokitnica Pętla
Dni robocze
425 531 644 832 1027 1143 1253 1424 1542 1704 1843 2006 2221
Soboty, niedziele i święta
1052 1307 1537 1747 2001 2221

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.039 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

158 | Przystanek: | Helenka Prusa
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
452 603 730 914 1056 1212 1329 1501 1610 1740 1912 2052 2252
Soboty, niedziele i święta
1149 1416 1655 1854 2116 2249

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.038 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

158 | Przystanek: | Sucha Góra Dolomity Dyrekcja na żądanie
 | Kierunek: | Rokitnica Pętla
Dni robocze
427 534 647 835 1030 1146 1256 1427 1545 1707 1846 2008 2223
Soboty, niedziele i święta
1055 1310 1540 1750 2003 2223

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.065 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

158 | Przystanek: | Stolarzowice Rokitnicka
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
454 605 732 916 1058 1214 1331 1503 1612 1742 1914 2054 2254
Soboty, niedziele i święta
1151 1418 1657 1856 2118 2251

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.054 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

158 | Przystanek: | Sucha Góra
 | Kierunek: | Rokitnica Pętla
Dni robocze
429 536 649 837 1032 1148 1258 1429 1547 1709 1848 2010 2225
Soboty, niedziele i święta
1057 1312 1542 1752 2005 2225

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.066 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

158 | Przystanek: | Stolarzowice PGR na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
455 606 733 917 1059 1215 1332 1504 1613 1743 1915 2055 2255
Soboty, niedziele i święta
1152 1419 1658 1857 2119 2252

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.043 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

158 | Przystanek: | Stroszek Osiedle
 | Kierunek: | Rokitnica Pętla
Dni robocze
431 538 651 839 1034 1150 1300 1431 1549 1711 1850 2012 2227
Soboty, niedziele i święta
1059 1314 1544 1754 2007 2227

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.073 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

158 | Przystanek: | Stolarzowice Kościół na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
456 607 734 918 1100 1216 1333 1505 1614 1744 1916 2056 2256
Soboty, niedziele i święta
1153 1420 1659 1858 2120 2253

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.096 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

158 | Przystanek: | Stroszek Zajezdnia
 | Kierunek: | Rokitnica Pętla
Dni robocze
432 539 652 840 1035 1151 1301 1432 1550 1712 1851 2013 2228
Soboty, niedziele i święta
1100 1315 1545 1755 2008 2228

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.067 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

158 | Przystanek: | Stolarzowice Poczta
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
457 608 735 919 1101 1217 1334 1506 1615 1745 1917 2057 2257
Soboty, niedziele i święta
1154 1421 1700 1859 2121 2254

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.073 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

158 | Przystanek: | Sucha Góra Blachówka
 | Kierunek: | Rokitnica Pętla
Dni robocze
434 541 654 842 1037 1153 1303 1434 1552 1714 1853 2015 2230
Soboty, niedziele i święta
1102 1317 1547 1757 2010 2230

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.084 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

158 | Przystanek: | Stolarzowice Suchogórska na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
459 610 737 921 1103 1219 1336 1508 1617 1747 1919 2059 2259
Soboty, niedziele i święta
1156 1423 1702 1901 2123 2256

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.089 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

158 | Przystanek: | Stolarzowice Suchogórska na żądanie
 | Kierunek: | Rokitnica Pętla
Dni robocze
437 544 657 845 1040 1156 1306 1437 1555 1717 1856 2018 2233
Soboty, niedziele i święta
1105 1320 1550 1800 2013 2233

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.080 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

158 | Przystanek: | Sucha Góra Blachówka
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
502 613 740 924 1106 1222 1339 1511 1620 1750 1922 2102 2302
Soboty, niedziele i święta
1159 1426 1705 1904 2126 2259

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.103 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

158 | Przystanek: | Stolarzowice Poczta
 | Kierunek: | Rokitnica Pętla
Dni robocze
439 546 659 847 1042 1158 1308 1439 1557 1719 1858 2020 2235
Soboty, niedziele i święta
1107 1322 1552 1802 2015 2235

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.126 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

158 | Przystanek: | Stroszek Zajezdnia
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
504 615 742 926 1108 1224 1341 1513 1622 1752 1924 2104 2304
Soboty, niedziele i święta
1201 1428 1707 1906 2128 2301

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.094 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

158 | Przystanek: | Stolarzowice Kościół na żądanie
 | Kierunek: | Rokitnica Pętla
Dni robocze
440 547 700 848 1043 1159 1309 1440 1558 1720 1859 2021 2236
Soboty, niedziele i święta
1108 1323 1553 1803 2016 2236

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.097 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

158 | Przystanek: | Stroszek Tysiąclecia
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
506 617 744 928 1110 1226 1343 1515 1624 1754 1926 2106 2306
Soboty, niedziele i święta
1202 1429 1708 1907 2129 2302

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.095 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

158 | Przystanek: | Stolarzowice PGR na żądanie
 | Kierunek: | Rokitnica Pętla
Dni robocze
441 548 701 849 1044 1200 1310 1441 1559 1721 1900 2022 2237
Soboty, niedziele i święta
1109 1324 1554 1804 2017 2237

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.120 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

158 | Przystanek: | Stroszek Poczta
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
507 618 745 929 1111 1227 1344 1516 1625 1755 1927 2107 2307
Soboty, niedziele i święta
1203 1430 1709 1908 2130 2303

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.097 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

158 | Przystanek: | Stolarzowice Rokitnicka
 | Kierunek: | Rokitnica Pętla
Dni robocze
442 549 702 850 1045 1201 1311 1442 1600 1722 1901 2023 2238
Soboty, niedziele i święta
1110 1325 1555 1805 2018 2238

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.122 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

158 | Przystanek: | Stroszek Wojciechowskiego
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
508 619 746 930 1112 1228 1345 1517 1626 1756 1928 2108 2308
Soboty, niedziele i święta
1204 1431 1710 1909 2131 2304

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.123 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

158 | Przystanek: | Helenka Prusa
 | Kierunek: | Rokitnica Pętla
Dni robocze
444 551 704 852 1047 1203 1313 1444 1602 1724 1903 2025 2240
Soboty, niedziele i święta
1112 1327 1557 1807 2020 2240

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.135 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

158 | Przystanek: | Stroszek Osiedle
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
510 621 748 932 1114 1230 1347 1519 1628 1758 1930 2110 2310
Soboty, niedziele i święta
1206 1433 1712 1911 2133 2306

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.111 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

158 | Przystanek: | Helenka PCK
 | Kierunek: | Rokitnica Pętla
Dni robocze
445 552 705 853 1048 1204 1314 1445 1603 1725 1904 2026 2241
Soboty, niedziele i święta
1113 1328 1558 1808 2021 2241

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.086 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

158 | Przystanek: | Sucha Góra
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
512 623 750 934 1116 1232 1349 1521 1630 1800 1932 2112 2312
Soboty, niedziele i święta
1208 1435 1714 1913 2135 2308

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.067 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

158 | Przystanek: | Rokitnica Śląska Akademia Medyczna
 | Kierunek: | Rokitnica Pętla
Dni robocze
446 553 706 854 1049 1205 1315 1446 1604 1726 1905 2027 2242
Soboty, niedziele i święta
1114 1329 1559 1809 2022 2242

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.135 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

158 | Przystanek: | Sucha Góra Dolomity Dyrekcja na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
514 625 752 936 1118 1234 1351 1523 1632 1802 1934 2114 2314
Soboty, niedziele i święta
1210 1437 1716 1915 2137 2310

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.070 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

158 | Przystanek: | Bobrowniki Śląskie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
517 628 755 939 1121 1237 1354 1526 1635 1805 1936 2116 2316
Soboty, niedziele i święta
1213 1440 1719 1917 2139 2312

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.072 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

158 | Przystanek: | Osada Jana
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
519 630 757 941 1123 1239 1356 1528 1637 1807 1938 2118 2318
Soboty, niedziele i święta
1215 1442 1721 1919 2141 2314

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.076 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

158 | Przystanek: | Tarnowskie Góry Bytomska
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
522 633 800 944 1126 1242 1359 1531 1640 1810 1940 2120 2320
Soboty, niedziele i święta
1217 1444 1723 1921 2143 2316

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.090 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Sosnowiec Urząd Miejski
 | Kierunek: | Ćmok Pętla
Dni robocze
500 48 638 728 828 928 1028 1138 1302 1402 1502 1602 1702 1802 1902 2002 2102 2206
Soboty
516 602 702 802 902 1002 1102 1202 1302 1402 1502 1602 1702 1802 1902 2002 2102 2206
Niedziele i święta
516 602 702 802 902 1002 1102 1202 1302 1402 1502 1602 1702 1802 1902 2002 2102 2206

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.137 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Ćmok Pętla
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
549 639 739 839 939 1049 1159 1314 1414 1514 1614 1714 1814 1914 2014 2110 2205 45N
Soboty
614 714 814 914 1014 1114 1214 1314 1414 1514 1614 1714 1814 1914 2014 2110 2205 45N
Niedziele i święta
614 714 814 914 1014 1114 1214 1314 1414 1514 1614 1714 1814 1914 2014 2110 2205 45N

Objaśnienia:
N - kurs do przystanku Niwka Fabryka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.123 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Sielec Wawel
 | Kierunek: | Ćmok Pętla
Dni robocze
503 51 641 731 831 931 1031 1141 1305 1405 1505 1605 1705 1805 1904 2004 2104 2208
Soboty
519 605 705 805 905 1005 1105 1205 1305 1405 1504 1604 1704 1804 1904 2004 2104 2208
Niedziele i święta
518 604 704 804 904 1004 1104 1204 1304 1404 1504 1604 1704 1804 1904 2004 2104 2208

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.148 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Ćmok Skrzyżowanie
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
550 640 740 840 940 1050 1200 1315 1415 1515 1615 1715 1815 1915 2015 2111 2206 46N
Soboty
615 715 815 915 1015 1115 1215 1315 1415 1515 1615 1715 1815 1915 2015 2111 2206 46N
Niedziele i święta
615 715 815 915 1015 1115 1215 1315 1415 1515 1615 1715 1815 1915 2015 2111 2206 46N

Objaśnienia:
N - kurs do przystanku Niwka Fabryka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.171 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Sielec Wawel Kościół
 | Kierunek: | Ćmok Pętla
Dni robocze
505 53 643 733 833 933 1033 1143 1307 1407 1507 1607 1707 1807 1905 2005 2105 2209
Soboty
521 607 707 807 907 1007 1107 1207 1307 1407 1505 1605 1705 1805 1905 2005 2105 2209
Niedziele i święta
519 605 705 805 905 1005 1105 1205 1305 1405 1505 1605 1705 1805 1905 2005 2105 2209

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.161 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Mysłowice Cmentarz
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
552 642 742 842 942 1052 1202 1317 1417 1517 1617 1717 1817 1917 2017 2113 2208 48N
Soboty
617 717 817 917 1017 1117 1217 1317 1417 1517 1617 1717 1817 1917 2017 2113 2208 48N
Niedziele i święta
617 717 817 917 1017 1117 1217 1317 1417 1517 1617 1717 1817 1917 2017 2113 2208 48N

Objaśnienia:
N - kurs do przystanku Niwka Fabryka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.323 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Sosnowiec Rondo Ludwik
 | Kierunek: | Ćmok Pętla
Dni robocze
507 55 645 735 835 935 1035 1145 1309 1409 1509 1609 1709 1809 1907 2007 2107 2211
Soboty
523 609 709 809 909 1009 1109 1209 1309 1409 1507 1607 1707 1807 1907 2007 2107 2211
Niedziele i święta
521 607 707 807 907 1007 1107 1207 1307 1407 1507 1607 1707 1807 1907 2007 2107 2211

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.165 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Mysłowice Kościół
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
555 645 745 845 945 1055 1205 1320 1420 1520 1620 1720 1820 1920 2020 2116 2211 51N
Soboty
620 720 820 920 1020 1120 1220 1320 1420 1520 1620 1720 1820 1920 2020 2116 2211 51N
Niedziele i święta
620 720 820 920 1020 1120 1220 1320 1420 1520 1620 1720 1820 1920 2020 2116 2211 51N

Objaśnienia:
N - kurs do przystanku Niwka Fabryka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.177 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Dębowa Góra Andersa
 | Kierunek: | Ćmok Pętla
Dni robocze
509 57 647 737 837 937 1037 1147 1311 1411 1511 1611 1711 1811 1909 2009 2109 2213
Soboty
525 611 711 811 911 1011 1111 1211 1311 1411 1509 1609 1709 1809 1909 2009 2109 2213
Niedziele i święta
523 609 709 809 909 1009 1109 1209 1309 1409 1509 1609 1709 1809 1909 2009 2109 2213

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.180 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Modrzejów Rynek
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
557 647 747 847 947 1057 1207 1322 1422 1522 1622 1722 1822 1922 2022 2118 2213 53N
Soboty
622 722 822 922 1022 1122 1222 1322 1422 1522 1622 1722 1822 1922 2022 2118 2213 53N
Niedziele i święta
622 722 822 922 1022 1122 1222 1322 1422 1522 1622 1722 1822 1922 2022 2118 2213 53N

Objaśnienia:
N - kurs do przystanku Niwka Fabryka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.193 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Dębowa Góra Lipowa
 | Kierunek: | Ćmok Pętla
Dni robocze
510 58 648 738 838 938 1038 1148 1312 1412 1512 1612 1712 1812 1910 2010 2110 2214
Soboty
526 612 712 812 912 1012 1112 1212 1312 1412 1510 1610 1710 1810 1910 2010 2110 2214
Niedziele i święta
524 610 710 810 910 1010 1110 1210 1310 1410 1510 1610 1710 1810 1910 2010 2110 2214

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.185 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Niwka Kościół
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
558 648 748 848 948 1058 1208 1323 1423 1523 1623 1723 1823 1923 2023 2119 2214 54N
Soboty
623 723 823 923 1023 1123 1223 1323 1423 1523 1623 1723 1823 1923 2023 2119 2214 54N
Niedziele i święta
623 723 823 923 1023 1123 1223 1323 1423 1523 1623 1723 1823 1923 2023 2119 2214 54N

Objaśnienia:
N - kurs do przystanku Niwka Fabryka

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.214 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Dębowa Góra Niwecka
 | Kierunek: | Ćmok Pętla
Dni robocze
512 600 50 740 840 940 1040 1150 1314 1414 1514 1614 1714 1814 1912 2012 2112 2216
Soboty
528 614 714 814 914 1014 1114 1214 1314 1414 1512 1612 1712 1812 1912 2012 2112 2216
Niedziele i święta
526 612 712 812 912 1012 1112 1212 1312 1412 1512 1612 1712 1812 1912 2012 2112 2216

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.196 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Niwka Fabryka
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
600 50 750 850 950 1100 1210 1325 1425 1525 1625 1725 1825 1924 2024 2120 2215 55
Soboty
625 725 825 925 1025 1125 1225 1325 1425 1524 1624 1724 1824 1924 2024 2120 2215 55
Niedziele i święta
624 724 824 924 1024 1124 1224 1324 1424 1524 1624 1724 1824 1924 2024 2120 2215 55

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.232 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Dańdówka Niwecka na żądanie
 | Kierunek: | Ćmok Pętla
Dni robocze
513 601 51 741 841 941 1041 1151 1315 1415 1515 1615 1715 1815 1913 2013 2113 2217
Soboty
529 615 715 815 915 1015 1115 1215 1315 1415 1513 1613 1713 1813 1913 2013 2113 2217
Niedziele i święta
527 613 713 813 913 1013 1113 1213 1313 1413 1513 1613 1713 1813 1913 2013 2113 2217

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.199 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Niwka Tuwima
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
512 601 51 751 851 951 1101 1211 1326 1426 1526 1626 1726 1826 1925 2025 2121 2216
Soboty
512 626 726 826 926 1026 1126 1226 1326 1426 1525 1625 1725 1825 1925 2025 2121 2216
Niedziele i święta
512 625 725 825 925 1025 1125 1225 1325 1425 1525 1625 1725 1825 1925 2025 2121 2216

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.257 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Dańdówka Wiadukt
 | Kierunek: | Ćmok Pętla
Dni robocze
514 602 52 742 842 942 1042 1152 1316 1416 1516 1616 1716 1816 1914 2014 2114 2218
Soboty
530 616 716 816 916 1016 1116 1216 1316 1416 1514 1614 1714 1814 1914 2014 2114 2218
Niedziele i święta
528 614 714 814 914 1014 1114 1214 1314 1414 1514 1614 1714 1814 1914 2014 2114 2218

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.161 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Niwka Szybowa
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
514 603 53 753 853 953 1103 1213 1328 1428 1528 1628 1728 1828 1927 2027 2123 2218
Soboty
514 628 728 828 928 1028 1128 1228 1328 1428 1527 1627 1727 1827 1927 2027 2123 2218
Niedziele i święta
514 627 727 827 927 1027 1127 1227 1327 1427 1527 1627 1727 1827 1927 2027 2123 2218

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.275 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Dańdówka Dworzec PKP
 | Kierunek: | Ćmok Pętla
Dni robocze
515 603 53 743 843 943 1043 1153 1317 1417 1517 1617 1717 1817 1915 2015 2115 2219
Soboty
531 617 717 817 917 1017 1117 1217 1317 1417 1515 1615 1715 1815 1915 2015 2115 2219
Niedziele i święta
529 615 715 815 915 1015 1115 1215 1315 1415 1515 1615 1715 1815 1915 2015 2115 2219

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.172 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Niwka Kopalnia
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
516 605 55 755 855 955 1105 1215 1330 1430 1530 1630 1730 1830 1929 2029 2125 2220
Soboty
516 630 730 830 930 1030 1130 1230 1330 1430 1529 1629 1729 1829 1929 2029 2125 2220
Niedziele i święta
516 629 729 829 929 1029 1129 1229 1329 1429 1529 1629 1729 1829 1929 2029 2125 2220

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.294 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Dańdówka Osiedle
 | Kierunek: | Ćmok Pętla
Dni robocze
517 605 55 745 845 945 1045 1155 1319 1419 1519 1619 1719 1819 1917 2017 2117 2221
Soboty
533 619 719 819 919 1019 1119 1219 1319 1419 1517 1617 1717 1817 1917 2017 2117 2221
Niedziele i święta
531 617 717 817 917 1017 1117 1217 1317 1417 1517 1617 1717 1817 1917 2017 2117 2221

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.180 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Bobrek Bronowa I
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
518 607 57 757 857 957 1107 1217 1332 1432 1532 1632 1732 1832 1931 2031 2127 2222
Soboty
518 632 732 832 932 1032 1132 1232 1332 1432 1531 1631 1731 1831 1931 2031 2127 2222
Niedziele i święta
518 631 731 831 931 1031 1131 1231 1331 1431 1531 1631 1731 1831 1931 2031 2127 2222

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.312 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Dańdówka Osiedle Kalinowa
 | Kierunek: | Ćmok Pętla
Dni robocze
519 607 57 747 847 947 1047 1157 1321 1421 1521 1621 1721 1821 1919 2019 2119 2223
Soboty
535 621 721 821 921 1021 1121 1221 1321 1421 1519 1619 1719 1819 1919 2019 2119 2223
Niedziele i święta
533 619 719 819 919 1019 1119 1219 1319 1419 1519 1619 1719 1819 1919 2019 2119 2223

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.189 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Bobrek Bronowa II na żądanie
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
519 608 58 758 858 958 1108 1218 1333 1433 1533 1633 1733 1833 1932 2032 2128 2223
Soboty
519 633 733 833 933 1033 1133 1233 1333 1433 1532 1632 1732 1832 1932 2032 2128 2223
Niedziele i święta
519 632 732 832 932 1032 1132 1232 1332 1432 1532 1632 1732 1832 1932 2032 2128 2223

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.335 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Dańdówka Kościół
 | Kierunek: | Ćmok Pętla
Dni robocze
521 609 59 749 849 949 1049 1159 1323 1423 1523 1623 1723 1823 1921 2021 2121 2225
Soboty
537 623 723 823 923 1023 1123 1223 1323 1423 1521 1621 1721 1821 1921 2021 2121 2225
Niedziele i święta
535 621 721 821 921 1021 1121 1221 1321 1421 1521 1621 1721 1821 1921 2021 2121 2225

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.198 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Bobrek Okulickiego
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
520 609 59 759 859 959 1109 1219 1334 1434 1534 1634 1734 1834 1933 2033 2129 2224
Soboty
520 634 734 834 934 1034 1134 1234 1334 1434 1533 1633 1733 1833 1933 2033 2129 2224
Niedziele i święta
520 633 733 833 933 1033 1133 1233 1333 1433 1533 1633 1733 1833 1933 2033 2129 2224

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.673 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Dańdówka Traugutta
 | Kierunek: | Ćmok Pętla
Dni robocze
522 610 700 50 850 950 1050 1200 1324 1424 1524 1624 1724 1824 1922 2022 2122 2226
Soboty
538 624 724 824 924 1024 1124 1224 1324 1424 1522 1622 1722 1822 1922 2022 2122 2226
Niedziele i święta
536 622 722 822 922 1022 1122 1222 1322 1422 1522 1622 1722 1822 1922 2022 2122 2226

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.209 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Dańdówka Traugutta
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
521 610 700 800 900 1000 1110 1220 1335 1435 1535 1635 1735 1835 1934 2034 2130 2225
Soboty
521 635 735 835 935 1035 1135 1235 1335 1435 1534 1634 1734 1834 1934 2034 2130 2225
Niedziele i święta
521 634 734 834 934 1034 1134 1234 1334 1434 1534 1634 1734 1834 1934 2034 2130 2225

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.374 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Bobrek Okulickiego
 | Kierunek: | Ćmok Pętla
Dni robocze
524 612 702 52 852 952 1052 1202 1326 1426 1526 1626 1726 1826 1924 2024 2124 2228
Soboty
540 626 726 826 926 1026 1126 1226 1326 1426 1524 1624 1724 1824 1924 2024 2124 2228
Niedziele i święta
538 624 724 824 924 1024 1124 1224 1324 1424 1524 1624 1724 1824 1924 2024 2124 2228

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.218 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Dańdówka Kościół
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
522 611 701 801 901 1001 1111 1221 1336 1436 1536 1636 1736 1836 1935 2035 2131 2226
Soboty
522 636 736 836 936 1036 1136 1236 1336 1436 1535 1635 1735 1835 1935 2035 2131 2226
Niedziele i święta
522 635 735 835 935 1035 1135 1235 1335 1435 1535 1635 1735 1835 1935 2035 2131 2226

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.758 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Bobrek Bronowa II na żądanie
 | Kierunek: | Ćmok Pętla
Dni robocze
525 613 703 53 853 953 1053 1203 1327 1427 1527 1627 1727 1827 1925 2025 2125 2229
Soboty
541 627 727 827 927 1027 1127 1227 1327 1427 1525 1625 1725 1825 1925 2025 2125 2229
Niedziele i święta
539 625 725 825 925 1025 1125 1225 1325 1425 1525 1625 1725 1825 1925 2025 2125 2229

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.228 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Dańdówka Osiedle Kalinowa
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
524 613 703 803 903 1003 1113 1223 1338 1438 1538 1638 1738 1838 1937 2037 2133 2228
Soboty
524 638 738 838 938 1038 1138 1238 1338 1438 1537 1637 1737 1837 1937 2037 2133 2228
Niedziele i święta
524 637 737 837 937 1037 1137 1237 1337 1437 1537 1637 1737 1837 1937 2037 2133 2228

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.648 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Bobrek Bronowa I
 | Kierunek: | Ćmok Pętla
Dni robocze
526 614 704 54 854 954 1054 1204 1328 1428 1528 1628 1728 1828 1926 2026 2126 2230
Soboty
542 628 728 828 928 1028 1128 1228 1328 1428 1526 1626 1726 1826 1926 2026 2126 2230
Niedziele i święta
540 626 726 826 926 1026 1126 1226 1326 1426 1526 1626 1726 1826 1926 2026 2126 2230

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.280 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Dańdówka Osiedle
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
525 614 704 804 904 1004 1114 1224 1339 1439 1539 1639 1739 1839 1938 2038 2134 2229
Soboty
525 639 739 839 939 1039 1139 1239 1339 1439 1538 1638 1738 1838 1938 2038 2134 2229
Niedziele i święta
525 638 738 838 938 1038 1138 1238 1338 1438 1538 1638 1738 1838 1938 2038 2134 2229

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.435 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Niwka Kopalnia
 | Kierunek: | Ćmok Pętla
Dni robocze
528 616 706 56 856 956 1056 1206 1330 1430 1530 1630 1730 1830 1928 2028 2128 2232
Soboty
544 630 730 830 930 1030 1130 1230 1330 1430 1528 1628 1728 1828 1928 2028 2128 2232
Niedziele i święta
542 628 728 828 928 1028 1128 1228 1328 1428 1528 1628 1728 1828 1928 2028 2128 2232

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.246 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Dańdówka Dworzec PKP
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
527 616 706 806 906 1006 1116 1226 1341 1441 1541 1641 1741 1841 1940 2040 2136 2231
Soboty
527 641 741 841 941 1041 1141 1241 1341 1441 1540 1640 1740 1840 1940 2040 2136 2231
Niedziele i święta
527 640 740 840 940 1040 1140 1240 1340 1440 1540 1640 1740 1840 1940 2040 2136 2231

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.455 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Niwka Szybowa
 | Kierunek: | Ćmok Pętla
Dni robocze
529 617 707 57 857 957 1057 1207 1331 1431 1531 1631 1731 1831 1929 2029 2129 2233
Soboty
545 631 731 831 931 1031 1131 1231 1331 1431 1529 1629 1729 1829 1929 2029 2129 2233
Niedziele i święta
543 629 729 829 929 1029 1129 1229 1329 1429 1529 1629 1729 1829 1929 2029 2129 2233

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.258 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Dańdówka Wiadukt
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
528 617 707 807 907 1007 1117 1227 1342 1442 1542 1642 1742 1842 1941 2041 2137 2232
Soboty
528 642 742 842 942 1042 1142 1242 1342 1442 1541 1641 1741 1841 1941 2041 2137 2232
Niedziele i święta
528 641 741 841 941 1041 1141 1241 1341 1441 1541 1641 1741 1841 1941 2041 2137 2232

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.476 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Niwka Tuwima
 | Kierunek: | Ćmok Pętla
Dni robocze
530 618 708 58 858 958 1058 1208 1332 1432 1532 1632 1732 1832 1930 2030 2130 2234
Soboty
546 632 732 832 932 1032 1132 1232 1332 1432 1530 1630 1730 1830 1930 2030 2130 2234
Niedziele i święta
544 630 730 830 930 1030 1130 1230 1330 1430 1530 1630 1730 1830 1930 2030 2130 2234

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.265 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Dańdówka Niwecka na żądanie
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
530 619 709 809 909 1009 1119 1229 1344 1444 1544 1644 1744 1844 1943 2043 2139 2234
Soboty
530 644 744 844 944 1044 1144 1244 1344 1444 1543 1643 1743 1843 1943 2043 2139 2234
Niedziele i święta
530 643 743 843 943 1043 1143 1243 1343 1443 1543 1643 1743 1843 1943 2043 2139 2234

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.907 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Niwka Fabryka
 | Kierunek: | Ćmok Pętla
Dni robocze
531 619 709 59 859 959 1059 1209 1333 1433 1533 1633 1733 1833 1931 2031 2131 2235
Soboty
547 633 733 833 933 1033 1133 1233 1333 1433 1531 1631 1731 1831 1931 2031 2131 2235
Niedziele i święta
545 631 731 831 931 1031 1131 1231 1331 1431 1531 1631 1731 1831 1931 2031 2131 2235

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.275 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Dębowa Góra Niwecka
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
531 620 710 810 910 1010 1120 1230 1345 1445 1545 1645 1745 1845 1944 2044 2140 2235
Soboty
531 645 745 845 945 1045 1145 1245 1345 1445 1544 1644 1744 1844 1944 2044 2140 2235
Niedziele i święta
531 644 744 844 944 1044 1144 1244 1344 1444 1544 1644 1744 1844 1944 2044 2140 2235

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 1.054 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Niwka Kościół
 | Kierunek: | Ćmok Pętla
Dni robocze
533 621 711 801 901 1001 1101 1211 1335 1435 1535 1635 1735 1835 1932 2032 2132 2236
Soboty
549 635 735 835 935 1035 1135 1235 1335 1435 1532 1632 1732 1832 1932 2032 2132 2236
Niedziele i święta
546 632 732 832 932 1032 1132 1232 1332 1432 1532 1632 1732 1832 1932 2032 2132 2236

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.284 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Dębowa Góra Lipowa
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
532 621 711 811 911 1011 1121 1231 1346 1446 1546 1646 1746 1846 1945 2045 2141 2236
Soboty
532 646 746 846 946 1046 1146 1246 1346 1446 1545 1645 1745 1845 1945 2045 2141 2236
Niedziele i święta
532 645 745 845 945 1045 1145 1245 1345 1445 1545 1645 1745 1845 1945 2045 2141 2236

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 1.343 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Modrzejów Rynek
 | Kierunek: | Ćmok Pętla
Dni robocze
535 623 713 803 903 1003 1103 1213 1337 1437 1537 1637 1737 1837 1934 2034 2134 2238
Soboty
551 637 737 837 937 1037 1137 1237 1337 1437 1534 1634 1734 1834 1934 2034 2134 2238
Niedziele i święta
548 634 734 834 934 1034 1134 1234 1334 1434 1534 1634 1734 1834 1934 2034 2134 2238

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.294 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Dębowa Góra Andersa
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
533 622 712 812 912 1012 1122 1232 1347 1447 1547 1647 1747 1847 1946 2046 2142 2237
Soboty
533 647 747 847 947 1047 1147 1247 1347 1447 1546 1646 1746 1846 1946 2046 2142 2237
Niedziele i święta
533 646 746 846 946 1046 1146 1246 1346 1446 1546 1646 1746 1846 1946 2046 2142 2237

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.907 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Mysłowice Kościół
 | Kierunek: | Ćmok Pętla
Dni robocze
536 624 714 804 904 1004 1104 1214 1338 1438 1538 1638 1738 1838 1935 2035 2135 2239
Soboty
552 638 738 838 938 1038 1138 1238 1338 1438 1535 1635 1735 1835 1935 2035 2135 2239
Niedziele i święta
549 635 735 835 935 1035 1135 1235 1335 1435 1535 1635 1735 1835 1935 2035 2135 2239

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.578 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Dębowa Góra Zakłady Odzieżowe
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
534 623 713 813 913 1013 1123 1233 1348 1448 1548 1648 1748 1848 1947 2047 2143 2238
Soboty
534 648 748 848 948 1048 1148 1248 1348 1448 1547 1647 1747 1847 1947 2047 2143 2238
Niedziele i święta
534 647 747 847 947 1047 1147 1247 1347 1447 1547 1647 1747 1847 1947 2047 2143 2238

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 1.095 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Mysłowice Cmentarz
 | Kierunek: | Ćmok Pętla
Dni robocze
538 626 716 806 906 1006 1106 1216 1340 1440 1540 1640 1740 1840 1937 2037 2137 2241
Soboty
554 640 740 840 940 1040 1140 1240 1340 1440 1537 1637 1737 1837 1937 2037 2137 2241
Niedziele i święta
551 637 737 837 937 1037 1137 1237 1337 1437 1537 1637 1737 1837 1937 2037 2137 2241

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.624 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Sosnowiec Rondo Ludwik
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
536 625 715 815 915 1015 1125 1235 1350 1450 1550 1650 1750 1850 1948 2048 2144 2239
Soboty
536 650 750 850 950 1050 1150 1250 1350 1450 1548 1648 1748 1848 1948 2048 2144 2239
Niedziele i święta
535 648 748 848 948 1048 1148 1248 1348 1448 1548 1648 1748 1848 1948 2048 2144 2239

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 1.243 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Ćmok Skrzyżowanie
 | Kierunek: | Ćmok Pętla
Dni robocze
540 628 718 808 908 1008 1108 1218 1342 1442 1542 1642 1742 1842 1939 2039 2139 2243
Soboty
556 642 742 842 942 1042 1142 1242 1342 1442 1539 1639 1739 1839 1939 2039 2139 2243
Niedziele i święta
553 639 739 839 939 1039 1139 1239 1339 1439 1539 1639 1739 1839 1939 2039 2139 2243

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.647 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Sosnowiec Sienkiewicza
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
539 628 718 818 918 1018 1128 1238 1353 1453 1553 1653 1753 1853 1950 2050 2146 2241
Soboty
539 653 753 853 953 1053 1153 1253 1353 1453 1550 1650 1750 1850 1950 2050 2146 2241
Niedziele i święta
537 650 750 850 950 1050 1150 1250 1350 1450 1550 1650 1750 1850 1950 2050 2146 2241

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.924 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Sosnowiec Dworzec PKP
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
542 631 721 821 921 1021 1131 1241 1356 1456 1556 1656 1756 1856 1953 2053 2149 2244
Soboty
542 656 756 856 956 1056 1156 1256 1356 1456 1553 1653 1753 1853 1953 2053 2149 2244
Niedziele i święta
540 653 753 853 953 1053 1153 1253 1353 1453 1553 1653 1753 1853 1953 2053 2149 2244

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 1.181 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

160 | Przystanek: | Sosnowiec Aleja Zwycięstwa
 | Kierunek: | Sosnowiec Urząd Miejski
Dni robocze
543 632 722 822 922 1022 1132 1242 1357 1457 1557 1657 1757 1857 1954 2054 2150 2245
Soboty
543 657 757 857 957 1057 1157 1257 1357 1457 1554 1654 1754 1854 1954 2054 2150 2245
Niedziele i święta
541 654 754 854 954 1054 1154 1254 1354 1454 1554 1654 1754 1854 1954 2054 2150 2245

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.981 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Katowice Wita Stwosza
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
720

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.009 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Wesoła Kopalnia II
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
611W 711 911 1011 1111 1311 1411 1511 1611 1701

Objaśnienia:
W - kurs do przystanku Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.020 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Katowice Plac Oddz. Młodz. Powst.
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
724

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.009 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Wesoła Kopalnia I
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
613W 713 913 1013 1113 1313 1413 1513 1613 1703

Objaśnienia:
W - kurs do przystanku Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.022 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Katowice Dworzec PKP
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
602 802 902 1002 1202 1302 1402 1502 1602

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.020 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Wesoła Spółdzielnia
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
614W 714 914 1014 1114 1314 1414 1514 1614 1704

Objaśnienia:
W - kurs do przystanku Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.023 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Katowice Warszawska
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
607 807 907 1007 1207 1307 1407 1507 1607

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.021 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Wesoła Skrzyżowanie
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
616W 716 916 1016 1116 1316 1416 1516 1616 1706

Objaśnienia:
W - kurs do przystanku Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.025 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Zawodzie Akademia Ekonomiczna
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
609 809 909 1009 1209 1309 1409 1509 1609

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.022 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Wesoła Mostek
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
617W 717 917 1017 1117 1317 1417 1517 1617 1707

Objaśnienia:
W - kurs do przystanku Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.026 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Zawodzie PKS
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
612 812 912 1012 1212 1312 1412 1512 1612

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.023 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Larysz
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
619W 719 919 1019 1119 1319 1419 1519 1619 1709

Objaśnienia:
W - kurs do przystanku Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.028 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Zawodzie CPN
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
613 813 913 1013 1213 1313 1413 1513 1613

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.024 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Morgi Kościół
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
622W 722 922 1022 1122 1322 1422 1522 1622 1712

Objaśnienia:
W - kurs do przystanku Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.029 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Wilhelmina Krakowska
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
616 816 916 1016 1216 1316 1416 1516 1616

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.025 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Morgi Sienkiewicza
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
624W 724 924 1024 1124 1324 1424 1524 1624 1714

Objaśnienia:
W - kurs do przystanku Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.031 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Wilhelmina Skrzyżowanie
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
618 818 918 1018 1218 1318 1418 1518 1618

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.027 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Morgi Szkoła
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
625W 725 925 1025 1125 1325 1425 1525 1625 1715

Objaśnienia:
W - kurs do przystanku Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.033 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Janów Wolności
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
620 820 920 1020 1220 1320 1420 1520 1620

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.028 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Ćmok Osiedle Rozalia
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
628W 728 928 1028 1128 1328 1428 1528 1628 1718

Objaśnienia:
W - kurs do przystanku Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.034 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Janów Szkoła
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
622 822 922 1022 1222 1322 1422 1522 1622

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.027 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Ćmok Fabryka Domów
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
630W 730 930 1030 1130 1330 1430 1530 1630 1720

Objaśnienia:
W - kurs do przystanku Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.036 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Janów Osiedle Tuwima
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
625 825 925 1025 1225 1325 1425 1525 1625

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.028 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Ćmok Obrzeżna Zachodnia
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
632W 732 932 1032 1132 1332 1432 1532 1632 1722

Objaśnienia:
W - kurs do przystanku Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.038 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Janów Jastruna na żądanie
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
626 826 926 1026 1226 1326 1426 1526 1626

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.029 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Ćmok Skrzyżowanie
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
633W 733 933 1033 1133 1333 1433 1533 1633 1723

Objaśnienia:
W - kurs do przystanku Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.039 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Mysłowice Skotnica II
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
627 827 927 1027 1227 1327 1427 1527 1627

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.030 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Mysłowice Cmentarz
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
634W 734 934 1034 1134 1334 1434 1534 1634 1724

Objaśnienia:
W - kurs do przystanku Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.040 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Mysłowice Skotnica I
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
629 829 929 1029 1229 1329 1429 1529 1629

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.032 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Mysłowice Katowicka
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
637W 737 937 1037 1137 1337 1437 1537 1637 1727

Objaśnienia:
W - kurs do przystanku Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.042 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Mysłowice Chopina
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
630 830 930 1030 1230 1330 1430 1530 1630

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.032 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Mysłowice Chopina
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
639W 739 839 939 1039 1139 1339 1439 1539 1639 1729

Objaśnienia:
W - kurs do przystanku Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.044 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Mysłowice Katowicka
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
631 831 931 1031 1231 1331 1431 1531 1631

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.033 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Mysłowice Skotnica I
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
640W 740 840 940 1040 1140 1340 1440 1540 1640 1730

Objaśnienia:
W - kurs do przystanku Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.046 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Mysłowice Cmentarz
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
634 834 934 1034 1234 1334 1434 1534 1634

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.034 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Mysłowice Skotnica II
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
642W 742 842 942 1042 1142 1342 1442 1542 1642 1732

Objaśnienia:
W - kurs do przystanku Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.047 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Ćmok Skrzyżowanie
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
636 836 936 1036 1236 1336 1436 1536 1636

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.035 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Janów Jastruna na żądanie
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
643W 743 843 943 1043 1143 1343 1443 1543 1643 1733

Objaśnienia:
W - kurs do przystanku Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.049 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Ćmok Obrzeżna Zachodnia
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
637 837 937 1037 1237 1337 1437 1537 1637

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.036 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Janów Osiedle Tuwima
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
644W 744 844 944 1044 1144 1344 1444 1544 1644 1734

Objaśnienia:
W - kurs do przystanku Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.050 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Ćmok Fabryka Domów
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
639 839 939 1039 1239 1339 1439 1539 1639

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.037 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Janów Szkoła
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
647W 747 847 947 1047 1147 1347 1447 1547 1647 1737

Objaśnienia:
W - kurs do przystanku Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.052 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Ćmok Osiedle Rozalia
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
641 841 941 1041 1241 1341 1441 1541 1641

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.038 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Janów Wolności
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
649W 749 849 949 1049 1149 1349 1449 1549 1649 1739

Objaśnienia:
W - kurs do przystanku Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.054 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Morgi Szkoła
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
644 844 944 1044 1244 1344 1444 1544 1644

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.039 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Wilhelmina Skrzyżowanie
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
651W 751 851 951 1051 1151 1351 1451 1551 1651 1741

Objaśnienia:
W - kurs do przystanku Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.056 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Morgi Sienkiewicza
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
645 845 945 1045 1245 1345 1445 1545 1645

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.040 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Zawodzie CPN
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
655W 755 855 955 1055 1155 1355 1455 1555 1655 1745

Objaśnienia:
W - kurs do przystanku Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.056 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Morgi Kościół
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
647 847 947 1047 1247 1347 1447 1547 1647

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.041 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Zawodzie PKS
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
656W 756 856 956 1056 1156 1356 1456 1556 1656 1746

Objaśnienia:
W - kurs do przystanku Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.058 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Larysz
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
649 849 949 1049 1249 1349 1449 1549 1649

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.044 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Zawodzie Akademia Ekonomiczna
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
659W 759 859 959 1059 1159 1359 1459 1559 1659 1749

Objaśnienia:
W - kurs do przystanku Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.059 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Wesoła Mostek
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
651 851 951 1051 1251 1351 1451 1551 1651

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.042 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Katowice Warszawska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
703W 803 903 1003 1103 1203 1403 1503 1603 1703 52

Objaśnienia:
W - kurs do przystanku Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.081 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Wesoła Skrzyżowanie
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
653 853 953 1053 1253 1353 1453 1553 1653

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.063 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Katowice Mickiewicza
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
707W 807 907 1007 1107 1207 1407 1507 1607 1706 55

Objaśnienia:
W - kurs do przystanku Katowice Wita Stwosza

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.063 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Wesoła Spółdzielnia
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
655 855 955 1055 1255 1355 1455 1555 1655

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.044 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Katowice Dworzec PKP
 | Kierunek: | Katowice Wita Stwosza
Dni robocze
710

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.055 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

162 | Przystanek: | Wesoła Kopalnia I
 | Kierunek: | Wesoła Kopalnia II
Dni robocze
656 856 956 1056 1256 1356 1456 1556 1656

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.047 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Osiedle Tysiąclecia Pętla
 | Kierunek: | Obroki Elkop
Dni robocze
452 522 52 622 52 722 52 822 52 922 1022 1122 1222 52 1322 52 1422 52 1522 52 1647 1802 1917 2047 2217
Soboty
450 600 730 845 1000 1115 1245 1415 1530 1645 1800 1909 2045 2215
Niedziele i święta
450 730 1000 1245 1415 1530 1645 1800 1915 2045 2215

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.075 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Obroki Elkop
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
437 507 37 607 37 707 37 807 907 1007 37 1137 1207 37 1307 37 1407 37 1507 52 1637 1755 1910 2040 2210
Soboty
610 725 840 955 1110 1240 1410 1525 1640 1755 1910 2040 2210
Niedziele i święta
610 840 1110 1410 1525 1640 1755 1910 2040 2210

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.072 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Klimzowiec Wojska Polskiego
 | Kierunek: | Obroki Elkop
Dni robocze
454 524 54 624 54 724 54 824 54 924 1024 1124 1224 54 1324 54 1424 54 1524 54 1649 1804 1919 2049 2219
Soboty
452 602 732 847 1002 1117 1247 1417 1532 1647 1802 1911 2047 2217
Niedziele i święta
452 732 1002 1247 1417 1532 1647 1802 1917 2047 2217

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.082 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Obroki Hale Targowe
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
438 508 38 608 38 708 38 808 908 1008 38 1138 1208 38 1308 38 1408 38 1508 53 1638 1756 1911 2041 2211
Soboty
611 726 841 956 1111 1241 1411 1526 1641 1756 1911 2041 2211
Niedziele i święta
611 841 1111 1411 1526 1641 1756 1911 2041 2211

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.159 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Klimzowiec Gałeczki
 | Kierunek: | Obroki Elkop
Dni robocze
455 525 55 625 55 725 55 825 55 925 1025 1125 1225 55 1325 55 1425 55 1525 55 1650 1805 1920 2050 2220
Soboty
453 603 733 848 1003 1118 1248 1418 1533 1648 1803 1912 2048 2218
Niedziele i święta
453 733 1003 1248 1418 1533 1648 1803 1918 2048 2218

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.170 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Obroki Kopalnia Kleofas
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
440 510 40 610 40 710 40 810 910 1010 40 1140 1210 40 1310 40 1410 40 1510 55 1640 1758 1913 2043 2213
Soboty
613 728 843 958 1113 1243 1413 1528 1643 1758 1913 2043 2213
Niedziele i święta
613 843 1113 1413 1528 1643 1758 1913 2043 2213

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.124 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Ogrodnictwo
 | Kierunek: | Obroki Elkop
Dni robocze
456 526 56 626 56 726 56 826 56 926 1026 1126 1226 56 1326 56 1426 56 1526 56 1651 1806 1921 2051 2221
Soboty
455 605 735 850 1005 1120 1250 1420 1535 1650 1805 1914 2050 2220
Niedziele i święta
455 735 1005 1250 1420 1535 1650 1805 1920 2050 2220

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.097 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Osiedle Witosa II
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
442 512 42 612 42 712 42 812 912 1012 42 1142 1212 42 1312 42 1412 42 1512 57 1642 1800 1915 2045 2215
Soboty
615 730 845 1000 1115 1245 1415 1530 1645 1800 1915 2045 2215
Niedziele i święta
615 845 1115 1415 1530 1645 1800 1915 2045 2215

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.136 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Rynek
 | Kierunek: | Obroki Elkop
Dni robocze
500 29 59 629 59 730 800 30 900 30 1030 1130 1230 1300 30 1400 30 1500 30 1600 55 1810 1924 2054 2224
Soboty
457 607 737 852 1008 1123 1253 1423 1537 1652 1807 1916 2052 2222
Niedziele i święta
457 737 1008 1253 1423 1537 1652 1807 1922 2052 2222

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.105 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Osiedle Witosa Centrum
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
444 514 44 614 44 714 44 814 914 1014 44 1144 1214 44 1314 44 1414 44 1514 59 1644 1802 1917 2047 2217
Soboty
617 732 847 1002 1117 1247 1417 1532 1647 1802 1917 2047 2217
Niedziele i święta
617 847 1117 1417 1532 1647 1802 1917 2047 2217

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.170 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Konstal
 | Kierunek: | Obroki Elkop
Dni robocze
502 31 601 31 701 32 802 32 902 32 1032 1132 1232 1302 32 1402 32 1502 32 1602 57 1812 1926 2056 2226
Soboty
459 609 739 854 1010 1125 1255 1425 1539 1654 1809 1918 2054 2224
Niedziele i święta
459 739 1010 1255 1425 1539 1654 1809 1924 2054 2224

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.112 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Osiedle Witosa Droga Kochłowicka
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
446 516 46 616 46 716 46 816 916 1016 46 1146 1216 46 1316 46 1416 46 1516 1601 46 1804 1919 2049 2219
Soboty
619 734 849 1004 1119 1249 1419 1534 1649 1804 1919 2049 2219
Niedziele i święta
619 849 1119 1419 1534 1649 1804 1919 2049 2219

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.180 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Pawła
 | Kierunek: | Obroki Elkop
Dni robocze
506 35 605 35 705 36 806 36 906 36 1036 1136 1236 1306 36 1406 36 1506 36 1606 1701 1816 1930 2100 2230
Soboty
503 613 743 858 1014 1129 1259 1429 1543 1658 1813 1922 2058 2228
Niedziele i święta
503 743 1014 1259 1429 1543 1658 1813 1928 2058 2228

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.154 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Batory Radoszowska
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
451 521 51 621 51 721 51 821 921 1021 51 1151 1221 51 1321 51 1421 51 1521 1606 51 1809 1924 2054 2224
Soboty
624 739 854 1009 1124 1254 1424 1539 1654 1809 1924 2054 2224
Niedziele i święta
624 854 1124 1424 1539 1654 1809 1924 2054 2224

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.168 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Mariańska
 | Kierunek: | Obroki Elkop
Dni robocze
508 37 607 37 707 38 808 38 908 38 1038 1138 1238 1308 38 1408 38 1508 38 1608 1703 1818 1932 2102 2232
Soboty
505 615 745 900 1016 1131 1301 1431 1545 1700 1815 1924 2100 2230
Niedziele i święta
505 745 1016 1301 1431 1545 1700 1815 1930 2100 2230

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.160 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Batory Klonowa
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
452 522 52 622 52 722 52 822 922 1022 52 1152 1222 52 1322 52 1422 52 1522 1607 52 1810 1925 2055 2225
Soboty
625 740 855 1010 1125 1255 1425 1540 1655 1810 1925 2055 2225
Niedziele i święta
625 855 1125 1425 1540 1655 1810 1925 2055 2225

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.185 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Opolska
 | Kierunek: | Obroki Elkop
Dni robocze
510 39 609 39 709 40 810 40 910 40 1040 1140 1240 1310 40 1410 40 1510 40 1610 1705 1820 1934 2104 2234
Soboty
507 617 747 902 1018 1133 1303 1433 1547 1702 1817 1926 2102 2232
Niedziele i święta
507 747 1018 1303 1433 1547 1702 1817 1932 2102 2232

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.186 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Batory Pętla
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
455 524 54 624 54 725 55 825 925 1025 55 1155 1225 55 1325 55 1425 55 1525 1610 55 1813 1927 2057 2227
Soboty
627 742 857 1012 1127 1257 1427 1542 1657 1812 1927 2057 2227
Niedziele i święta
627 857 1127 1427 1542 1657 1812 1927 2057 2227

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.281 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Składowa
 | Kierunek: | Obroki Elkop
Dni robocze
512 41 611 41 711 42 812 42 912 42 1042 1142 1242 1312 42 1412 42 1512 42 1612 1707 1822 1936 2106 2236
Soboty
509 619 749 904 1020 1135 1305 1435 1549 1704 1819 1928 2104 2234
Niedziele i święta
509 749 1020 1305 1435 1549 1704 1819 1934 2104 2234

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.200 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Batory Czempiela
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
458 527 57 627 57 728 58 828 928 1028 58 1158 1228 58 1328 58 1428 58 1528 1613 58 1816 1930 2100 2230
Soboty
630 745 900 1015 1130 1300 1430 1545 1700 1815 1930 2100 2230
Niedziele i święta
630 900 1130 1430 1545 1700 1815 1930 2100 2230

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.187 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Fabryka Wag
 | Kierunek: | Obroki Elkop
Dni robocze
513 42 612 42 712 43 813 43 913 43 1043 1143 1243 1313 43 1413 43 1513 43 1613 1708 1823 1937 2107 2237
Soboty
510 620 750 905 1021 1136 1306 1436 1550 1705 1820 1929 2105 2235
Niedziele i święta
510 750 1021 1306 1436 1550 1705 1820 1935 2105 2235

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.229 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Batory Graniczna
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
500 29 59 629 59 730 800 30 930 1030 1100 1200 30 1300 30 1400 30 1500 30 1615 1700 1818 1932 2102 2232
Soboty
632 747 902 1017 1132 1302 1432 1547 1702 1817 1932 2102 2232
Niedziele i święta
632 902 1132 1432 1547 1702 1817 1932 2102 2232

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.297 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Żołnierzy Września
 | Kierunek: | Obroki Elkop
Dni robocze
515 44 614 44 714 45 815 45 915 45 1045 1145 1245 1315 45 1415 45 1515 45 1615 1710 1825 1939 2109 2239
Soboty
512 622 752 907 1023 1138 1308 1438 1552 1707 1822 1931 2107 2237
Niedziele i święta
512 752 1023 1308 1438 1552 1707 1822 1937 2107 2237

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.244 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Batory Kaliny
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
501 30 600 30 700 31 801 31 931 1031 1101 1201 31 1301 31 1401 31 1501 31 1616 1701 1819 1933 2103 2233
Soboty
633 748 903 1018 1133 1303 1433 1548 1703 1818 1933 2103 2233
Niedziele i święta
633 903 1133 1433 1548 1703 1818 1933 2103 2233

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.304 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Raciborska
 | Kierunek: | Obroki Elkop
Dni robocze
517 46 616 46 716 47 817 47 917 47 1047 1147 1247 1317 47 1417 47 1517 47 1617 1712 1827 1941 2111 2241
Soboty
514 624 754 909 1025 1140 1310 1440 1554 1709 1824 1933 2109 2239
Niedziele i święta
514 754 1025 1310 1440 1554 1709 1824 1939 2109 2239

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.337 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Batory Farna
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
502 31 601 31 701 32 802 32 932 1032 1102 1202 32 1302 32 1402 32 1502 32 1617 1702 1820 1934 2104 2234
Soboty
634 749 904 1019 1134 1304 1434 1549 1704 1819 1934 2104 2234
Niedziele i święta
634 904 1134 1434 1549 1704 1819 1934 2104 2234

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.338 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Strzelców Bytomskich
 | Kierunek: | Obroki Elkop
Dni robocze
518 47 617 47 717 48 818 48 918 48 1048 1148 1248 1318 48 1418 48 1518 48 1618 1713 1828 1942 2112 2242
Soboty
515 625 755 910 1026 1141 1311 1441 1555 1710 1825 1934 2110 2240
Niedziele i święta
515 755 1026 1311 1441 1555 1710 1825 1940 2110 2240

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.173 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Batory 16 Lipca
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
504 33 603 33 703 34 804 34 934 1034 1104 1204 34 1304 34 1404 34 1504 34 1619 1704 1822 1936 2106 2236
Soboty
636 751 906 1021 1136 1306 1436 1551 1706 1821 1936 2106 2236
Niedziele i święta
636 906 1136 1436 1551 1706 1821 1936 2106 2236

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.307 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Hajducka
 | Kierunek: | Obroki Elkop
Dni robocze
521 50 620 50 721 52 822 52 922 52 1052 1152 1252 1322 52 1422 52 1522 52 1622 1717 1832 1945 2115 2245
Soboty
517 627 757 913 1029 1144 1314 1444 1557 1712 1827 1936 2112 2242
Niedziele i święta
517 757 1029 1314 1444 1557 1712 1827 1942 2112 2242

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.181 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Batory Dworzec PKP
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
506 35 605 35 705 36 806 36 936 1036 1106 1206 36 1306 36 1406 36 1506 36 1621 1706 1824 1938 2108 2238
Soboty
638 753 908 1023 1138 1308 1438 1553 1708 1823 1938 2108 2238
Niedziele i święta
638 908 1138 1438 1553 1708 1823 1938 2108 2238

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.344 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Batory Racławicka
 | Kierunek: | Obroki Elkop
Dni robocze
522 51 621 51 722 53 823 53 923 53 1053 1153 1253 1323 53 1423 53 1523 53 1623 1718 1833 1946 2116 2246
Soboty
518 628 758 914 1030 1145 1315 1445 1558 1713 1828 1937 2113 2243
Niedziele i święta
518 758 1030 1315 1445 1558 1713 1828 1943 2113 2243

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.188 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Batory Racławicka
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
508 37 607 37 707 38 808 38 938 1038 1108 1208 38 1308 38 1408 38 1508 38 1623 1708 1826 1940 2110 2240
Soboty
640 755 910 1025 1140 1310 1440 1555 1710 1825 1940 2110 2240
Niedziele i święta
640 910 1140 1440 1555 1710 1825 1940 2110 2240

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.345 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Batory Dworzec PKP
 | Kierunek: | Obroki Elkop
Dni robocze
524 53 623 53 724 55 825 55 925 55 1055 1155 1255 1325 55 1425 55 1525 55 1625 1720 1835 1948 2118 2248
Soboty
520 630 800 916 1032 1147 1317 1447 1600 1715 1830 1939 2115 2245
Niedziele i święta
520 800 1032 1317 1447 1600 1715 1830 1945 2115 2245

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.195 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Hajducka
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
510 39 609 39 709 40 810 40 940 1040 1110 1210 40 1310 40 1410 40 1510 40 1625 1710 1828 1942 2112 2242
Soboty
642 757 912 1027 1142 1312 1442 1557 1712 1827 1942 2112 2242
Niedziele i święta
642 912 1142 1442 1557 1712 1827 1942 2112 2242

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.369 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Batory 16 Lipca
 | Kierunek: | Obroki Elkop
Dni robocze
526 55 625 55 726 57 827 57 927 57 1057 1157 1257 1327 57 1427 57 1527 57 1627 1722 1837 1950 2120 2250
Soboty
522 632 802 918 1034 1149 1319 1449 1602 1717 1832 1941 2117 2247
Niedziele i święta
522 802 1034 1319 1449 1602 1717 1832 1947 2117 2247

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.385 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Strzelców Bytomskich
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
513 42 612 42 712 43 813 43 943 1043 1113 1213 43 1313 43 1413 43 1513 43 1628 1713 1831 1945 2115 2245
Soboty
644 759 915 1030 1145 1315 1445 1559 1714 1829 1944 2114 2244
Niedziele i święta
644 915 1145 1445 1559 1714 1829 1944 2114 2244

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.355 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Batory 15 Grudnia
 | Kierunek: | Obroki Elkop
Dni robocze
527 56 626 56 727 58 828 58 928 58 1058 1158 1258 1328 58 1428 58 1528 58 1628 1723 1838 1951 2121 2251
Soboty
523 633 803 919 1035 1150 1320 1450 1603 1718 1833 1942 2118 2248
Niedziele i święta
523 803 1035 1320 1450 1603 1718 1833 1948 2118 2248

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.211 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Raciborska
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
514 43 613 43 714 45 815 45 945 1045 1115 1215 45 1315 45 1415 45 1515 45 1630 1715 1833 1946 2116 2246
Soboty
645 800 916 1031 1146 1316 1446 1600 1715 1830 1945 2115 2245
Niedziele i święta
645 916 1146 1446 1600 1715 1830 1945 2115 2245

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.431 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Batory Kaliny
 | Kierunek: | Obroki Elkop
Dni robocze
528 57 627 57 728 59 829 59 929 59 1059 1159 1259 1329 59 1429 59 1529 59 1629 1724 1839 1952 2122 2252
Soboty
524 634 804 920 1036 1151 1321 1451 1604 1719 1834 1943 2119 2249
Niedziele i święta
524 804 1036 1321 1451 1604 1719 1834 1949 2119 2249

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.218 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Żołnierzy Września
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
516 45 615 45 716 47 817 47 947 1047 1117 1217 47 1317 47 1417 47 1517 47 1632 1717 1835 1948 2118 2248
Soboty
647 802 918 1033 1148 1318 1448 1602 1717 1832 1947 2117 2247
Niedziele i święta
647 918 1148 1448 1602 1717 1832 1947 2117 2247

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.362 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Batory Graniczna
 | Kierunek: | Obroki Elkop
Dni robocze
530 59 629 59 730 801 31 901 31 1001 1101 1201 1301 31 1401 31 1501 31 1601 31 1726 1841 1954 2124 2254
Soboty
526 636 806 922 1038 1153 1323 1453 1606 1721 1836 1945 2121 2251
Niedziele i święta
526 806 1038 1323 1453 1606 1721 1836 1951 2121 2251

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.228 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Fabryka Wag
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
519 48 618 48 719 50 820 50 950 1050 1120 1220 50 1320 50 1420 50 1520 50 1635 1720 1838 1951 2121 2251
Soboty
650 805 921 1036 1151 1321 1451 1605 1720 1835 1950 2120 2250
Niedziele i święta
650 921 1151 1451 1605 1720 1835 1950 2120 2250

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.447 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Batory Czempiela
 | Kierunek: | Obroki Elkop
Dni robocze
531 600 30 700 31 802 32 902 32 1002 1102 1202 1302 32 1402 32 1502 32 1602 32 1727 1842 1955 2125 2255
Soboty
527 637 807 923 1039 1154 1324 1454 1607 1722 1837 1946 2122 2252
Niedziele i święta
527 807 1039 1324 1454 1607 1722 1837 1952 2122 2252

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.233 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Składowa
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
520 49 619 49 720 51 821 51 951 1051 1121 1221 51 1321 51 1421 51 1521 51 1636 1721 1839 1952 2122 2252
Soboty
651 806 922 1037 1152 1322 1452 1606 1721 1836 1951 2121 2251
Niedziele i święta
651 922 1152 1452 1606 1721 1836 1951 2121 2251

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.434 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Batory Pętla
 | Kierunek: | Obroki Elkop
Dni robocze
533 602 32 703 34 805 35 905 35 1005 1105 1205 1305 35 1405 35 1505 35 1605 35 1730 1845 1957 2127 2257
Soboty
529 639 809 925 1041 1156 1326 1456 1609 1724 1839 1948 2124 2254
Niedziele i święta
529 809 1041 1326 1456 1609 1724 1839 1954 2124 2254

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.241 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Opolska
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
522 51 621 51 722 53 823 53 953 1053 1123 1223 53 1323 53 1423 53 1523 53 1638 1723 1841 1954 2124 2254
Soboty
653 808 924 1039 1154 1324 1454 1608 1723 1838 1953 2123 2253
Niedziele i święta
653 924 1154 1454 1608 1723 1838 1953 2123 2253

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.347 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Batory Klonowa
 | Kierunek: | Obroki Elkop
Dni robocze
536 605 35 706 37 808 38 908 38 1008 1108 1208 1308 38 1408 38 1508 38 1608 38 1733 1848 2000 2130 2300
Soboty
532 642 812 928 1044 1159 1329 1459 1612 1727 1842 1951 2127 2257
Niedziele i święta
532 812 1044 1329 1459 1612 1727 1842 1957 2127 2257

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.344 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Mariańska
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
524 53 623 53 724 55 825 55 955 1055 1125 1225 55 1325 55 1425 55 1525 55 1640 1725 1843 1956 2126 2256
Soboty
655 810 926 1041 1156 1326 1456 1610 1725 1840 1955 2125 2255
Niedziele i święta
655 926 1156 1456 1610 1725 1840 1955 2125 2255

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.236 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Batory Radoszowska
 | Kierunek: | Obroki Elkop
Dni robocze
537 606 36 707 38 809 39 909 39 1009 1109 1209 1309 39 1409 39 1509 39 1609 39 1734 1849 2001 2131 2301
Soboty
533 643 813 929 1045 1200 1330 1500 1613 1728 1843 1952 2128 2258
Niedziele i święta
533 813 1045 1330 1500 1613 1728 1843 1958 2128 2258

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.256 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Pawła
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
525 54 624 54 726 57 827 57 957 1057 1127 1227 57 1327 57 1427 57 1527 57 1642 1727 1845 1957 2127 2257
Soboty
656 811 927 1042 1157 1327 1457 1611 1726 1841 1956 2126 2256
Niedziele i święta
656 927 1157 1457 1611 1726 1841 1956 2126 2256

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.244 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Batory Szyb Kleofas na żądanie
 | Kierunek: | Obroki Elkop
Dni robocze
539 608 38 709 40 811 41 911 41 1011 1111 1211 1311 41 1411 41 1511 41 1611 41 1736 1851 2003 2133 2303
Soboty
535 645 815 931 1047 1202 1332 1502 1615 1730 1845 1954 2130 2300
Niedziele i święta
535 815 1047 1332 1502 1615 1730 1845 2000 2130 2300

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.262 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Nowa
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
526 55 625 55 727 58 828 58 958 1058 1128 1228 58 1328 58 1428 58 1528 58 1643 1728 1846 1958 2128 2258
Soboty
657 812 928 1043 1158 1328 1458 1612 1727 1842 1957 2127 2257
Niedziele i święta
657 928 1158 1458 1612 1727 1842 1957 2127 2257

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.252 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Osiedle Witosa Droga Kochłowicka
 | Kierunek: | Obroki Elkop
Dni robocze
542 611 41 712 43 814 44 914 44 1014 1114 1214 1314 44 1414 44 1514 44 1614 44 1739 1854 2006 2136 2306
Soboty
538 648 818 934 1050 1205 1335 1505 1618 1733 1848 1957 2133 2303
Niedziele i święta
538 818 1050 1335 1505 1618 1733 1848 2003 2133 2303

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.274 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Plac Powstańców Śląskich
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
528 57 627 57 730 801 31 901 1001 1101 31 1231 1301 31 1401 31 1501 31 1601 46 1731 1849 2000 2130 2300
Soboty
659 814 930 1045 1200 1330 1500 1614 1729 1844 1959 2129 2259
Niedziele i święta
659 930 1200 1500 1614 1729 1844 1959 2129 2259

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.259 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Osiedle Witosa Centrum
 | Kierunek: | Obroki Elkop
Dni robocze
544 613 43 714 45 816 46 916 46 1016 1116 1216 1316 46 1416 46 1516 46 1616 46 1741 1856 2008 2138 2308
Soboty
540 650 820 936 1052 1207 1337 1507 1620 1735 1850 1959 2135 2305
Niedziele i święta
540 820 1052 1337 1507 1620 1735 1850 2005 2135 2305

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.571 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Estakada
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
530 59 629 59 732 803 33 903 1003 1103 33 1233 1303 33 1403 33 1503 33 1603 48 1733 1851 2002 2132 2302
Soboty
701 816 932 1047 1202 1332 1502 1616 1731 1846 2001 2131 2301
Niedziele i święta
701 932 1202 1502 1616 1731 1846 2001 2131 2301

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.265 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Osiedle Witosa II
 | Kierunek: | Obroki Elkop
Dni robocze
546 615 45 716 47 818 48 918 48 1018 1118 1218 1318 48 1418 48 1518 48 1618 48 1743 1858 2010 2140 2310
Soboty
542 652 822 938 1054 1209 1339 1509 1622 1737 1852 2001 2137 2307
Niedziele i święta
542 822 1054 1339 1509 1622 1737 1852 2007 2137 2307

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.533 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Chorzów Ogrodnictwo
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
533 602 32 702 35 806 36 906 1006 1106 36 1236 1306 36 1406 36 1506 36 1606 51 1736 1854 2005 2135 2305
Soboty
704 819 935 1050 1205 1335 1505 1619 1734 1849 2004 2134 2304
Niedziele i święta
704 935 1205 1505 1619 1734 1849 2004 2134 2304

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.274 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Obroki Kopalnia Kleofas
 | Kierunek: | Obroki Elkop
Dni robocze
548 617 47 718 49 820 50 920 50 1020 1120 1220 1320 50 1420 50 1520 50 1620 50 1745 1900 2012 2142 2312
Soboty
544 654 824 940 1056 1211 1341 1511 1624 1739 1854 2003 2139 2309
Niedziele i święta
544 824 1056 1341 1511 1624 1739 1854 2009 2139 2309

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.587 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Klimzowiec Gałeczki
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
535 604 34 704 37 808 38 908 1008 1108 38 1238 1308 38 1408 38 1508 38 1608 53 1738 1856 2007 2137 2307
Soboty
706 821 937 1052 1207 1337 1507 1621 1736 1851 2006 2136 2306
Niedziele i święta
706 937 1207 1507 1621 1736 1851 2006 2136 2306

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.279 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Obroki Hale Targowe
 | Kierunek: | Obroki Elkop
Dni robocze
550 619 49 720 51 822 52 922 52 1022 1122 1222 1322 52 1422 52 1522 52 1622 52 1747 1902 2014 2144 2314
Soboty
546 656 826 942 1058 1213 1343 1513 1626 1741 1856 2005 2141 2311
Niedziele i święta
546 826 1058 1343 1513 1626 1741 1856 2011 2141 2311

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.581 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

165 | Przystanek: | Klimzowiec Wojska Polskiego
 | Kierunek: | Osiedle Tysiąclecia Pętla
Dni robocze
537 606 36 706 39 810 40 910 1010 1110 40 1240 1310 40 1410 40 1510 40 1610 55 1740 1858 2009 2139 2309
Soboty
708 823 939 1054 1209 1339 1509 1623 1738 1853 2008 2138 2308
Niedziele i święta
708 939 1209 1509 1623 1738 1853 2008 2138 2308

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003

Wersja skryptu: 0.9.b15 | 0.289 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Chełm Śląski Fawent
 | Kierunek: | Lędziny Pomnik
Dni robocze
814 1149 1309 1419 1514 1809 2109 2203
Soboty, niedziele i święta
946 1326K 1616 2126K

Objaśnienia:
K - kurs do przystanku Lędziny Kopalnia Ziemowit

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.025 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Chełm Śląski Fawent
 | Kierunek: | Lędziny Pomnik
Dni robocze
501 600 50 911 1051 1651 1941
Soboty, niedziele i święta
516K 701 1221 1911

Objaśnienia:
K - kurs do przystanku Lędziny Kopalnia Ziemowit

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.021 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Chełm Śląski Techników
 | Kierunek: | Lędziny Pomnik
Dni robocze
816 1151 1311 1421 1516 1811 2111 2205
Soboty, niedziele i święta
948 1328K 1618 2128K

Objaśnienia:
K - kurs do przystanku Lędziny Kopalnia Ziemowit

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.045 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Chełm Śląski Techników
 | Kierunek: | Lędziny Pomnik
Dni robocze
503 602 52 913 1053 1653 1943
Soboty, niedziele i święta
518K 703 1223 1913

Objaśnienia:
K - kurs do przystanku Lędziny Kopalnia Ziemowit

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.023 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Chełm Śląski Kościół
 | Kierunek: | Lędziny Pomnik
Dni robocze
817 1152 1312 1422 1517 1812 2112 2206
Soboty, niedziele i święta
949 1329K 1619 2129K

Objaśnienia:
K - kurs do przystanku Lędziny Kopalnia Ziemowit

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.031 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Chełm Śląski Kościół
 | Kierunek: | Lędziny Pomnik
Dni robocze
504 603 53 914 1054 1654 1944
Soboty, niedziele i święta
519K 704 1224 1914

Objaśnienia:
K - kurs do przystanku Lędziny Kopalnia Ziemowit

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.024 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Chełm Śląski Poczta
 | Kierunek: | Lędziny Pomnik
Dni robocze
818 1153 1313 1423 1518 1813 2113 2207
Soboty, niedziele i święta
950 1330K 1620 2130K

Objaśnienia:
K - kurs do przystanku Lędziny Kopalnia Ziemowit

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.033 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Chełm Śląski Poczta
 | Kierunek: | Lędziny Pomnik
Dni robocze
505 604 54 915 1055 1655 1945
Soboty, niedziele i święta
520K 705 1225 1915

Objaśnienia:
K - kurs do przystanku Lędziny Kopalnia Ziemowit

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.026 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Chełm Śląski Przejazd Kolejowy
 | Kierunek: | Lędziny Pomnik
Dni robocze
820 1155 1315 1425 1520 1815 2115 2209
Soboty, niedziele i święta
952 1332K 1622 2132K

Objaśnienia:
K - kurs do przystanku Lędziny Kopalnia Ziemowit

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.036 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Chełm Śląski Przejazd Kolejowy
 | Kierunek: | Lędziny Pomnik
Dni robocze
507 606 56 917 1057 1657 1947
Soboty, niedziele i święta
522K 707 1227 1917

Objaśnienia:
K - kurs do przystanku Lędziny Kopalnia Ziemowit

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.027 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Goławiec Sklep
 | Kierunek: | Lędziny Pomnik
Dni robocze
822 1157 1317 1427 1522 1817 2117 2211
Soboty, niedziele i święta
954 1334K 1624 2134K

Objaśnienia:
K - kurs do przystanku Lędziny Kopalnia Ziemowit

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.039 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Goławiec Sklep
 | Kierunek: | Lędziny Pomnik
Dni robocze
509 608 58 919 1059 1659 1949
Soboty, niedziele i święta
524K 709 1229 1919

Objaśnienia:
K - kurs do przystanku Lędziny Kopalnia Ziemowit

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.029 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Goławiec
 | Kierunek: | Lędziny Pomnik
Dni robocze
824 1159 1319 1429 1524 1819 2119 2213
Soboty, niedziele i święta
956 1336K 1626 2136K

Objaśnienia:
K - kurs do przystanku Lędziny Kopalnia Ziemowit

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.041 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Goławiec
 | Kierunek: | Lędziny Pomnik
Dni robocze
511 610 700 921 1101 1701 1951
Soboty, niedziele i święta
526K 711 1231 1921

Objaśnienia:
K - kurs do przystanku Lędziny Kopalnia Ziemowit

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.030 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Górki Szkoła
 | Kierunek: | Lędziny Pomnik
Dni robocze
827 1202 1322 1432 1527 1822 2122 2216
Soboty, niedziele i święta
959 1339K 1629 2139K

Objaśnienia:
K - kurs do przystanku Lędziny Kopalnia Ziemowit

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.044 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Górki Szkoła
 | Kierunek: | Lędziny Pomnik
Dni robocze
514 613 703 924 1104 1704 1954
Soboty, niedziele i święta
529K 714 1234 1924

Objaśnienia:
K - kurs do przystanku Lędziny Kopalnia Ziemowit

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.032 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Górki
 | Kierunek: | Lędziny Pomnik
Dni robocze
828 1203 1323 1433 1528 1823 2123 2217
Soboty, niedziele i święta
1000 1340K 1630 2140K

Objaśnienia:
K - kurs do przystanku Lędziny Kopalnia Ziemowit

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.047 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Górki
 | Kierunek: | Lędziny Pomnik
Dni robocze
515 614 704 925 1105 1705 1955
Soboty, niedziele i święta
530K 715 1235 1925

Objaśnienia:
K - kurs do przystanku Lędziny Kopalnia Ziemowit

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.033 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Lędziny Jagiellońska
 | Kierunek: | Lędziny Pomnik
Dni robocze
831 1206 1326 1436 1531 1826 2126 2220
Soboty, niedziele i święta
1003 1343K 1633 2143K

Objaśnienia:
K - kurs do przystanku Lędziny Kopalnia Ziemowit

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.049 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Lędziny Jagiellońska
 | Kierunek: | Lędziny Pomnik
Dni robocze
518 617 707 928 1108 1708 1958
Soboty, niedziele i święta
533K 718 1238 1928

Objaśnienia:
K - kurs do przystanku Lędziny Kopalnia Ziemowit

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.035 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Lędziny Kopalnia Ziemowit
 | Kierunek: | Lędziny Pomnik
Dni robocze
834 1209 1329 1439 1534 1829 2129 2223
Soboty, niedziele i święta
1006 1415 1636 2215

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.053 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Lędziny Droga do Górek
 | Kierunek: | Lędziny Pomnik
Dni robocze
519 618 708 929 1109 1709 1959
Soboty, niedziele i święta
534K 719 1239 1929

Objaśnienia:
K - kurs do przystanku Lędziny Kopalnia Ziemowit

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.036 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Hołdunów Przejazd Kolejowy
 | Kierunek: | Lędziny Pomnik
Dni robocze
838 1213 1333 1443 1538 1833 2133 2227
Soboty, niedziele i święta
1010 1419 1640 2219

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.114 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Lędziny Gospoda
 | Kierunek: | Lędziny Pomnik
Dni robocze
521 620 710 931 1111 1711 2001
Soboty, niedziele i święta
536K 721 1241 1931

Objaśnienia:
K - kurs do przystanku Lędziny Kopalnia Ziemowit

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.038 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Lędziny Szyb Piast
 | Kierunek: | Lędziny Pomnik
Dni robocze
840 1215 1335 1445 1540 1835 2135 2229
Soboty, niedziele i święta
1012 1421 1642 2221

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.073 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Lędziny Pomnik
 | Kierunek: | Chełm Śląski Fawent
Dni robocze
522 621 711 932 1112 1712 2002
Soboty, niedziele i święta
537K 722 1242 1932

Objaśnienia:
K - kurs do przystanku Lędziny Kopalnia Ziemowit

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.040 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Lędziny Pomnik
 | Kierunek: | Chełm Śląski Fawent
Dni robocze
842 1217 1337 1447 1542 1837 2137 2231
Soboty, niedziele i święta
1014 1423 1644 2223

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.060 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Lędziny Szyb Piast
 | Kierunek: | Chełm Śląski Fawent
Dni robocze
524 623 713 934 1114 1714 2004
Soboty, niedziele i święta
539K 724 1244 1934

Objaśnienia:
K - kurs do przystanku Lędziny Kopalnia Ziemowit

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.041 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Lędziny Gospoda
 | Kierunek: | Chełm Śląski Fawent
Dni robocze
843 1218 1338 1448 1543 1838 2138 2232
Soboty, niedziele i święta
1015 1424 1645 2224

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.063 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Hołdunów Przejazd Kolejowy
 | Kierunek: | Chełm Śląski Fawent
Dni robocze
526 625 715 936 1116 1716 2006
Soboty, niedziele i święta
541K 726 1246 1936

Objaśnienia:
K - kurs do przystanku Lędziny Kopalnia Ziemowit

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.042 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Lędziny Droga do Górek
 | Kierunek: | Chełm Śląski Fawent
Dni robocze
442 845 1220 1340 1450 1545 1840 2140 2234
Soboty, niedziele i święta
442 1017 1426 1647 2226

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.067 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Lędziny Kopalnia Ziemowit
 | Kierunek: | Chełm Śląski Fawent
Dni robocze
530 629 719 940 1120 1720 2010
Soboty, niedziele i święta
615 730 1250 1940

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.044 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Lędziny Jagiellońska
 | Kierunek: | Chełm Śląski Fawent
Dni robocze
443 846 1221 1341 1451 1546 1841 2141 2235
Soboty, niedziele i święta
443 1018 1427 1648 2227

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.070 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Lędziny Jagiellońska
 | Kierunek: | Chełm Śląski Fawent
Dni robocze
533 632 722 943 1123 1723 2013
Soboty, niedziele i święta
618 733 1253 1943

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.045 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Górki
 | Kierunek: | Chełm Śląski Fawent
Dni robocze
446 849 1224 1344 1454 1549 1844 2144 2238
Soboty, niedziele i święta
446 1021 1430 1651 2230

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.073 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Górki
 | Kierunek: | Chełm Śląski Fawent
Dni robocze
536 635 725 946 1126 1726 2016
Soboty, niedziele i święta
621 736 1256 1946

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.048 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Górki Szkoła
 | Kierunek: | Chełm Śląski Fawent
Dni robocze
447 850 1225 1345 1455 1550 1845 2145 2239
Soboty, niedziele i święta
447 1022 1431 1652 2231

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.075 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Górki Szkoła
 | Kierunek: | Chełm Śląski Fawent
Dni robocze
537 636 726 947 1127 1727 2017
Soboty, niedziele i święta
622 737 1257 1947

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.048 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Goławiec
 | Kierunek: | Chełm Śląski Fawent
Dni robocze
450 853 1228 1348 1458 1553 1848 2148 2242
Soboty, niedziele i święta
450 1025 1434 1655 2234

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.078 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Goławiec
 | Kierunek: | Chełm Śląski Fawent
Dni robocze
540 639 729 950 1130 1730 2020
Soboty, niedziele i święta
625 740 1300 1950

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.100 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Goławiec Sklep
 | Kierunek: | Chełm Śląski Fawent
Dni robocze
452 855 1230 1350 1500 55 1850 2150 2244
Soboty, niedziele i święta
452 1027 1436 1657 2236

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.081 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Goławiec Sklep
 | Kierunek: | Chełm Śląski Fawent
Dni robocze
542 641 731 952 1132 1732 2022
Soboty, niedziele i święta
627 742 1302 1952

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.053 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Chełm Śląski Przejazd Kolejowy
 | Kierunek: | Chełm Śląski Fawent
Dni robocze
454 857 1232 1352 1502 57 1852 2152 2246
Soboty, niedziele i święta
454 1029 1438 1659 2238

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.085 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Chełm Śląski Przejazd Kolejowy
 | Kierunek: | Chełm Śląski Fawent
Dni robocze
544 643 733 954 1134 1734 2024
Soboty, niedziele i święta
629 744 1304 1954

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.053 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Chełm Śląski Poczta
 | Kierunek: | Chełm Śląski Fawent
Dni robocze
456 859 1234 1354 1504 59 1854 2154 2248
Soboty, niedziele i święta
456 1031 1440 1701 2240

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.086 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Chełm Śląski Poczta
 | Kierunek: | Chełm Śląski Fawent
Dni robocze
546 645 735 956 1136 1736 2026
Soboty, niedziele i święta
631 746 1306 1956

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.054 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Chełm Śląski Kościół
 | Kierunek: | Chełm Śląski Fawent
Dni robocze
457 900 1235 1355 1505 1600 1855 2155 2249
Soboty, niedziele i święta
457 1032 1441 1702 2241

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.089 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Chełm Śląski Kościół
 | Kierunek: | Chełm Śląski Fawent
Dni robocze
547 646 736 957 1137 1737 2027
Soboty, niedziele i święta
632 747 1307 1957

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.055 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Chełm Śląski Techników
 | Kierunek: | Chełm Śląski Fawent
Dni robocze
458 901 1236 1356 1506 1601 1856 2156 2250
Soboty, niedziele i święta
458 1033 1442 1703 2242

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.093 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Chełm Śląski Techników
 | Kierunek: | Chełm Śląski Fawent
Dni robocze
548 647 737 958 1138 1738 2028
Soboty, niedziele i święta
633 748 1308 1958

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.057 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

166 | Przystanek: | Chełm Śląski Fawent
 | Kierunek: |

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004

Wersja skryptu: 0.9.b15 | 0.047 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Miechowice Pętla
 | Kierunek: | Radzionków Targowisko
Dni robocze
530 625

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.009 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Miechowice Pętla
 | Kierunek: | Radzionków Targowisko
Dni robocze
724B 1231 1335 1440 1540 1632B

Objaśnienia:
B - kurs do przystanku Bytom Dworzec PKP

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.035 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Miechowice Przychodnia na żądanie
 | Kierunek: | Radzionków Targowisko
Dni robocze
531 626

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.010 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Miechowice Przychodnia na żądanie
 | Kierunek: | Radzionków Targowisko
Dni robocze
725B 1232 1336 1441 1541 1633B

Objaśnienia:
B - kurs do przystanku Bytom Dworzec PKP

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.025 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Stolarzowice Rokitnicka
 | Kierunek: | Radzionków Targowisko
Dni robocze
535 630

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.010 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Miechowice Bławatkowa
 | Kierunek: | Radzionków Targowisko
Dni robocze
726B 1233 1337 1442 1542 1634B

Objaśnienia:
B - kurs do przystanku Bytom Dworzec PKP

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.026 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Stolarzowice PGR na żądanie
 | Kierunek: | Radzionków Targowisko
Dni robocze
536 631

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.011 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Miechowice Plac Szpitalny
 | Kierunek: | Radzionków Targowisko
Dni robocze
729B 1236 1340 1445 1545 1637B

Objaśnienia:
B - kurs do przystanku Bytom Dworzec PKP

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.022 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Stolarzowice Kościół na żądanie
 | Kierunek: | Radzionków Targowisko
Dni robocze
537 632

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.011 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Miechowice Plac Zamkowy
 | Kierunek: | Radzionków Targowisko
Dni robocze
730B 1237 1341 1446 1546 1638B

Objaśnienia:
B - kurs do przystanku Bytom Dworzec PKP

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.031 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Stolarzowice Poczta
 | Kierunek: | Radzionków Targowisko
Dni robocze
538 633

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.012 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Miechowice Warszawska
 | Kierunek: | Radzionków Targowisko
Dni robocze
732B 1239 1343 1448 1548 1640B

Objaśnienia:
B - kurs do przystanku Bytom Dworzec PKP

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.039 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Stolarzowice Suchogórska na żądanie
 | Kierunek: | Radzionków Targowisko
Dni robocze
540 635

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.012 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Karb
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
734 1642

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.013 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Sucha Góra Blachówka
 | Kierunek: | Radzionków Targowisko
Dni robocze
543 638

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.033 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Bytom Łużycka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
737 1645

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.014 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Stroszek Zajezdnia
 | Kierunek: | Radzionków Targowisko
Dni robocze
545 640

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.013 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Bytom Olimpijska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
739 1647

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.014 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Stroszek Tysiąclecia
 | Kierunek: | Radzionków Targowisko
Dni robocze
546 641

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.014 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Bytom Legionów na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
742 1650

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.015 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Stroszek Poczta
 | Kierunek: | Radzionków Targowisko
Dni robocze
547 642

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.015 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Bytom Strzelców Bytomskich I
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
744 1652

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.016 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Stroszek Wojciechowskiego
 | Kierunek: | Radzionków Targowisko
Dni robocze
548 643

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.015 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Stroszek Osiedle
 | Kierunek: | Radzionków Targowisko
Dni robocze
550 645

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.015 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Karb Konstytucji
 | Kierunek: | Radzionków Targowisko
Dni robocze
1241 1345 1450 1550

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.020 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Osiedle Ziętka Hlonda na żądanie
 | Kierunek: | Radzionków Targowisko
Dni robocze
551 646

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.016 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Karb Łanowa
 | Kierunek: | Radzionków Targowisko
Dni robocze
1244 1348 1453 1553

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.021 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Radzionków Długa na żądanie
 | Kierunek: | Radzionków Targowisko
Dni robocze
553 648

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.016 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Karb Celna na żądanie
 | Kierunek: | Radzionków Targowisko
Dni robocze
1245 1349 1454 1554

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.021 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Radzionków Rynek II
 | Kierunek: | Radzionków Targowisko
Dni robocze
555 650

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.017 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Dąbrowa Miejska Celna na żądanie
 | Kierunek: | Radzionków Targowisko
Dni robocze
1247 1351 1456 1556

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.023 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Radzionków Targowisko
 | Kierunek: | Miechowice Pętla
Dni robocze
556 651

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.018 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Dąbrowa Miejska na żądanie
 | Kierunek: | Radzionków Targowisko
Dni robocze
1249 1353 1458 1558

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.024 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Osiedle Ziętka Szymały
 | Kierunek: | Miechowice Pętla
Dni robocze
559 654

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.018 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Bytom Centrum Handlowe M1
 | Kierunek: | Radzionków Targowisko
Dni robocze
1251 1355 1500 1600

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.054 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Stroszek Stadion
 | Kierunek: | Miechowice Pętla
Dni robocze
600 55

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Stroszek Kopalnia
 | Kierunek: | Radzionków Targowisko
Dni robocze
1252 1356 1501 1601

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.024 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Stroszek Kopalnia
 | Kierunek: | Miechowice Pętla
Dni robocze
601 56

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.021 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Stroszek Stadion
 | Kierunek: | Radzionków Targowisko
Dni robocze
1254 1358 1503 1603

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.025 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Bytom Centrum Handlowe M1
 | Kierunek: | Miechowice Pętla
Dni robocze
602 57

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.020 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Osiedle Ziętka Szymały
 | Kierunek: | Radzionków Targowisko
Dni robocze
1255 1359 1504 1604

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.025 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Dąbrowa Miejska Celna
 | Kierunek: | Miechowice Pętla
Dni robocze
604 59

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.035 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Radzionków Targowisko
 | Kierunek: | Miechowice Pętla
Dni robocze
1257 1401 1506 1606

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.026 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Karb Celna na żądanie
 | Kierunek: | Miechowice Pętla
Dni robocze
606 701

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.033 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Radzionków Rynek I
 | Kierunek: | Miechowice Pętla
Dni robocze
1259 1403 1508 1608

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.027 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Karb Łanowa
 | Kierunek: | Miechowice Pętla
Dni robocze
607 702

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.032 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Radzionków Długa na żądanie
 | Kierunek: | Miechowice Pętla
Dni robocze
1301 1405 1510 1610

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.028 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Bytom Dworzec PKP
 | Kierunek: | Miechowice Pętla
Dni robocze
501 1157

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.034 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Osiedle Ziętka Hlonda na żądanie
 | Kierunek: | Miechowice Pętla
Dni robocze
1303 1407 1512 1612

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.029 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Bytom Strzelców Bytomskich I
 | Kierunek: | Miechowice Pętla
Dni robocze
504 1200

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.025 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Stroszek Osiedle
 | Kierunek: | Miechowice Pętla
Dni robocze
1304 1408 1513 1613

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.031 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Bytom Legionów na żądanie
 | Kierunek: | Miechowice Pętla
Dni robocze
507 1203

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.025 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Stroszek Zajezdnia
 | Kierunek: | Miechowice Pętla
Dni robocze
1305 1409 1514 1614

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.046 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Bytom Olimpijska
 | Kierunek: | Miechowice Pętla
Dni robocze
509 1205

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.024 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Sucha Góra Blachówka
 | Kierunek: | Miechowice Pętla
Dni robocze
1307 1411 1516 1616

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.036 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Bytom Łużycka
 | Kierunek: | Miechowice Pętla
Dni robocze
512 1208

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.026 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Stolarzowice Suchogórska na żądanie
 | Kierunek: | Miechowice Pętla
Dni robocze
1310 1414 1519 1619

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.043 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Karb
 | Kierunek: | Miechowice Pętla
Dni robocze
514 610 705 1210

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.027 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Stolarzowice Poczta
 | Kierunek: | Miechowice Pętla
Dni robocze
1312 1416 1521 1621

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.043 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Miechowice Warszawska
 | Kierunek: | Miechowice Pętla
Dni robocze
516 612 707 1212

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.027 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Stolarzowice Kościół na żądanie
 | Kierunek: | Miechowice Pętla
Dni robocze
1313 1417 1522 1622

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.036 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Miechowice Plac Zamkowy
 | Kierunek: | Miechowice Pętla
Dni robocze
518 614 709 1214

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.028 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Stolarzowice PGR na żądanie
 | Kierunek: | Miechowice Pętla
Dni robocze
1314 1418 1523 1623

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.036 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Miechowice Plac Szpitalny
 | Kierunek: | Miechowice Pętla
Dni robocze
519 615 710 1215

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.028 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Stolarzowice Rokitnicka
 | Kierunek: | Miechowice Pętla
Dni robocze
1315 1419 1524 1624

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.044 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Miechowice Reptowska
 | Kierunek: | Miechowice Pętla
Dni robocze
520 616 711 1216

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.051 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Miechowice Przychodnia na żądanie
 | Kierunek: | Miechowice Pętla
Dni robocze
1319 1423 1528 1628

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.036 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Miechowice Bławatkowa
 | Kierunek: | Miechowice Pętla
Dni robocze
522 618 713 1218

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.031 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

167 | Przystanek: | Miechowice Przychodnia na żądanie
 | Kierunek: | Miechowice Pętla
Dni robocze
523 619 714 1219

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004

Wersja skryptu: 0.9.b15 | 0.037 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Katowice Mickiewicza
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
444 514 44 614 44 714 44 814 44 914 44 1014 44 1114 44 1214 44 1314 44 1414 44 1514 44 1614 44

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.039 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Osiedle Wieczorka Dworzec
 | Kierunek: | Katowice Mickiewicza
Dni robocze
347 415 45 513 43 613 43 713 43 813 43 913 43 1013 43 1113 43 1213 43 1313 43 1413 43 1513 43

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.041 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Katowice Sokolska
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
445 516 46 616 46 716 46 816 46 916 46 1016 46 1116 46 1216 46 1316 46 1416 46 1516 46 1616 46

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.042 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Osiedle Wieczorka Szkoła
 | Kierunek: | Katowice Mickiewicza
Dni robocze
348 416 46 514 44 614 44 714 44 814 44 914 44 1014 44 1114 44 1214 44 1314 44 1414 44 1514 44

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.043 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Koszutka GIG
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
448 520 50 620 50 720 50 820 50 920 50 1020 50 1120 50 1220 50 1320 50 1420 50 1520 50 1620 50

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.045 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Piekary Śląskie PGR
 | Kierunek: | Katowice Mickiewicza
Dni robocze
350 418 48 516 46 616 46 716 46 816 46 916 46 1016 46 1116 46 1216 46 1316 46 1416 46 1516 46

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.082 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Wełnowiec Poczta
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
449 522 52 622 52 722 52 822 52 922 52 1022 52 1122 52 1222 52 1322 52 1422 52 1522 52 1622 52

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.048 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Piekary Śląskie Kościół
 | Kierunek: | Katowice Mickiewicza
Dni robocze
352 420 50 518 48 618 48 718 48 818 48 918 48 1018 48 1118 48 1218 48 1318 48 1418 48 1518 48

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.058 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Wełnowiec Cynkownia
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
451 524 54 624 54 724 54 824 54 924 54 1024 54 1124 54 1224 54 1324 54 1424 54 1524 54 1624 54

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.051 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Szarlej Poczta
 | Kierunek: | Katowice Mickiewicza
Dni robocze
354 422 52 520 50 620 50 720 50 820 50 920 50 1020 50 1120 50 1220 50 1320 50 1420 50 1520 50

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.060 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Wełnowiec Plac Alfreda
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
453 526 56 626 56 726 56 826 56 926 56 1026 56 1126 56 1226 56 1326 56 1426 56 1526 56 1626 56

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.054 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Szarlej Wyszyńskiego
 | Kierunek: | Katowice Mickiewicza
Dni robocze
356 424 54 522 52 622 52 722 52 822 52 922 52 1022 52 1122 52 1222 52 1322 52 1422 52 1522 52

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.058 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Siemianowice Plac Skargi
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
456 529 59 629 59 729 59 829 59 929 59 1029 59 1129 59 1229 59 1329 59 1429 59 1529 59 1629 59

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.057 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Szarlej Osiedle Sowińskiego
 | Kierunek: | Katowice Mickiewicza
Dni robocze
357 425 55 524 54 624 54 724 54 824 54 924 54 1024 54 1124 54 1224 54 1324 54 1424 54 1524 54

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.054 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Siemianowice Świerczewskiego
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
458 531 601 31 701 31 801 31 901 31 1001 31 1101 31 1201 31 1301 31 1401 31 1501 31 1601 31 1701

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.060 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Brzozowice
 | Kierunek: | Katowice Mickiewicza
Dni robocze
359 427 57 526 56 626 56 726 56 826 56 926 56 1026 56 1126 56 1226 56 1326 56 1426 56 1526 56

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.063 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Siemianowice Nowy Świat
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
500 33 603 33 703 33 803 33 903 33 1003 33 1103 33 1203 33 1303 33 1403 33 1503 33 1603 33 1703

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.064 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Kamień
 | Kierunek: | Katowice Mickiewicza
Dni robocze
400 28 58 528 58 628 58 728 58 828 58 928 58 1028 58 1128 58 1228 58 1328 58 1428 58 1528 58

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.060 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Siemianowice Łącząca
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
501 34 604 34 704 34 804 34 904 34 1004 34 1104 34 1204 34 1304 34 1404 34 1504 34 1604 34 1704

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.067 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Kamień Osiedle Powstańców
 | Kierunek: | Katowice Mickiewicza
Dni robocze
402 30 500 30 600 30 700 30 800 30 900 30 1000 30 1100 30 1200 30 1300 30 1400 30 1500 30 1600

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.061 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Michałkowice Kopalnia
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
503 36 606 36 706 36 806 36 906 36 1006 36 1106 36 1206 36 1306 36 1406 36 1506 36 1606 36 1706

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.072 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Kamień Kopalnia Andaluzja
 | Kierunek: | Katowice Mickiewicza
Dni robocze
404 32 502 32 602 32 702 32 802 32 902 32 1002 32 1102 32 1202 32 1302 32 1402 32 1502 32 1602

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.062 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Michałkowice Kościół
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
504 37 607 37 707 37 807 37 907 37 1007 37 1107 37 1207 37 1307 37 1407 37 1507 37 1607 37 1707

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.073 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Brzeziny Śląskie Bednorza na żądanie
 | Kierunek: | Katowice Mickiewicza
Dni robocze
405 33 503 33 603 33 703 33 803 33 903 33 1003 33 1103 33 1203 33 1303 33 1403 33 1503 33 1603

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.064 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Michałkowice Bank
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
506 39 609 39 709 39 809 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1509 39 1609 39 1709

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.078 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Brzeziny Śląskie
 | Kierunek: | Katowice Mickiewicza
Dni robocze
407 35 505 35 605 35 705 35 805 35 905 35 1005 35 1105 35 1205 35 1305 35 1405 35 1505 35 1605

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.066 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Michałkowice Skrzyżowanie
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
508 41 611 41 711 41 811 41 911 41 1011 41 1111 41 1211 41 1311 41 1411 41 1511 41 1611 41 1711

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.080 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Dąbrówka Wielka Szkoła
 | Kierunek: | Katowice Mickiewicza
Dni robocze
410 38 508 38 608 38 708 38 808 38 908 38 1008 38 1108 38 1208 38 1308 38 1408 38 1508 38 1608

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.069 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Dąbrówka Wielka Droga do Szybu Rozalia na żądanie
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
510 43 613 43 714 44 814 44 914 44 1014 44 1114 44 1214 44 1314 44 1414 44 1514 44 1614 44 1714

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.082 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Dąbrówka Wielka
 | Kierunek: | Katowice Mickiewicza
Dni robocze
411 39 509 39 609 39 709 39 809 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1509 39 1609

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.071 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Dąbrówka Wielka Skrzyżowanie
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
511 44 614 44 715 45 815 45 915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615 45 1715

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.085 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Dąbrówka Wielka Skrzyżowanie
 | Kierunek: | Katowice Mickiewicza
Dni robocze
412 40 510 40 610 40 710 40 810 40 910 40 1010 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.073 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Dąbrówka Wielka
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
512 45 615 45 716 46 816 46 916 46 1016 46 1116 46 1216 46 1316 46 1416 46 1516 46 1616 46 1716

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.089 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Dąbrówka Wielka Droga do Szybu Rozalia na żądanie
 | Kierunek: | Katowice Mickiewicza
Dni robocze
413 41 511 41 611 41 711 41 811 41 911 41 1011 41 1111 41 1211 41 1311 41 1411 41 1511 41 1611

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.076 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Dąbrówka Wielka Szkoła
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
513 46 616 46 717 47 817 47 917 47 1017 47 1117 47 1217 47 1317 47 1417 47 1517 47 1617 47 1717

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.091 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Michałkowice Skrzyżowanie
 | Kierunek: | Katowice Mickiewicza
Dni robocze
415 43 513 43 613 43 713 43 813 43 913 43 1013 43 1113 43 1213 43 1313 43 1413 43 1513 43 1613

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.078 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Brzeziny Śląskie
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
516 49 619 49 720 50 820 50 920 50 1020 50 1120 50 1220 50 1320 50 1420 50 1520 50 1620 50 1720

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.128 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Michałkowice Bank
 | Kierunek: | Katowice Mickiewicza
Dni robocze
417 45 515 45 615 45 715 45 815 45 915 45 1015 45 1115 45 1215 45 1315 45 1415 45 1515 45 1615

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.080 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Brzeziny Śląskie Bednorza na żądanie
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
518 51 621 51 722 52 822 52 922 52 1022 52 1122 52 1222 52 1322 52 1422 52 1522 52 1622 52 1722

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.098 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Michałkowice Kościół
 | Kierunek: | Katowice Mickiewicza
Dni robocze
419 47 517 47 617 47 717 47 817 47 917 47 1017 47 1117 47 1217 47 1317 47 1417 47 1517 47 1617

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.083 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Kamień Kopalnia Andaluzja
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
519 52 622 52 723 53 823 53 923 53 1023 53 1123 53 1223 53 1323 53 1423 53 1523 53 1623 53 1723

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.102 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Michałkowice Kopalnia
 | Kierunek: | Katowice Mickiewicza
Dni robocze
420 48 518 48 618 48 718 48 818 48 918 48 1018 48 1118 48 1218 48 1318 48 1418 48 1518 48 1618

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.085 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Kamień Osiedle Powstańców
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
521 54 624 54 725 55 825 55 925 55 1025 55 1125 55 1225 55 1325 55 1425 55 1525 55 1625 55 1725

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.105 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Siemianowice Łącząca
 | Kierunek: | Katowice Mickiewicza
Dni robocze
422 50 520 50 620 50 720 50 820 50 920 50 1020 50 1120 50 1220 50 1320 50 1420 50 1520 50 1620

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.087 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Kamień
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
523 56 626 56 727 57 827 57 927 57 1027 57 1127 57 1227 57 1327 57 1427 57 1527 57 1627 57 1727

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.115 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Siemianowice Nowy Świat
 | Kierunek: | Katowice Mickiewicza
Dni robocze
423 51 521 51 621 51 721 51 821 51 921 51 1021 51 1121 51 1221 51 1321 51 1421 51 1521 51 1621

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.090 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Brzozowice
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
525 58 628 58 729 59 829 59 929 59 1029 59 1129 59 1229 59 1329 59 1429 59 1529 59 1629 59 1729

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.111 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Siemianowice Świerczewskiego
 | Kierunek: | Katowice Mickiewicza
Dni robocze
425 53 523 53 623 53 723 53 823 53 923 53 1023 53 1123 53 1223 53 1323 53 1423 53 1523 53 1623

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.149 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Szarlej Osiedle Sowińskiego
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
527 600 30 700 31 801 31 901 31 1001 31 1101 31 1201 31 1301 31 1401 31 1501 31 1601 31 1701 31

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.140 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Siemianowice Plac Skargi
 | Kierunek: | Katowice Mickiewicza
Dni robocze
427 55 525 55 625 55 725 55 825 55 925 55 1025 55 1125 55 1225 55 1325 55 1425 55 1525 55 1625

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.094 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Szarlej Wyszyńskiego
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
529 602 32 702 33 803 33 903 33 1003 33 1103 33 1203 33 1303 33 1403 33 1503 33 1603 33 1703 33

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.140 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Wełnowiec Plac Alfreda
 | Kierunek: | Katowice Mickiewicza
Dni robocze
430 58 528 58 628 58 728 58 828 58 928 58 1028 58 1128 58 1228 58 1328 58 1428 58 1528 58 1628

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.097 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Szarlej Poczta
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
531 604 34 704 35 805 35 905 35 1005 35 1105 35 1205 35 1305 35 1405 35 1505 35 1605 35 1705 35

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.176 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Wełnowiec Cynkownia
 | Kierunek: | Katowice Mickiewicza
Dni robocze
432 500 30 600 30 700 30 800 30 900 30 1000 30 1100 30 1200 30 1300 30 1400 30 1500 30 1600 30

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.099 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Piekary Śląskie Kościół
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
533 606 36 706 37 807 37 907 37 1007 37 1107 37 1207 37 1307 37 1407 37 1507 37 1607 37 1707 37

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.167 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Koszutka Słoneczna
 | Kierunek: | Katowice Mickiewicza
Dni robocze
434 503 33 603 33 703 33 803 33 903 33 1003 33 1103 33 1203 33 1303 33 1403 33 1503 33 1603 33

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.101 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Piekary Śląskie PGR
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
535 608 38 708 39 809 39 909 39 1009 39 1109 39 1209 39 1309 39 1409 39 1509 39 1609 39 1709 39

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.171 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Katowice Korfantego
 | Kierunek: | Katowice Mickiewicza
Dni robocze
438 508 38 608 38 708 38 808 38 908 38 1008 38 1108 38 1208 38 1308 38 1408 38 1508 38 1608 38

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.104 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

168 | Przystanek: | Osiedle Wieczorka Szkoła
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
537 610 40 710 41 811 41 911 41 1011 41 1111 41 1211 41 1311 41 1411 41 1511 41 1611 41 1711 41

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.168 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Bytom Dworzec PKP
 | Kierunek: | Górniki Pętla
Dni robocze
405 505 50 710 50 850 950 1050 1150 1305 1405 50 1550 1650 1750 1850 2050 2235
Soboty, niedziele i święta
410 55 555 655 740 840 940 1040 1140 1240 1340 1440 1540 1640 1840 2040 2225

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.114 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Górniki Pętla
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
448 558 658 803 43 943 1043 1143 1243 1358 1458 1622 43 1743 1843 1943 2143 2328
Soboty, niedziele i święta
455 540 640 740 840 940 1040 1140 1240 1340 1440 1540 1640 1740 1940 2140 2310

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.052 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Bytom Wrocławska
 | Kierunek: | Górniki Pętla
Dni robocze
407 508 53 713 53 853 953 1053 1153 1308 1408 53 1553 1653 1753 1853 2053 2237
Soboty, niedziele i święta
412 57 557 657 742 842 942 1042 1142 1242 1342 1442 1542 1642 1842 2042 2227

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.112 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Górniki Gospoda
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
449 559 659 804 44 944 1044 1144 1244 1359 1459 1623 44 1744 1844 1944 2144 2329
Soboty, niedziele i święta
456 541 641 741 841 941 1041 1141 1241 1341 1441 1541 1641 1741 1941 2141 2311

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.056 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Bytom Łużycka
 | Kierunek: | Górniki Pętla
Dni robocze
409 511 56 716 56 856 956 1056 1156 1311 1411 56 1556 1656 1756 1856 2056 2239
Soboty, niedziele i święta
414 59 559 659 744 844 944 1044 1144 1244 1344 1444 1544 1644 1844 2044 2229

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.088 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Górniki Skrzyżowanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
450 600 700 805 45 945 1045 1145 1245 1400 1500 1624 45 1745 1845 1945 2145 2330
Soboty, niedziele i święta
457 542 642 742 842 942 1042 1142 1242 1342 1442 1542 1642 1742 1942 2142 2312

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.060 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Karb
 | Kierunek: | Górniki Pętla
Dni robocze
411 513 58 718 58 858 958 1058 1158 1313 1413 58 1558 1658 1758 1858 2058 2241
Soboty, niedziele i święta
416 501 601 701 46 846 946 1046 1146 1246 1346 1446 1546 1646 1846 2046 2231

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.086 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Górniki Droga do Stolarzowic
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
452 602 702 807 47 947 1047 1147 1247 1402 1502 1626 47 1747 1847 1947 2147 2332
Soboty, niedziele i święta
459 544 644 744 844 944 1044 1144 1244 1344 1444 1544 1644 1744 1944 2144 2314

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.065 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Miechowice Warszawska
 | Kierunek: | Górniki Pętla
Dni robocze
413 515 600 720 800 900 1000 1100 1200 1315 1415 1500 1600 1700 1800 1900 2100 2243
Soboty, niedziele i święta
418 503 603 703 48 848 948 1048 1148 1248 1348 1448 1548 1648 1848 2048 2233

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.139 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Stolarzowice Plac Jana
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
453 603 703 808 48 948 1048 1148 1248 1403 1503 1627 48 1748 1848 1948 2148 2333
Soboty, niedziele i święta
500 45 645 745 845 945 1045 1145 1245 1345 1445 1545 1645 1745 1945 2145 2315

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.069 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Miechowice Plac Słoneczny
 | Kierunek: | Górniki Pętla
Dni robocze
415 517 602 722 802 902 1002 1102 1202 1317 1417 1502 1602 1702 1802 1902 2102 2245
Soboty, niedziele i święta
420 505 605 705 50 850 950 1050 1150 1250 1350 1450 1550 1650 1850 2050 2235

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.130 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Stolarzowice Kościuszki
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
454 604 704 809 49 949 1049 1149 1249 1404 1504 1628 49 1749 1849 1949 2149 2334
Soboty, niedziele i święta
501 46 646 746 846 946 1046 1146 1246 1346 1446 1546 1646 1746 1946 2146 2316

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.073 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Miechowice Reptowska
 | Kierunek: | Górniki Pętla
Dni robocze
417 519 604 724 804 904 1004 1104 1204 1319 1419 1504 1604 1704 1804 1904 2104 2247
Soboty, niedziele i święta
422 507 607 707 52 852 952 1052 1152 1252 1352 1452 1552 1652 1852 2052 2237

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.124 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Stolarzowice Poczta
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
455 605 705 810 50 950 1050 1150 1250 1405 1505 1629 50 1750 1850 1950 2150 2335
Soboty, niedziele i święta
502 47 647 747 847 947 1047 1147 1247 1347 1447 1547 1647 1747 1947 2147 2317

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.078 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Miechowice Bławatkowa
 | Kierunek: | Górniki Pętla
Dni robocze
419 521 606 726 806 906 1006 1106 1206 1321 1421 1506 1606 1706 1806 1906 2106 2249
Soboty, niedziele i święta
424 509 609 709 54 854 954 1054 1154 1254 1354 1454 1554 1654 1854 2054 2239

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.172 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Stolarzowice Kościół na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
456 606 706 811 51 951 1051 1151 1251 1406 1506 1630 51 1751 1851 1951 2151 2336
Soboty, niedziele i święta
503 48 648 748 848 948 1048 1148 1248 1348 1448 1548 1648 1748 1948 2148 2318

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.082 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Miechowice Plac Szpitalny
 | Kierunek: | Górniki Pętla
Dni robocze
421 523 608 728 808 908 1008 1108 1208 1323 1423 1508 1608 1708 1808 1908 2108 2251
Soboty, niedziele i święta
426 511 611 711 56 856 956 1056 1156 1256 1356 1456 1556 1656 1856 2056 2241

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.174 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Stolarzowice PGR na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
457 607 707 812 52 952 1052 1152 1252 1407 1507 1631 52 1752 1852 1952 2152 2337
Soboty, niedziele i święta
504 49 649 749 849 949 1049 1149 1249 1349 1449 1549 1649 1749 1949 2149 2319

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.177 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Miechowice Francuska
 | Kierunek: | Górniki Pętla
Dni robocze
423 525 610 730 810 910 1010 1110 1210 1325 1425 1510 1610 1710 1810 1910 2110 2253
Soboty, niedziele i święta
428 513 613 713 58 858 958 1058 1158 1258 1358 1458 1558 1658 1858 2058 2243

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.090 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Stolarzowice Rokitnicka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
458 608 708 813 53 953 1053 1153 1253 1408 1508 1632 53 1753 1853 1953 2153 2338
Soboty, niedziele i święta
505 50 650 750 850 950 1050 1150 1250 1350 1450 1550 1650 1750 1950 2150 2320

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.090 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Miechowice Dom Pomocy na żądanie
 | Kierunek: | Górniki Pętla
Dni robocze
425 527 612 732 812 912 1012 1112 1212 1327 1427 1512 1612 1712 1812 1912 2112 2255
Soboty, niedziele i święta
430 515 615 715 800 900 1000 1100 1200 1300 1400 1500 1600 1700 1900 2100 2245

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.165 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Helenka Prusa
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
500 610 710 815 55 955 1055 1155 1255 1410 1510 1634 55 1755 1855 1955 2155 2340
Soboty, niedziele i święta
507 52 652 752 852 952 1052 1152 1252 1352 1452 1552 1652 1752 1952 2152 2322

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.096 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Rokitnica Szyb Ignacy na żądanie
 | Kierunek: | Górniki Pętla
Dni robocze
426 528 613 733 813 913 1013 1113 1213 1328 1428 1513 1613 1713 1813 1913 2113 2256
Soboty, niedziele i święta
431 516 616 716 801 901 1001 1101 1201 1301 1401 1501 1601 1701 1901 2101 2246

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.181 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Helenka PCK
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
501 611 711 816 56 956 1056 1156 1256 1411 1511 1635 56 1756 1856 1956 2156 2341
Soboty, niedziele i święta
508 53 653 753 853 953 1053 1153 1253 1353 1453 1553 1653 1753 1953 2153 2323

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.132 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Rokitnica Pętla
 | Kierunek: | Górniki Pętla
Dni robocze
428 530 615 735 815 915 1015 1115 1215 1330 1430 1515 1615 1715 1815 1915 2115 2258
Soboty, niedziele i święta
433 518 618 718 803 903 1003 1103 1203 1303 1403 1503 1603 1703 1903 2103 2248

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.183 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Rokitnica Śląska Akademia Medyczna
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
502 612 712 817 57 957 1057 1157 1257 1412 1512 1636 57 1757 1857 1957 2157 2342
Soboty, niedziele i święta
509 54 654 754 854 954 1054 1154 1254 1354 1454 1554 1654 1754 1954 2154 2324

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.104 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Rokitnica Śląska Akademia Medyczna
 | Kierunek: | Górniki Pętla
Dni robocze
430 532 617 737 817 917 1017 1117 1217 1332 1432 1517 1617 1717 1817 1917 2117 2300
Soboty, niedziele i święta
435 520 620 720 805 905 1005 1105 1205 1305 1405 1505 1605 1705 1905 2105 2250

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.108 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Rokitnica Pętla
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
504 614 714 819 59 959 1059 1159 1259 1414 1514 1638 59 1759 1859 1959 2159 2344
Soboty, niedziele i święta
511 56 656 756 856 956 1056 1156 1256 1356 1456 1556 1656 1756 1956 2156 2326

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.107 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Helenka PCK
 | Kierunek: | Górniki Pętla
Dni robocze
431 533 618 738 818 918 1018 1118 1218 1333 1433 1518 1618 1718 1818 1918 2118 2301
Soboty, niedziele i święta
436 521 621 721 806 906 1006 1106 1206 1306 1406 1506 1606 1706 1906 2106 2251

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.114 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Rokitnica Szyb Ignacy na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
506 616 716 821 901 1001 1101 1201 1301 1416 1516 1640 1701 1801 1901 2001 2201 2346
Soboty, niedziele i święta
513 58 658 758 858 958 1058 1158 1258 1358 1458 1558 1658 1758 1958 2158 2328

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.112 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Helenka Prusa
 | Kierunek: | Górniki Pętla
Dni robocze
432 534 619 739 819 919 1019 1119 1219 1334 1434 1519 1619 1719 1819 1919 2119 2302
Soboty, niedziele i święta
437 522 622 722 807 907 1007 1107 1207 1307 1407 1507 1607 1707 1907 2107 2252

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.117 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Miechowice Dom Pomocy na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
507 617 717 822 902 1002 1102 1202 1302 1417 1517 1641 1702 1802 1902 2002 2202 2347
Soboty, niedziele i święta
514 59 659 759 859 959 1059 1159 1259 1359 1459 1559 1659 1759 1959 2159 2329

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.116 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Stolarzowice Rokitnicka
 | Kierunek: | Górniki Pętla
Dni robocze
434 536 621 741 821 921 1021 1121 1221 1336 1436 1521 1621 1721 1821 1921 2121 2304
Soboty, niedziele i święta
439 524 624 724 809 909 1009 1109 1209 1309 1409 1509 1609 1709 1909 2109 2254

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.121 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Miechowice Francuska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
509 619 719 824 904 1004 1104 1204 1304 1419 1519 1643 1704 1804 1904 2004 2204 2349
Soboty, niedziele i święta
516 601 701 801 901 1001 1101 1201 1301 1401 1501 1601 1701 1801 2001 2201 2331

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.120 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Stolarzowice PGR na żądanie
 | Kierunek: | Górniki Pętla
Dni robocze
435 537 622 742 822 922 1022 1122 1222 1337 1437 1522 1622 1722 1822 1922 2122 2305
Soboty, niedziele i święta
440 525 625 725 810 910 1010 1110 1210 1310 1410 1510 1610 1710 1910 2110 2255

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.125 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Miechowice Szyb Północny
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
511 621 721 826 906 1006 1106 1206 1306 1421 1521 1645 1706 1806 1906 2006 2206 2351
Soboty, niedziele i święta
518 603 703 803 903 1003 1103 1203 1303 1403 1503 1603 1703 1803 2003 2203 2333

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.125 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Stolarzowice Kościół na żądanie
 | Kierunek: | Górniki Pętla
Dni robocze
436 538 623 743 823 923 1023 1123 1223 1338 1438 1523 1623 1723 1823 1923 2123 2306
Soboty, niedziele i święta
441 526 626 726 811 911 1011 1111 1211 1311 1411 1511 1611 1711 1911 2111 2256

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.131 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Miechowice Reptowska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
512 622 722 827 907 1007 1107 1207 1307 1422 1522 1646 1707 1807 1907 2007 2207 2352
Soboty, niedziele i święta
519 604 704 804 904 1004 1104 1204 1304 1404 1504 1604 1704 1804 2004 2204 2334

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.129 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Stolarzowice Poczta
 | Kierunek: | Górniki Pętla
Dni robocze
437 539 624 744 824 924 1024 1124 1224 1339 1439 1524 1624 1724 1824 1924 2124 2307
Soboty, niedziele i święta
442 527 627 727 812 912 1012 1112 1212 1312 1412 1512 1612 1712 1912 2112 2257

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.134 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Miechowice Bławatkowa
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
514 624 724 829 909 1009 1109 1209 1309 1424 1524 1648 1709 1809 1909 2009 2209 2354
Soboty, niedziele i święta
521 606 706 806 906 1006 1106 1206 1306 1406 1506 1606 1706 1806 2006 2206 2336

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.133 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Stolarzowice Kościuszki
 | Kierunek: | Górniki Pętla
Dni robocze
438 540 625 745 825 925 1025 1125 1225 1340 1440 1525 1625 1725 1825 1925 2125 2308
Soboty, niedziele i święta
443 528 628 728 813 913 1013 1113 1213 1313 1413 1513 1613 1713 1913 2113 2258

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.138 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Miechowice Zjednoczenia
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
516 626 726 831 911 1011 1111 1211 1311 1426 1526 1650 1711 1811 1911 2011 2211 2356
Soboty, niedziele i święta
523 608 708 808 908 1008 1108 1208 1308 1408 1508 1608 1708 1808 2008 2208 2338

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.138 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Stolarzowice Plac Jana
 | Kierunek: | Górniki Pętla
Dni robocze
439 541 626 746 826 926 1026 1126 1226 1341 1441 1526 1626 1726 1826 1926 2126 2309
Soboty, niedziele i święta
444 529 629 729 814 914 1014 1114 1214 1314 1414 1514 1614 1714 1914 2114 2259

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.144 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Miechowice Plac Słoneczny
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
518 628 728 833 913 1013 1113 1213 1313 1428 1528 1652 1713 1813 1913 2013 2213 2358
Soboty, niedziele i święta
525 610 710 810 910 1010 1110 1210 1310 1410 1510 1610 1710 1810 2010 2210 2340

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.142 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Górniki Droga do Stolarzowic
 | Kierunek: | Górniki Pętla
Dni robocze
440 542 627 747 827 927 1027 1127 1227 1342 1442 1527 1627 1727 1827 1927 2127 2310
Soboty, niedziele i święta
445 530 630 730 815 915 1015 1115 1215 1315 1415 1515 1615 1715 1915 2115 2300

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.146 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Miechowice Warszawska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
520 630 730 835 915 1015 1115 1215 1315 1430 1530 1654 1715 1815 1915 2015 2215 000
Soboty, niedziele i święta
527 612 712 812 912 1012 1112 1212 1312 1412 1512 1612 1712 1812 2012 2212 2342

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.150 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Górniki Skrzyżowanie
 | Kierunek: | Górniki Pętla
Dni robocze
442 544 629 749 829 929 1029 1129 1229 1344 1444 1529 1629 1729 1829 1929 2129 2312
Soboty, niedziele i święta
447 532 632 732 817 917 1017 1117 1217 1317 1417 1517 1617 1717 1917 2117 2302

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.151 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Karb
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
522 632 732 837 917 1017 1117 1217 1317 1432 1532 1656 1717 1817 1917 2017 2217 002
Soboty, niedziele i święta
529 614 714 814 914 1014 1114 1214 1314 1414 1514 1614 1714 1814 2014 2214 2344

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.151 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Górniki Gospoda
 | Kierunek: | Górniki Pętla
Dni robocze
443 545 630 750 830 930 1030 1130 1230 1345 1445 1530 1630 1730 1830 1930 2130 2313
Soboty, niedziele i święta
448 533 633 733 818 918 1018 1118 1218 1318 1418 1518 1618 1718 1918 2118 2303

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.155 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Bytom Łużycka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
524 634 734 839 919 1019 1119 1219 1319 1434 1534 1658 1719 1819 1919 2019 2219 004
Soboty, niedziele i święta
531 616 716 816 916 1016 1116 1216 1316 1416 1516 1616 1716 1816 2016 2216 2346

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.155 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

169 | Przystanek: | Bytom Wrocławska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
527 637 737 842 922 1022 1122 1222 1322 1437 1537 1701 22 1822 1922 2022 2221 006
Soboty, niedziele i święta
533 618 718 818 918 1018 1118 1218 1318 1418 1518 1618 1718 1818 2018 2218 2348

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003

Wersja skryptu: 0.9.b15 | 0.159 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Katowice Wita Stwosza
 | Kierunek: | Sączów Kościół
Dni robocze
657K 1507

Objaśnienia:
K - kurs do przystanku Katowice Kopernika

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.011 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Sączów Kościół
 | Kierunek: | Katowice Wita Stwosza
Dni robocze
546 1622S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.010 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Katowice Kopernika
 | Kierunek: | Sączów Kościół
Dni robocze
1513

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.010 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Sączów Przełajka
 | Kierunek: | Katowice Wita Stwosza
Dni robocze
547 1623S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.010 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Katowice Sokolska
 | Kierunek: | Sączów Kościół
Dni robocze
437 1519

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.011 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Podsiemonia II na żądanie
 | Kierunek: | Katowice Wita Stwosza
Dni robocze
548 1624S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.011 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Koszutka GIG
 | Kierunek: | Sączów Kościół
Dni robocze
440 1523

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.011 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Podsiemonia I
 | Kierunek: | Katowice Wita Stwosza
Dni robocze
550 1626S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.011 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Wełnowiec Poczta
 | Kierunek: | Sączów Kościół
Dni robocze
441 1525

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.012 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Siemonia Wolności na żądanie
 | Kierunek: | Katowice Wita Stwosza
Dni robocze
551 1627S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.012 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Wełnowiec Cynkownia
 | Kierunek: | Sączów Kościół
Dni robocze
443 1527

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.012 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Siemonia Kościuszki
 | Kierunek: | Katowice Wita Stwosza
Dni robocze
552 1628S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.013 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Wełnowiec Plac Alfreda
 | Kierunek: | Sączów Kościół
Dni robocze
445 1529

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.013 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Siemonia Kościół
 | Kierunek: | Katowice Wita Stwosza
Dni robocze
554 1630S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.013 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Bytków III
 | Kierunek: | Sączów Kościół
Dni robocze
447 1531

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.013 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Pomłynie Skrzyżowanie
 | Kierunek: | Katowice Wita Stwosza
Dni robocze
556 1632S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.013 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Bytków II
 | Kierunek: | Sączów Kościół
Dni robocze
449 1533

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.014 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Pomłynie Leśniczówka na żądanie
 | Kierunek: | Katowice Wita Stwosza
Dni robocze
559 1635S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.034 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Bytków I
 | Kierunek: | Sączów Kościół
Dni robocze
450 1534

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.014 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Dobieszowice Młyńska na żądanie
 | Kierunek: | Katowice Wita Stwosza
Dni robocze
600 1636S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.026 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Michałkowice Osiedle Robotnicze
 | Kierunek: | Sączów Kościół
Dni robocze
452 1536

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.015 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Dobieszowice Skrzyżowanie
 | Kierunek: | Katowice Wita Stwosza
Dni robocze
602 1638S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.025 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Michałkowice Kościół
 | Kierunek: | Sączów Kościół
Dni robocze
453 1537

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.015 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Rogoźnik Osiedle
 | Kierunek: | Katowice Wita Stwosza
Dni robocze
604 1640S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.026 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Michałkowice Bank
 | Kierunek: | Sączów Kościół
Dni robocze
455 1539

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.016 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Rogoźnik Szamotownia
 | Kierunek: | Katowice Wita Stwosza
Dni robocze
605 1641S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.016 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Michałkowice Skrzyżowanie
 | Kierunek: | Sączów Kościół
Dni robocze
457 1541

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.016 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Rogoźnik Szkoła
 | Kierunek: | Katowice Wita Stwosza
Dni robocze
607 1643S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.016 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Dąbrówka Wielka Droga do Szybu Rozalia na żądanie
 | Kierunek: | Sączów Kościół
Dni robocze
459 1544

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.017 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Rogoźnik Narutowicza
 | Kierunek: | Katowice Wita Stwosza
Dni robocze
608 1644S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.034 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Dąbrówka Wielka Skrzyżowanie
 | Kierunek: | Sączów Kościół
Dni robocze
500 1545

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.038 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Wojkowice Krzyżówka
 | Kierunek: | Katowice Wita Stwosza
Dni robocze
611 1647S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.027 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Dąbrówka Wielka Droga do Kopalni Andaluzja na żądanie
 | Kierunek: | Sączów Kościół
Dni robocze
501 1546

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.038 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Wojkowice Park
 | Kierunek: | Katowice Wita Stwosza
Dni robocze
612 1648S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.038 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Dąbrówka Wielka Dołki
 | Kierunek: | Sączów Kościół
Dni robocze
502 1547

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Żychcice Alfred
 | Kierunek: | Katowice Wita Stwosza
Dni robocze
613 1649S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.028 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Żychcice Szkoła
 | Kierunek: | Sączów Kościół
Dni robocze
505 1550

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.022 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Żychcice Szkoła
 | Kierunek: | Katowice Wita Stwosza
Dni robocze
615 1651S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.039 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Żychcice Alfred
 | Kierunek: | Sączów Kościół
Dni robocze
506 1551

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.020 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Dąbrówka Wielka Dołki
 | Kierunek: | Katowice Wita Stwosza
Dni robocze
618 1654S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.033 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Wojkowice Park
 | Kierunek: | Sączów Kościół
Dni robocze
508 1553

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.021 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Dąbrówka Wielka Droga do Kopalni Andaluzja na żądanie
 | Kierunek: | Katowice Wita Stwosza
Dni robocze
619 1655S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.040 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Wojkowice Krzyżówka
 | Kierunek: | Sączów Kościół
Dni robocze
509 1554

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.021 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Dąbrówka Wielka Skrzyżowanie
 | Kierunek: | Katowice Wita Stwosza
Dni robocze
620 1656S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.041 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Rogoźnik Narutowicza
 | Kierunek: | Sączów Kościół
Dni robocze
512 1557

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.022 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Dąbrówka Wielka Droga do Szybu Rozalia na żądanie
 | Kierunek: | Katowice Wita Stwosza
Dni robocze
621 1657S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.041 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Rogoźnik Szkoła
 | Kierunek: | Sączów Kościół
Dni robocze
513 1558

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.041 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Michałkowice Skrzyżowanie
 | Kierunek: | Katowice Wita Stwosza
Dni robocze
623 1700S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.041 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Rogoźnik Szamotownia
 | Kierunek: | Sączów Kościół
Dni robocze
515 1600

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.034 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Michałkowice Bank
 | Kierunek: | Katowice Wita Stwosza
Dni robocze
625 1702S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.025 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Rogoźnik Osiedle
 | Kierunek: | Sączów Kościół
Dni robocze
516 1601

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.034 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Michałkowice Kościół
 | Kierunek: | Katowice Wita Stwosza
Dni robocze
627 1704S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.051 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Dobieszowice Skrzyżowanie
 | Kierunek: | Sączów Kościół
Dni robocze
518 1603

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.034 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Michałkowice Osiedle Robotnicze
 | Kierunek: | Katowice Wita Stwosza
Dni robocze
628 1705S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.055 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Dobieszowice Młyńska na żądanie
 | Kierunek: | Sączów Kościół
Dni robocze
520 1605

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.031 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Bytków I
 | Kierunek: | Katowice Wita Stwosza
Dni robocze
630 1707S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.050 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Pomłynie Leśniczówka na żądanie
 | Kierunek: | Sączów Kościół
Dni robocze
521 1606

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.026 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Bytków II
 | Kierunek: | Katowice Wita Stwosza
Dni robocze
631 1708S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.047 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Pomłynie Skrzyżowanie
 | Kierunek: | Sączów Kościół
Dni robocze
524 1609

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.046 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Bytków III
 | Kierunek: | Katowice Wita Stwosza
Dni robocze
633 1710S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.055 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Siemonia Kościół
 | Kierunek: | Sączów Kościół
Dni robocze
526 1611

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.040 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Wełnowiec Cynkownia
 | Kierunek: | Katowice Wita Stwosza
Dni robocze
637 1714S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.025 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Siemonia Kościuszki
 | Kierunek: | Sączów Kościół
Dni robocze
528 1613

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.056 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Koszutka Słoneczna
 | Kierunek: | Katowice Wita Stwosza
Dni robocze
639 1717S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.050 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Siemonia Wolności na żądanie
 | Kierunek: | Sączów Kościół
Dni robocze
529 1614

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.047 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Koszutka Morcinka
 | Kierunek: | Katowice Wita Stwosza
Dni robocze
642 1720S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.057 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Podsiemonia I
 | Kierunek: | Sączów Kościół
Dni robocze
530 1615

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.058 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Katowice Chorzowska
 | Kierunek: | Katowice Wita Stwosza
Dni robocze
643 1721S

Objaśnienia:
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.055 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Podsiemonia II na żądanie
 | Kierunek: | Sączów Kościół
Dni robocze
532 1617

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.047 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Katowice Sokolska
 | Kierunek: | Katowice Wita Stwosza
Dni robocze
644

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.047 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Sączów Przełajka
 | Kierunek: | Sączów Kościół
Dni robocze
533 1618

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.045 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

170 | Przystanek: | Katowice Kopernika II
 | Kierunek: | Katowice Wita Stwosza
Dni robocze
648 1446

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.041 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Bytom Dworzec PKP
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
516Z 613Z 51 811 1037 1301 1411Z 1515Z 45Z 1652 1820 1930 2046 2206Z 2310Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.032 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Tarnowskie Góry Dworzec PKP
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
832R 924 1155 1414 1812 1933 2047 2210

Objaśnienia:
R - kurs do przystanku Radzionków Targowisko

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.022 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Bytom Strzelców Bytomskich I
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
519Z 616Z 54 814 1040 1304 1414Z 1518Z 48Z 1655 1823 1932 2048 2208Z 2312Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.075 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Tarnowskie Góry Stara
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
835R 927 1158 1417 1815 1935 2049 2212

Objaśnienia:
R - kurs do przystanku Radzionków Targowisko

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.025 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Bytom Plac Rodła
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
522Z 619Z 57 817 1043 1307 1417Z 1521Z 51Z 1658 1826 1935 2051 2211Z 2315Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.038 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Tarnowskie Góry Obwodnica
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
837R 929 1200 1419 1817 1937 2051 2214

Objaśnienia:
R - kurs do przystanku Radzionków Targowisko

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.028 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Bytom Remiza
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
525Z 622Z 700 820 1046 1310 1420Z 1524Z 54Z 1701 1829 1938 2054 2214Z 2318Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.040 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Lasowice Osiedle
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
838R 930 1201 1420 1818 1938 2052 2215

Objaśnienia:
R - kurs do przystanku Radzionków Targowisko

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.031 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Bytom Baza Transportowa na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
527Z 624Z 702 822 1048 1312 1422Z 1526Z 56Z 1703 1831 1940 2056 2216Z 2320Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.044 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Nowe Chechło Kolonia na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
840R 932 1203 1422 1820 1940 2054 2217

Objaśnienia:
R - kurs do przystanku Radzionków Targowisko

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.034 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Bytom Dworska na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
528Z 625Z 703 823 1049 1313 1423Z 1527Z 57Z 1704 1832 1941 2057 2217Z 2321Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.046 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Nowe Chechło Inwar na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
842R 934 1205 1424 1822 1942 2056 2219

Objaśnienia:
R - kurs do przystanku Radzionków Targowisko

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.037 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Rojca Szarlejka na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
530Z 627Z 705 825 1051 1315 1425Z 1529Z 59Z 1706 1834 1943 2059 2219Z 2323Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.093 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Nowe Chechło Szkoła
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
843R 935 1206 1425 1823 1943 2057 2220

Objaśnienia:
R - kurs do przystanku Radzionków Targowisko

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.040 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Rojca Kopalnia
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
531Z 628Z 706 826 1052 1316 1426Z 1530Z 1600Z 1707 1835 1944 2100 2220Z 2324Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.079 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Nowe Chechło Sklep
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
702 844R 936 1207 1426 1824 1944 2058 2221

Objaśnienia:
R - kurs do przystanku Radzionków Targowisko

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.044 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Rojca Wtórmet na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
532Z 629Z 707 827 1053 1317 1427Z 1531Z 1601Z 1708 1836 1945 2101 2221Z 2325Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.077 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Nowe Chechło I na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
703 845R 937 1208 1427 1825 1945 2059 2222

Objaśnienia:
R - kurs do przystanku Radzionków Targowisko

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.047 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Rojca Nieznanego Żołnierza
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
534Z 631Z 709 829 1055 1319 1429Z 1533Z 1603Z 1710 1838 1947 2103 2223Z 2327Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.091 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Nowe Chechło Posesja 72
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
705 847R 939 1210 1429 1827 1947 2101 2224

Objaśnienia:
R - kurs do przystanku Radzionków Targowisko

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.049 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Rojca Dworzec PKP
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
536Z 633Z 711 831 1057 1321 1431Z 1535Z 1605Z 1712 1840 1949 2105 2225Z 2329Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.062 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Świerklaniec Kino
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
707 849R 941 1212 1431 1829 1949 2103 2226

Objaśnienia:
R - kurs do przystanku Radzionków Targowisko

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.053 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Radzionków Targowisko
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
910Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.073 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Świerklaniec Oświęcimska na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
708 850R 942 1213 1432 1830 1950 2104 2227

Objaśnienia:
R - kurs do przystanku Radzionków Targowisko

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.056 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Radzionków Rynek I
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
538Z 635Z 713 833 912Z 1059 1323 1433Z 1537Z 1607Z 1714 1842 1951 2107 2227Z 2331Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.069 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Świerklaniec Zajezdnia
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
431 525 601 1307 1504 57 1712

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.056 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Radzionków Kościół
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
540Z 637Z 715 835 914Z 1101 1325 1435Z 1539Z 1609Z 1716 1844 1953 2109 2229Z 2333Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.072 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Świerklaniec Park
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
432 526 602 710 852R 944 1215 1308 1434 1505 58 1713 1832 1951 2105 2228

Objaśnienia:
R - kurs do przystanku Radzionków Targowisko

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.070 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Radzionków św. Wojciecha na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
541Z 638Z 716 836 915Z 1102 1326 1436Z 1540Z 1610Z 1717 1845 1954 2110 2230Z 2334Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.075 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Świerklaniec Szkoła
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
434 528 604 712 854R 946 1217 1310 1436 1507 1600 1715 1834 1953 2107 2230

Objaśnienia:
R - kurs do przystanku Radzionków Targowisko

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.072 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Radzionków Dworzec PKP
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
542Z 639Z 717 837 916Z 1103 1327 1437Z 1541Z 1611Z 1718 1846 1955 2111 2231Z 2335Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.078 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Orzech Radzionkowska na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
435 530 606 714 856R 948 1219 1312 1438 1509 1602 1717 1836 1954 2108 2231

Objaśnienia:
R - kurs do przystanku Radzionków Targowisko

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.075 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Orzech Kolejowa na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
544Z 641Z 719 839 918Z 1105 1329 1439Z 1543Z 1613Z 1720 1848 1957 2113 2233Z 2337Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.081 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Orzech Bytomska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
437 532 608 716 858R 950 1221 1314 1440 1511 1604 1719 1838 1956 2110 2233

Objaśnienia:
R - kurs do przystanku Radzionków Targowisko

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.078 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Orzech Szkoła
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
546Z 643Z 721 841 920Z 1107 1331 1441Z 1545Z 1615Z 1722 1850 1959 2115 2235Z 2339Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.084 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Orzech Szkoła
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
438 534 610 718 900R 52 1223 1316 1442 1513 1606 1721 1840 1957 2111 2234

Objaśnienia:
R - kurs do przystanku Radzionków Targowisko

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.082 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Orzech Bytomska
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
548Z 645Z 723 843 922Z 1109 1333 1443Z 1547Z 1617Z 1724 1852 2000 2116 2236Z 2340Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.087 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Orzech Kolejowa na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
440 536 612 720 902R 54 1225 1318 1444 1515 1608 1723 1842 1959 2113 2236

Objaśnienia:
R - kurs do przystanku Radzionków Targowisko

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.084 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Orzech Radzionkowska na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
550Z 647Z 725 845 924Z 1111 1335 1445Z 1549Z 1619Z 1726 1854 2002 2118 2238Z 2342Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.091 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Radzionków Dworzec PKP
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
442 538 614 722 904R 56 1227 1320 1446 1517 1610 1725 1844 2001 2115 2238

Objaśnienia:
R - kurs do przystanku Radzionków Targowisko

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.086 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Świerklaniec Szkoła
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
552Z 649Z 727 847 926Z 1113 1337 1447Z 1551Z 1621Z 1728 1856 2003 2119 2239Z 2343Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.093 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Radzionków Norwida
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
443 539 615 723 905R 57 1228 1321 1447 1518 1611 1726 1845 2002 2116 2239

Objaśnienia:
R - kurs do przystanku Radzionków Targowisko

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.089 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Świerklaniec Park
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
554Z 651Z 729 849 928Z 1115 1339 1449Z 1553Z 1623Z 1730 1858 2005 2121 2241Z 2345Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.097 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Radzionków Knosały
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
445 541 617 725 907R 59 1230 1323 1449 1520 1613 1728 1847 2004 2118 2241

Objaśnienia:
R - kurs do przystanku Radzionków Targowisko

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.092 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Świerklaniec Zajezdnia
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
654C

Objaśnienia:
C - kurs do przystanku Nowe Chechło Sklep

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.085 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Radzionków Rynek II
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
447 543 619 727 909R 1001 1232 1325 1451 1522 1615 1730 1849 2006 2120 2243

Objaśnienia:
R - kurs do przystanku Radzionków Targowisko

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.096 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Świerklaniec Parkowa
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
654C

Objaśnienia:
C - kurs do przystanku Nowe Chechło Sklep

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.084 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Radzionków Targowisko
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
448 544 620 728 1002 1233 1326 1452 1523 1616 1731 1850 2007 2121 2244

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.097 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Świerklaniec Oświęcimska na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
655C 731 851 1117 1341 1732 1900 2006 2122

Objaśnienia:
C - kurs do przystanku Nowe Chechło Sklep

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.096 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Rojca Nieznanego Żołnierza
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
450 546 622 730 1004 1235 1328 1454 1525 1618 1733 1852 2009 2123 2246

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.100 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Świerklaniec Kino
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
656C 732 852 1118 1342 1733 1901 2007 2123

Objaśnienia:
C - kurs do przystanku Nowe Chechło Sklep

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.101 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Rojca Wtórmet na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
452 548 624 732 1006 1237 1330 1456 1527 1620 1735 1854 2011 2125 2248

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.114 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Nowe Chechło Posesja 72
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
658C 734 854 1120 1344 1735 1903 2009 2125

Objaśnienia:
C - kurs do przystanku Nowe Chechło Sklep

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.104 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Rojca Kopalnia
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
453 549 625 733 1007 1238 1331 1457 1528 1621 1736 1855 2012 2126 2249

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.141 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Nowe Chechło I na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
700C 36 856 1122 1346 1737 1905 2011 2127

Objaśnienia:
C - kurs do przystanku Nowe Chechło Sklep

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.107 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Rojca Szarlejka na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
454 550 626 734 1008 1239 1332 1458 1529 1622 1737 1856 2013 2127 2250

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.234 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Nowe Chechło Sklep
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
737 857 1123 1347 1738 1906 2012 2128

Objaśnienia:
C - kurs do przystanku Nowe Chechło Sklep

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.108 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Bytom Dworska na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
456 552 628 736 1010 1241 1334 1500 31 1624 1739 1858 2015 2129 2252

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.113 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Nowe Chechło Szkoła
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
738 858 1124 1348 1739 1907 2013 2129

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.110 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Bytom Baza Transportowa na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
457 553 629 737 1011 1242 1335 1501 32 1625 1740 1859 2016 2130 2253

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.215 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Nowe Chechło Inwar na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
739 859 1125 1349 1740 1908 2014 2130

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.115 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Bytom Remiza
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
459 555 631 739 1013 1244 1337 1503 34 1627 1742 1901 2018 2132 2255

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.238 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Nowe Chechło Kolonia na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
741 901 1127 1351 1742 1910 2016 2132

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.249 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Bytom Plac Rodła
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
502 58 634 742 1016 1247 1340 1506 37 1630 1745 1904 2021 2135 2258

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.148 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Lasowice Osiedle
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
743 903 1129 1353 1744 1912 2018 2134

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.119 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Bytom Strzelców Bytomskich I
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
505 601 37 745 1019 1250 1343 1509 40 1633 1748 1907 2024 2138 2301

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.123 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Tarnowskie Góry Obwodnica
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
744 904 1130 1354 1745 1913 2019 2135

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.122 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

173 | Przystanek: | Tarnowskie Góry Stara
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
746 906 1132 1356 1747 1915 2021 2137

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003

Wersja skryptu: 0.9.b15 | 0.125 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

174 | Przystanek: | Rojca Kopalnia
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
450

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanków Bobrowniki Śląskie i Bobrowniki Śląskie Radzionkowska.

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.009 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

174 | Przystanek: | Sowice Czarna Huta
 | Kierunek: | Bobrowniki Śląskie
Dni robocze
554D 635D 733 820D 1345D 1415 52D 1540 1618D

Objaśnienia:
D - kurs do przystanku Tarnowskie Góry Dworzec PKP

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

174 | Przystanek: | Rojca Wtórmet na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
451

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanków Bobrowniki Śląskie i Bobrowniki Śląskie Radzionkowska.

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.021 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

174 | Przystanek: | Sowice Słowackiego
 | Kierunek: | Bobrowniki Śląskie
Dni robocze
556D 637D 735 822D 1347D 1417 54D 1542 1620D

Objaśnienia:
D - kurs do przystanku Tarnowskie Góry Dworzec PKP

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.020 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

174 | Przystanek: | Rojca Nieznanego Żołnierza
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
453

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanków Bobrowniki Śląskie i Bobrowniki Śląskie Radzionkowska.

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.022 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

174 | Przystanek: | Tarnowskie Góry Klonowa
 | Kierunek: | Bobrowniki Śląskie
Dni robocze
558D 639D 737 824D 1349D 1419 56D 1544 1622D

Objaśnienia:
D - kurs do przystanku Tarnowskie Góry Dworzec PKP

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.022 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

174 | Przystanek: | Rojca Dworzec PKP
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
454

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanków Bobrowniki Śląskie i Bobrowniki Śląskie Radzionkowska.

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.033 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

174 | Przystanek: | Tarnowskie Góry Mickiewicza
 | Kierunek: | Bobrowniki Śląskie
Dni robocze
600D 41D 739 826D 1351D 1421 58D 1546 1624D

Objaśnienia:
D - kurs do przystanku Tarnowskie Góry Dworzec PKP

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.023 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

174 | Przystanek: | Radzionków Rynek I
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
455

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanków Bobrowniki Śląskie i Bobrowniki Śląskie Radzionkowska.

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.015 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

174 | Przystanek: | Tarnowskie Góry Kościuszki
 | Kierunek: | Bobrowniki Śląskie
Dni robocze
601D 42D 740 827D 1352D 1422 59D 1547 1625D

Objaśnienia:
D - kurs do przystanku Tarnowskie Góry Dworzec PKP

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.025 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

174 | Przystanek: | Radzionków Kościół
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
457

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanków Bobrowniki Śląskie i Bobrowniki Śląskie Radzionkowska.

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.016 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

174 | Przystanek: | Tarnowskie Góry Dworzec PKP
 | Kierunek: | Bobrowniki Śląskie
Dni robocze
429R 705 42 1424 1549

Objaśnienia:
D - kurs do przystanku Tarnowskie Góry Dworzec PKP
R - kurs do przystanku Rojca Kopalnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.024 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

174 | Przystanek: | Radzionków św. Wojciecha na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
458

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanków Bobrowniki Śląskie i Bobrowniki Śląskie Radzionkowska.

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.017 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

174 | Przystanek: | Tarnowskie Góry Bytomska
 | Kierunek: | Bobrowniki Śląskie
Dni robocze
431R 707 44 1426 1551

Objaśnienia:
R - kurs do przystanku Rojca Kopalnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.025 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

174 | Przystanek: | Radzionków Norwida
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
500

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanków Bobrowniki Śląskie i Bobrowniki Śląskie Radzionkowska.

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.039 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

174 | Przystanek: | Osada Jana
 | Kierunek: | Bobrowniki Śląskie
Dni robocze
433R 709 46 1428 1553

Objaśnienia:
R - kurs do przystanku Rojca Kopalnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.024 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

174 | Przystanek: | Radzionków Knosały
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
502

Objaśnienia:
Uwaga! Kursuje z pominięciem przystanków Bobrowniki Śląskie i Bobrowniki Śląskie Radzionkowska.

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.023 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

174 | Przystanek: | Bobrowniki Śląskie
 | Kierunek: | Rojca Kopalnia
Dni robocze
435

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.023 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

174 | Przystanek: | Bobrowniki Śląskie
 | Kierunek: | Sowice Czarna Huta
Dni robocze
711 48 1430 1555

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.026 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

174 | Przystanek: | Bobrowniki Śląskie Radzionkowska
 | Kierunek: | Rojca Kopalnia
Dni robocze
438

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.023 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

174 | Przystanek: | Bobrowniki Śląskie Radzionkowska
 | Kierunek: | Sowice Czarna Huta
Dni robocze
714 51 1433 1558

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.026 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

174 | Przystanek: | Radzionków Knosały
 | Kierunek: | Rojca Kopalnia
Dni robocze
443

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.025 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

174 | Przystanek: | Bobrowniki Śląskie Sikorskiego
 | Kierunek: | Sowice Czarna Huta
Dni robocze
507D 715 52 1434 1559

Objaśnienia:
D - kurs do przystanku Tarnowskie Góry Dworzec PKP

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.029 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

174 | Przystanek: | Radzionków Rynek II
 | Kierunek: | Rojca Kopalnia
Dni robocze
444

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.027 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

174 | Przystanek: | Bobrowniki Śląskie Pawilon Handlowy
 | Kierunek: | Sowice Czarna Huta
Dni robocze
509D 717 54 1436 1601

Objaśnienia:
D - kurs do przystanku Tarnowskie Góry Dworzec PKP

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.030 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

174 | Przystanek: | Radzionków Targowisko
 | Kierunek: | Rojca Kopalnia
Dni robocze
445

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.028 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

174 | Przystanek: | Bobrowniki Śląskie Bolesława
 | Kierunek: | Sowice Czarna Huta
Dni robocze
510D 718 55 1437 1602

Objaśnienia:
D - kurs do przystanku Tarnowskie Góry Dworzec PKP

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.033 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

174 | Przystanek: | Rojca Nieznanego Żołnierza
 | Kierunek: | Rojca Kopalnia
Dni robocze
447

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.029 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

174 | Przystanek: | Osada Jana
 | Kierunek: | Sowice Czarna Huta
Dni robocze
513D 721 58 1440 1605

Objaśnienia:
D - kurs do przystanku Tarnowskie Góry Dworzec PKP

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.040 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

174 | Przystanek: | Rojca Wtórmet na żądanie
 | Kierunek: | Rojca Kopalnia
Dni robocze
449

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.030 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

174 | Przystanek: | Tarnowskie Góry Bytomska
 | Kierunek: | Sowice Czarna Huta
Dni robocze
515D 723 800 1442 1607

Objaśnienia:
D - kurs do przystanku Tarnowskie Góry Dworzec PKP

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.036 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

174 | Przystanek: | Tarnowskie Góry Dworzec PKP
 | Kierunek: | Sowice Czarna Huta
Dni robocze
533 614 725 802 1336 1400 44 1517 1609

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.048 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

174 | Przystanek: | Tarnowskie Góry Sienkiewicza
 | Kierunek: | Sowice Czarna Huta
Dni robocze
535 616 727 804 1338 1402 46 1519 1611

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.042 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

174 | Przystanek: | Tarnowskie Góry Klonowa
 | Kierunek: | Sowice Czarna Huta
Dni robocze
537 618 729 806 1340 1404 48 1521 1613

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.042 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

174 | Przystanek: | Sowice Słowackiego
 | Kierunek: | Sowice Czarna Huta
Dni robocze
539 620 731 808 1342 1406 50 1523 1615

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2003

Wersja skryptu: 0.9.b15 | 0.043 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Osiedle Mydlice Pętla
 | Kierunek: | Podwarpie Pętla
Dni robocze
442G 530 603G 30 59G 735 803G 903 1000G 1100 40G 1220 45G 1330 1410G 46 1510G 50G 1630G 1710 1808G 1908 2002G 2116 2215SKG 2316U
Soboty
452 602G 712 802G 902 1006G 56 1206G 56 1406G 56 1556G 1706 1806G 1910 2010G 2118 2215G 2320U
Niedziele i święta
452 610G 712 56G 856 1006G 1106 1206G 1306 1406G 56 1556G 1706 1806G 1910 2010G 2118 2215G 2320U

Objaśnienia:
G - kurs przez Trzebiesławice-Gródki
S - od przystanku Ząbkowice Dom Kultury kurs przez Sikorkę
K - od przystanku Ujejsce Skrzyżowanie kurs przez Wojkowice Kościelne i Karsów
U - kurs do przystanku Ujejsce Skrzyżowanie

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.243 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Podwarpie Pętla
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
410GS 54 514G 49 635G 714 35G 809 40G 914 1008G 1110 1205G 50 1325G 55 1434G 1520 50G 1620 1700P 40 1815G 1918 2005G 2105K 2210G
Soboty
443G 554G 712 816G 912 1006G 1116 1200G 1316 1400G 1516 53G 1658 1802G 1908 2005G 2112 2214G 2317P
Niedziele i święta
443G 549G 712 810G 59 954G 1109 1203G 1309 1403G 1509 52G 1659 1802G 1908 2004G 2112 2214G 2317P

Objaśnienia:
G - kurs przez Trzebiesławice-Gródki
P - kurs do przystanku Gołonóg Aleja Piłsudskiego
S - od przystanku Ząbkowice Stadion kurs przez Sikorkę
K - od przystanku Podbuczyny n/ż kurs przez Karsów i Wojkowice Kościelne

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.374 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Osiedle Mydlice Dąbskiego I
 | Kierunek: | Podwarpie Pętla
Dni robocze
443G 531 604G 31 700G 36 804G 904 1001G 1101 41G 1221 46G 1331 1411G 47 1511G 51G 1631G 1711 1809G 1909 2003G 2117 2216SKG 2317U
Soboty
453 603G 713 803G 903 1007G 57 1207G 57 1407G 57 1557G 1707 1807G 1911 2011G 2119 2216G 2321U
Niedziele i święta
453 611G 713 57G 857 1007G 1107 1207G 1307 1407G 57 1557G 1707 1807G 1911 2011G 2119 2216G 2321U

Objaśnienia:
G - kurs przez Trzebiesławice-Gródki
S - od przystanku Ząbkowice Dom Kultury kurs przez Sikorkę
K - od przystanku Ujejsce Skrzyżowanie kurs przez Wojkowice Kościelne i Karsów
U - kurs do przystanku Ujejsce Skrzyżowanie

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.277 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Trzebiesławice-Glinianki Pętla
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
412GS 56 516G 51 637G 716 37G 811 42G 916 1010G 1112 1207G 52 1327G 57 1436G 1522 52G 1622 1702P 42 1817G 1920 2007G 2107K 2212G
Soboty
445G 556G 714 818G 914 1008G 1118 1202G 1318 1402G 1518 55G 1700 1804G 1910 2007G 2114 2216G 2319P
Niedziele i święta
445G 551G 714 812G 901 56G 1111 1205G 1311 1405G 1511 54G 1701 1804G 1910 2006G 2114 2216G 2319P

Objaśnienia:
G - kurs przez Trzebiesławice-Gródki
P - kurs do przystanku Gołonóg Aleja Piłsudskiego
S - od przystanku Ząbkowice Stadion kurs przez Sikorkę
K - od przystanku Podbuczyny n/ż kurs przez Karsów i Wojkowice Kościelne

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.342 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Osiedle Mydlice Dąbskiego II
 | Kierunek: | Podwarpie Pętla
Dni robocze
444G 532 605G 32 701G 37 805G 905 1002G 1102 42G 1222 47G 1332 1412G 48 1512G 52G 1632G 1712 1810G 1910 2004G 2118 2217SKG 2318U
Soboty
454 604G 714 804G 904 1008G 58 1208G 58 1408G 58 1558G 1708 1808G 1912 2012G 2120 2217G 2322U
Niedziele i święta
454 612G 714 58G 858 1008G 1108 1208G 1308 1408G 58 1558G 1708 1808G 1912 2012G 2120 2217G 2322U

Objaśnienia:
G - kurs przez Trzebiesławice-Gródki
S - od przystanku Ząbkowice Dom Kultury kurs przez Sikorkę
K - od przystanku Ujejsce Skrzyżowanie kurs przez Wojkowice Kościelne i Karsów
U - kurs do przystanku Ujejsce Skrzyżowanie

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.316 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Trzebiesławice-Glinianki
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
413GS 57 517G 52 638G 717 38G 812 43G 917 1011G 1113 1208G 53 1328G 58 1437G 1523 53G 1623 1703P 43 1818G 1921 2008G 2108K 2213G
Soboty
446G 557G 715 819G 915 1009G 1119 1203G 1319 1403G 1519 56G 1701 1805G 1911 2008G 2115 2217G 2320P
Niedziele i święta
446G 552G 715 813G 902 57G 1112 1206G 1312 1406G 1512 55G 1702 1805G 1911 2007G 2115 2217G 2320P

Objaśnienia:
G - kurs przez Trzebiesławice-Gródki
P - kurs do przystanku Gołonóg Aleja Piłsudskiego
S - od przystanku Ząbkowice Stadion kurs przez Sikorkę
K - od przystanku Podbuczyny n/ż kurs przez Karsów i Wojkowice Kościelne

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.560 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Dąbrowa Górnicza Kopalnia Paryż
 | Kierunek: | Podwarpie Pętla
Dni robocze
446G 535 608G 35 704G 40 808G 908 1005G 1105 45G 1225 50G 1335 1415G 51 1515G 55G 1635G 1715 1813G 1912 2006G 2120 2219SKG 2320U
Soboty
456 607G 717 807G 907 1011G 1101 1211G 1301 1411G 1501 1600G 1710 1810G 1914 2014G 2122 2219G 2324U
Niedziele i święta
456 614G 716 800G 900 1010G 1110 1210G 1310 1410G 1500 1600G 1710 1810G 1914 2014G 2122 2219G 2324U

Objaśnienia:
G - kurs przez Trzebiesławice-Gródki
S - od przystanku Ząbkowice Dom Kultury kurs przez Sikorkę
K - od przystanku Ujejsce Skrzyżowanie kurs przez Wojkowice Kościelne i Karsów
U - kurs do przystanku Ujejsce Skrzyżowanie

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.351 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Trzebiesławice
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
415S 519 640 740 845 1013 1210 1330 1439 1555 1820 2010 2215
Soboty
448 559 821 1011 1205 1405 1558 1807 2010 2219
Niedziele i święta
448 554 815 959 1208 1408 1557 1807 2009 2219

Objaśnienia:
S - od przystanku Ząbkowice Stadion kurs przez Sikorkę

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.363 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Dąbrowa Górnicza Huta Bankowa
 | Kierunek: | Podwarpie Pętla
Dni robocze
447G 536 609G 36 705G 41 809G 909 1006G 1106 46G 1226 51G 1336 1416G 52 1516G 56G 1636G 1716 1814G 1913 2007G 2121 2220SKG 2321U
Soboty
457 608G 718 808G 908 1012G 1102 1212G 1302 1412G 1502 1601G 1711 1811G 1915 2015G 2123 2220G 2325U
Niedziele i święta
457 615G 717 801G 901 1011G 1111 1211G 1311 1411G 1501 1601G 1711 1811G 1915 2015G 2123 2220G 2325U

Objaśnienia:
G - kurs przez Trzebiesławice-Gródki
S - od przystanku Ząbkowice Dom Kultury kurs przez Sikorkę
K - od przystanku Ujejsce Skrzyżowanie kurs przez Wojkowice Kościelne i Karsów
U - kurs do przystanku Ujejsce Skrzyżowanie

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.386 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Trzebiesławice-Gródki Pętla
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
417S 521 642 742 847 1015 1212 1332 1441 1557 1822 2012 2217
Soboty
450 601 823 1013 1207 1407 1600 1809 2012 2221
Niedziele i święta
450 556 817 1001 1210 1410 1559 1809 2011 2221

Objaśnienia:
S - od przystanku Ząbkowice Stadion kurs przez Sikorkę

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.309 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Dąbrowa Górnicza Centrum
 | Kierunek: | Podwarpie Pętla
Dni robocze
449G 539 612G 39 708G 44 812G 912 1009G 1109 49G 1229 54G 1339 1419G 55 1519G 59G 1639G 1719 1817G 1915 2009G 2123 2222SKG 2323U
Soboty
459 611G 721 811G 911 1015G 1105 1215G 1305 1415G 1504 1603G 1713 1813G 1917 2017G 2125 2222G 2327U
Niedziele i święta
459 617G 719 803G 903 1013G 1113 1213G 1313 1413G 1503 1603G 1713 1813G 1917 2017G 2125 2222G 2327U

Objaśnienia:
G - kurs przez Trzebiesławice-Gródki
S - od przystanku Ząbkowice Dom Kultury kurs przez Sikorkę
K - od przystanku Ujejsce Skrzyżowanie kurs przez Wojkowice Kościelne i Karsów
U - kurs do przystanku Ujejsce Skrzyżowanie

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.426 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Trzebiesławice
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
419S 523 644 744 849 1017 1214 1334 1443 1559 1824 2014 2219
Soboty
452 603 825 1015 1209 1409 1602 1811 2014 2223
Niedziele i święta
452 558 819 1003 1212 1412 1601 1811 2013 2223

Objaśnienia:
S - od przystanku Ząbkowice Stadion kurs przez Sikorkę

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.475 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Dąbrowa Górnicza Aleja Róż
 | Kierunek: | Podwarpie Pętla
Dni robocze
451G 541 614G 41 710G 46 814G 914 1011G 1111 51G 1231 56G 1341 1421G 57 1521G 1601G 41G 1721 1819G 1917 2011G 2125 2224SKG 2325U
Soboty
501 613G 723 813G 913 1017G 1107 1217G 1307 1417G 1506 1605G 1715 1815G 1919 2019G 2127 2224G 2329U
Niedziele i święta
501 619G 721 805G 905 1015G 1115 1215G 1315 1415G 1505 1605G 1715 1815G 1919 2019G 2127 2224G 2329U

Objaśnienia:
G - kurs przez Trzebiesławice-Gródki
S - od przystanku Ząbkowice Dom Kultury kurs przez Sikorkę
K - od przystanku Ujejsce Skrzyżowanie kurs przez Wojkowice Kościelne i Karsów
U - kurs do przystanku Ujejsce Skrzyżowanie

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.483 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Trzebiesławice Kościół
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
421S 59 525 54 646 719 46 814 51 919 1019 1115 1216 55 1336 1400 45 1525 1601 25 1705P 45 1826 1923 2016 2110K 2221
Soboty
454 605 717 827 917 1017 1121 1211 1321 1411 1521 1604 1703 1813 1913 2016 2117 2225 2322P
Niedziele i święta
454 600 717 821 904 1005 1114 1214 1314 1414 1514 1603 1704 1813 1913 2015 2117 2225 2322P

Objaśnienia:
P - kurs do przystanku Gołonóg Aleja Piłsudskiego
S - od przystanku Ząbkowice Stadion kurs przez Sikorkę
K - od przystanku Podbuczyny n/ż kurs przez Karsów i Wojkowice Kościelne

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.457 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Reden
 | Kierunek: | Podwarpie Pętla
Dni robocze
452G 543 616G 43 712G 48 816G 916 1013G 1113 53G 1233 58G 1343 1423G 59 1523G 1603G 43G 1723 1821G 1918 2012G 2126 2225SKG 2326U
Soboty
503 615G 725 815G 915 1019G 1109 1219G 1309 1419G 1507 1606G 1716 1816G 1920 2020G 2128 2225G 2330U
Niedziele i święta
502 620G 722 806G 906 1016G 1116 1216G 1316 1416G 1506 1606G 1716 1816G 1920 2020G 2128 2225G 2330U

Objaśnienia:
G - kurs przez Trzebiesławice-Gródki
S - od przystanku Ząbkowice Dom Kultury kurs przez Sikorkę
K - od przystanku Ujejsce Skrzyżowanie kurs przez Wojkowice Kościelne i Karsów
U - kurs do przystanku Ujejsce Skrzyżowanie

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.495 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Podbuczyny na żądanie
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
423S 501 28 57 649 722 49 817 54 922 1022 1118 1219 58 1339 1403 48 1528 1604 28 1708P 48 1829 1925 2018 2112K 2223
Soboty
456 608 720 830 920 1020 1124 1214 1324 1414 1523 1606 1705 1815 1915 2018 2119 2227 2324P
Niedziele i święta
456 602 719 823 906 1007 1116 1216 1316 1416 1516 1605 1706 1815 1915 2017 2119 2227 2324P

Objaśnienia:
P - kurs do przystanku Gołonóg Aleja Piłsudskiego
S - od przystanku Ząbkowice Stadion kurs przez Sikorkę
K - od przystanku Podbuczyny n/ż kurs przez Karsów i Wojkowice Kościelne (przystanek strefowy [image])

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.890 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Reden Aleje
 | Kierunek: | Podwarpie Pętla
Dni robocze
454G 545 618G 45 714G 50 818G 918 1015G 1115 55G 1235 1300G 45 1425G 1501 25G 1605G 45G 1725 1823G 1920 2014G 2128 2227SKG 2328U
Soboty
505 617G 727 817G 917 1021G 1111 1221G 1311 1421G 1509 1608G 1718 1818G 1922 2022G 2130 2227G 2332U
Niedziele i święta
504 622G 724 808G 908 1018G 1118 1218G 1318 1418G 1508 1608G 1718 1818G 1922 2022G 2130 2227G 2332U

Objaśnienia:
G - kurs przez Trzebiesławice-Gródki
S - od przystanku Ząbkowice Dom Kultury kurs przez Sikorkę
K - od przystanku Ujejsce Skrzyżowanie kurs przez Wojkowice Kościelne i Karsów
U - kurs do przystanku Ujejsce Skrzyżowanie

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.532 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Ujejsce Parkowa
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
425S 503 30 59 651 724 51 819 56 924 1024 1120 1221 1300 41 1405 50 1530 1606 30 1710P 50 1831 1927 2020 2225
Soboty
458 610 722 832 922 1022 1126 1216 1326 1416 1525 1608 1707 1817 1917 2020 2121 2229 2326P
Niedziele i święta
458 604 721 825 908 1009 1118 1218 1318 1418 1518 1607 1708 1817 1917 2019 2121 2229 2326P

Objaśnienia:
P - kurs do przystanku Gołonóg Aleja Piłsudskiego
S - od przystanku Ząbkowice Stadion kurs przez Sikorkę

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.986 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Gołonóg Zakłady Odzieżowe
 | Kierunek: | Podwarpie Pętla
Dni robocze
456G 547 620G 47 716G 52 820G 920 1017G 1117 57G 1237 1302G 47 1427G 1503 27G 1607G 47G 1727 1825G 1922 2016G 2130 2229SKG 2330U
Soboty
507 619G 729 819G 919 1023G 1113 1223G 1313 1423G 1511 1610G 1720 1820G 1924 2024G 2132 2229G 2334U
Niedziele i święta
506 624G 726 810G 910 1020G 1120 1220G 1320 1420G 1510 1610G 1720 1820G 1924 2024G 2132 2229G 2334U

Objaśnienia:
G - kurs przez Trzebiesławice-Gródki
S - od przystanku Ząbkowice Dom Kultury kurs przez Sikorkę
K - od przystanku Ujejsce Skrzyżowanie kurs przez Wojkowice Kościelne i Karsów
U - kurs do przystanku Ujejsce Skrzyżowanie

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.567 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Karsów na żądanie
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
2113

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.820 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Gołonóg Kosmonautów
 | Kierunek: | Podwarpie Pętla
Dni robocze
458G 549 622G 49 718G 54 822G 922 1019G 1119 59G 1239 1304G 49 1429G 1505 29G 1609G 49G 1729 1827G 1924 2018G 2132 2231SKG 2332U
Soboty
509 621G 731 821G 921 1025G 1115 1225G 1315 1425G 1513 1612G 1722 1822G 1926 2026G 2134 2231G 2336U
Niedziele i święta
508 626G 728 812G 912 1022G 1122 1222G 1322 1422G 1512 1612G 1722 1822G 1926 2026G 2134 2231G 2336U

Objaśnienia:
G - kurs przez Trzebiesławice-Gródki
S - od przystanku Ząbkowice Dom Kultury kurs przez Sikorkę
K - od przystanku Ujejsce Skrzyżowanie kurs przez Wojkowice Kościelne i Karsów
U - kurs do przystanku Ujejsce Skrzyżowanie

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.604 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Karsów Spółdzielnia
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
2114

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.837 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Gołonóg Osiedle
 | Kierunek: | Podwarpie Pętla
Dni robocze
501G 53 626G 53 722G 58 826G 926 1023G 1123 1203G 43 1308G 53 1433G 1509 33G 1613G 53G 1733 1831G 1927 2021G 2135 2234SKG 2335U
Soboty
513 625G 735 825G 925 1029G 1119 1229G 1319 1429G 1516 1615G 1725 1825G 1929 2029G 2137 2234G 2339U
Niedziele i święta
511 629G 731 815G 915 1025G 1125 1225G 1325 1425G 1515 1615G 1725 1825G 1929 2029G 2137 2234G 2339U

Objaśnienia:
G - kurs przez Trzebiesławice-Gródki
S - od przystanku Ząbkowice Dom Kultury kurs przez Sikorkę
K - od przystanku Ujejsce Skrzyżowanie kurs przez Wojkowice Kościelne i Karsów
U - kurs do przystanku Ujejsce Skrzyżowanie

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.644 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Karsów Autostrada
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
2115

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.754 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Gołonóg Dworzec PKP
 | Kierunek: | Podwarpie Pętla
Dni robocze
503G 55 628G 55 724G 800 28G 928 1025G 1125 1205G 45 1310G 55 1435G 1511 35G 1615G 55G 1735 1833G 1929 2023G 2137 2236SKG 2337U
Soboty
515 627G 737 827G 927 1031G 1121 1231G 1321 1431G 1518 1617G 1727 1827G 1931 2031G 2139 2236G 2341U
Niedziele i święta
513 631G 733 817G 917 1027G 1127 1227G 1327 1427G 1517 1617G 1727 1827G 1931 2031G 2139 2236G 2341U

Objaśnienia:
G - kurs przez Trzebiesławice-Gródki
S - od przystanku Ząbkowice Dom Kultury kurs przez Sikorkę
K - od przystanku Ujejsce Skrzyżowanie kurs przez Wojkowice Kościelne i Karsów
U - kurs do przystanku Ujejsce Skrzyżowanie

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.677 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Wojkowice Kościelne Kościół
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
2118

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 1.104 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Gołonóg Hotele
 | Kierunek: | Podwarpie Pętla
Dni robocze
505G 57 630G 57 726G 802 30G 930 1027G 1127 1207G 47 1312G 57 1437G 1513 37G 1617G 57G 1737 1835G 1930 2024G 2138 2237SKG 2338U
Soboty
517 629G 739 829G 929 1033G 1123 1233G 1323 1433G 1519 1618G 1728 1828G 1932 2032G 2140 2237G 2342U
Niedziele i święta
514 632G 734 818G 918 1028G 1128 1228G 1328 1428G 1518 1618G 1728 1828G 1932 2032G 2140 2237G 2342U

Objaśnienia:
G - kurs przez Trzebiesławice-Gródki
S - od przystanku Ząbkowice Dom Kultury kurs przez Sikorkę
K - od przystanku Ujejsce Skrzyżowanie kurs przez Wojkowice Kościelne i Karsów
U - kurs do przystanku Ujejsce Skrzyżowanie

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.710 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Wojkowice Kościelne Pastwiska
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
2119

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.903 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Gołonóg Zajezdnia
 | Kierunek: | Podwarpie Pętla
Dni robocze
415G 40 506G 58 631G 58 727G 803 31G 931 1028G 1128 1208G 48 1313G 58 1438G 1514 38G 1618G 58G 1738 1836G 1931 2025G 2139 2238SKG 2339U
Soboty
410 518 630G 740 830G 930 1034G 1124 1234G 1324 1434G 1520 1619G 1729 1829G 1933 2033G 2141 2238G 2343U
Niedziele i święta
410 515 633G 735 819G 919 1029G 1129 1229G 1329 1429G 1519 1619G 1729 1829G 1933 2033G 2141 2238G 2343U

Objaśnienia:
G - kurs przez Trzebiesławice-Gródki
S - od przystanku Ząbkowice Dom Kultury kurs przez Sikorkę
K - od przystanku Ujejsce Skrzyżowanie kurs przez Wojkowice Kościelne i Karsów
U - kurs do przystanku Ujejsce Skrzyżowanie

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.799 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Wojkowice Kościelne Pierkowskie na żądanie
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
2120

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.596 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Ząbkowice Willowa na żądanie
 | Kierunek: | Podwarpie Pętla
Dni robocze
420G 45 511G 603 36G 703 32G 808 36G 936 1033G 1133 1213G 53 1318G 1403 43G 1519 43G 1623G 1703G 43 1841G 1936 2030G 2144 2243SKG 2344U
Soboty
415 523 635G 745 835G 935 1039G 1129 1239G 1329 1439G 1525 1624G 1734 1834G 1938 2038G 2146 2243G 2348U
Niedziele i święta
415 520 638G 740 824G 924 1034G 1134 1234G 1334 1434G 1524 1624G 1734 1834G 1938 2038G 2146 2243G 2348U

Objaśnienia:
G - kurs przez Trzebiesławice-Gródki
S - od przystanku Ząbkowice Dom Kultury kurs przez Sikorkę
K - od przystanku Ujejsce Skrzyżowanie kurs przez Wojkowice Kościelne i Karsów
U - kurs do przystanku Ujejsce Skrzyżowanie

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 1.722 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Ujejsce Ujejska na żądanie
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
2121

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 2.239 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Ząbkowice Dworzec PKP
 | Kierunek: | Podwarpie Pętla
Dni robocze
422G 47 513G 605 38G 705 34G 810 38G 938 1035G 1135 1215G 55 1320G 1405 45G 1521 45G 1625G 1705G 45 1843G 1938 2032G 2146 2245SKG 2346U
Soboty
417 525 637G 747 837G 937 1041G 1131 1241G 1331 1441G 1527 1626G 1736 1836G 1940 2040G 2148 2245G 2350U
Niedziele i święta
417 522 640G 742 826G 926 1036G 1136 1236G 1336 1436G 1526 1626G 1736 1836G 1940 2040G 2148 2245G 2350U

Objaśnienia:
G - kurs przez Trzebiesławice-Gródki
S - od przystanku Ząbkowice Dom Kultury kurs przez Sikorkę
K - od przystanku Ujejsce Skrzyżowanie kurs przez Wojkowice Kościelne i Karsów
U - kurs do przystanku Ujejsce Skrzyżowanie

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 1.830 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Ujejsce Skrzyżowanie
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
427S 505 32 601 53 726 53 821 58 926 1026 1122 1223 1302 43 1407 52 1532 1608 32 1712P 52 1833 1929 2022 2123 2227
Soboty
500 612 724 834 924 1024 1128 1218 1328 1418 1527 1610 1709 1819 1919 2022 2123 2231 2328P
Niedziele i święta
500 606 723 827 910 1011 1120 1220 1320 1420 1520 1609 1710 1819 1919 2021 2123 2231 2328P

Objaśnienia:
P - kurs do przystanku Gołonóg Aleja Piłsudskiego
S - od przystanku Ząbkowice Stadion kurs przez Sikorkę

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.820 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Ząbkowice Kino
 | Kierunek: | Podwarpie Pętla
Dni robocze
423G 48 515G 607 40G 707 36G 812 40G 940 1037G 1137 1217G 57 1322G 1407 47G 1523 47G 1627G 1707G 47 1845G 1939 2033G 2147 2246SKG 2347U
Soboty
418 527 639G 749 839G 939 1043G 1133 1243G 1333 1443G 1528 1627G 1737 1837G 1941 2041G 2149 2246G 2351U
Niedziele i święta
418 523 641G 743 827G 927 1037G 1137 1237G 1337 1437G 1527 1627G 1737 1837G 1941 2041G 2149 2246G 2351U

Objaśnienia:
G - kurs przez Trzebiesławice-Gródki
S - od przystanku Ząbkowice Dom Kultury kurs przez Sikorkę
K - od przystanku Ujejsce Skrzyżowanie kurs przez Wojkowice Kościelne i Karsów
U - kurs do przystanku Ujejsce Skrzyżowanie

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.872 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Ujejsce Wolności
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
428S 506 33 602 54 727 54 822 59 927 1027 1123 1224 1303 44 1408 53 1533 1609 33 1713P 53 1834 1930 2023 2124 2228
Soboty
501 613 725 835 925 1025 1129 1219 1329 1419 1528 1611 1710 1820 1920 2023 2124 2232 2329P
Niedziele i święta
501 607 724 828 911 1012 1121 1221 1321 1421 1521 1610 1711 1820 1920 2022 2124 2232 2329P

Objaśnienia:
P - kurs do przystanku Gołonóg Aleja Piłsudskiego
S - od przystanku Ząbkowice Stadion kurs przez Sikorkę

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.853 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Ząbkowice Dom Kultury
 | Kierunek: | Podwarpie Pętla
Dni robocze
424G 49 516G 608 41G 708 37G 813 41G 941 1038G 1138 1218G 58 1323G 1408 48G 1524 48G 1628G 1708G 48 1846G 1940 2034G 2148 2247SKG 2348U
Soboty
419 528 640G 750 840G 940 1044G 1134 1244G 1334 1444G 1529 1628G 1738 1838G 1942 2042G 2150 2247G 2352U
Niedziele i święta
419 524 642G 744 828G 928 1038G 1138 1238G 1338 1438G 1528 1628G 1738 1838G 1942 2042G 2150 2247G 2352U

Objaśnienia:
G - kurs przez Trzebiesławice-Gródki
S - od przystanku Ząbkowice Dom Kultury kurs przez Sikorkę
K - od przystanku Ujejsce Skrzyżowanie kurs przez Wojkowice Kościelne i Karsów
U - kurs do przystanku Ujejsce Skrzyżowanie

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.917 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Ujejsce Górka na żądanie
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
429S 507 34 603 55 728 55 823 900 28 1028 1124 1225 1304 45 1409 54 1534 1610 34 1714P 54 1835 1931 2024 2125 2229
Soboty
502 614 726 836 926 1026 1130 1220 1330 1420 1529 1612 1711 1821 1921 2024 2125 2233 2330P
Niedziele i święta
502 608 725 829 912 1013 1122 1222 1322 1422 1522 1611 1712 1821 1921 2023 2125 2233 2330P

Objaśnienia:
P - kurs do przystanku Gołonóg Aleja Piłsudskiego
S - od przystanku Ząbkowice Stadion kurs przez Sikorkę

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.887 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Ząbkowice Spółdzielnia
 | Kierunek: | Podwarpie Pętla
Dni robocze
2249KG

Objaśnienia:
K - od przystanku Ujejsce Skrzyżowanie kurs przez Wojkowice Kościelne i Karsów
G - kurs przez Trzebiesławice-Gródki

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.779 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Ząbkowice Osiedle Hotelowe
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
431S 509 36 605 57 730 57 825 902 30 1030 1126 1227 1306 47 1411 56 1536 1612 36 1716P 56 1837 1933 2026 2127 2231
Soboty
504 616 728 838 928 1028 1132 1222 1332 1422 1531 1614 1713 1823 1923 2026 2127 2235 2332P
Niedziele i święta
504 610 727 831 914 1015 1124 1224 1324 1424 1524 1613 1714 1823 1923 2025 2127 2235 2332P

Objaśnienia:
P - kurs do przystanku Gołonóg Aleja Piłsudskiego
S - od przystanku Ząbkowice Stadion kurs przez Sikorkę

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.928 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Ząbkowice Wygiełzów na żądanie
 | Kierunek: | Podwarpie Pętla
Dni robocze
2250KG

Objaśnienia:
K - od przystanku Ujejsce Skrzyżowanie kurs przez Wojkowice Kościelne i Karsów
G - kurs przez Trzebiesławice-Gródki

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.816 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Ząbkowice Aleja Zwycięstwa na żądanie
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
432S 510 37 606 58 731 58 826 903 31 1031 1127 1228 1307 48 1412 57 1537 1613 37 1717P 57 1838 1934 2027 2128 2232
Soboty
505 617 729 839 929 1029 1133 1223 1333 1423 1532 1615 1714 1824 1924 2027 2128 2236 2333P
Niedziele i święta
505 611 728 832 915 1016 1125 1225 1325 1425 1525 1614 1715 1824 1924 2026 2128 2236 2333P

Objaśnienia:
P - kurs do przystanku Gołonóg Aleja Piłsudskiego
S - od przystanku Ząbkowice Stadion kurs przez Sikorkę

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 4.620 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Sikorka Skład Opałowy
 | Kierunek: | Podwarpie Pętla
Dni robocze
2252KG

Objaśnienia:
K - od przystanku Ujejsce Skrzyżowanie kurs przez Wojkowice Kościelne i Karsów
G - kurs przez Trzebiesławice-Gródki

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.852 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Ząbkowice Stadion
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
433S 512 39 608 700 33 800 28 905 33 1033 1129 1230 1309 50 1414 59 1539 1615 39 1719P 59 1840 1935 2028 2129 2233
Soboty
507 619 731 841 931 1031 1135 1225 1335 1425 1533 1616 1715 1825 1925 2028 2129 2237 2334P
Niedziele i święta
506 612 729 833 916 1017 1126 1226 1326 1426 1526 1615 1716 1825 1925 2027 2129 2237 2334P

Objaśnienia:
P - kurs do przystanku Gołonóg Aleja Piłsudskiego
S - od przystanku Ząbkowice Stadion kurs przez Sikorkę

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 4.867 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Sikorka Pętla
 | Kierunek: | Podwarpie Pętla
Dni robocze
2253KG

Objaśnienia:
K - od przystanku Ujejsce Skrzyżowanie kurs przez Wojkowice Kościelne i Karsów
G - kurs przez Trzebiesławice-Gródki

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.915 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Sikorka Pętla
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
437

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 3.073 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Ząbkowice Stadion
 | Kierunek: | Podwarpie Pętla
Dni robocze
426G 51 518G 610 43G 710 39G 815 43G 943 1040G 1140 1220G 1300 25G 1410 50G 1526 50G 1630G 1710G 50 1848G 1942 2036G 2150 2257KG 2350U
Soboty
421 530 642G 752 842G 942 1046G 1136 1246G 1336 1446G 1531 1630G 1740 1840G 1944 2044G 2152 2249G 2354U
Niedziele i święta
421 526 644G 746 830G 930 1040G 1140 1240G 1340 1440G 1530 1630G 1740 1840G 1944 2044G 2152 2249G 2354U

Objaśnienia:
G - kurs przez Trzebiesławice-Gródki
K - od przystanku Ujejsce Skrzyżowanie kurs przez Wojkowice Kościelne i Karsów
U - kurs do przystanku Ujejsce Skrzyżowanie

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 1.963 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Sikorka Skład Opałowy
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
438

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 3.081 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Ząbkowice Aleja Zwycięstwa na żądanie
 | Kierunek: | Podwarpie Pętla
Dni robocze
427G 52 520G 612 45G 712 41G 817 45G 945 1042G 1142 1222G 1302 27G 1412 52G 1528 52G 1632G 1712G 52 1850G 1943 2037G 2151 2258KG 2351U
Soboty
422 532 644G 754 844G 944 1048G 1138 1248G 1338 1448G 1532 1631G 1741 1841G 1945 2045G 2153 2250G 2355U
Niedziele i święta
422 527 645G 747 831G 931 1041G 1141 1241G 1341 1441G 1531 1631G 1741 1841G 1945 2045G 2153 2250G 2355U

Objaśnienia:
G - kurs przez Trzebiesławice-Gródki
K - od przystanku Ujejsce Skrzyżowanie kurs przez Wojkowice Kościelne i Karsów
U - kurs do przystanku Ujejsce Skrzyżowanie

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 2.830 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Ząbkowice Wygiełzów na żądanie
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
440

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 2.964 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Ząbkowice Osiedle Hotelowe
 | Kierunek: | Podwarpie Pętla
Dni robocze
428G 53 521G 613 46G 713 42G 818 46G 946 1043G 1143 1223G 1303 28G 1413 53G 1529 53G 1633G 1713G 53 1851G 1944 2038G 2152 2259KG 2352U
Soboty
423 533 645G 755 845G 945 1049G 1139 1249G 1339 1449G 1533 1632G 1742 1842G 1946 2046G 2154 2251G 2356U
Niedziele i święta
423 528 646G 748 832G 932 1042G 1142 1242G 1342 1442G 1532 1632G 1742 1842G 1946 2046G 2154 2251G 2356U

Objaśnienia:
G - kurs przez Trzebiesławice-Gródki
K - od przystanku Ujejsce Skrzyżowanie kurs przez Wojkowice Kościelne i Karsów
U - kurs do przystanku Ujejsce Skrzyżowanie

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 3.837 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Ząbkowice Spółdzielnia
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
441

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 2.673 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Ujejsce Górka na żądanie
 | Kierunek: | Podwarpie Pętla
Dni robocze
430G 55 523G 615 48G 715 44G 820 48G 948 1045G 1145 1225G 1305 30G 1415 55G 1531 55G 1635G 1715G 55 1853G 1946 2040G 2154 2301KG 54U
Soboty
425 535 647G 757 847G 947 1051G 1141 1251G 1341 1451G 1535 1634G 1744 1844G 1948 2048G 2156 2253G 2358U
Niedziele i święta
425 530 648G 750 834G 934 1044G 1144 1244G 1344 1444G 1534 1634G 1744 1844G 1948 2048G 2156 2253G 2358U

Objaśnienia:
G - kurs przez Trzebiesławice-Gródki
K - od przystanku Ujejsce Skrzyżowanie kurs przez Wojkowice Kościelne i Karsów
U - kurs do przystanku Ujejsce Skrzyżowanie

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 4.605 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Ząbkowice Dom Kultury
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
443 514 41 610 702 35 802 30 907 35 1035 1131 1232 1311 52 1416 1501 41 1617 41 1721P 1801 42 1937 2030 2131 2235
Soboty
509 621 733 843 933 1033 1137 1227 1337 1427 1535 1618 1717 1827 1927 2030 2131 2239 2336P
Niedziele i święta
508 614 731 835 918 1019 1128 1228 1328 1428 1528 1617 1718 1827 1927 2029 2131 2239 2336P

Objaśnienia:
P - kurs do przystanku Gołonóg Aleja Piłsudskiego

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 4.189 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Ujejsce Wolności
 | Kierunek: | Podwarpie Pętla
Dni robocze
431G 56 524G 616 49G 716 45G 821 49G 949 1046G 1146 1226G 1306 31G 1416 56G 1532 56G 1636G 1716G 56 1854G 1947 2041G 2155 2302KG 55U
Soboty
426 536 648G 758 848G 948 1052G 1142 1252G 1342 1452G 1536 1635G 1745 1845G 1949 2049G 2157 2254G 2359U
Niedziele i święta
426 531 649G 751 835G 935 1045G 1145 1245G 1345 1445G 1535 1635G 1745 1845G 1949 2049G 2157 2254G 2359U

Objaśnienia:
G - kurs przez Trzebiesławice-Gródki
K - od przystanku Ujejsce Skrzyżowanie kurs przez Wojkowice Kościelne i Karsów
U - kurs do przystanku Ujejsce Skrzyżowanie

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 4.777 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Ząbkowice Kino
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
444 515 42 611 703 36 803 31 908 36 1036 1132 1233 1312 53 1417 1502 42 1618 42 1722P 1802 43 1938 2031 2132 2236
Soboty
510 622 734 844 934 1034 1138 1228 1338 1428 1536 1619 1718 1828 1928 2031 2132 2240 2337P
Niedziele i święta
509 615 732 836 919 1020 1129 1229 1329 1429 1529 1618 1719 1828 1928 2030 2132 2240 2337P

Objaśnienia:
P - kurs do przystanku Gołonóg Aleja Piłsudskiego

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 4.839 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Ujejsce Skrzyżowanie
 | Kierunek: | Podwarpie Pętla
Dni robocze
432G 57 525G 617 50G 717 46G 822 50G 950 1047G 1147 1227G 1307 32G 1417 57G 1533 57G 1637G 1717G 57 1855G 1948 2042G 2156 2303KG
Soboty
427 537 649G 759 849G 949 1053G 1143 1253G 1343 1453G 1537 1636G 1746 1846G 1950 2050G 2158 2255G
Niedziele i święta
427 532 650G 752 836G 936 1046G 1146 1246G 1346 1446G 1536 1636G 1746 1846G 1950 2050G 2158 2255G

Objaśnienia:
G - kurs przez Trzebiesławice-Gródki
K - od przystanku Ujejsce Skrzyżowanie kurs przez Wojkowice Kościelne i Karsów

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 8.156 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Ząbkowice Dworzec PKP
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
445 517 44 613 705 38 805 33 910 38 1038 1134 1235 1314 55 1419 1504 44 1620 44 1724P 1804 45 1939 2032 2133 2237
Soboty
512 624 736 846 936 1036 1140 1230 1340 1430 1537 1620 1719 1829 1929 2032 2133 2241 2338P
Niedziele i święta
510 616 733 837 920 1021 1130 1230 1330 1430 1530 1619 1720 1829 1929 2031 2133 2241 2338P

Objaśnienia:
P - kurs do przystanku Gołonóg Aleja Piłsudskiego

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 8.733 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Ujejsce Parkowa
 | Kierunek: | Podwarpie Pętla
Dni robocze
434G 59 527G 619 52G 719 48G 824 52G 952 1049G 1149 1229G 1309 34G 1419 59G 1535 59G 1639G 1719G 59 1857G 1950 2044G 2158
Soboty
429 539 651G 801 51G 951 1055G 1145 1255G 1345 1455G 1539 1638G 1748 1848G 1952 2052G 2200 57G
Niedziele i święta
429 534 652G 754 838G 938 1048G 1148 1248G 1348 1448G 1538 1638G 1748 1848G 1952 2052G 2200 57G

Objaśnienia:
G - kurs przez Trzebiesławice-Gródki

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 8.397 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Ząbkowice Willowa na żądanie
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
446 518 45 614 706 39 806 34 911 39 1039 1135 1236 1315 56 1420 1505 45 1621 45 1725P 1805 46 1940 2033 2134 2238
Soboty
513 625 737 847 937 1037 1141 1231 1341 1431 1538 1621 1720 1830 1930 2033 2134 2242 2339P
Niedziele i święta
511 617 734 838 921 1022 1131 1231 1331 1431 1531 1620 1721 1830 1930 2032 2134 2242 2339P

Objaśnienia:
P - kurs do przystanku Gołonóg Aleja Piłsudskiego

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 5.855 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Ujejsce Ujejska na żądanie
 | Kierunek: | Podwarpie Pętla
Dni robocze
2305G

Objaśnienia:
G - kurs przez Trzebiesławice-Gródki

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 8.567 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Ząbkowice Stadion
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
449 521 48 617 709 42 809 37 914 42 1042 1138 1239 1318 59 1423 1508 48 1624 48 1728P 1808 49 1943 2036 2137 2241
Soboty
516 628 740 850 940 1040 1144 1234 1344 1434 1541 1624 1723 1833 1933 2036 2137 2245 2342P
Niedziele i święta
514 620 737 841 924 1025 1134 1234 1334 1434 1534 1623 1724 1833 1933 2035 2137 2245 2342P

Objaśnienia:
P - kurs do przystanku Gołonóg Aleja Piłsudskiego

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 6.641 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Wojkowice Kościelne Pierkowskie na żądanie
 | Kierunek: | Podwarpie Pętla
Dni robocze
2306G

Objaśnienia:
G - kurs przez Trzebiesławice-Gródki

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 8.158 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Ząbkowice Sportowa na żądanie
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
451 523 50 619 711 44 811 39 916 44 1044 1140 1241 1320 1401 25 1510 50 1626 50 1730P 1810 51 1945 2038 2139 2243
Soboty
518 630 742 852 942 1042 1146 1236 1346 1436 1543 1626 1725 1835 1935 2038 2139 2247 2344P
Niedziele i święta
516 622 739 843 926 1027 1136 1236 1336 1436 1536 1625 1726 1835 1935 2037 2139 2247 2344P

Objaśnienia:
P - kurs do przystanku Gołonóg Aleja Piłsudskiego

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 7.754 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Wojkowice Kościelne Pastwiska
 | Kierunek: | Podwarpie Pętla
Dni robocze
2307G

Objaśnienia:
G - kurs przez Trzebiesławice-Gródki

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 9.659 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Pogoria II
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
455 527 54 623 715 48 815 43 920 48 1048 1144 1245 1324 1405 29 1514 54 1630 54 1734P 1814 55 1949 2042 2143 2247
Soboty
522 634 746 856 946 1046 1150 1240 1350 1440 1547 1630 1729 1839 1939 2042 2143 2251 2348P
Niedziele i święta
520 626 743 847 930 1031 1140 1240 1340 1440 1540 1629 1730 1839 1939 2041 2143 2251 2348P

Objaśnienia:
P - kurs do przystanku Gołonóg Aleja Piłsudskiego

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 9.337 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Wojkowice Kościelne Kościół
 | Kierunek: | Podwarpie Pętla
Dni robocze
2309G

Objaśnienia:
G - kurs przez Trzebiesławice-Gródki

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 11.27 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Pogoria I na żądanie
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
456 528 55 624 716 49 816 44 921 49 1049 1145 1246 1325 1406 30 1515 55 1631 55 1735P 1815 56 1950 2043 2144 2248
Soboty
523 635 747 857 947 1047 1151 1241 1351 1441 1548 1631 1730 1840 1940 2043 2144 2252 2349P
Niedziele i święta
521 627 744 848 931 1032 1141 1241 1341 1441 1541 1630 1731 1840 1940 2042 2144 2252 2349P

Objaśnienia:
P - kurs do przystanku Gołonóg Aleja Piłsudskiego

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 11.52 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Karsów Autostrada
 | Kierunek: | Podwarpie Pętla
Dni robocze
2311G

Objaśnienia:
G - kurs przez Trzebiesławice-Gródki

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 12.52 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Gołonóg Gwardii Ludowej II na żądanie
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
458 530 57 626 718 51 818 46 923 51 1051 1147 1248 1327 1408 32 1517 57 1633 57 1737P 1817 58 1952 2045 2146 2250
Soboty
525 637 749 859 949 1049 1153 1243 1353 1443 1550 1633 1732 1842 1942 2045 2146 2254 2351P
Niedziele i święta
523 629 746 850 933 1034 1143 1243 1343 1443 1543 1632 1733 1842 1942 2044 2146 2254 2351P

Objaśnienia:
P - kurs do przystanku Gołonóg Aleja Piłsudskiego

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 12.35 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Karsów Spółdzielnia
 | Kierunek: | Podwarpie Pętla
Dni robocze
2312G

Objaśnienia:
G - kurs przez Trzebiesławice-Gródki

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 11.32 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Gołonóg Aleja Piłsudskiego
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
415 500 32 59 628 720 53 820 48 925 53 1053 1149 1250 1329 1410 34 1519 59 1635 59 1819 1900 54 2047 2148 2252
Soboty
420 527 639 751 901 51 1051 1155 1245 1355 1445 1552 1635 1734 1844 1944 2047 2148 2256
Niedziele i święta
420 525 631 748 852 935 1036 1145 1245 1345 1445 1545 1634 1735 1844 1944 2046 2148 2256

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 13.01 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Karsów na żądanie
 | Kierunek: | Podwarpie Pętla
Dni robocze
2313G

Objaśnienia:
G - kurs przez Trzebiesławice-Gródki

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 6.495 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Gołonóg Dworzec PKP
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
417 502 34 601 30 722 55 822 50 927 55 1055 1151 1252 1331 1412 36 1521 1601 37 1701 1821 1902 56 2049 2150 2254
Soboty
422 529 641 753 903 53 1053 1157 1247 1357 1447 1554 1637 1736 1846 1946 2049 2150 2258
Niedziele i święta
422 527 633 750 854 937 1038 1147 1247 1347 1447 1547 1636 1737 1846 1946 2048 2150 2258

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 13.78 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Podbuczyny na żądanie
 | Kierunek: | Podwarpie Pętla
Dni robocze
436G 501 29G 621 54G 721 50G 826 54G 954 1051G 1151 1231G 1311 36G 1421 1501G 37 1601G 41G 1721G 1801 59G 1952 2046G 2200 2314G
Soboty
431 541 653G 803 53G 953 1057G 1147 1257G 1347 1457G 1541 1640G 1750 1850G 1954 2054G 2202 59G
Niedziele i święta
431 536 654G 756 840G 940 1050G 1150 1250G 1350 1450G 1540 1640G 1750 1850G 1954 2054G 2202 59G

Objaśnienia:
G - kurs przez Trzebiesławice-Gródki

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 14.41 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Gołonóg Osiedle
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
419 504 36 603 32 724 57 824 52 929 57 1057 1153 1254 1333 1414 38 1523 1603 39 1703 1823 1904 58 2051 2152 2256
Soboty
424 531 643 755 905 55 1055 1159 1249 1359 1449 1556 1639 1738 1848 1948 2051 2152 2300
Niedziele i święta
424 529 635 752 856 939 1040 1149 1249 1349 1449 1549 1638 1739 1848 1948 2050 2152 2300

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 15.92 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Trzebiesławice Kościół
 | Kierunek: | Podwarpie Pętla
Dni robocze
438G 504 32G 624 57G 724 53G 829 57G 957 1054G 1154 1234G 1314 39G 1424 1504G 40 1604G 44G 1724G 1804 1902G 54 2048G 2202 2316G
Soboty
433 544 656G 806 56G 956 1100G 50 1300G 50 1500G 43 1642G 1752 1852G 1956 2056G 2204 2301G
Niedziele i święta
433 538 656G 758 842G 942 1052G 1152 1252G 1352 1452G 1542 1642G 1752 1852G 1956 2056G 2204 2301G

Objaśnienia:
G - kurs przez Trzebiesławice-Gródki

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 15.83 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Gołonóg Osiedle Tysiąclecia
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
422 507 39 606 35 727 800 27 55 932 1000 1100 56 1257 1336 1417 41 1526 1606 42 1706 1826 1907 2001 54 2155 2259
Soboty
427 534 646 758 908 58 1058 1202 52 1402 52 1559 1642 1741 1851 1951 2054 2155 2303
Niedziele i święta
427 532 638 755 859 942 1043 1152 1252 1352 1452 1552 1641 1742 1851 1951 2053 2155 2303

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 17.50 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Trzebiesławice
 | Kierunek: | Podwarpie Pętla
Dni robocze
440 534 659 755 859 1056 1236 1341 1506 1606 46 1726 1904 2050 2318
Soboty
658 858 1102 1302 1502 1644 1854 2058 2303
Niedziele i święta
658 844 1054 1254 1454 1644 1854 2058 2303

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 15.40 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Gołonóg Zakłady Odzieżowe
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
423 509 41 608 37 729 802 29 57 934 1002 1102 58 1259 1338 1419 43 1528 1608 44 1708 1828 1908 2002 55 2156 2300
Soboty
428 536 648 800 910 1000 1100 1204 54 1404 54 1600 43 1742 1852 1952 2055 2156 2304
Niedziele i święta
428 533 639 756 900 43 1044 1153 1253 1353 1453 1553 1642 1743 1852 1952 2054 2156 2304

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 17.60 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Trzebiesławice-Gródki Pętla
 | Kierunek: | Podwarpie Pętla
Dni robocze
442 536 701 57 901 1058 1238 1343 1508 1608 48 1728 1906 2052 2320
Soboty
700 900 1104 1304 1504 1646 1856 2100 2305
Niedziele i święta
700 846 1056 1256 1456 1646 1856 2100 2305

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 11.82 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Reden Aleje
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
425 511 43 610 39 731 804 31 59 936 1004 1104 1200 1301 40 1421 45 1530 1610 46 1710 1830 1910 2004 57 2158 2302
Soboty
430 538 650 802 912 1002 1102 1206 56 1406 56 1602 45 1744 1854 1954 2057 2158 2306
Niedziele i święta
430 535 641 758 902 45 1046 1155 1255 1355 1455 1555 1644 1745 1854 1954 2056 2158 2306

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 16.94 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Trzebiesławice
 | Kierunek: | Podwarpie Pętla
Dni robocze
444 538 703 59 903 1100 1240 1345 1510 1610 50 1730 1908 2054 2322
Soboty
702 902 1106 1306 1506 1648 1858 2102 2307
Niedziele i święta
702 848 1058 1258 1458 1648 1858 2102 2307

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 11.41 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Reden
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
427 514 46 613 42 734 807 34 902 39 1007 1107 1203 1304 43 1424 48 1533 1613 49 1713 1833 1912 2006 59 2200 2304
Soboty
432 541 653 805 915 1005 1105 1209 59 1409 59 1604 47 1746 1856 1956 2059 2200 2308
Niedziele i święta
432 537 643 800 904 47 1048 1157 1257 1357 1457 1557 1646 1747 1856 1956 2058 2200 2308

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 14.72 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Trzebiesławice-Glinianki
 | Kierunek: | Podwarpie Pętla
Dni robocze
446 506 40 626 705 26 801 31 905 59 1102 56 1242 1316 47 1426 1512 42 1612 52 1732 1806 1910 56 2056 2204 2324
Soboty
435 546 704 808 904 58 1108 52 1308 52 1508 45 1650 1754 1900 58 2104 2206 2309
Niedziele i święta
435 540 704 800 50 944 1100 54 1300 54 1500 44 1650 1754 1900 58 2104 2206 2309

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 12.35 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Dąbrowa Górnicza Aleja Róż
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
429 516 48 615 44 736 809 36 904 41 1009 1109 1205 1306 45 1426 50 1535 1615 51 1715 1835 1914 2008 2101 2202 2306
Soboty
434 543 655 807 917 1007 1107 1211 1301 1411 1501 1606 49 1748 1858 1958 2101 2202 2310
Niedziele i święta
434 539 645 802 906 49 1050 1159 1259 1359 1459 1559 1648 1749 1858 1958 2100 2202 2310

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 15.85 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Trzebiesławice-Glinianki Pętla
 | Kierunek: | Podwarpie Pętla
Dni robocze
447 507 41 627 706 27 802 32 906 1000 1103 57 1243 1317 48 1427 1513 43 1613 53 1733 1807 1911 57 2057 2205 2325
Soboty
436 547 705 809 905 59 1109 53 1309 53 1509 46 1651 1755 1901 59 2105 2207 2310
Niedziele i święta
436 541 705 801 51 945 1101 55 1301 55 1501 45 1651 1755 1901 59 2105 2207 2310

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 11.01 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Dąbrowa Górnicza Centrum
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
430 517 49 616 45 737 810 37 905 42 1010 1110 1206 1307 46 1427 51 1536 1616 52 1716 1836 1915 2009 2102 2203 2307
Soboty
435 544 656 808 918 1008 1108 1212 1302 1412 1502 1607 50 1749 1859 1959 2102 2203 2311
Niedziele i święta
435 540 646 803 907 50 1051 1200 1300 1400 1500 1600 49 1750 1859 1959 2101 2203 2311

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 13.20 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Dąbrowa Górnicza Huta Bankowa
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
432 520 52 619 48 740 813 40 908 45 1013 1113 1209 1310 49 1430 54 1539 1619 55 1719 1839 1917 2011 2104 2205 2309
Soboty
437 547 659 811 921 1011 1111 1215 1305 1415 1504 1609 52 1751 1901 2001 2104 2205 2313
Niedziele i święta
437 542 648 805 909 52 1053 1202 1302 1402 1502 1602 51 1752 1901 2001 2103 2205 2313

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 13.17 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Dąbrowa Górnicza Kopalnia Paryż
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
433 521 53 620 49 741 814 41 909 46 1014 1114 1210 1311 50 1431 55 1540 1620 56 1720 1840 1918 2012 2105 2206 2310
Soboty
438 548 700 812 922 1012 1112 1216 1306 1416 1505 1610 53 1752 1902 2002 2105 2206 2314
Niedziele i święta
438 543 649 806 910 53 1054 1203 1303 1403 1503 1603 52 1753 1902 2002 2104 2206 2314

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 10.80 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Osiedle Mydlice Dąbskiego II
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
435 524 56 623 52 744 817 44 912 49 1017 1117 1213 1314 53 1434 58 1543 1623 59 1723 1843 1920 2014 2107 2208 2312
Soboty
440 551 703 815 925 1015 1115 1219 1309 1419 1507 1612 55 1754 1904 2004 2107 2208 2316
Niedziele i święta
440 545 651 808 912 55 1056 1205 1305 1405 1505 1605 54 1755 1904 2004 2106 2208 2316

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 9.518 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

175 | Przystanek: | Osiedle Mydlice Dąbskiego I
 | Kierunek: | Osiedle Mydlice Pętla
Dni robocze
436 525 57 624 53 745 818 45 913 50 1018 1118 1214 1315 54 1435 59 1544 1624 1700 24 1844 1921 2015 2108 2209 2313
Soboty
441 552 704 816 926 1016 1116 1220 1310 1420 1508 1613 56 1755 1905 2005 2108 2209 2317
Niedziele i święta
441 546 652 809 913 56 1057 1206 1306 1406 1506 1606 55 1756 1905 2005 2107 2209 2317

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 8.510 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

176 | Przystanek: | Bytom Dworzec PKP
 | Kierunek: | Górniki Pętla
Dni robocze
435 605 55 735 905 1205 1335 1535 1705 1835

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.018 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

176 | Przystanek: | Górniki Pętla
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
520 650 733 820 950 1258 1428 1604 1758 1928

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.018 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

176 | Przystanek: | Bytom Strzelców Bytomskich I
 | Kierunek: | Górniki Pętla
Dni robocze
437 608 58 738 908 1208 1338 1538 1708 1838

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

176 | Przystanek: | Górniki Gospoda
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
521 651 734 821 951 1259 1429 1605 1759 1929

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

176 | Przystanek: | Bytom Legionów na żądanie
 | Kierunek: | Górniki Pętla
Dni robocze
439 610 700 40 910 1210 1340 1540 1710 1840

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.030 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

176 | Przystanek: | Górniki Skrzyżowanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
522 652 735 822 952 1300 1430 1606 1800 1930

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.020 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

176 | Przystanek: | Bytom Olimpijska
 | Kierunek: | Górniki Pętla
Dni robocze
441 612 702 42 912 1212 1342 1542 1712 1842

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.028 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

176 | Przystanek: | Górniki Droga do Stolarzowic
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
524 654 737 824 954 1302 1432 1608 1802 1932

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.020 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

176 | Przystanek: | Bytom Łużycka
 | Kierunek: | Górniki Pętla
Dni robocze
443 615 705 45 915 1215 1345 1545 1715 1845

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.037 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

176 | Przystanek: | Stolarzowice Plac Jana
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
525 655 738 825 955 1303 1433 1609 1803 1933

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.021 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

176 | Przystanek: | Karb
 | Kierunek: | Górniki Pętla
Dni robocze
445 617 707 47 917 1217 1347 1547 1717 1847

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.033 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

176 | Przystanek: | Stolarzowice Kościuszki
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
526 656 739 826 956 1304 1434 1610 1804 1934

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.022 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

176 | Przystanek: | Miechowice Warszawska
 | Kierunek: | Górniki Pętla
Dni robocze
447 619 709 49 919 1219 1349 1549 1719 1849

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.054 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

176 | Przystanek: | Stolarzowice Poczta
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
527 657 740 827 957 1305 1435 1611 1805 1935

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.023 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

176 | Przystanek: | Miechowice Plac Słoneczny
 | Kierunek: | Górniki Pętla
Dni robocze
449 621 711 51 921 1221 1351 1551 1721 1851

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.047 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

176 | Przystanek: | Stolarzowice Kościół na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
528 658 741 828 958 1306 1436 1612 1806 1936

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.024 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

176 | Przystanek: | Miechowice Reptowska
 | Kierunek: | Górniki Pętla
Dni robocze
451 623 713 53 923 1223 1353 1553 1723 1853

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.027 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

176 | Przystanek: | Stolarzowice PGR na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
529 659 742 829 959 1307 1437 1613 1807 1937

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.025 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

176 | Przystanek: | Miechowice Bławatkowa
 | Kierunek: | Górniki Pętla
Dni robocze
453 625 715 55 925 1225 1355 1555 1725 1855

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.027 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

176 | Przystanek: | Stolarzowice Rokitnicka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
530 700 43 830 1000 1308 1438 1614 1808 1938

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.026 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

176 | Przystanek: | Stolarzowice Rokitnicka
 | Kierunek: | Górniki Pętla
Dni robocze
457 630 720 800 930 1230 1400 1600 1730 1900

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.028 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

176 | Przystanek: | Miechowice Bławatkowa
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
535 705 48 835 1005 1313 1443 1619 1813 1943

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.027 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

176 | Przystanek: | Stolarzowice PGR na żądanie
 | Kierunek: | Górniki Pętla
Dni robocze
458 631 721 801 931 1231 1401 1601 1731 1901

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.028 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

176 | Przystanek: | Miechowice Zjednoczenia
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
537 707 50 837 1007 1315 1445 1621 1815 1945

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.027 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

176 | Przystanek: | Stolarzowice Kościół na żądanie
 | Kierunek: | Górniki Pętla
Dni robocze
459 632 722 802 932 1232 1402 1602 1732 1902

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.030 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

176 | Przystanek: | Miechowice Plac Słoneczny
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
539 709 52 839 1009 1317 1447 1623 1817 1947

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.028 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

176 | Przystanek: | Stolarzowice Poczta
 | Kierunek: | Górniki Pętla
Dni robocze
500 633 723 803 933 1233 1403 1603 1733 1903

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.031 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

176 | Przystanek: | Miechowice Warszawska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
541 711 54 841 1011 1319 1449 1625 1819 1949

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.053 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

176 | Przystanek: | Stolarzowice Kościuszki
 | Kierunek: | Górniki Pętla
Dni robocze
501 634 724 804 934 1234 1404 1604 1734 1904

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.031 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

176 | Przystanek: | Karb
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
543 713 56 843 1013 1321 1451 1627 1821 1951

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.030 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

176 | Przystanek: | Stolarzowice Plac Jana
 | Kierunek: | Górniki Pętla
Dni robocze
502 635 725 805 935 1235 1405 1605 1735 1905

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.032 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

176 | Przystanek: | Bytom Łużycka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
546 716 59 846 1016 1324 1454 1630 1824 1954

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.031 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

176 | Przystanek: | Górniki Droga do Stolarzowic
 | Kierunek: | Górniki Pętla
Dni robocze
503 636 726 806 936 1236 1406 1606 1736 1906

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.033 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

176 | Przystanek: | Bytom Olimpijska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
549 719 802 49 1019 1327 1457 1633 1827 1957

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.032 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

176 | Przystanek: | Górniki Skrzyżowanie
 | Kierunek: | Górniki Pętla
Dni robocze
505 638 728 808 938 1238 1408 1608 1738 1908

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.034 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

176 | Przystanek: | Bytom Legionów na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
551 721 804 51 1021 1329 1459 1635 1829 1959

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.032 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

176 | Przystanek: | Górniki Gospoda
 | Kierunek: | Górniki Pętla
Dni robocze
506 639 729 809 939 1239 1409 1609 1739 1909

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.035 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

176 | Przystanek: | Bytom Strzelców Bytomskich I
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
553 723 806 53 1023 1331 1501 1637 1831 2001

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.03.2000

Wersja skryptu: 0.9.b15 | 0.033 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Dąbrówka Mała Grzegorzka
 | Kierunek: | Halemba Pętla
Dni robocze
532 6 32 59 729 59 829S 58 958 1043 11 28 1228 1328 58 1428 58 1528 58 16 28 1732 18 47 20 48
Soboty, niedziele i święta
5 54 7 54 10 54 12 54 14 54 16 54 19 54 21 54 S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.069 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Halemba Pętla
 | Kierunek: | Dąbrówka Mała Grzegorzka
Dni robocze
430 5 00 45 615 45 715 45 815D 45 915 10 00 1100 1200 45 1315 45 1415 45 15 15 45D 1615 45D 1715D 30 1900D 50 21 50 D
Soboty, niedziele i święta
6 57 9 57 11 57 13 57 15 57 18 57 20 57

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.067 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Dąbrówka Mała Pod Młynem
 | Kierunek: | Halemba Pętla
Dni robocze
533 6 33 700 31 801 31S 9 00 1000 45 11 30 1230 1330 14 00 30 1500 30 1600 30 1733 18 48 20 49
Soboty, niedziele i święta
5 55 7 55 10 55 12 55 14 55 16 55 19 55 21 55 S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.083 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Halemba Energetyków
 | Kierunek: | Dąbrówka Mała Grzegorzka
Dni robocze
432 5 02 47 617 47 717 47 817D 47 917 10 02 1102 1202 47 1317 47 1417 47 15 17 47D 1617 47D 1717D 32 1902D 52 21 52 D
Soboty, niedziele i święta
6 59 9 59 11 59 13 59 15 59 18 59 20 59

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.078 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Dąbrówka Mała Le Ronda
 | Kierunek: | Halemba Pętla
Dni robocze
535 6 35 702 33 803 33S 9 02 1002 47 11 32 1232 1332 14 02 32 1502 32 1602 32 1735 18 50 20 51
Soboty, niedziele i święta
5 57 7 57 10 57 12 57 14 57 16 57 19 57 21 57 S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.100 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Halemba Osiedle II
 | Kierunek: | Dąbrówka Mała Grzegorzka
Dni robocze
434 5 04 49 619 49 719 49 819D 49 919 10 04 1104 1204 49 1319 49 1419 49 15 19 49D 1619 49D 1719D 34 1904D 54 21 54 D
Soboty, niedziele i święta
7 01 10 01 12 01 14 01 16 01 19 01 21 01

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.089 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Bogucice Cmentarz
 | Kierunek: | Halemba Pętla
Dni robocze
537 6 37 704 35 805 35S 9 04 1004 49 11 34 1234 1334 14 04 34 1504 34 1604 34 1737 18 52 20 53
Soboty, niedziele i święta
5 59 7 59 10 59 12 59 14 59 16 59 19 59 21 59 S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.151 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Halemba Kościół
 | Kierunek: | Dąbrówka Mała Grzegorzka
Dni robocze
436 5 06 51 621 51 721 51 821D 51 921 10 06 1106 1206 51 1321 51 1421 51 15 21 51D 1621 51D 1721D 36 1906D 56 21 56 D
Soboty, niedziele i święta
7 03 10 03 12 03 14 03 16 03 19 03 21 03

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.101 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Bogucice Kościół
 | Kierunek: | Halemba Pętla
Dni robocze
539 6 39 706 37 807 37S 9 06 1006 51 11 36 1236 1336 14 06 36 1506 36 1606 36 1739 18 54 20 55
Soboty, niedziele i święta
6 01 8 01 11 01 13 01 15 01 17 01 20 01 22 01 S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.126 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Halemba Wawrzynek
 | Kierunek: | Dąbrówka Mała Grzegorzka
Dni robocze
439 5 09 54 624 54 724 54 824D 54 924 10 09 1109 1209 54 1324 54 1424 54 15 24 54D 1624 54D 1724D 39 1909D 59 21 59 D
Soboty, niedziele i święta
7 06 10 06 12 06 14 06 16 06 19 06 21 06

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.112 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Koszutka Katowicka
 | Kierunek: | Halemba Pętla
Dni robocze
541 6 41 709 40 810 40S 9 09 1009 54 11 39 1239 1339 14 09 39 1509 39 1609 39 1742 18 57 20 57
Soboty, niedziele i święta
6 03 8 03 11 03 13 03 15 03 17 03 20 03 22 03 S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.141 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Halemba 1 Maja
 | Kierunek: | Dąbrówka Mała Grzegorzka
Dni robocze
440 5 10 55 625 55 725 55 825D 55 925 10 10 1110 1210 55 1325 55 1425 55 15 25 55D 1625 55D 1725D 40 1910D 20 00 22 00 D
Soboty, niedziele i święta
7 07 10 07 12 07 14 07 16 07 19 07 21 07

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.123 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Katowice Chorzowska
 | Kierunek: | Halemba Pętla
Dni robocze
544 6 44 712 43 813 43S 9 13 1013 58 11 43 1243 1343 14 13 43 1513 43 1613 43 1745 19 00 21 00
Soboty, niedziele i święta
6 06 8 06 11 06 13 06 15 06 17 06 20 06 22 06 S

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
S - kurs do przystanku Katowice Sokolska

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.156 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Wirek Dworzec PKP
 | Kierunek: | Dąbrówka Mała Grzegorzka
Dni robocze
442 5 12 57 627 57 727 57 827D 57 927 10 12 1112 1212 57 1327 57 1427 57 15 27 57D 1627 57D 1727D 42 1912D 20 02 22 02 D
Soboty, niedziele i święta
7 09 10 09 12 09 14 09 16 09 19 09 21 09

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.134 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Katowice Sokolska
 | Kierunek: | Halemba Pętla
Dni robocze
546 6 46 714 45 815 9 15 1015 1100 45 1245 1345 14 15 45 1515 45 1615 45 1746 19 01 21 01
Soboty, niedziele i święta
6 07 8 07 11 07 13 07 15 07 17 07 20 07

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.194 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Wirek Mrówcza Górka
 | Kierunek: | Dąbrówka Mała Grzegorzka
Dni robocze
443 5 14 59 629 59 729 59 829D 59 929 10 14 1114 1214 59 1329 59 1429 59 15 29 59D 1629 59D 1729D 44 1913D 20 03 22 03 D
Soboty, niedziele i święta
7 10 10 10 12 10 14 10 16 10 19 10 21 10

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.146 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Katowice Mikołowska I
 | Kierunek: | Halemba Pętla
Dni robocze
350 4 20 50 520 50 620 50 719 50 820 9 20 1020 1105 50 1220 50 1320 50 14 20 50 1520 50 1620 50 1750 19 05 21 05
Soboty, niedziele i święta
6 11 8 11 11 11 13 11 15 11 17 11 20 11

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.189 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Kochłowice Szyb Alina
 | Kierunek: | Dąbrówka Mała Grzegorzka
Dni robocze
445 5 16 601 31 701 31 8 01 31D 901 31 10 16 1116 1216 13 01 31 1401 31 1501 31 1601D 31 1701D 31D 46 1915D 20 05 22 05 D
Soboty, niedziele i święta
7 12 10 12 12 12 14 12 16 12 19 12 21 12

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.157 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Katowice Mikołowska II
 | Kierunek: | Halemba Pętla
Dni robocze
352 4 22 52 522 52 622 52 721 52 822 9 22 1022 1107 52 1222 52 1322 52 14 22 52 1522 52 1622 52 1752 19 07 21 07
Soboty, niedziele i święta
6 13 8 13 11 13 13 13 15 13 17 13 20 13

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.418 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Kochłowice Kolonia
 | Kierunek: | Dąbrówka Mała Grzegorzka
Dni robocze
446 5 17 602 32 702 32 8 02 32D 902 32 10 17 1117 1217 13 02 32 1402 32 1502 32 1602D 32 1702D 32D 47 1916D 20 06 22 06 D
Soboty, niedziele i święta
7 13 10 13 12 13 14 13 16 13 19 13 21 13

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.169 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Katowice Osiedle Kopalni Wujek
 | Kierunek: | Halemba Pętla
Dni robocze
354 4 24 54 524 54 624 54 723 54 824 9 24 1024 1109 54 1224 54 1324 54 14 24 54 1524 54 1624 54 1754 19 09 21 09
Soboty, niedziele i święta
6 15 8 15 11 15 13 15 15 15 17 15 20 15

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.219 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Kochłowice Rynek
 | Kierunek: | Dąbrówka Mała Grzegorzka
Dni robocze
448 5 19 604 34 704 34 8 04 34D 904 34 10 19 1119 1219 13 04 34 1404 34 1504 34 1604D 34 1704D 34D 49 1918D 20 08 22 08 D
Soboty, niedziele i święta
7 15 10 15 12 15 14 15 16 15 19 15 21 15

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.180 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Załęska Hałda Kolońska
 | Kierunek: | Halemba Pętla
Dni robocze
356 4 26 56 526 56 626 56 725 56 826 9 26 1026 1111 56 1226 56 1326 56 14 26 56 1526 56 1626 56 1756 19 11 21 11
Soboty, niedziele i święta
6 17 8 17 11 17 13 17 15 17 17 17 20 17

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.233 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Kochłowice Oświęcimska I
 | Kierunek: | Dąbrówka Mała Grzegorzka
Dni robocze
450 5 21 606 36 706 36 8 06 36D 906 36 10 21 1121 1221 13 06 36 1406 36 1506 36 1606D 36 1706D 36D 51 1920D 20 10 22 10 D
Soboty, niedziele i święta
7 17 10 17 12 17 14 17 16 17 19 17 21 17

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.191 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Osiedle Witosa Rataja
 | Kierunek: | Halemba Pętla
Dni robocze
357 4 27 57 527 57 627 57 726 57 827 9 27 1027 1112 57 1227 57 1327 57 14 27 57 1527 57 1627 57 1757 19 12 21 12
Soboty, niedziele i święta
6 18 8 18 11 18 13 18 15 18 17 18 20 18

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.248 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Kochłowice Oświęcimska II
 | Kierunek: | Dąbrówka Mała Grzegorzka
Dni robocze
451 5 23 608 38 708 38 8 08 38D 908 38 10 23 1123 1223 13 08 38 1408 38 1508 38 1608D 38 1708D 38D 53 1921D 20 11 22 11 D
Soboty, niedziele i święta
7 18 10 18 12 18 14 18 16 18 19 18 21 18

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.203 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Osiedle Witosa Centrum
 | Kierunek: | Halemba Pętla
Dni robocze
359 4 29 59 529 59 629 59 728 59 829 9 29 1029 1114 59 1229 59 1329 59 14 29 59 1529 59 1629 59 1759 19 14 21 14
Soboty, niedziele i święta
6 20 8 20 11 20 13 20 15 20 17 20 20 20

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.463 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Kochłowice Szyb Radoszowy
 | Kierunek: | Dąbrówka Mała Grzegorzka
Dni robocze
453 5 25 610 40 710 40 8 10 40D 910 40 10 25 1125 1225 13 10 40 1410 40 1510 40 1610D 40 1710D 40D 55 1923D 20 13 22 13 D
Soboty, niedziele i święta
7 20 10 20 12 20 14 20 16 20 19 20 21 20

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.214 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Osiedle Witosa Droga Kochłowicka
 | Kierunek: | Halemba Pętla
Dni robocze
401 31 501 31 601 31 7 01 30 801 31 9 31 1031 1116 12 01 31 1301 31 1401 31 1501 31 1601 31 17 01 1801 19 16 21 16
Soboty, niedziele i święta
6 22 8 22 11 22 13 22 15 22 17 22 20 22

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.276 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Chorzów Batory Szyb Kleofas na żądanie
 | Kierunek: | Dąbrówka Mała Grzegorzka
Dni robocze
454 5 26 611 41 711 41 8 11 41D 911 41 10 26 1126 1226 13 11 41 1411 41 1511 41 1611D 41 1711D 41D 56 1924D 20 14 22 14 D
Soboty, niedziele i święta
7 21 10 21 12 21 14 21 16 21 19 21 21 21

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.250 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Kochłowice Szyb Radoszowy
 | Kierunek: | Halemba Pętla
Dni robocze
404 34 504 34 604 34 7 04 33 804 34 9 34 1034 1119 12 04 34 1304 34 1404 34 1504 34 1604 34 17 04 1804 19 19 21 19
Soboty, niedziele i święta
6 25 8 25 11 25 13 25 15 25 17 25 20 25

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.513 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Osiedle Witosa Droga Kochłowicka
 | Kierunek: | Dąbrówka Mała Grzegorzka
Dni robocze
457 5 29 614 44 714 44 8 14 44D 914 44 10 29 1129 1229 13 14 44 1414 44 1514 44 1614D 44 1714D 44D 59 1927D 20 17 22 17 D
Soboty, niedziele i święta
7 24 10 24 12 24 14 24 16 24 19 24 21 24

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.458 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Kochłowice Oświęcimska II
 | Kierunek: | Halemba Pętla
Dni robocze
406 36 506 36 606 36 7 06 35 806 36 9 36 1036 1121 12 06 36 1306 36 1406 36 1506 36 1606 36 17 06 1806 19 21 21 21
Soboty, niedziele i święta
6 27 8 27 11 27 13 27 15 27 17 27 20 27

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.306 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Osiedle Witosa Centrum
 | Kierunek: | Dąbrówka Mała Grzegorzka
Dni robocze
459 5 31 616 46 716 46 8 16 46D 916 46 10 31 1131 1231 13 16 46 1416 46 1516 46 1616D 46 1716D 46D 18 01 1929D 20 19 22 19 D
Soboty, niedziele i święta
7 26 10 26 12 26 14 26 16 26 19 26 21 26

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.404 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Kochłowice Oświęcimska I
 | Kierunek: | Halemba Pętla
Dni robocze
407 37 508 38 608 38 7 08 37 808 38 9 38 1038 1123 12 08 38 1308 38 1408 38 1508 38 1608 38 17 08 1808 19 22 21 22
Soboty, niedziele i święta
6 28 8 28 11 28 13 28 15 28 17 28 20 28

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.321 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Osiedle Witosa Rataja
 | Kierunek: | Dąbrówka Mała Grzegorzka
Dni robocze
501 33 618 48 718 48 8 18 48D 918 48 10 33 1133 1233 13 18 48 1418 48 1518 48 1618D 48 1718D 48D 18 03 1931D 20 21 22 21 D
Soboty, niedziele i święta
7 28 10 28 12 28 14 28 16 28 19 28 21 28

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.485 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Kochłowice Kościół
 | Kierunek: | Halemba Pętla
Dni robocze
409 39 510 40 610 40 7 10 39 810 40 9 40 1040 1125 12 10 40 1310 40 1410 40 1510 40 1610 40 17 10 1810 19 24 21 24
Soboty, niedziele i święta
6 30 8 30 11 30 13 30 15 30 17 30 20 30

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.333 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Załęska Hałda Szkoła
 | Kierunek: | Dąbrówka Mała Grzegorzka
Dni robocze
504 36 621 51 721 51 8 21 51D 921 51 10 36 1136 1236 13 21 51 1421 51 1521 51 1621D 51 1721D 51D 18 06 1934D 20 24 22 24 D
Soboty, niedziele i święta
7 31 10 31 12 31 14 31 16 31 19 31 21 31

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.512 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Kochłowice Kolonia
 | Kierunek: | Halemba Pętla
Dni robocze
411 41 512 42 612 42 7 12 41 812 42 9 42 1042 1127 12 12 42 1312 42 1412 42 1512 42 1612 42 17 12 1812 19 26 21 26
Soboty, niedziele i święta
6 31 8 31 11 31 13 31 15 31 17 31 20 31

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.348 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Katowice Osiedle Kopalni Wujek
 | Kierunek: | Dąbrówka Mała Grzegorzka
Dni robocze
506 38 623 53 723 53 8 23 53D 923 53 10 38 1138 1238 13 23 53 1423 53 1523 53 1623D 53 1723D 53D 18 08 1936D 20 26 22 26 D
Soboty, niedziele i święta
7 33 10 33 12 33 14 33 16 33 19 33 21 33

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.575 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Kochłowice Szyb Alina
 | Kierunek: | Halemba Pętla
Dni robocze
412 42 513 43 613 43 7 13 42 813 43 9 43 1043 1128 12 13 43 1313 43 1413 43 1513 43 1613 43 17 13 1813 19 27 21 27
Soboty, niedziele i święta
6 33 8 33 11 33 13 33 15 33 17 33 20 33

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.877 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Katowice Mikołowska II
 | Kierunek: | Dąbrówka Mała Grzegorzka
Dni robocze
508 40 625 55 726 56 8 26 56D 926 56 10 41 1141 1241 13 26 56 1426 56 1526 56 1626D 56 1725D 55D 18 10 1938D 20 28 22 28 D
Soboty, niedziele i święta
7 35 10 35 12 35 14 35 16 35 19 35 21 35

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.477 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Wirek Mrówcza Górka
 | Kierunek: | Halemba Pętla
Dni robocze
414 44 515 45 615 45 7 15 44 815 45 9 45 1045 1130 12 15 45 1315 45 1415 45 1515 45 1615 45 17 15 1815 19 29 21 29
Soboty, niedziele i święta
6 35 8 35 11 35 13 35 15 35 17 35 20 35

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.395 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Katowice Mikołowska I
 | Kierunek: | Dąbrówka Mała Grzegorzka
Dni robocze
510 42 627 57 728 58 8 28 58D 928 58 10 43 1143 1243 13 28 58 1428 58 1528 58 1628D 58 1727D 57D 18 12 1940D 20 30 22 30 D
Soboty, niedziele i święta
7 37 10 37 12 37 14 37 16 37 19 37 21 37

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.610 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Wirek Dworzec PKP
 | Kierunek: | Halemba Pętla
Dni robocze
416 46 517 47 617 47 7 17 46 817 47 9 47 1047 1132 12 17 47 1317 47 1417 47 1517 47 1617 47 17 17 1817 19 31 21 31
Soboty, niedziele i święta
6 37 8 37 11 37 13 37 15 37 17 37 20 37

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.661 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Halemba 1 Maja
 | Kierunek: | Halemba Pętla
Dni robocze
418 48 519 49 619 49 7 19 48 819 49 9 49 1049 1134 12 19 49 1319 49 1419 49 1519 49 1619 49 17 19 1819 19 33 21 33
Soboty, niedziele i święta
6 39 8 39 11 39 13 39 15 39 17 39 20 39

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.698 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Katowice Sokolska
 | Kierunek: | Dąbrówka Mała Grzegorzka
Dni robocze
514 46 631 701 33 803 33 933 1003 48 1148 1248 13 33 1403 33 1503 33 16 03 1703 18 16 20 34
Soboty, niedziele i święta
5 41 7 41 10 41 12 41 14 41 16 41 19 41 21 41

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.614 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Halemba Wawrzynek
 | Kierunek: | Halemba Pętla
Dni robocze
419 49 520 50 620 50 7 20 49 820 50 9 50 1050 1135 12 20 50 1320 50 1420 50 1520 50 1620 50 17 20 1820 19 34 21 34
Soboty, niedziele i święta
6 40 8 40 11 40 13 40 15 40 17 40 20 40

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.841 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Koszutka Katowicka
 | Kierunek: | Dąbrówka Mała Grzegorzka
Dni robocze
518 50 635 705 37 807 37 937 1007 52 1152 1252 13 37 1407 37 1507 37 16 07 1707 18 20 20 38
Soboty, niedziele i święta
5 45 7 45 10 45 12 45 14 45 16 45 19 45 21 45

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.694 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Halemba Kościół
 | Kierunek: | Halemba Pętla
Dni robocze
422 52 523 53 623 53 7 23 52 823 53 9 53 1053 1138 12 23 53 1323 53 1423 53 1523 53 1623 53 17 23 1823 19 37 21 37
Soboty, niedziele i święta
6 43 8 43 11 43 13 43 15 43 17 43 20 43

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.819 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Bogucice Kościół
 | Kierunek: | Dąbrówka Mała Grzegorzka
Dni robocze
520 52 637 707 39 809 39 940 1010 55 1155 1255 13 40 1410 40 1510 40 16 10 1709 18 22 20 40
Soboty, niedziele i święta
5 47 7 47 10 47 12 47 14 47 16 47 19 47 21 47

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.585 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Halemba Osiedle II
 | Kierunek: | Halemba Pętla
Dni robocze
424 54 525 55 625 55 7 25 54 825 55 9 55 1055 1140 12 25 55 1325 55 1425 55 1525 55 1625 55 17 25 1825 19 39 21 39
Soboty, niedziele i święta
6 44 8 44 11 44 13 44 15 44 17 44 20 44

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.880 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Bogucice Cmentarz
 | Kierunek: | Dąbrówka Mała Grzegorzka
Dni robocze
522 54 639 709 41 811 41 942 1012 57 1157 1257 13 42 1412 42 1512 42 16 12 1711 18 24 20 42
Soboty, niedziele i święta
5 49 7 49 10 49 12 49 14 49 16 49 19 49 21 49

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.700 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Halemba Energetyków
 | Kierunek: | Halemba Pętla
Dni robocze
426 56 527 57 626 57 7 26 55 826 56 9 56 1056 1141 12 26 57 1326 57 1426 56 1526 56 1626 56 17 26 1826 19 40 21 40
Soboty, niedziele i święta
6 45 8 45 11 45 13 45 15 45 17 45 20 45

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.923 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Dąbrówka Mała Le Ronda
 | Kierunek: | Dąbrówka Mała Grzegorzka
Dni robocze
524 56 641 711 43 813 43 944 1014 59 1159 1259 13 44 1414 44 1514 44 16 14 1713 18 26 20 44
Soboty, niedziele i święta
5 51 7 51 10 51 12 51 14 51 16 51 19 51 21 51

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.656 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

177 | Przystanek: | Dąbrówka Mała Grzegorzka II
 | Kierunek: | Dąbrówka Mała Grzegorzka
Dni robocze
526 58 643 713 45 815 45 946 1016 11 01 1201 1301 46 1416 46 1516 46 16 16 1715 18 28 20 46
Soboty, niedziele i święta
5 53 7 53 10 53 12 53 14 53 16 53 19 53 21 53

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004

Wersja skryptu: 0.9.b15 | 0.781 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Łabędy Huta
 | Kierunek: | Trynek Pętla
Dni robocze
520 610 700 800 1415 1515 1600

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.016 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Trynek Pętla
 | Kierunek: | Łabędy Huta
Dni robocze
500 610 710 45P 1310 1415 1515 1600P 50P

Objaśnienia:
P - od przystanku Gliwice Cegielnia kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.018 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Łabędy Rynek
 | Kierunek: | Trynek Pętla
Dni robocze
522 612 702 802 1417 1517 1602

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.017 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Trynek II
 | Kierunek: | Łabędy Huta
Dni robocze
501 611 711 46P 1311 1416 1516 1601P 51P

Objaśnienia:
P - od przystanku Gliwice Cegielnia kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.020 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Łabędy Dworzec PKP II
 | Kierunek: | Trynek Pętla
Dni robocze
525 615 705 805 1420 1520 1605

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.038 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Sikornik Osiedle
 | Kierunek: | Łabędy Huta
Dni robocze
503 613 713 48P 1313 1418 1518 1603P 53P

Objaśnienia:
P - od przystanku Gliwice Cegielnia kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.021 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Łabędy Przystań
 | Kierunek: | Trynek Pętla
Dni robocze
527 617 707 807 1422 1522 1607

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.039 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Sikornik Zimorodka
 | Kierunek: | Łabędy Huta
Dni robocze
505 615 715 50P 1315 1420 1520 1605P 55P

Objaśnienia:
P - od przystanku Gliwice Cegielnia kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.022 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Gliwice Port
 | Kierunek: | Trynek Pętla
Dni robocze
531 621 711 811 1426 1526 1611

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.020 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Gliwice Cegielnia
 | Kierunek: | Łabędy Huta
Dni robocze
507 617 717 52P 1317 1422 1522 1607P 57P

Objaśnienia:
P - od przystanku Gliwice Cegielnia kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.024 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Gliwice Polgaz
 | Kierunek: | Trynek Pętla
Dni robocze
532 622 712 812 1427 1527 1612

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.021 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Gliwice Nowy Świat
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
756 1611 1701

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.017 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Gliwice Zremb
 | Kierunek: | Trynek Pętla
Dni robocze
533 623 713 813 1428 1528 1613

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.022 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Gliwice Wrocławska
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
759 1614 1704

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.018 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Gliwice Zakład Energetyczny
 | Kierunek: | Trynek Pętla
Dni robocze
534 624 714 814 1429 1529 1614

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.023 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Gliwice Arged
 | Kierunek: | Trynek Pętla
Dni robocze
535 625 715 815 1430 1530 1615

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.024 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Gliwice Kochanowskiego
 | Kierunek: | Łabędy Huta
Dni robocze
509 619 719 1319 1424 1524

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.025 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Gliwice Śliwki II
 | Kierunek: | Trynek Pętla
Dni robocze
537 627 717 817 1432 1532 1617

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.025 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Gliwice Teatr Muzyczny
 | Kierunek: | Łabędy Huta
Dni robocze
441 511 621 721 1321 1426 1526

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.027 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Gliwice Jasnogórska
 | Kierunek: | Trynek Pętla
Dni robocze
540 630 720 820 1435 1535 1620

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.027 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Gliwice Słowackiego
 | Kierunek: | Łabędy Huta
Dni robocze
443 513 623 723 1323 1428 1528

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.028 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Gliwice Kościuszki
 | Kierunek: | Trynek Pętla
Dni robocze
542 632 722 822 1437 1537 1622

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.028 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Gliwice Sobieskiego
 | Kierunek: | Łabędy Huta
Dni robocze
445 515 625 725 1325 1430 1530

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.058 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Gliwice Sobieskiego
 | Kierunek: | Trynek Pętla
Dni robocze
544 634 724 824 1439 1539 1624

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.029 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Gliwice Kościuszki
 | Kierunek: | Łabędy Huta
Dni robocze
447 517 627 727 1327 1432 1532

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.061 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Gliwice Słowackiego
 | Kierunek: | Trynek Pętla
Dni robocze
545 635 725 825 1440 1540 1625

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.030 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Gliwice Kościół Podwyższenia Krzyża Św.
 | Kierunek: | Łabędy Huta
Dni robocze
449 519 629 729 1329 1434 1534

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.062 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Gliwice Teatr Muzyczny
 | Kierunek: | Trynek Pętla
Dni robocze
547 637 727 827 1442 1542 1627

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.031 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Gliwice Śliwki II
 | Kierunek: | Łabędy Huta
Dni robocze
452 522 632 732 1332 1437 1537

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.073 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Gliwice Kochanowskiego
 | Kierunek: | Trynek Pętla
Dni robocze
549 639 729 829 1444 1544 1629

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.032 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Gliwice Arged
 | Kierunek: | Łabędy Huta
Dni robocze
454 524 634 734 1334 1439 1539

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.065 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Gliwice Plac Piastów
 | Kierunek: | Trynek Pętla
Dni robocze
440 1243 1353

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.031 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Gliwice Zakład Energetyczny
 | Kierunek: | Łabędy Huta
Dni robocze
455 525 635 735 1335 1440 1540

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.076 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Gliwice Górnych Wałów
 | Kierunek: | Trynek Pętla
Dni robocze
443 1248 1358

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.030 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Gliwice Zremb
 | Kierunek: | Łabędy Huta
Dni robocze
456 526 636 736 1336 1441 1541

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.067 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Gliwice Cegielnia
 | Kierunek: | Trynek Pętla
Dni robocze
446 551 641 731 831 1251 1401 46 1546 1631

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.039 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Gliwice Polgaz
 | Kierunek: | Łabędy Huta
Dni robocze
457 527 637 737 1337 1442 1542

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.068 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Sikornik Zimorodka
 | Kierunek: | Trynek Pętla
Dni robocze
448 553 643 733 833 1253 1403 48 1548 1633

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.039 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Gliwice Port
 | Kierunek: | Łabędy Huta
Dni robocze
458 528 638 738 1338 1443 1543

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.080 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Sikornik Osiedle
 | Kierunek: | Trynek Pętla
Dni robocze
450 555 645 735 835 1255 1405 50 1550 1635

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.041 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Łabędy Przystań
 | Kierunek: | Łabędy Huta
Dni robocze
502 32 642 742 1342 1447 1547

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.067 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Trynek II
 | Kierunek: | Trynek Pętla
Dni robocze
452 557 647 737 837 1257 1407 52 1552 1637

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.042 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Łabędy Dworzec PKP II
 | Kierunek: | Łabędy Huta
Dni robocze
504 34 644 744 1344 1449 1549

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.047 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

178 | Przystanek: | Łabędy Rynek
 | Kierunek: | Łabędy Huta
Dni robocze
507 37 647 747 1347 1452 1552

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004

Wersja skryptu: 0.9.b15 | 0.083 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Tarnowskie Góry Dworzec PKP
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
524 43 639M 737Z 844R 935 1235M 1335PT 1443P 1535 1619D 1719D 1839 2125Z 2221OC
Soboty, niedziele i święta
605 845R 1434 1710 1931 2225

Objaśnienia:
M - od przystanku Niwiska Szkoła kurs do przystanku Mierzęcice Kosmiczna
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
R - kurs do przystanku Zendek Rozwidlenie
P - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza
D - kurs do przystanku Zadzień Pętla
OC - od przystanku Tąpkowice Wzgórze kurs przez Ossy oraz od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III
PT - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza, a także kurs przez Strąków
C - od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.403 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Mierzęcice Magazyny na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
431 525 630 49PT 1050Z 1216 1512 1605 40N 2010 45 2337N
Soboty, niedziele i święta
433 728 1221 1546 1819 2033 2329N

Objaśnienia:
PT - kurs przez Strąków oraz od przystanku Ożarowice Droga do Kolonii Podłączna kurs przez Podłączną, Przysieki i Oparowe, z pominięciem przystanku Ożarowice Żubrza
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
N - kurs przez Nową Wieś i Celiny z pominięciem Niwisk, Zadzienia, Zendka i Ożarowic oraz od przystanku Ostrożnica I kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.123 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Tarnowskie Góry Stara
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
527 46 642M 740Z 847R 938 1238M 1338PT 1446P 1538 1622D 1722D 1842 2127Z 2223OC
Soboty, niedziele i święta
608 848R 1437 1713 1933 2227

Objaśnienia:
M - od przystanku Niwiska Szkoła kurs do przystanku Mierzęcice Kosmiczna
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
R - kurs do przystanku Zendek Rozwidlenie
P - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza
D - kurs do przystanku Zadzień Pętla
OC - od przystanku Tąpkowice Wzgórze kurs przez Ossy oraz od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III
PT - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza, a także kurs przez Strąków
C - od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.423 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Mierzęcice Dworzec PKP
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
1642N 2339N
Soboty, niedziele i święta
2331N

Objaśnienia:
N - kurs z pominięciem Niwisk, Zadzienia, Zendka i Ożarowic oraz od przystanku Ostrożnica I kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.080 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Tarnowskie Góry Obwodnica
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
529 48 644M 742Z 849R 940 1240M 1340PT 1448P 1540 1624D 1724D 1844 2129Z 2225OC
Soboty, niedziele i święta
610 850R 1439 1715 1935 2229

Objaśnienia:
M - od przystanku Niwiska Szkoła kurs do przystanku Mierzęcice Kosmiczna
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
R - kurs do przystanku Zendek Rozwidlenie
P - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza
D - kurs do przystanku Zadzień Pętla
OC - od przystanku Tąpkowice Wzgórze kurs przez Ossy oraz od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III
PT - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza, a także kurs przez Strąków
C - od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.472 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Mierzęcice Szkoła
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
1643N 2340N
Soboty, niedziele i święta
2332N

Objaśnienia:
N - kurs z pominięciem Niwisk, Zadzienia, Zendka i Ożarowic oraz od przystanku Ostrożnica I kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.137 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Lasowice Osiedle
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
530 49 645M 743Z 850R 941 1241M 1341PT 1449P 1541 1625D 1725D 1845 2130Z 2226OC
Soboty, niedziele i święta
611 851R 1440 1716 1936 2230

Objaśnienia:
M - od przystanku Niwiska Szkoła kurs do przystanku Mierzęcice Kosmiczna
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
R - kurs do przystanku Zendek Rozwidlenie
P - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza
D - kurs do przystanku Zadzień Pętla
OC - od przystanku Tąpkowice Wzgórze kurs przez Ossy oraz od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III
PT - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza, a także kurs przez Strąków
C - od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.266 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Nowa Wieś Skrzyżowanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
1645N 2342N
Soboty, niedziele i święta
2334N

Objaśnienia:
N - kurs z pominięciem Niwisk, Zadzienia, Zendka i Ożarowic oraz od przystanku Ostrożnica I kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.114 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Nowe Chechło Kolonia na żądanie
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
532 51 647M 745Z 852R 943 1243M 1343PT 1451P 1543 1627D 1727D 1847 2132Z 2228OC
Soboty, niedziele i święta
613 853R 1442 1718 1938 2232

Objaśnienia:
M - od przystanku Niwiska Szkoła kurs do przystanku Mierzęcice Kosmiczna
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
R - kurs do przystanku Zendek Rozwidlenie
P - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza
D - kurs do przystanku Zadzień Pętla
OC - od przystanku Tąpkowice Wzgórze kurs przez Ossy oraz od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III
PT - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza, a także kurs przez Strąków
C - od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.447 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Celiny Skrzyżowanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
1648N 2345N
Soboty, niedziele i święta
2337N

Objaśnienia:
N - kurs z pominięciem Niwisk, Zadzienia, Zendka i Ożarowic oraz od przystanku Ostrożnica I kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.131 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Nowe Chechło Inwar na żądanie
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
534 53 649M 747Z 854R 945 1245M 1345PT 1453P 1545 1629D 1729D 1849 2134Z 2230OC
Soboty, niedziele i święta
615 855R 1444 1720 1940 2234

Objaśnienia:
M - od przystanku Niwiska Szkoła kurs do przystanku Mierzęcice Kosmiczna
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
R - kurs do przystanku Zendek Rozwidlenie
P - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza
D - kurs do przystanku Zadzień Pętla
OC - od przystanku Tąpkowice Wzgórze kurs przez Ossy oraz od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III
PT - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza, a także kurs przez Strąków
C - od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.555 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Celiny Spółdzielnia na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
1650N 2347N
Soboty, niedziele i święta
2339N

Objaśnienia:
N - kurs z pominięciem Niwisk, Zadzienia, Zendka i Ożarowic oraz od przystanku Ostrożnica I kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.154 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Nowe Chechło Szkoła
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
535 54 650M 748Z 855R 946 1246M 1346PT 1454P 1546 1630D 1730D 1850 2135Z 2231OC
Soboty, niedziele i święta
616 856R 1445 1721 1941 2235

Objaśnienia:
M - od przystanku Niwiska Szkoła kurs do przystanku Mierzęcice Kosmiczna
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
R - kurs do przystanku Zendek Rozwidlenie
P - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza
D - kurs do przystanku Zadzień Pętla
OC - od przystanku Tąpkowice Wzgórze kurs przez Ossy oraz od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III
PT - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza, a także kurs przez Strąków
C - od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.541 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Łubne na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
432 526 631 50PT 1051Z 1217 1513 1606 2011 46
Soboty, niedziele i święta
434 729 1222 1547 1820 2034

Objaśnienia:
PT - kurs przez Strąków oraz od przystanku Ożarowice Droga do Kolonii Podłączna kurs przez Podłączną, Przysieki i Oparowe, z pominięciem przystanku Ożarowice Żubrza
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.214 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Nowe Chechło Sklep
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
536 55 651M 749Z 856R 947 1247M 1347PT 1455P 1547 1631D 1731D 1851 2136Z 2232OC
Soboty, niedziele i święta
617 857R 1446 1722 1942 2236

Objaśnienia:
M - od przystanku Niwiska Szkoła kurs do przystanku Mierzęcice Kosmiczna
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
R - kurs do przystanku Zendek Rozwidlenie
P - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza
D - kurs do przystanku Zadzień Pętla
OC - od przystanku Tąpkowice Wzgórze kurs przez Ossy oraz od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III
PT - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza, a także kurs przez Strąków
C - od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.611 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Mierzęcice Kosmiczna
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
810 1400P

Objaśnienia:
P - od przystanku Ożarowice Droga do Kolonii Podłączna kurs przez Podłączną, Przysieki i Oparowe, z pominięciem przystanku Ożarowice Żubrza

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.393 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Nowe Chechło I na żądanie
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
537 56 652M 750Z 857R 948 1248M 1348PT 1456P 1548 1632D 1732D 1852 2137Z 2233OC
Soboty, niedziele i święta
618 858R 1447 1723 1943 2237

Objaśnienia:
M - od przystanku Niwiska Szkoła kurs do przystanku Mierzęcice Kosmiczna
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
R - kurs do przystanku Zendek Rozwidlenie
P - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza
D - kurs do przystanku Zadzień Pętla
OC - od przystanku Tąpkowice Wzgórze kurs przez Ossy oraz od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III
PT - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza, a także kurs przez Strąków
C - od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.587 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Mierzęcice Urząd Gminy
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
811 1401P

Objaśnienia:
P - od przystanku Ożarowice Droga do Kolonii Podłączna kurs przez Podłączną, Przysieki i Oparowe, z pominięciem przystanku Ożarowice Żubrza

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.328 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Nowe Chechło Posesja 72
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
539 58 654M 752Z 859R 950 1250M 1350PT 1458P 1550 1634D 1734D 1854 2139Z 2235OC
Soboty, niedziele i święta
620 900R 1449 1725 1945 2239

Objaśnienia:
M - od przystanku Niwiska Szkoła kurs do przystanku Mierzęcice Kosmiczna
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
R - kurs do przystanku Zendek Rozwidlenie
P - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza
D - kurs do przystanku Zadzień Pętla
OC - od przystanku Tąpkowice Wzgórze kurs przez Ossy oraz od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III
PT - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza, a także kurs przez Strąków
C - od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.687 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Niwiska Szkoła
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
433 527 632 51PT 814 1052Z 1218 1404P 1514 1607 2012 47
Soboty, niedziele i święta
435 730 1223 1548 1821 2035

Objaśnienia:
PT - kurs przez Strąków oraz od przystanku Ożarowice Droga do Kolonii Podłączna kurs przez Podłączną, Przysieki i Oparowe, z pominięciem przystanku Ożarowice Żubrza
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
P - od przystanku Ożarowice Droga do Kolonii Podłączna kurs przez Podłączną, Przysieki i Oparowe, z pominięciem przystanku Ożarowice Żubrza

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.557 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Świerklaniec Kino
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
541 600 56M 754Z 901R 52 1252M 1352PT 1500P 52 1636D 1736D 1856 2141Z 2237OC
Soboty, niedziele i święta
622 902R 1451 1727 1947 2241

Objaśnienia:
M - od przystanku Niwiska Szkoła kurs do przystanku Mierzęcice Kosmiczna
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
R - kurs do przystanku Zendek Rozwidlenie
P - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza
D - kurs do przystanku Zadzień Pętla
OC - od przystanku Tąpkowice Wzgórze kurs przez Ossy oraz od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III
PT - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza, a także kurs przez Strąków
C - od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.702 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Zadzień Pętla
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
436 530 635 54PT 817 1055Z 1221 1407P 1517 1610 1721 1819Z 2015 50
Soboty, niedziele i święta
438 733 1226 1551 1824 2038

Objaśnienia:
PT - kurs przez Strąków oraz od przystanku Ożarowice Droga do Kolonii Podłączna kurs przez Podłączną, Przysieki i Oparowe, z pominięciem przystanku Ożarowice Żubrza
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
P - od przystanku Ożarowice Droga do Kolonii Podłączna kurs przez Podłączną, Przysieki i Oparowe, z pominięciem przystanku Ożarowice Żubrza

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.575 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Świerklaniec Oświęcimska na żądanie
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
542 601 57M 755Z 902R 53 1253M 1353PT 1501P 53 1637D 1737D 1857 2142Z 2238OC
Soboty, niedziele i święta
623 903R 1452 1728 1948 2242

Objaśnienia:
M - od przystanku Niwiska Szkoła kurs do przystanku Mierzęcice Kosmiczna
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
R - kurs do przystanku Zendek Rozwidlenie
P - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza
D - kurs do przystanku Zadzień Pętla
OC - od przystanku Tąpkowice Wzgórze kurs przez Ossy oraz od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III
PT - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza, a także kurs przez Strąków
C - od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.771 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Zadzień Posesja 31
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
438 532 637 56PT 819 1057Z 1223 1409P 1519 1612 1723 1821Z 2017 52
Soboty, niedziele i święta
440 735 1228 1553 1826 2040

Objaśnienia:
PT - kurs przez Strąków oraz od przystanku Ożarowice Droga do Kolonii Podłączna kurs przez Podłączną, Przysieki i Oparowe, z pominięciem przystanku Ożarowice Żubrza
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
P - od przystanku Ożarowice Droga do Kolonii Podłączna kurs przez Podłączną, Przysieki i Oparowe, z pominięciem przystanku Ożarowice Żubrza

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.635 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Świerklaniec Zajezdnia
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
348 439 1123 1223S 1948
Soboty, niedziele i święta
405N 1123

Objaśnienia:
S - kurs do przystanku Zendek Szkoła przez Zendek Rozwidlenie i Zendek IV
N - od przystanku Podtąpkowice Droga do Sączowa kurs do przystanku Mierzęcice Magazyny przez Celiny i Nową Wieś z pominięciem Ożarowic, Zendka, Zadzienia i Niwisk

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.294 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Zendek Rozwidlenie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
441 535 640 59PT 822 944Z 1100Z 1226 1412P 1522 1615 1726 1824Z 2020 55
Soboty, niedziele i święta
443 738 941Z 1231 1556 1829 2043

Objaśnienia:
PT - kurs przez Strąków oraz od przystanku Ożarowice Droga do Kolonii Podłączna kurs przez Podłączną, Przysieki i Oparowe, z pominięciem przystanku Ożarowice Żubrza
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
P - od przystanku Ożarowice Droga do Kolonii Podłączna kurs przez Podłączną, Przysieki i Oparowe, z pominięciem przystanku Ożarowice Żubrza

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.632 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Świerklaniec Park
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
349 440 544 603 59M 757Z 904R 55 1124 1224S 55M 1355PT 1503P 55 1639D 1739D 1859 1949 2143Z 2239OC
Soboty, niedziele i święta
406N 625 905R 1124C 1454 1730 1949 2243

Objaśnienia:
M - od przystanku Niwiska Szkoła kurs do przystanku Mierzęcice Kosmiczna
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
R - kurs do przystanku Zendek Rozwidlenie
S - kurs do przystanku Zendek Szkoła przez Zendek Rozwidlenie i Zendek IV
P - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza
D - kurs do przystanku Zadzień Pętla
OC - od przystanku Tąpkowice Wzgórze kurs przez Ossy oraz od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III
PT - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza, a także kurs przez Strąków
N - od przystanku Podtąpkowice Droga do Sączowa kurs do przystanku Mierzęcice Magazyny przez Celiny i Nową Wieś z pominięciem Ożarowic, Zendka, Zadzienia i Niwisk
C - od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.967 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Zendek IV
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
443 537 642 701PT 824 946Z 1102Z 1228 1414P 1524 1617 1728 1826Z 2022 57
Soboty, niedziele i święta
445 740 943Z 1233 1558 1831 2045

Objaśnienia:
PT - kurs przez Strąków oraz od przystanku Ożarowice Droga do Kolonii Podłączna kurs przez Podłączną, Przysieki i Oparowe, z pominięciem przystanku Ożarowice Żubrza
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
P - od przystanku Ożarowice Droga do Kolonii Podłączna kurs przez Podłączną, Przysieki i Oparowe, z pominięciem przystanku Ożarowice Żubrza

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.630 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Zendek Szkoła
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
703P 1315P

Objaśnienia:
P - od przystanku Ożarowice Droga do Kolonii Podłączna kurs przez Podłączną, Przysieki i Oparowe, z pominięciem przystanku Ożarowice Żubrza

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.677 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Świerklaniec Parkowa
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
350 441 545 604 700M 905R 56 1125 1225S 56M 1356PT 1504P 56 1640D 1740D 1900 50 2240OC
Soboty, niedziele i święta
407N 626 906R 1125C 1455 1731 1950 2244

Objaśnienia:
M - od przystanku Niwiska Szkoła kurs do przystanku Mierzęcice Kosmiczna
R - kurs do przystanku Zendek Rozwidlenie
S - kurs do przystanku Zendek Szkoła przez Zendek Rozwidlenie i Zendek IV
P - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza
D - kurs do przystanku Zadzień Pętla
OC - od przystanku Tąpkowice Wzgórze kurs przez Ossy oraz od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III
PT - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza, a także kurs przez Strąków
N - od przystanku Podtąpkowice Droga do Sączowa kurs do przystanku Mierzęcice Magazyny przez Celiny i Nową Wieś z pominięciem Ożarowic, Zendka, Zadzienia i Niwisk
C - od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.951 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Strąków Pętla
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
710P 1322P

Objaśnienia:
P - od przystanku Ożarowice Droga do Kolonii Podłączna kurs przez Podłączną, Przysieki i Oparowe, z pominięciem przystanku Ożarowice Żubrza

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.630 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Ostrożnica I
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
352 443 548 607 703M 908R 59 1128 1228S 59M 1359PT 1507P 59 1643D 1743D 1902 52 2242OC
Soboty, niedziele i święta
409N 629 909R 1128C 1458 1734 1952 2246

Objaśnienia:
M - od przystanku Niwiska Szkoła kurs do przystanku Mierzęcice Kosmiczna
R - kurs do przystanku Zendek Rozwidlenie
S - kurs do przystanku Zendek Szkoła przez Zendek Rozwidlenie i Zendek IV
P - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza
D - kurs do przystanku Zadzień Pętla
OC - od przystanku Tąpkowice Wzgórze kurs przez Ossy oraz od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III
PT - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza, a także kurs przez Strąków
N - od przystanku Podtąpkowice Droga do Sączowa kurs do przystanku Mierzęcice Magazyny przez Celiny i Nową Wieś z pominięciem Ożarowic, Zendka, Zadzienia i Niwisk
C - od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.654 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Zendek Szkoła
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
445 539 644 717P 826 948Z 1104Z 1230 1329P 1416P 1526 1619 1730 1828Z 2024 59
Soboty, niedziele i święta
447 742 945Z 1235 1600 1833 2047

Objaśnienia:
P - od przystanku Ożarowice Droga do Kolonii Podłączna kurs przez Podłączną, Przysieki i Oparowe, z pominięciem przystanku Ożarowice Żubrza
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.747 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Bizja na żądanie
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
354 445 550 609 705M 910R 1001 1130 1230S 1301M 1401PT 1509P 1601 45D 1745D 1904 54 2244OC
Soboty, niedziele i święta
411N 631 911R 1130C 1500 1736 1954 2248

Objaśnienia:
M - od przystanku Niwiska Szkoła kurs do przystanku Mierzęcice Kosmiczna
R - kurs do przystanku Zendek Rozwidlenie
S - kurs do przystanku Zendek Szkoła przez Zendek Rozwidlenie i Zendek IV
P - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza
D - kurs do przystanku Zadzień Pętla
OC - od przystanku Tąpkowice Wzgórze kurs przez Ossy oraz od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III
PT - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza, a także kurs przez Strąków
N - od przystanku Podtąpkowice Droga do Sączowa kurs do przystanku Mierzęcice Magazyny przez Celiny i Nową Wieś z pominięciem Ożarowic, Zendka, Zadzienia i Niwisk
C - od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.042 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Zendek Kościół
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
447 541 646 719P 828 950Z 1106Z 1232 1331P 1418P 1528 1621 1732 1830Z 2026 2101
Soboty, niedziele i święta
449 744 947Z 1237 1602 1835 2049

Objaśnienia:
P - od przystanku Ożarowice Droga do Kolonii Podłączna kurs przez Podłączną, Przysieki i Oparowe, z pominięciem przystanku Ożarowice Żubrza
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.257 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Niezdara
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
355 446 551 610 706M 911R 1002 1131 1231S 1302M 1402PT 1510P 1602 46D 1746D 1905 55 2245OC
Soboty, niedziele i święta
412N 632 912R 1131C 1501 1737 1955 2249

Objaśnienia:
M - od przystanku Niwiska Szkoła kurs do przystanku Mierzęcice Kosmiczna
R - kurs do przystanku Zendek Rozwidlenie
S - kurs do przystanku Zendek Szkoła przez Zendek Rozwidlenie i Zendek IV
P - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza
D - kurs do przystanku Zadzień Pętla
OC - od przystanku Tąpkowice Wzgórze kurs przez Ossy oraz od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III
PT - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza, a także kurs przez Strąków
N - od przystanku Podtąpkowice Droga do Sączowa kurs do przystanku Mierzęcice Magazyny przez Celiny i Nową Wieś z pominięciem Ożarowic, Zendka, Zadzienia i Niwisk
C - od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.990 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Zendek I
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
449 543 648 721P 830 952Z 1108Z 1234 1333P 1420P 1530 1623 1734 1832Z 2028 2103
Soboty, niedziele i święta
451 746 949Z 1239 1604 1837 2051

Objaśnienia:
P - od przystanku Ożarowice Droga do Kolonii Podłączna kurs przez Podłączną, Przysieki i Oparowe, z pominięciem przystanku Ożarowice Żubrza
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.639 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Tąpkowice Wzgórze
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
357 448 553 612 708M 913R 1004 1133 1233S 1304M 1404PT 1512P 1604 48D 1748D 1907 57 2247OC
Soboty, niedziele i święta
414N 634 914R 1133C 1503 1739 1957 2251

Objaśnienia:
M - od przystanku Niwiska Szkoła kurs do przystanku Mierzęcice Kosmiczna
R - kurs do przystanku Zendek Rozwidlenie
S - kurs do przystanku Zendek Szkoła przez Zendek Rozwidlenie i Zendek IV
P - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza
D - kurs do przystanku Zadzień Pętla
OC - od przystanku Tąpkowice Wzgórze kurs przez Ossy oraz od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III
PT - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza, a także kurs przez Strąków
N - od przystanku Podtąpkowice Droga do Sączowa kurs do przystanku Mierzęcice Magazyny przez Celiny i Nową Wieś z pominięciem Ożarowic, Zendka, Zadzienia i Niwisk
C - od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.219 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Ożarowice Niwy
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
452 546 651 724P 833 955Z 1111Z 1237 1336P 1423P 1533 1626 1737 1835Z 2031 2106
Soboty, niedziele i święta
454 749 952Z 1242 1607 1840 2054

Objaśnienia:
P - od przystanku Ożarowice Droga do Kolonii Podłączna kurs przez Podłączną, Przysieki i Oparowe, z pominięciem przystanku Ożarowice Żubrza
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.870 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Tąpkowice Szkoła
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
2248C

Objaśnienia:
C - od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.671 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Ożarowice Droga do Kolonii Podłączna
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
453 547 652 725P 834 956Z 1112Z 1238 1337P 1424P 1534 1627 1738 1836Z 2032 2107
Soboty, niedziele i święta
455 750 953Z 1243 1608 1841 2055

Objaśnienia:
P - od przystanku Ożarowice Droga do Kolonii Podłączna kurs przez Podłączną, Przysieki i Oparowe, z pominięciem przystanku Ożarowice Żubrza
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.513 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Tąpkowice Tarnogórska
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
2249C

Objaśnienia:
C - od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.701 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Podłączna I
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
726P 1338P 1425P

Objaśnienia:
P - kurs z pominięciem przystanku Ożarowice Żubrza

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.792 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Ossy Wyzwolenia
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
2252C

Objaśnienia:
C - od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.453 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Podłączna Topolowa
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
727P 1339P 1426P

Objaśnienia:
P - kurs z pominięciem przystanku Ożarowice Żubrza

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.882 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Ossy Straż Pożarna
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
2253C

Objaśnienia:
C - od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.754 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Podłączna Skrzyżowanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
728P 1340P 1427P

Objaśnienia:
P - kurs z pominięciem przystanku Ożarowice Żubrza

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.473 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Ossy Leśna na żądanie
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
2254C

Objaśnienia:
C - od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.443 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Przysieki Posesja 2
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
729P 1341P 1428P

Objaśnienia:
P - kurs z pominięciem przystanku Ożarowice Żubrza

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.970 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Podossy
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
2255C

Objaśnienia:
C - od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.460 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Przysieki Posesja 13
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
731P 1343P 1430P

Objaśnienia:
P - kurs z pominięciem przystanku Ożarowice Żubrza

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.916 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Tąpkowice Szkoła
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
358 449 555 614 710M 915R 1006 1135 1235S 1306M 1406PT 1514P 1606 50D 1750D 1908 58 2257C
Soboty, niedziele i święta
415N 636 916R 1135C 1505 1741 1958 2252

Objaśnienia:
M - od przystanku Niwiska Szkoła kurs do przystanku Mierzęcice Kosmiczna
R - kurs do przystanku Zendek Rozwidlenie
S - kurs do przystanku Zendek Szkoła przez Zendek Rozwidlenie i Zendek IV
P - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza
D - kurs do przystanku Zadzień Pętla
C - od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III
PT - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza, a także kurs przez Strąków
N - od przystanku Podtąpkowice Droga do Sączowa kurs do przystanku Mierzęcice Magazyny przez Celiny i Nową Wieś z pominięciem Ożarowic, Zendka, Zadzienia i Niwisk

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.654 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Oparowe
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
733P 1345P 1432P

Objaśnienia:
P - kurs z pominięciem przystanku Ożarowice Żubrza

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.504 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Podtąpkowice I
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
400 51 557 616 712M 917R 1008 1137 1237S 1308M 1408PT 1516P 1608 52D 1752D 1910 2000 2259C
Soboty, niedziele i święta
417N 638 918R 1137C 1507 1743 2000 2254

Objaśnienia:
M - od przystanku Niwiska Szkoła kurs do przystanku Mierzęcice Kosmiczna
R - kurs do przystanku Zendek Rozwidlenie
S - kurs do przystanku Zendek Szkoła przez Zendek Rozwidlenie i Zendek IV
P - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza
D - kurs do przystanku Zadzień Pętla
C - od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III
PT - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza, a także kurs przez Strąków
N - od przystanku Podtąpkowice Droga do Sączowa kurs do przystanku Mierzęcice Magazyny przez Celiny i Nową Wieś z pominięciem Ożarowic, Zendka, Zadzienia i Niwisk

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.671 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Oparowe Przejazd Kolejowy
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
734P 1346P 1433P

Objaśnienia:
P - kurs z pominięciem przystanku Ożarowice Żubrza

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.963 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Podtąpkowice II
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
401 52 558 617 713M 918R 1009 1138 1238S 1309M 1409PT 1517P 1609 53D 1753D 1911 2001 2300C
Soboty, niedziele i święta
418N 639 919R 1138C 1508 1744 2001 2255

Objaśnienia:
M - od przystanku Niwiska Szkoła kurs do przystanku Mierzęcice Kosmiczna
R - kurs do przystanku Zendek Rozwidlenie
S - kurs do przystanku Zendek Szkoła przez Zendek Rozwidlenie i Zendek IV
P - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza
D - kurs do przystanku Zadzień Pętla
C - od przystanku Podtąpkowice II kurs przez Sączów Kościół i Podtąpkowice III
PT - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza, a także kurs przez Strąków
N - od przystanku Podtąpkowice Droga do Sączowa kurs do przystanku Mierzęcice Magazyny przez Celiny i Nową Wieś z pominięciem Ożarowic, Zendka, Zadzienia i Niwisk

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.689 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Ożarowice Pod Brynicą na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
735P 1347P 1434P

Objaśnienia:
P - kurs z pominięciem przystanku Ożarowice Żubrza

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.024 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Sączów Kościół
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
2302
Soboty, niedziele i święta
2257

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.532 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Ożarowice Tarnogórska
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
737P 1349P 1436P

Objaśnienia:
P - kurs z pominięciem przystanku Ożarowice Żubrza

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.994 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Podtąpkowice III na żądanie
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
2304
Soboty, niedziele i święta
2259

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.810 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Ożarowice Szkoła
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
740P 1352P 1439P

Objaśnienia:
P - kurs z pominięciem przystanku Ożarowice Żubrza

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.043 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Podtąpkowice Droga do Sączowa
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
402 53 600 19 715M 920R 1011 1140 1240S 1311M 1411PT 1519P 1611 55D 1755D 1912 2002 2305
Soboty, niedziele i święta
420N 641 921R 1140 1510 1746 2002 2300

Objaśnienia:
M - od przystanku Niwiska Szkoła kurs do przystanku Mierzęcice Kosmiczna
R - kurs do przystanku Zendek Rozwidlenie
S - kurs do przystanku Zendek Szkoła przez Zendek Rozwidlenie i Zendek IV
P - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza
D - kurs do przystanku Zadzień Pętla
PT - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza, a także kurs przez Strąków
N - od przystanku Podtąpkowice Droga do Sączowa kurs do przystanku Mierzęcice Magazyny przez Celiny i Nową Wieś z pominięciem Ożarowic, Zendka, Zadzienia i Niwisk

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.747 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Ożarowice Żubrza
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
454 548 653 835 957Z 1113Z 1239 1535 1628 1739 1837Z 2033 2108
Soboty, niedziele i święta
456 751 954Z 1244 1609 1842 2056

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.662 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Celiny Spółdzielnia na żądanie
 | Kierunek: | Mierzęcice Magazyny na żądanie
Soboty, niedziele i święta
422

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.169 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Ożarowice Urząd Gminy
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
455 549 654 741 836 958Z 1114Z 1240 1353 1440 1536 1629 1740 1838Z 2034 2109
Soboty, niedziele i święta
457 752 955Z 1245 1610 1843 2057

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.687 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Celiny Skrzyżowanie
 | Kierunek: | Mierzęcice Magazyny na żądanie
Soboty, niedziele i święta
424

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.121 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Ożarowice Kościuszki
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
457 551 656 743 838 1000Z 1116Z 1242 1355 1442 1538 1631 1742 1840Z 2036 2111
Soboty, niedziele i święta
459 754 957Z 1247 1612 1845 2059

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.704 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Nowa Wieś Skrzyżowanie
 | Kierunek: | Mierzęcice Magazyny na żądanie
Soboty, niedziele i święta
427

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.225 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Podtąpkowice Droga do Sączowa
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
500 54 659 746 841 1003Z 1119Z 1245 1358 1445 1541 1634 52N 1745 1843Z 2039 2114 2349N
Soboty, niedziele i święta
502 757 1000Z 1250 1615 1848 2102 2341N

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
N - od przystanku Ostrożnica I kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.729 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Mierzęcice Szkoła
 | Kierunek: | Mierzęcice Magazyny na żądanie
Soboty, niedziele i święta
429

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.976 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Podtąpkowice II
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
502 56 701 48 843 1005Z 1121Z 1247 1400 47 1543 1636 54N 1747 1845Z 2040 2115 2351N
Soboty, niedziele i święta
504 759 1002Z 1252 1617 1850 2103 2343N

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
N - od przystanku Ostrożnica I kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.808 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Mierzęcice Dworzec PKP
 | Kierunek: | Mierzęcice Magazyny na żądanie
Soboty, niedziele i święta
430

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.061 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Podtąpkowice I
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
503 57 702 49 844 1006Z 1122Z 1248 1401 48 1544 1637 55N 1748 1846Z 2041 2116 2352N
Soboty, niedziele i święta
505 800 1003Z 1253 1618 1851 2104 2344N

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
N - od przystanku Ostrożnica I kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.766 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Tąpkowice Szkoła
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
505 59 704 51 846 1008Z 1124Z 1250 1403 50 1546 1639 57N 1750 1848Z 2043 2118 2354N
Soboty, niedziele i święta
507 802 1005Z 1255 1620 1853 2106 2346N

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
N - od przystanku Ostrożnica I kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.612 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Ożarowice Kościuszki
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
405 56 603 22 718M 923R 1014 1143 1243S 1314M 1414PT 1522P 1614 58D 1758D 1915 2005 2308
Soboty, niedziele i święta
644 924R 1143 1513 1749 2005 2303

Objaśnienia:
M - od przystanku Niwiska Szkoła kurs do przystanku Mierzęcice Kosmiczna
R - kurs do przystanku Zendek Rozwidlenie
S - kurs do przystanku Zendek Szkoła przez Zendek Rozwidlenie i Zendek IV
P - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza
D - kurs do przystanku Zadzień Pętla
PT - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza, a także kurs przez Strąków

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.893 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Tąpkowice Wzgórze
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
507 601 706 53 848 1010Z 1126Z 1252 1405 52 1548 1641 59N 1752 1850Z 2044 2119 2356N
Soboty, niedziele i święta
509 804 1007Z 1257 1622 1855 2107 2348N

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
N - od przystanku Ostrożnica I kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.523 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Ożarowice Urząd Gminy
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
407 58 605 24 720M 925R 1016 1145 1245S 1316M 1416PT 1524P 1616 1700D 1800D 1917 2007 2310
Soboty, niedziele i święta
646 926R 1145 1515 1751 2007 2305

Objaśnienia:
M - od przystanku Niwiska Szkoła kurs do przystanku Mierzęcice Kosmiczna
R - kurs do przystanku Zendek Rozwidlenie
S - kurs do przystanku Zendek Szkoła przez Zendek Rozwidlenie i Zendek IV
P - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza
D - kurs do przystanku Zadzień Pętla
PT - od przystanku Ożarowice Urząd Gminy kurs przez Oparowe, Przysieki i Podłączną oraz z pominięciem przystanku Ożarowice Żubrza, a także kurs przez Strąków

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 4.118 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Niezdara
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
509 603 708 55 850 1012Z 1128Z 1254 1407 54 1550 1643 1701N 54 1852Z 2046 2121 2358N
Soboty, niedziele i święta
511 806 1009Z 1259 1624 1857 2109 2350N

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
N - od przystanku Ostrożnica I kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.464 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Ożarowice Szkoła
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
1417PT 1525P

Objaśnienia:
P - kurs z pominięciem przystanku Ożarowice Żubrza
PT - kurs z pominięciem przystanku Ożarowice Żubrza oraz kurs przez Strąków

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 4.553 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Bizja na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
510 604 709 56 851 1013Z 1129Z 1255 1408 55 1551 1644 1702N 55 1853Z 2047 2122 2359N
Soboty, niedziele i święta
512 807 1010Z 1300 1625 1858 2110 2351N

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
N - od przystanku Ostrożnica I kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.734 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Ożarowice Tarnogórska
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
1420PT 1528P

Objaśnienia:
P - kurs z pominięciem przystanku Ożarowice Żubrza
PT - kurs z pominięciem przystanku Ożarowice Żubrza oraz kurs przez Strąków

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 3.684 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Ostrożnica I
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
512 606 711 58 853 1015Z 1131Z 1257 1410 57 1553 1646 1704N 57 1855Z 2049 2124 001N
Soboty, niedziele i święta
514 809 1012Z 1302 1627 1900 2112 2353N

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia
N - od przystanku Ostrożnica I kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.641 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Ożarowice Pod Brynicą na żądanie
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
1422PT 1530P

Objaśnienia:
P - kurs z pominięciem przystanku Ożarowice Żubrza
PT - kurs z pominięciem przystanku Ożarowice Żubrza oraz kurs przez Strąków

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.737 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Oparowe Przejazd Kolejowy
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
1423PT 1531P

Objaśnienia:
P - kurs z pominięciem przystanku Ożarowice Żubrza
PT - kurs z pominięciem przystanku Ożarowice Żubrza oraz kurs przez Strąków

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.754 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Świerklaniec Parkowa
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
515 609 714 801 56 1018Z 1134Z 1300 1413 1500 56 1649 1800 58Z 2051 2126
Soboty, niedziele i święta
517 812 1015Z 1305 1630 1902 2114

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.721 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Oparowe
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
1424PT 1532P

Objaśnienia:
P - kurs z pominięciem przystanku Ożarowice Żubrza
PT - kurs z pominięciem przystanku Ożarowice Żubrza oraz kurs przez Strąków

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 3.581 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Świerklaniec Zajezdnia
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
501 1213
Soboty, niedziele i święta
505

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.823 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Przysieki Posesja 13
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
1426PT 1534P

Objaśnienia:
P - kurs z pominięciem przystanku Ożarowice Żubrza
PT - kurs z pominięciem przystanku Ożarowice Żubrza oraz kurs przez Strąków

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 3.738 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Świerklaniec Park
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
502 16 610 715 802 57 1019Z 1135Z 1214 1301 1414 1501 57 1650 1801 59Z 2052 2127
Soboty, niedziele i święta
506 18 813 1016Z 1306 1631 1903 2115

Objaśnienia:
Z - od przystanku Świerklaniec Park kurs do przystanku Świerklaniec Zajezdnia

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.008 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Przysieki Posesja 2
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
1428PT 1536P

Objaśnienia:
P - kurs z pominięciem przystanku Ożarowice Żubrza
PT - kurs z pominięciem przystanku Ożarowice Żubrza oraz kurs przez Strąków

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 3.647 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Podłączna Skrzyżowanie
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
1429PT 1537P

Objaśnienia:
P - kurs z pominięciem przystanku Ożarowice Żubrza
PT - kurs z pominięciem przystanku Ożarowice Żubrza oraz kurs przez Strąków

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 3.379 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Świerklaniec Oświęcimska na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
504 18 612 717 804 59 1216 1303 1416 1503 59 1652 1803 2053 2128
Soboty, niedziele i święta
508 20 815 1308 1633 1904 2116

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 4.061 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Podłączna Topolowa
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
1430PT 1538P

Objaśnienia:
P - kurs z pominięciem przystanku Ożarowice Żubrza
PT - kurs z pominięciem przystanku Ożarowice Żubrza oraz kurs przez Strąków

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 2.973 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Świerklaniec Kino
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
505 19 613 718 805 900 1217 1304 1417 1504 1600 53 1804 2054 2129
Soboty, niedziele i święta
509 21 816 1309 1634 1905 2117

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.696 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Podłączna I
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
1431PT 1539P

Objaśnienia:
P - kurs z pominięciem przystanku Ożarowice Żubrza
PT - kurs z pominięciem przystanku Ożarowice Żubrza oraz kurs przez Strąków

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 2.894 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Nowe Chechło Posesja 72
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
507 21 615 720 807 902 1219 1306 1419 1506 1602 55 1806 2056 2131
Soboty, niedziele i święta
511 23 818 1311 1636 1907 2119

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.688 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Ożarowice Żubrza
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
408 59 606 25 721M 926R 1017 1146 1246S 1317M 1617 1701D 1801D 1918 2008 2311
Soboty, niedziele i święta
647 927R 1146 1516 1752 2008 2306

Objaśnienia:
M - od przystanku Niwiska Szkoła kurs do przystanku Mierzęcice Kosmiczna
R - kurs do przystanku Zendek Rozwidlenie
S - kurs do przystanku Zendek Szkoła przez Zendek Rozwidlenie i Zendek IV
D - kurs do przystanku Zadzień Pętla

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 3.757 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Nowe Chechło I na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
509 23 617 722 809 904 1221 1308 1421 1508 1604 57 1808 2058 2133
Soboty, niedziele i święta
513 25 820 1313 1638 1909 2121

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.675 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Ożarowice Droga do Kolonii Podłączna
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
409 500 607 26 722M 927R 1018 1147 1247S 1318M 1433T 1541 1618 1702D 1802D 1919 2009 2312
Soboty, niedziele i święta
648 928R 1147 1517 1753 2009 2307

Objaśnienia:
M - od przystanku Niwiska Szkoła kurs do przystanku Mierzęcice Kosmiczna
R - kurs do przystanku Zendek Rozwidlenie
S - kurs do przystanku Zendek Szkoła przez Zendek Rozwidlenie i Zendek IV
D - kurs do przystanku Zadzień Pętla
T - kurs przez Strąków

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 3.402 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Nowe Chechło Sklep
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
510 24 618 723 810 905 1222 1309 1422 1509 1605 58 1809 2059 2134
Soboty, niedziele i święta
514 26 821 1314 1639 1910 2122

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.712 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Ożarowice Niwy
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
410 501 608 27 723M 928R 1019 1148 1248S 1319M 1434T 1542 1619 1703D 1803D 1920 2010 2313
Soboty, niedziele i święta
649 929R 1148 1518 1754 2010 2308

Objaśnienia:
M - od przystanku Niwiska Szkoła kurs do przystanku Mierzęcice Kosmiczna
R - kurs do przystanku Zendek Rozwidlenie
S - kurs do przystanku Zendek Szkoła przez Zendek Rozwidlenie i Zendek IV
D - kurs do przystanku Zadzień Pętla
T - kurs przez Strąków

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 2.691 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Nowe Chechło Szkoła
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
511 25 619 724 811 906 1223 1310 1423 1510 1606 59 1810 2100 35
Soboty, niedziele i święta
515 27 822 1315 1640 1911 2123

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 4.441 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Zendek I
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
413 504 611 30 726M 931R 1022 1151 1251S 1322M 1437T 1545 1622 1706D 1806D 1923 2013 2316
Soboty, niedziele i święta
652 932R 1151 1521 1757 2013 2311

Objaśnienia:
M - od przystanku Niwiska Szkoła kurs do przystanku Mierzęcice Kosmiczna
R - kurs do przystanku Zendek Rozwidlenie
S - kurs do przystanku Zendek Szkoła przez Zendek Rozwidlenie i Zendek IV
D - kurs do przystanku Zadzień Pętla
T - kurs przez Strąków

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.936 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Nowe Chechło Inwar na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
512 26 620 725 812 907 1224 1311 1424 1511 1607 1700 1811 2101 36
Soboty, niedziele i święta
516 28 823 1316 1641 1912 2124

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 4.587 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Zendek Kościół
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
415 506 613 32 728M 933R 1024 1153 1253S 1324M 1439T 1547 1624 1708D 1808D 1925 2015 2318
Soboty, niedziele i święta
654 934R 1153 1523 1759 2015 2313

Objaśnienia:
M - od przystanku Niwiska Szkoła kurs do przystanku Mierzęcice Kosmiczna
R - kurs do przystanku Zendek Rozwidlenie
S - kurs do przystanku Zendek Szkoła przez Zendek Rozwidlenie i Zendek IV
D - kurs do przystanku Zadzień Pętla
T - kurs przez Strąków

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 6.789 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Nowe Chechło Kolonia na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
514 28 622 727 814 909 1226 1313 1426 1513 1609 1702 1813 2103 38
Soboty, niedziele i święta
518 30 825 1318 1643 1914 2126

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 4.222 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Zendek Szkoła
 | Kierunek: | Zendek Szkoła
Dni robocze
1441

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.955 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Lasowice Osiedle
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
516 30 624 729 816 911 1228 1315 1428 1515 1611 1704 1815 2105 40
Soboty, niedziele i święta
520 32 827 1320 1645 1916 2128

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.367 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Strąków Pętla
 | Kierunek: | Zendek Szkoła
Dni robocze
1448

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 6.562 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Tarnowskie Góry Obwodnica
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
517 31 625 730 817 912 1229 1316 1429 1516 1612 1705 1816 2106 41
Soboty, niedziele i święta
521 33 828 1321 1646 1917 2129

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 3.462 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Zendek Szkoła
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
417 508 615 34 730M 935R 1026 1155 1255S 1326M 1455 1549 1626 1710D 1810D 1927 2017 2320
Soboty, niedziele i święta
656 936R 1155 1525 1801 2017 2315

Objaśnienia:
M - od przystanku Niwiska Szkoła kurs do przystanku Mierzęcice Kosmiczna
R - kurs do przystanku Zendek Rozwidlenie
S - kurs do przystanku Zendek Szkoła przez Zendek Rozwidlenie i Zendek IV
D - kurs do przystanku Zadzień Pętla

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 5.629 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Tarnowskie Góry Stara
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
519 33 627 732 819 914 1231 1318 1431 1518 1614 1707 1818 2108 43
Soboty, niedziele i święta
523 35 830 1323 1648 1919 2131

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 2.839 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Zendek IV
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
419 510 617 36 732M 1028 1157 1257S 1328M 1457 1551 1628 1712D 1812D 1929 2019 2322
Soboty, niedziele i święta
658 1157 1527 1803 2019 2317

Objaśnienia:
M - od przystanku Niwiska Szkoła kurs do przystanku Mierzęcice Kosmiczna
R - kurs do przystanku Zendek Rozwidlenie
S - kurs do przystanku Zendek Szkoła przez Zendek Rozwidlenie i Zendek IV
D - kurs do przystanku Zadzień Pętla

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 3.861 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Zendek Rozwidlenie
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
421 512 619 38 734M 1030 1159 1259S 1330M 1459 1553 1630 1714D 1814D 1931 2021 2324
Soboty, niedziele i święta
700 1159 1529 1805 2021 2319

Objaśnienia:
M - od przystanku Niwiska Szkoła kurs do przystanku Mierzęcice Kosmiczna
S - kurs do przystanku Zendek Szkoła przez Zendek Rozwidlenie i Zendek IV
D - kurs do przystanku Zadzień Pętla

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 5.431 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Zendek IV
 | Kierunek: | Mierzęcice Kosmiczna
Dni robocze
1301

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 5.889 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Zadzień Posesja 31
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
424 515 622 41 737M 1033 1202 1333M 1502 56 1633 1934 2024 2327
Soboty, niedziele i święta
703 1202 1532 1808 2024 2322

Objaśnienia:
M - od przystanku Niwiska Szkoła kurs do przystanku Mierzęcice Kosmiczna
D - kurs do przystanku Zadzień Pętla

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 7.344 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Zadzień Pętla
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
426 517 624 43 739M 1035 1204 1335M 1504 58 1635 1936 2026 2329
Soboty, niedziele i święta
705 1204 1534 1810 2026 2324

Objaśnienia:
M - od przystanku Niwiska Szkoła kurs do przystanku Mierzęcice Kosmiczna

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 7.255 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Niwiska Szkoła
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
429 520 627 46 742M 1038 1207 1338M 1507 1601 38 1939 2029 2332
Soboty, niedziele i święta
708 1207 1537 1813 2029 2327

Objaśnienia:
M - od przystanku Niwiska Szkoła kurs do przystanku Mierzęcice Kosmiczna

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 6.690 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Mierzęcice Urząd Gminy
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
745 1341

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 1.681 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

179 | Przystanek: | Łubne na żądanie
 | Kierunek: | Mierzęcice Magazyny na żądanie
Dni robocze
430 521 628 47 1039 1208 1508 1602 39 1940 2030 2333
Soboty, niedziele i święta
709 1208 1538 1814 2030 2328

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 4.856 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

182 | Przystanek: | Zagórze Zajezdnia
 | Kierunek: | Dąbrowa Górnicza Centrum
Dni robocze
513 603 31 703 31 815 925 1045 1205 45 1325 1405 35 1505 45 1705 1825 1915 2000 45 2130 2212

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.063 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

182 | Przystanek: | Dąbrowa Górnicza Centrum
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
526 616 44 716 44 828 938 1058 1218 58 1338 1418 48 1518 58 1718 1838 1927 2012 57 2142 2224

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.032 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

182 | Przystanek: | Zagórze Kopalnia
 | Kierunek: | Dąbrowa Górnicza Centrum
Dni robocze
514 604 32 704 32 816 926 1046 1206 46 1326 1406 36 1506 46 1706 1826 1916 2001 46 2131 2213

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.064 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

182 | Przystanek: | Dąbrowa Górnicza Górnicza
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
528 618 46 718 46 830 940 1100 1220 1300 40 1420 50 1520 1600 1720 1840 1929 2014 59 2144 2226

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.036 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

182 | Przystanek: | Zagórze Kosynierów II na żądanie
 | Kierunek: | Dąbrowa Górnicza Centrum
Dni robocze
515 605 33 705 33 817 927 1047 1207 47 1327 1407 37 1507 47 1707 1827 1917 2002 47 2132 2214

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.073 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

182 | Przystanek: | Zagórze Mortimer
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
531 621 49 721 49 833 943 1103 1223 1303 43 1423 53 1523 1603 1723 1843 1931 2016 2101 46 2228

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.036 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

182 | Przystanek: | Zagórze Kosynierów I
 | Kierunek: | Dąbrowa Górnicza Centrum
Dni robocze
516 606 34 706 34 818 928 1048 1208 48 1328 1408 38 1508 48 1708 1828 1918 2003 48 2133 2215

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.064 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

182 | Przystanek: | Zagórze Szyb Józef
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
533 623 51 723 51 835 945 1105 1225 1305 45 1425 55 1525 1605 1725 1845 1933 2018 2103 48 2230

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.038 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

182 | Przystanek: | Zagórze Dmowskiego
 | Kierunek: | Dąbrowa Górnicza Centrum
Dni robocze
518 608 36 708 36 820 930 1050 1210 50 1330 1410 40 1510 50 1710 1830 1919 2004 49 2134 2216

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.081 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

182 | Przystanek: | Zagórze Dmowskiego
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
535 625 53 725 53 837 947 1107 1227 1307 47 1427 57 1527 1607 1727 1847 1935 2020 2105 50 2232

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.041 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

182 | Przystanek: | Zagórze Szyb Józef
 | Kierunek: | Dąbrowa Górnicza Centrum
Dni robocze
519 609 37 709 37 821 931 1051 1211 51 1331 1411 41 1511 51 1711 1831 1920 2005 50 2135 2217

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.080 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

182 | Przystanek: | Zagórze Kosynierów I
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
537 627 55 727 55 839 949 1109 1229 1309 49 1429 59 1529 1609 1729 1849 1936 2021 2106 51 2233

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.043 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

182 | Przystanek: | Zagórze Mortimer
 | Kierunek: | Dąbrowa Górnicza Centrum
Dni robocze
521 611 39 711 39 823 933 1053 1213 53 1333 1413 43 1513 53 1713 1833 1922 2007 52 2137 2219

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.095 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

182 | Przystanek: | Zagórze Kosynierów II na żądanie
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
538 628 56 728 56 840 950 1110 1230 1310 50 1430 1500 30 1610 1730 1850 1937 2022 2107 52 2234

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.045 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

182 | Przystanek: | Dąbrowa Górnicza Aleja Róż
 | Kierunek: | Dąbrowa Górnicza Centrum
Dni robocze
525 615 43 715 43 827 937 1057 1217 57 1337 1417 47 1517 57 1717 1837 1926 2011 56 2141 2223

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.095 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

182 | Przystanek: | Zagórze Kopalnia
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
539 629 57 729 57 841 951 1111 1231 1311 51 1431 1501 31 1611 1731 1851 1938 2023 2108 53 2235

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.049 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

183 | Przystanek: | Bytom Dworzec PKP
 | Kierunek: | Miechowice Pętla
Dni robocze
444 57 602 27 718 44 832 908 1028 1146 1300 27 1414 58 1528 1607 47 1802 1928 2044 2159
Dni robocze (w okresie wakacji letnich)
444 57 602 27 718 44 908 1028 1146 1300 27 1414 58 1528 1607 47 1802 1928 2044 2159
Soboty, niedziele i święta
454 602 718 840 1008 1128 1248 1410 1528 1647 1802 1928 2044 2159

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 21.04.2000

Wersja skryptu: 0.9.b15 | 0.078 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

183 | Przystanek: | Miechowice Pętla
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
518 28 632 706 50 833 924 51 1109 1223 1330 1408 53 1529 1610 40 1728 1853 2011 2115 2227
Dni robocze (w okresie wakacji letnich)
518 28 632 706 50 833 951 1109 1223 1330 1408 53 1529 1610 40 1728 1853 2011 2115 2227
Soboty, niedziele i święta
528 632 756 930 1050 1210 1330 1452 1610 1728 1853 2011 2115 2227

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 21.04.2000

Wersja skryptu: 0.9.b15 | 0.079 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

183 | Przystanek: | Bytom Zamłynie
 | Kierunek: | Miechowice Pętla
Dni robocze
446 59 604 29 720 46 834 910 1030 1148 1302 29 1416 1500 30 1609 49 1804 1930 2046 2201
Dni robocze (w okresie wakacji letnich)
446 59 604 29 720 46 910 1030 1148 1302 29 1416 1500 30 1609 49 1804 1930 2046 2201
Soboty, niedziele i święta
456 604 720 842 1010 1130 1250 1412 1530 1649 1804 1930 2046 2201

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 21.04.2000

Wersja skryptu: 0.9.b15 | 0.133 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

183 | Przystanek: | Miechowice Przychodnia na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
519 29 633 707 51 834 925 52 1110 1224 1331 1409 54 1530 1611 41 1729 1854 2012 2116 2228
Dni robocze (w okresie wakacji letnich)
519 29 633 707 51 834 952 1110 1224 1331 1409 54 1530 1611 41 1729 1854 2012 2116 2228
Soboty, niedziele i święta
529 633 757 931 1051 1211 1331 1453 1611 1729 1854 2012 2116 2228

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 21.04.2000

Wersja skryptu: 0.9.b15 | 0.083 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

183 | Przystanek: | Szombierki Kopalnia
 | Kierunek: | Miechowice Pętla
Dni robocze
448 501 606 31 722 48 836 912 1032 1150 1304 31 1418 1502 32 1611 51 1805 1931 2047 2202
Dni robocze (w okresie wakacji letnich)
448 501 606 31 722 48 912 1032 1150 1304 31 1418 1502 32 1611 51 1805 1931 2047 2202
Soboty, niedziele i święta
458 606 722 844 1012 1132 1252 1414 1532 1651 1805 1931 2047 2202

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 21.04.2000

Wersja skryptu: 0.9.b15 | 0.182 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

183 | Przystanek: | Miechowice Bławatkowa
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
520 30 634 708 52 835 926 53 1111 1225 1332 1410 55 1531 1612 42 1730 1855 2013 2117 2229
Dni robocze (w okresie wakacji letnich)
520 30 634 708 52 835 953 1111 1225 1332 1410 55 1531 1612 42 1730 1855 2013 2117 2229
Soboty, niedziele i święta
530 634 758 932 1052 1212 1332 1454 1612 1730 1855 2013 2117 2229

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 21.04.2000

Wersja skryptu: 0.9.b15 | 0.088 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

183 | Przystanek: | Szombierki Kościół
 | Kierunek: | Miechowice Pętla
Dni robocze
450 503 608 33 724 50 838 914 1034 1152 1306 33 1420 1504 34 1613 53 1807 1933 2049 2204
Dni robocze (w okresie wakacji letnich)
450 503 608 33 724 50 914 1034 1152 1306 33 1420 1504 34 1613 53 1807 1933 2049 2204
Soboty, niedziele i święta
500 608 724 846 1014 1134 1254 1416 1534 1653 1807 1933 2049 2204

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 21.04.2000

Wersja skryptu: 0.9.b15 | 0.159 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

183 | Przystanek: | Miechowice Plac Szpitalny
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
523 33 637 711 55 838 929 56 1114 1228 1335 1413 58 1534 1615 45 1733 1857 2015 2119 2231
Dni robocze (w okresie wakacji letnich)
523 33 637 711 55 838 956 1114 1228 1335 1413 58 1534 1615 45 1733 1857 2015 2119 2231
Soboty, niedziele i święta
533 637 801 935 1055 1215 1335 1457 1615 1733 1857 2015 2119 2231

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 21.04.2000

Wersja skryptu: 0.9.b15 | 0.098 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

183 | Przystanek: | Szombierki Ratusz
 | Kierunek: | Miechowice Pętla
Dni robocze
451 504 609 34 725 51 839 915 1035 1153 1307 34 1421 1505 35 1614 54 1808 1934 2050 2205
Dni robocze (w okresie wakacji letnich)
451 504 609 34 725 51 915 1035 1153 1307 34 1421 1505 35 1614 54 1808 1934 2050 2205
Soboty, niedziele i święta
501 609 725 847 1015 1135 1255 1417 1535 1654 1808 1934 2050 2205

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 21.04.2000

Wersja skryptu: 0.9.b15 | 0.213 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

183 | Przystanek: | Miechowice Francuska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
525 35 639 713 57 840 931 58 1116 1230 1337 1415 1500 36 1617 47 1735 1859 2017 2121 2233
Dni robocze (w okresie wakacji letnich)
525 35 639 713 57 840 958 1116 1230 1337 1415 1500 36 1617 47 1735 1859 2017 2121 2233
Soboty, niedziele i święta
535 639 803 937 1057 1217 1337 1459 1617 1735 1859 2017 2121 2233

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 21.04.2000

Wersja skryptu: 0.9.b15 | 0.103 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

183 | Przystanek: | Bobrek Ratusz
 | Kierunek: | Miechowice Pętla
Dni robocze
454 507 612 37 728 54 842 918 1038 1156 1310 37 1424 1508 38 1617 57 1811 1937 2053 2208
Dni robocze (w okresie wakacji letnich)
454 507 612 37 728 54 918 1038 1156 1310 37 1424 1508 38 1617 57 1811 1937 2053 2208
Soboty, niedziele i święta
504 612 728 850 1018 1138 1258 1420 1538 1657 1811 1937 2053 2208

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 21.04.2000

Wersja skryptu: 0.9.b15 | 0.168 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

183 | Przystanek: | Miechowice Kopalnia
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
527 37 641 715 59 842 933 1000 1118 1232 1339 1417 1502 38 1619 49 1737 1901 2019 2123 2235
Dni robocze (w okresie wakacji letnich)
527 37 641 715 59 842 1000 1118 1232 1339 1417 1502 38 1619 49 1737 1901 2019 2123 2235
Soboty, niedziele i święta
537 641 805 939 1059 1219 1339 1501 1619 1737 1901 2019 2123 2235

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 21.04.2000

Wersja skryptu: 0.9.b15 | 0.107 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

183 | Przystanek: | Bobrek Kopalnia
 | Kierunek: | Miechowice Pętla
Dni robocze
456 509 614 39 730 56 844 920 1040 1158 1312 39 1426 1510 40 1619 59 1813 1939 2055 2210
Dni robocze (w okresie wakacji letnich)
456 509 614 39 730 56 920 1040 1158 1312 39 1426 1510 40 1619 59 1813 1939 2055 2210
Soboty, niedziele i święta
506 614 730 852 1020 1140 1300 1422 1540 1659 1813 1939 2055 2210

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 21.04.2000

Wersja skryptu: 0.9.b15 | 0.221 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

183 | Przystanek: | Miechowice Park
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
530 40 644 718 802 45 936 1003 1121 1235 1342 1420 1505 41 1622 52 1740 1903 2021 2125 2237
Dni robocze (w okresie wakacji letnich)
530 40 644 718 802 45 1003 1121 1235 1342 1420 1505 41 1622 52 1740 1903 2021 2125 2237
Soboty, niedziele i święta
540 644 808 942 1102 1222 1342 1504 1622 1740 1903 2021 2125 2237

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 21.04.2000

Wersja skryptu: 0.9.b15 | 0.113 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

183 | Przystanek: | Karb Worpie
 | Kierunek: | Miechowice Pętla
Dni robocze
457 510 615 40 731 57 845 921 1041 1159 1313 40 1427 1511 41 1620 1700 1814 1940 2056 2211
Dni robocze (w okresie wakacji letnich)
457 510 615 40 731 57 921 1041 1159 1313 40 1427 1511 41 1620 1700 1814 1940 2056 2211
Soboty, niedziele i święta
507 615 731 853 1021 1141 1301 1423 1541 1700 1814 1940 2056 2211

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 21.04.2000

Wersja skryptu: 0.9.b15 | 0.167 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

183 | Przystanek: | Miechowice Warszawska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
532 42 646 720 804 47 938 1005 1123 1237 1344 1422 1507 43 1624 54 1742 1905 2023 2127 2239
Dni robocze (w okresie wakacji letnich)
532 42 646 720 804 47 1005 1123 1237 1344 1422 1507 43 1624 54 1742 1905 2023 2127 2239
Soboty, niedziele i święta
542 646 810 944 1104 1224 1344 1506 1624 1742 1905 2023 2127 2239

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 21.04.2000

Wersja skryptu: 0.9.b15 | 0.119 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

183 | Przystanek: | Karb
 | Kierunek: | Miechowice Pętla
Dni robocze
458 511 616 41 732 58 846 922 1042 1200 1314 41 1428 1512 42 1621 1701 1815 1941 2057 2212
Dni robocze (w okresie wakacji letnich)
458 511 616 41 732 58 922 1042 1200 1314 41 1428 1512 42 1621 1701 1815 1941 2057 2212
Soboty, niedziele i święta
508 616 732 854 1022 1142 1302 1424 1542 1701 1815 1941 2057 2212

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 21.04.2000

Wersja skryptu: 0.9.b15 | 0.239 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

183 | Przystanek: | Karb Konstytucji
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
534 44 648 722 806 49 940 1007 1125 1239 1346 1424 1509 45 1626 56 1744 1907 2025 2129 2241
Dni robocze (w okresie wakacji letnich)
534 44 648 722 806 49 1007 1125 1239 1346 1424 1509 45 1626 56 1744 1907 2025 2129 2241
Soboty, niedziele i święta
544 648 812 946 1106 1226 1346 1508 1626 1744 1907 2025 2129 2241

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 21.04.2000

Wersja skryptu: 0.9.b15 | 0.127 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

183 | Przystanek: | Miechowice Warszawska
 | Kierunek: | Miechowice Pętla
Dni robocze
500 13 618 43 734 800 48 924 1044 1202 1316 43 1430 1514 44 1623 1703 1817 1943 2059 2214
Dni robocze (w okresie wakacji letnich)
500 13 618 43 734 800 924 1044 1202 1316 43 1430 1514 44 1623 1703 1817 1943 2059 2214
Soboty, niedziele i święta
510 618 734 856 1024 1144 1304 1426 1544 1703 1817 1943 2059 2214

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 21.04.2000

Wersja skryptu: 0.9.b15 | 0.244 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

183 | Przystanek: | Karb Worpie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
535 45 649 723 807 50 941 1008 1126 1240 1347 1425 1510 46 1627 57 1745 1908 2026 2130 2242
Dni robocze (w okresie wakacji letnich)
535 45 649 723 807 50 1008 1126 1240 1347 1425 1510 46 1627 57 1745 1908 2026 2130 2242
Soboty, niedziele i święta
545 649 813 947 1107 1227 1347 1509 1627 1745 1908 2026 2130 2242

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 21.04.2000

Wersja skryptu: 0.9.b15 | 0.183 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

183 | Przystanek: | Miechowice Park
 | Kierunek: | Miechowice Pętla
Dni robocze
502 15 620 45 736 802 50 926 1046 1204 1318 45 1432 1516 46 1625 1705 1819 1945 2101 2216
Dni robocze (w okresie wakacji letnich)
502 15 620 45 736 802 926 1046 1204 1318 45 1432 1516 46 1625 1705 1819 1945 2101 2216
Soboty, niedziele i święta
512 620 736 858 1026 1146 1306 1428 1546 1705 1819 1945 2101 2216

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 21.04.2000

Wersja skryptu: 0.9.b15 | 0.182 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

183 | Przystanek: | Bobrek Kopalnia
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
536 46 650 724 808 51 942 1009 1127 1241 1348 1426 1511 47 1628 58 1746 1909 2027 2131 2243
Dni robocze (w okresie wakacji letnich)
536 46 650 724 808 51 1009 1127 1241 1348 1426 1511 47 1628 58 1746 1909 2027 2131 2243
Soboty, niedziele i święta
546 650 814 948 1108 1228 1348 1510 1628 1746 1909 2027 2131 2243

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 21.04.2000

Wersja skryptu: 0.9.b15 | 0.181 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

183 | Przystanek: | Miechowice Kopalnia
 | Kierunek: | Miechowice Pętla
Dni robocze
505 18 623 48 739 805 53 929 1049 1207 1321 48 1435 1519 49 1628 1708 1821 1947 2103 2218
Dni robocze (w okresie wakacji letnich)
505 18 623 48 739 805 929 1049 1207 1321 48 1435 1519 49 1628 1708 1821 1947 2103 2218
Soboty, niedziele i święta
515 623 739 901 1029 1149 1309 1431 1549 1708 1821 1947 2103 2218

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 21.04.2000

Wersja skryptu: 0.9.b15 | 0.302 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

183 | Przystanek: | Bobrek Piecucha
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
538 48 652 726 810 53 944 1011 1129 1243 1350 1428 1513 49 1630 1700 48 1911 2029 2133 2245
Dni robocze (w okresie wakacji letnich)
538 48 652 726 810 53 1011 1129 1243 1350 1428 1513 49 1630 1700 48 1911 2029 2133 2245
Soboty, niedziele i święta
548 652 816 950 1110 1230 1350 1512 1630 1748 1911 2029 2133 2245

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 21.04.2000

Wersja skryptu: 0.9.b15 | 0.201 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

183 | Przystanek: | Miechowice Francuska
 | Kierunek: | Miechowice Pętla
Dni robocze
507 20 625 50 741 807 55 931 1051 1209 1323 50 1437 1521 51 1630 1710 1823 1949 2105 2220
Dni robocze (w okresie wakacji letnich)
507 20 625 50 741 807 931 1051 1209 1323 50 1437 1521 51 1630 1710 1823 1949 2105 2220
Soboty, niedziele i święta
517 625 741 903 1031 1151 1311 1433 1551 1710 1823 1949 2105 2220

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 21.04.2000

Wersja skryptu: 0.9.b15 | 0.183 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

183 | Przystanek: | Szombierki Ratusz
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
541 51 655 729 813 56 947 1014 1132 1246 1353 1431 1516 52 1633 1703 51 1914 2032 2136 2248
Dni robocze (w okresie wakacji letnich)
541 51 655 729 813 56 1014 1132 1246 1353 1431 1516 52 1633 1703 51 1914 2032 2136 2248
Soboty, niedziele i święta
551 655 819 953 1113 1233 1353 1515 1633 1751 1914 2032 2136 2248

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 21.04.2000

Wersja skryptu: 0.9.b15 | 0.206 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

183 | Przystanek: | Miechowice Szyb Północny
 | Kierunek: | Miechowice Pętla
Dni robocze
509 22 627 52 743 809 57 933 1053 1211 1325 52 1439 1523 53 1632 1712 1825 1951 2107 2222
Dni robocze (w okresie wakacji letnich)
509 22 627 52 743 809 933 1053 1211 1325 52 1439 1523 53 1632 1712 1825 1951 2107 2222
Soboty, niedziele i święta
519 627 743 905 1033 1153 1313 1435 1553 1712 1825 1951 2107 2222

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 21.04.2000

Wersja skryptu: 0.9.b15 | 0.306 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

183 | Przystanek: | Szombierki Kościół
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
542 52 656 730 814 57 948 1015 1133 1247 1354 1432 1517 53 1634 1704 52 1915 2033 2137 2249
Dni robocze (w okresie wakacji letnich)
542 52 656 730 814 57 1015 1133 1247 1354 1432 1517 53 1634 1704 52 1915 2033 2137 2249
Soboty, niedziele i święta
552 656 820 954 1114 1234 1354 1516 1634 1752 1915 2033 2137 2249

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 21.04.2000

Wersja skryptu: 0.9.b15 | 0.206 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

183 | Przystanek: | Miechowice Reptowska
 | Kierunek: | Miechowice Pętla
Dni robocze
510 23 628 53 744 810 58 934 1054 1212 1326 53 1440 1524 54 1633 1713 1826 1952 2108 2223
Dni robocze (w okresie wakacji letnich)
510 23 628 53 744 810 934 1054 1212 1326 53 1440 1524 54 1633 1713 1826 1952 2108 2223
Soboty, niedziele i święta
520 628 744 906 1034 1154 1314 1436 1554 1713 1826 1952 2108 2223

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 21.04.2000

Wersja skryptu: 0.9.b15 | 0.240 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

183 | Przystanek: | Szombierki Kopalnia
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
544 54 658 732 816 59 950 1017 1135 1249 1356 1434 1519 55 1636 1706 54 1917 2035 2139 2251
Dni robocze (w okresie wakacji letnich)
544 54 658 732 816 59 1017 1135 1249 1356 1434 1519 55 1636 1706 54 1917 2035 2139 2251
Soboty, niedziele i święta
554 658 822 956 1116 1236 1356 1518 1636 1754 1917 2035 2139 2251

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 21.04.2000

Wersja skryptu: 0.9.b15 | 0.207 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

183 | Przystanek: | Miechowice Bławatkowa
 | Kierunek: | Miechowice Pętla
Dni robocze
512 25 630 55 746 812 900 36 1056 1214 1328 55 1442 1526 56 1635 1715 1828 1954 2110 2225
Dni robocze (w okresie wakacji letnich)
512 25 630 55 746 812 936 1056 1214 1328 55 1442 1526 56 1635 1715 1828 1954 2110 2225
Soboty, niedziele i święta
522 630 746 908 1036 1156 1316 1438 1556 1715 1828 1954 2110 2225

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 21.04.2000

Wersja skryptu: 0.9.b15 | 0.299 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

183 | Przystanek: | Bytom Powstańców Warszawskich
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
547 57 701 35 819 902 53 1020 1138 1252 1359 1437 1522 58 1639 1709 57 1919 2037 2141 2253
Dni robocze (w okresie wakacji letnich)
547 57 701 35 819 902 1020 1138 1252 1359 1437 1522 58 1639 1709 57 1919 2037 2141 2253
Soboty, niedziele i święta
557 701 825 959 1119 1239 1359 1521 1639 1757 1919 2037 2141 2253

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 21.04.2000

Wersja skryptu: 0.9.b15 | 0.215 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

183 | Przystanek: | Miechowice Przychodnia na żądanie
 | Kierunek: | Miechowice Pętla
Dni robocze
513 26 631 56 747 813 901 37 1057 1215 1329 56 1443 1527 57 1636 1716 1829 1955 2111 2226
Dni robocze (w okresie wakacji letnich)
513 26 631 56 747 813 937 1057 1215 1329 56 1443 1527 57 1636 1716 1829 1955 2111 2226
Soboty, niedziele i święta
523 631 747 909 1037 1157 1317 1439 1557 1716 1829 1955 2111 2226

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 21.04.2000

Wersja skryptu: 0.9.b15 | 0.176 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Bytom Dworzec PKP
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze
7 00 9 00 16 00 18 05

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.010 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Pyskowice Plac Wyszyńskiego
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
7 58 10 13 16 58 19 13

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.011 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Bytom Wrocławska
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze
7 03 9 03 16 03 18 08

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.021 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Pyskowice Kąpielisko na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
8 00 10 15 17 00 19 15

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.011 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Bytom Łużycka
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze
7 06 9 06 16 06 18 11

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.011 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Zawada
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
8 02 10 17 17 02 19 17

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.012 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Karb
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze
7 09 9 09 16 09 18 14

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.012 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Karchowice II
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
8 04 10 19 17 04 19 19

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.012 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Miechowice Warszawska
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze
7 11 9 11 16 11 18 16

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.012 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Karchowice I
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
8 05 10 20 17 05 19 20

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.013 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Miechowice Park
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze
7 13 9 13 16 13 18 18

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.012 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Boniowice Skrzyżowanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
8 08 10 23 17 08 19 23

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.013 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Miechowice Kopalnia
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze
7 16 9 16 16 16 18 21

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.013 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Boniowice Konary na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
8 10 10 25 17 10 19 25

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.014 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Miechowice Francuska
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze
7 18 9 18 16 18 18 23

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.013 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Wieszowa Dworcowa
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
8 15 10 30 17 15 19 30

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.014 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Miechowice Dom Pomocy na żądanie
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze
7 20 9 20 16 20 18 25

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.014 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Wieszowa Dworzec PKP
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
8 16 10 31 17 16 19 31

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.015 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Rokitnica Szyb Ignacy na żądanie
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze
7 21 9 21 16 21 18 26

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.014 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Wieszowa Dworcowa
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
8 17 10 32 17 17 19 32

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.015 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Rokitnica Pętla
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze
7 24 9 24 16 24 18 29

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.035 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Wieszowa Kościół
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
8 19 10 34 17 19 19 34

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.015 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Rokitnica Pomorska
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze
7 25 9 25 16 25 18 30

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.025 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Wieszowa Kościuszki
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
8 20 10 35 17 20 19 35

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.016 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Rokitnica Andersa
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze
7 26 9 26 16 26 18 31

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.015 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Wieszowa Poczta
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
8 21 10 36 17 21 19 36

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.016 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Wieszowa Droga do Górnik
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze
7 28 9 28 16 28 18 33

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.016 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Wieszowa Bytomska na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
8 22 10 37 17 22 19 37

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.017 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Wieszowa Bytomska na żądanie
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze
7 29 9 29 16 29 18 34

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.016 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Wieszowa Droga do Górnik
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
8 23 10 38 17 23 19 38

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.017 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Wieszowa Poczta
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze
7 30 9 30 16 30 18 35

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.016 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Rokitnica Andersa
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
8 25 10 40 17 25 19 39

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.018 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Wieszowa Kościuszki
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze
7 31 9 31 16 31 18 36

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.017 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Rokitnica Pomorska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
8 26 10 41 17 26 19 40

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.018 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Wieszowa Kościół
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze
7 32 9 32 16 32 18 37

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.017 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Rokitnica Pętla
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
8 28 10 43 17 28 19 42

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Wieszowa Dworcowa
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze
7 34 9 34 16 34 18 39

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.018 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Rokitnica Szyb Ignacy na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
8 30 10 45 17 30 19 43

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Wieszowa Dworzec PKP
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze
7 35 9 35 16 35 18 40

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.018 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Miechowice Dom Pomocy na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
8 31 10 46 17 31 19 44

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.020 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Wieszowa Dworcowa
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze
7 36 9 36 16 36 18 41

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.018 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Miechowice Francuska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
8 33 10 48 17 33 19 46

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.020 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Boniowice Konary na żądanie
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze
7 41 9 41 16 41 18 46

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Miechowice Kopalnia
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
8 35 10 50 17 35 19 48

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.021 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Boniowice Skrzyżowanie
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze
7 43 9 43 16 43 18 48

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Miechowice Park
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
8 38 10 53 17 38 19 50

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.021 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Karchowice I
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze
7 46 9 46 16 46 18 51

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.020 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Miechowice Warszawska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
8 40 10 55 17 40 19 52

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.022 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Karchowice II
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze
7 47 9 47 16 47 18 52

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.020 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Karb
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
8 42 10 57 17 42 19 54

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.022 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Zawada
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze
7 49 9 49 16 49 18 54

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.020 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Bytom Łużycka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
8 45 11 00 17 45 19 56

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.023 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Pyskowice Kąpielisko na żądanie
 | Kierunek: | Pyskowice Plac Wyszyńskiego
Dni robocze
7 51 9 51 16 51 18 56

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.021 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

184 | Przystanek: | Bytom Wrocławska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
8 48 11 03 17 48 19 58

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999

Wersja skryptu: 0.9.b15 | 0.023 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Bytom Dworzec PKP
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
500 37 606 38 710 42 824 923 52 1123 1213 1311 1410 48 1517 50 1638 1719 1818 1918 2018 2118 2200 50 2330Z
Soboty
500 610 712 812 912 1042 1142 1242 1342 1442 1542 1642 1742 1842 2012 2112
Niedziele i święta
500 610 712 812 912 1042 1142 1242 1342 1442 1542 1642 1742 1842 2012 2112

Objaśnienia:
Z - zjazd do zajezdni Świerklaniec przez Szarlej, Piekary Śląskie, Kozłową Górę z pominięciem trasy podstawowej

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.173 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Osiedle Wieczorka Dworzec
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
450 515 45 620 47 720 51 840 1005 51 1145 1238 1330 1415 58 1539 1615 55 1746 1847 1950 2050 2150 2210
Soboty
512 620 720 820 950 1050 1150 1250 1350 1450 1550 1650 1750 1850 1950
Niedziele i święta
512 620 720 820 950 1050 1150 1250 1350 1450 1550 1650 1750 1850 1950

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.128 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Bytom Siemianowicka
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
505 42 611 43 715 47 829 928 57 1128 1218 1316 1415 53 1522 55 1643 1724 1823 1922 2022 2122 2204 54
Soboty
505 615 717 817 917 1047 1147 1247 1347 1447 1547 1647 1747 1847 2016 2116
Niedziele i święta
504 614 716 816 916 1046 1146 1246 1346 1446 1546 1646 1746 1846 2016 2116

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.172 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Osiedle Wieczorka Konstytucji 3 Maja
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
452 517 47 622 49 722 53 842 1007 53 1147 1240 1332 1417 1500 41 1617 57 1748 1849 1952 2052 2152 2212
Soboty
514 622 722 822 952 1052 1152 1252 1352 1452 1552 1652 1752 1852 1952
Niedziele i święta
514 622 722 822 952 1052 1152 1252 1352 1452 1552 1652 1752 1852 1952

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.111 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Bytom Zakłady Górnicze
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
507 44 613 45 717 49 831 930 59 1130 1220 1318 1417 55 1524 57 1645 1726 1825 1924 2024 2124 2206 56
Soboty
507 617 719 819 919 1049 1149 1249 1349 1449 1549 1649 1749 1849 2018 2118
Niedziele i święta
506 616 718 818 918 1048 1148 1248 1348 1448 1548 1648 1748 1848 2018 2118

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.212 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Szarlej Technoszczot
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
453 519 49 624 51 724 55 844 1009 55 1149 1242 1334 1419 1502 43 1619 59 1750 1851 1953 2053 2153 2213
Soboty
516 624 724 824 954 1054 1154 1254 1354 1454 1554 1654 1754 1854 1953
Niedziele i święta
516 624 724 824 954 1054 1154 1254 1354 1454 1554 1654 1754 1854 1953

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.198 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Bytom Droga do Szybu Lompy
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
509 46 615 47 719 51 833 932 1001 1132 1222 1320 1419 57 1526 59 1647 1728 1827 1926 2026 2126 2208 58
Soboty
509 619 721 821 921 1051 1151 1251 1351 1451 1551 1651 1751 1851 2020 2120
Niedziele i święta
508 618 720 820 920 1050 1150 1250 1350 1450 1550 1650 1750 1850 2020 2120

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.212 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Szarlej Kopalnia Julian
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
454 520 50 625 52 725 56 845 1010 56 1150 1243 1335 1420 1503 44 1620 1700 51 1852 1954 2054 2154 2214
Soboty
517 625 725 825 955 1055 1155 1255 1355 1455 1555 1655 1755 1855 1954
Niedziele i święta
517 625 725 825 955 1055 1155 1255 1355 1455 1555 1655 1755 1855 1954

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.207 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Brzeziny Śląskie Stare Osiedle
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
510 47 616 48 720 52 834 933 1002 1133 1223 1321 1420 58 1527 1600 48 1729 1828 1927 2027 2127 2209 59
Soboty
510 620 722 822 922 1052 1152 1252 1352 1452 1552 1652 1752 1852 2021 2121
Niedziele i święta
509 619 721 821 921 1051 1151 1251 1351 1451 1551 1651 1751 1851 2021 2121

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.292 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Szarlej Poczta
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
456 523 53 628 55 728 59 848 1013 59 1153 1246 1338 1423 1506 47 1623 1703 54 1855 1956 2056 2156 2216
Soboty
520 628 728 828 958 1058 1158 1258 1358 1458 1558 1658 1758 1858 1956
Niedziele i święta
520 628 728 828 958 1058 1158 1258 1358 1458 1558 1658 1758 1858 1956

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.157 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Brzeziny Śląskie ZGH Orzeł Biały
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
511 48 617 49 721 53 835 934 1003 1134 1224 1322 1421 59 1528 1601 49 1730 1829 1928 2028 2128 2210 2300
Soboty
511 621 723 823 923 1053 1153 1253 1353 1453 1553 1653 1753 1853 2022 2122
Niedziele i święta
510 620 722 822 922 1052 1152 1252 1352 1452 1552 1652 1752 1852 2022 2122

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.266 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Szarlej Wyszyńskiego
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
458 525 55 630 57 730 801 50 1015 1101 55 1248 1340 1425 1508 49 1625 1705 56 1857 1958 2058 2158 2218
Soboty
522 630 730 830 1000 1100 1200 1300 1400 1500 1600 1700 1800 1900 58
Niedziele i święta
522 630 730 830 1000 1100 1200 1300 1400 1500 1600 1700 1800 1900 58

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.173 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Brzeziny Śląskie Roździeńskiego
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
513 50 619 51 723 55 837 936 1005 1136 1226 1324 1423 1501 30 1603 51 1732 1831 1930 2030 2130 2212 2302
Soboty
513 623 725 825 925 1055 1155 1255 1355 1455 1555 1655 1755 1855 2024 2124
Niedziele i święta
512 622 724 824 924 1054 1154 1254 1354 1454 1554 1654 1754 1854 2024 2124

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.310 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Szarlej Osiedle Sowińskiego
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
459 527 57 632 59 732 803 52 1017 1103 57 1250 1342 1427 1510 51 1627 1707 58 1859 1959 2059 2159 2219
Soboty
524 632 732 832 1002 1102 1202 1302 1402 1502 1602 1702 1802 1901 59
Niedziele i święta
524 632 732 832 1002 1102 1202 1302 1402 1502 1602 1702 1802 1901 59

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.189 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Brzeziny Śląskie
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
514 51 620 52 724 56 838 937 1006 1137 1227 1325 1424 1502 31 1604 52 1733 1832 1931 2031 2131 2213 2303
Soboty
514 624 726 826 926 1056 1156 1256 1356 1456 1556 1656 1756 1856 2025 2125
Niedziele i święta
513 623 725 825 925 1055 1155 1255 1355 1455 1555 1655 1755 1855 2025 2125

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.463 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Brzozowice
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
501 29 59 634 701 34 805 54 1019 1105 59 1252 1344 1429 1512 53 1629 1709 1800 1901 2001 2101 2201 21
Soboty
526 634 734 834 1004 1104 1204 1304 1404 1504 1604 1704 1804 1903 2001
Niedziele i święta
526 634 734 834 1004 1104 1204 1304 1404 1504 1604 1704 1804 1903 2001

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.204 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Brzeziny Śląskie Bednorza na żądanie
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
516 53 622 54 726 58 840 939 1008 1139 1229 1327 1426 1504 33 1606 54 1735 1834 1933 2033 2133 2215 2305
Soboty
516 626 728 828 928 1058 1158 1258 1358 1458 1558 1658 1758 1858 2027 2127
Niedziele i święta
515 625 727 827 927 1057 1157 1257 1357 1457 1557 1657 1757 1857 2027 2127

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.341 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Kamień
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
503 31 601 36 703 36 807 56 1021 1107 1201 54 1346 1431 1514 55 1631 1711 1802 1902 2002 2102 2202 22
Soboty
528 636 736 836 1006 1106 1206 1306 1406 1506 1606 1706 1806 1904 2002
Niedziele i święta
528 636 736 836 1006 1106 1206 1306 1406 1506 1606 1706 1806 1904 2002

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.220 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Kamień Kopalnia Andaluzja
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
517 54 623 55 727 59 841 940 1009 1140 1230 1328 1427 1505 34 1607 55 1736 1835 1934 2034 2134 2216 2306
Soboty
517 627 729 829 929 1059 1159 1259 1359 1459 1559 1659 1759 1859 2028 2128
Niedziele i święta
516 626 728 828 928 1058 1158 1258 1358 1458 1558 1658 1758 1858 2028 2128

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.210 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Kamień Kościół
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
505 33 603 38 705 38 809 58 1023 1109 1203 56 1348 1433 1516 57 1633 1713 1804 1904 2004 2104 2204 24
Soboty
530 638 738 838 1008 1108 1208 1308 1408 1508 1608 1708 1808 1906 2004
Niedziele i święta
530 638 738 838 1008 1108 1208 1308 1408 1508 1608 1708 1808 1906 2004

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.237 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Kamień Osiedle Powstańców
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
519 56 625 57 729 801 43 942 1011 1142 1232 1330 1429 1507 36 1609 57 1738 1837 1936 2036 2136 2218 2308
Soboty
519 629 731 831 931 1101 1201 1301 1401 1501 1601 1701 1801 1901 2030 2130
Niedziele i święta
518 628 730 830 930 1100 1200 1300 1400 1500 1600 1700 1800 1900 2030 2130

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.219 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Kamień Osiedle Powstańców Parking
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
506 34 604 39 706 39 810 59 1024 1110 1204 57 1349 1434 1517 58 1634 1714 1805 1905 2005 2105 2205 25
Soboty
531 639 739 839 1009 1109 1209 1309 1409 1509 1609 1709 1809 1907 2005
Niedziele i święta
531 639 739 839 1009 1109 1209 1309 1409 1509 1609 1709 1809 1907 2005

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.250 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Kamień Osiedle Powstańców Pawilon
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
520 57 626 58 730 802 44 943 1012 1143 1233 1331 1430 1508 37 1610 58 1739 1838 1937 2037 2137 2219 2309
Soboty
520 630 732 832 932 1102 1202 1302 1402 1502 1602 1702 1802 1902 2031 2131
Niedziele i święta
519 629 731 831 931 1101 1201 1301 1401 1501 1601 1701 1801 1901 2031 2131

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.552 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Kamień Osiedle Powstańców Pawilon
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
508 36 606 41 708 41 812 901 1026 1112 1206 59 1351 1436 1519 1600 36 1716 1807 1907 2007 2107 2207 27
Soboty
533 641 741 841 1011 1111 1211 1311 1411 1511 1611 1711 1811 1909 2007
Niedziele i święta
533 641 741 841 1011 1111 1211 1311 1411 1511 1611 1711 1811 1909 2007

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.266 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Kamień Osiedle Powstańców Parking
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
522 59 628 700 32 804 46 945 1014 1145 1235 1333 1432 1510 39 1612 1700 41 1840 1939 2039 2139 2221 2311
Soboty
522 632 734 834 934 1104 1204 1304 1404 1504 1604 1704 1804 1904 2033 2133
Niedziele i święta
521 631 733 833 933 1103 1203 1303 1403 1503 1603 1703 1803 1903 2033 2133

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.319 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Kamień Osiedle Powstańców
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
509 37 607 42 709 42 813 902 1027 1113 1207 1300 52 1437 1520 1601 37 1717 1808 1908 2008 2108 2208 28
Soboty
534 642 742 842 1012 1112 1212 1312 1412 1512 1612 1712 1812 1910 2008
Niedziele i święta
534 642 742 842 1012 1112 1212 1312 1412 1512 1612 1712 1812 1910 2008

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.283 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Kamień Kościół
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
523 600 29 701 33 805 47 946 1015 1146 1236 1334 1433 1511 40 1613 1701 42 1841 1940 2040 2140 2222 2312
Soboty
523 633 735 835 935 1105 1205 1305 1405 1505 1605 1705 1805 1905 2034 2134
Niedziele i święta
522 632 734 834 934 1104 1204 1304 1404 1504 1604 1704 1804 1904 2034 2134

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.493 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Kamień Kopalnia Andaluzja
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
511 39 609 44 711 44 815 904 1029 1115 1209 1302 54 1439 1522 1603 39 1719 1810 1910 2010 2110 2210 30
Soboty
536 644 744 844 1014 1114 1214 1314 1414 1514 1614 1714 1814 1912 2010
Niedziele i święta
536 644 744 844 1014 1114 1214 1314 1414 1514 1614 1714 1814 1912 2010

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.300 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Kamień
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
525 602 31 703 35 807 49 948 1017 1148 1238 1336 1435 1513 42 1615 1703 44 1843 1942 2042 2142 2224 2314
Soboty
525 635 737 837 937 1107 1207 1307 1407 1507 1607 1707 1807 1907 2036 2136
Niedziele i święta
524 634 736 836 936 1106 1206 1306 1406 1506 1606 1706 1806 1906 2036 2136

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.536 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Brzeziny Śląskie Bednorza na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
512 40 610 45 712 45 816 905 1030 1116 1210 1303 55 1440 1523 1604 40 1720 1811 1911 2011 2111 2211 31
Soboty
537 645 745 845 1015 1115 1215 1315 1415 1515 1615 1715 1815 1913 2011
Niedziele i święta
537 645 745 845 1015 1115 1215 1315 1415 1515 1615 1715 1815 1913 2011

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.314 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Brzozowice
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
527 604 33 705 37 809 51 950 1019 1150 1240 1338 1437 1515 44 1617 1705 46 1845 1943 2043 2143 2225 2315
Soboty
527 637 739 839 939 1109 1209 1309 1409 1509 1609 1709 1809 1908 2037 2137
Niedziele i święta
526 636 738 838 938 1108 1208 1308 1408 1508 1608 1708 1808 1907 2037 2137

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.552 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Brzeziny Śląskie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
514 42 612 47 714 47 818 907 1032 1118 1212 1305 57 1442 1525 1606 42 1722 1813 1913 2013 2113 2213 33
Soboty
539 647 747 847 1017 1117 1217 1317 1417 1517 1617 1717 1817 1915 2013
Niedziele i święta
539 647 747 847 1017 1117 1217 1317 1417 1517 1617 1717 1817 1915 2013

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.328 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Szarlej Osiedle Sowińskiego
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
529 606 35 707 39 811 53 952 1021 1152 1242 1340 1439 1517 46 1619 1707 48 1847 1945 2045 2145 2227 2317
Soboty
529 639 741 841 941 1111 1211 1311 1411 1511 1611 1711 1811 1910 2039 2139
Niedziele i święta
528 638 740 840 940 1110 1210 1310 1410 1510 1610 1710 1810 1909 2039 2139

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.557 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Brzeziny Śląskie Roździeńskiego
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
515 43 613 48 715 48 819 908 1033 1119 1213 1306 58 1443 1526 1607 43 1723 1814 1914 2014 2114 2214 34
Soboty
540 648 748 848 1018 1118 1218 1318 1418 1518 1618 1718 1818 1916 2014
Niedziele i święta
540 648 748 848 1018 1118 1218 1318 1418 1518 1618 1718 1818 1916 2014

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.345 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Szarlej Wyszyńskiego
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
531 608 37 709 41 813 55 954 1023 1154 1244 1342 1441 1519 48 1621 1709 50 1849 1946 2046 2146 2228 2318
Soboty
531 641 743 843 943 1113 1213 1313 1413 1513 1613 1713 1813 1911 2040 2140
Niedziele i święta
530 640 742 842 942 1112 1212 1312 1412 1512 1612 1712 1812 1910 2040 2140

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.628 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Brzeziny Śląskie ZGH Orzeł Biały
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
517 45 615 50 717 50 821 910 1035 1121 1215 1308 1400 45 1528 1609 45 1725 1816 1916 2016 2116 2216 36
Soboty
542 650 750 850 1020 1120 1220 1320 1420 1520 1620 1720 1820 1918 2016
Niedziele i święta
542 650 750 850 1020 1120 1220 1320 1420 1520 1620 1720 1820 1918 2016

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.362 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Szarlej Poczta
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
533 610 39 711 43 815 57 956 1025 1156 1246 1344 1443 1521 50 1623 1711 52 1851 1948 2048 2148 2230 2320
Soboty
533 643 745 845 945 1115 1215 1315 1415 1515 1615 1715 1815 1913 2042 2142
Niedziele i święta
532 642 744 844 944 1114 1214 1314 1414 1514 1614 1714 1814 1912 2042 2142

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.600 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Brzeziny Śląskie Stare Osiedle
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
518 46 616 51 718 51 822 911 1036 1122 1216 1309 1401 46 1529 1610 46 1726 1817 1917 2017 2117 2217 37
Soboty
543 651 751 851 1021 1121 1221 1321 1421 1521 1621 1721 1821 1919 2017
Niedziele i święta
543 651 751 851 1021 1121 1221 1321 1421 1521 1621 1721 1821 1919 2017

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.377 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Szarlej Kopalnia Julian
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
536 613 42 714 46 818 900 59 1028 1159 1249 1347 1446 1524 53 1626 1714 55 1854 1950 2050 2150 2232 2322
Soboty
536 646 748 848 948 1118 1218 1318 1418 1518 1618 1718 1818 1915 2044 2144
Niedziele i święta
535 645 747 847 947 1117 1217 1317 1417 1517 1617 1717 1817 1914 2044 2144

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.702 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Bytom Droga do Szybu Lompy
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
519 47 617 52 719 52 823 912 1037 1123 1217 1310 1402 47 1530 1611 47 1727 1818 1918 2018 2118 2218 38
Soboty
544 652 752 852 1022 1122 1222 1322 1422 1522 1622 1722 1822 1920 2018
Niedziele i święta
544 652 752 852 1022 1122 1222 1322 1422 1522 1622 1722 1822 1920 2018

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.389 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Szarlej Technoszczot
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
537 614 43 715 47 819 901 1000 29 1200 50 1348 1447 1525 54 1627 1715 56 1855 1951 2051 2151 2233 2323
Soboty
537 647 749 849 949 1119 1219 1319 1419 1519 1619 1719 1819 1916 2045 2145
Niedziele i święta
536 646 748 848 948 1118 1218 1318 1418 1518 1618 1718 1818 1915 2045 2145

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.667 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Bytom Zakłady Górnicze
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
520 48 618 53 720 53 824 913 1038 1124 1218 1311 1403 48 1531 1612 48 1728 1819 1919 2019 2119 2219 39
Soboty
545 653 753 853 1023 1123 1223 1323 1423 1523 1623 1723 1823 1921 2019
Niedziele i święta
545 653 753 853 1023 1123 1223 1323 1423 1523 1623 1723 1823 1921 2019

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.429 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Osiedle Wieczorka Konstytucji 3 Maja
 | Kierunek: | Osiedle Wieczorka Dworzec
Dni robocze
539 616 45 717 49 821 903 1002 31 1202 52 1350 1449 1527 56 1629 1717 58 1857 1952 2052 2152 2234 2324
Soboty
539 649 751 851 951 1121 1221 1321 1421 1521 1621 1721 1821 1917 2046 2146
Niedziele i święta
538 648 750 850 950 1120 1220 1320 1420 1520 1620 1720 1820 1916 2046 2146

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.626 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Bytom Siemianowicka
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
522 50 620 55 722 55 826 915 1040 1126 1220 1313 1405 50 1533 1614 50 1730 1821 1921 2021 2121 2221 41
Soboty
547 655 755 855 1025 1125 1225 1325 1425 1525 1625 1725 1825 1923 2021
Niedziele i święta
547 655 755 855 1025 1125 1225 1325 1425 1525 1625 1725 1825 1923 2021

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.423 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Bytom Plac Sobieskiego
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
525 53 623 58 725 58 829 918 1043 1129 1223 1316 1408 53 1536 1617 53 1733 1824 1923 2023 2123 2223 43
Soboty
550 658 758 858 1028 1128 1228 1328 1428 1528 1628 1728 1828 1925 2023
Niedziele i święta
549 657 757 857 1027 1127 1227 1327 1427 1527 1627 1727 1827 1925 2023

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.437 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Bytom Strzelców Bytomskich I
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze
2332

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.331 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Bytom Strzelców Bytomskich I
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
528 56 626 701 28 801 32 921 1046 1132 1226 1319 1411 56 1539 1620 56 1736 1827 1926 2026 2126 2226 46
Soboty
553 701 801 901 1031 1131 1231 1331 1431 1531 1631 1731 1831 1928 2026
Niedziele i święta
552 700 800 900 1030 1130 1230 1330 1430 1530 1630 1730 1830 1928 2026

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.453 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Bytom Nawrota
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze
2334

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.402 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Bytom Chrobrego I
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze
2335

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.356 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Świerklaniec Zajezdnia
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
429
Soboty
429
Niedziele i święta
429

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.538 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Bytom Gallusa
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze
2337

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.374 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Świerklaniec Park
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
430
Soboty
430
Niedziele i święta
430

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.937 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Bytom Droga do Szybu Barbara
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze
2339

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.383 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Kozłowa Góra I
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
434
Soboty
434
Niedziele i święta
434

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.876 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Szarlej Obwodnica na żądanie
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze
2341

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.398 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Kozłowa Góra Tarnogórska
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
435
Soboty
435
Niedziele i święta
435

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.957 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Szarlej Szpital
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze
2343

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.411 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Piekary Śląskie Lipki na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
436
Soboty
436
Niedziele i święta
436

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.872 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Szarlej Poczta
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze
2345

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.420 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Piekary Śląskie PGR
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
438
Soboty
438
Niedziele i święta
438

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.972 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Piekary Śląskie Kościół
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze
2347

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.729 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Piekary Śląskie Kościół
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
440
Soboty
440
Niedziele i święta
440

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.785 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Piekary Śląskie PGR
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze
2349

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.897 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Szarlej Poczta
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
442
Soboty
442
Niedziele i święta
442

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 1.076 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Piekary Śląskie Lipki na żądanie
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze
2351

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.766 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Szarlej Szpital
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
444
Soboty
444
Niedziele i święta
444

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 1.002 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Kozłowa Góra Tarnogórska
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze
2352

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.964 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Szarlej Obwodnica na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
445
Soboty
445
Niedziele i święta
445

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 1.117 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Kozłowa Góra I
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze
2353

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.932 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Bytom Kruszcowa
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
447
Soboty
447
Niedziele i święta
447

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.936 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Świerklaniec Park
 | Kierunek: | Świerklaniec Zajezdnia
Dni robocze
2357

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.945 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Bytom Mickiewicza
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
449
Soboty
449
Niedziele i święta
449

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 1.162 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Bytom Chrobrego I
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
451
Soboty
451
Niedziele i święta
451

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.951 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Bytom Chrobrego II na żądanie
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
452
Soboty
452
Niedziele i święta
452

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 1.184 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

185 | Przystanek: | Bytom Strzelców Bytomskich I
 | Kierunek: | Bytom Dworzec PKP
Dni robocze
454
Soboty
454
Niedziele i święta
454

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.989 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Łabędy Huta
 | Kierunek: | Trynek Pętla
Dni robocze
515AS 609AS 700AS 30S 815 915 1015 1115 1215 1305S 45A 1420AS 50A 1520S 1615AS 50S 1730 1815A 1915A 2020A 2115S 2215AS 50P
Soboty, niedziele i święta
615A 815 1015 1115 1215 1315 1415 1515 1615 1715 1815 2015 2215

Objaśnienia:
AS - kurs przez Stare Łabędy SSE i Gliwice Zakład Opla, z pominięciem przystanku Stare Łabędy Starogliwicka
S - kurs przez Stare Łabędy SSE, z pominięciem przystanku Stare Łabędy Starogliwicka
A - kurs przez Gliwice Zakład Opla
P - od przystanku Łabędy Rynek kurs do przystanku Gliwice Plac Piastów przez Przyszówkę

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.088 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Trynek Pętla
 | Kierunek: | Łabędy Huta
Dni robocze
431A 500AS 605AS 35AS 710S 815G 915 1015P 1115 1200A 45S 1330S 1405AS 30AS 1510 1605AS 35S 1715 35G 1815 1915 2015A 2105AS 2205AS 2302G
Soboty, niedziele i święta
500A 715A 915 1015 1115 1215 1300 1415 1515 1615 1715 1800G 1915 2100 2300G

Objaśnienia:
A - kurs przez Gliwice Zakład Opla
AS - kurs przez Gliwice Zakład Opla i Stare Łabędy SSE, z pominięciem przystanku Stare Łabędy Starogliwicka
S - kurs przez Stare Łabędy SSE, z pominięciem przystanku Stare Łabędy Starogliwicka
P - od przystanku Gliwice Cmentarz Centralny kurs do przystanku Gliwice Piwna
G - od przystanku Trynek II kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.213 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Łabędy Rynek
 | Kierunek: | Trynek Pętla
Dni robocze
517AS 611AS 702AS 32S 817 917 1017 1117 1217 1307S 47A 1422AS 52A 1522S 1617AS 52S 1732 1817A 1917A 2022A 2117S 2217AS 52P
Soboty, niedziele i święta
617A 817 1017 1117 1217 1317 1417 1517 1617 1717 1817 2017 2217

Objaśnienia:
AS - kurs przez Stare Łabędy SSE i Gliwice Zakład Opla, z pominięciem przystanku Stare Łabędy Starogliwicka
S - kurs przez Stare Łabędy SSE, z pominięciem przystanku Stare Łabędy Starogliwicka
A - kurs przez Gliwice Zakład Opla
P - od przystanku Łabędy Rynek kurs do przystanku Gliwice Plac Piastów przez Przyszówkę

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.116 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Trynek II
 | Kierunek: | Łabędy Huta
Dni robocze
432A 501AS 606AS 36AS 711S 816G 916 1016P 1116 1201A 46S 1331S 1406AS 31AS 1511 1606AS 36S 1716 36G 1816 1916 2016A 2106AS 2206AS 2303G
Soboty, niedziele i święta
501A 716A 916 1016 1116 1216 1301 1416 1516 1616 1716 1801G 1916 2101 2301G

Objaśnienia:
A - kurs przez Gliwice Zakład Opla
AS - kurs przez Gliwice Zakład Opla i Stare Łabędy SSE, z pominięciem przystanku Stare Łabędy Starogliwicka
S - kurs przez Stare Łabędy SSE, z pominięciem przystanku Stare Łabędy Starogliwicka
P - od przystanku Gliwice Cmentarz Centralny kurs do przystanku Gliwice Piwna
G - od przystanku Trynek II kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.126 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Łabędy Strzelców Bytomskich
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
2254

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.055 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Trynek I
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
818 1738 2305
Soboty, niedziele i święta
1803 2303

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.115 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Łabędy Dworzec PKP I
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
2256

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.091 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Gliwice Cegielnia
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
820 1740 2307
Soboty, niedziele i święta
1805 2305

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.115 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Łabędy Osiedle
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
2257

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.087 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Gliwice Nowy Świat
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
823 1743 2310
Soboty, niedziele i święta
1808 2308

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.078 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Przyszówka Kaplica
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
2259

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.090 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Gliwice Wrocławska
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
826 1746 2313
Soboty, niedziele i święta
1811 2311

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.187 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Przyszówka Skrzyżowanie
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
2301

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.131 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Osiedle Kopernika Kąpielisko
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
2304

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.128 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Sikornik Osiedle
 | Kierunek: | Łabędy Huta
Dni robocze
434A 503AS 608AS 38AS 713S 918 1018P 1118 1203A 48S 1333S 1408AS 33AS 1513 1608AS 38S 1718 1818 1918 2018A 2108AS 2208AS
Soboty, niedziele i święta
503A 718A 918 1018 1118 1218 1303 1418 1518 1618 1718 1918 2103

Objaśnienia:
A - kurs przez Gliwice Zakład Opla
AS - kurs przez Gliwice Zakład Opla i Stare Łabędy SSE, z pominięciem przystanku Stare Łabędy Starogliwicka
S - kurs przez Stare Łabędy SSE, z pominięciem przystanku Stare Łabędy Starogliwicka
P - od przystanku Gliwice Cmentarz Centralny kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.263 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Osiedle Kopernika
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
2306

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.242 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Sikornik Zimorodka
 | Kierunek: | Łabędy Huta
Dni robocze
436A 505AS 610AS 40AS 715S 920 1020P 1120 1205A 50S 1335S 1410AS 35AS 1515 1610AS 40S 1720 1820 1920 2020A 2110AS 2210AS
Soboty, niedziele i święta
505A 720A 920 1020 1120 1220 1305 1420 1520 1620 1720 1920 2105

Objaśnienia:
A - kurs przez Gliwice Zakład Opla
AS - kurs przez Gliwice Zakład Opla i Stare Łabędy SSE, z pominięciem przystanku Stare Łabędy Starogliwicka
S - kurs przez Stare Łabędy SSE, z pominięciem przystanku Stare Łabędy Starogliwicka
P - od przystanku Gliwice Cmentarz Centralny kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.287 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Szobiszowice
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
2308

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.133 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Gliwice Cegielnia
 | Kierunek: | Łabędy Huta
Dni robocze
438A 507AS 612AS 42AS 717S 922 1022P 1122 1207A 52S 1337S 1412AS 37AS 1517 1612AS 42S 1722 1822 1922 2022A 2112AS 2212AS
Soboty, niedziele i święta
507A 722A 922 1022 1122 1222 1307 1422 1522 1622 1722 1922 2107

Objaśnienia:
A - kurs przez Gliwice Zakład Opla
AS - kurs przez Gliwice Zakład Opla i Stare Łabędy SSE, z pominięciem przystanku Stare Łabędy Starogliwicka
S - kurs przez Stare Łabędy SSE, z pominięciem przystanku Stare Łabędy Starogliwicka
P - od przystanku Gliwice Cmentarz Centralny kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.246 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Gliwice Świętojańska
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
2310

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.144 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Gliwice Kochanowskiego
 | Kierunek: | Łabędy Huta
Dni robocze
440A 509AS 614AS 44AS 719S 924 1024P 1124 1209A 54S 1339S 1414AS 39AS 1519 1614AS 44S 1724 1824 1924 2024A 2114AS 2214AS
Soboty, niedziele i święta
509A 724A 924 1024 1124 1224 1309 1424 1524 1624 1724 1924 2109

Objaśnienia:
A - kurs przez Gliwice Zakład Opla
AS - kurs przez Gliwice Zakład Opla i Stare Łabędy SSE, z pominięciem przystanku Stare Łabędy Starogliwicka
S - kurs przez Stare Łabędy SSE, z pominięciem przystanku Stare Łabędy Starogliwicka
P - od przystanku Gliwice Cmentarz Centralny kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.199 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Gliwice Toszecka
 | Kierunek: | Gliwice Plac Piastów
Dni robocze
2311

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.307 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Gliwice Teatr Muzyczny
 | Kierunek: | Łabędy Huta
Dni robocze
442A 511AS 616AS 46AS 721S 926 1026P 1126 1211A 56S 1341S 1416AS 41AS 1521 1616AS 46S 1726 1826 1926 2026A 2116AS 2216AS
Soboty, niedziele i święta
511A 726A 926 1026 1126 1226 1311 1426 1526 1626 1726 1926 2111

Objaśnienia:
A - kurs przez Gliwice Zakład Opla
AS - kurs przez Gliwice Zakład Opla i Stare Łabędy SSE, z pominięciem przystanku Stare Łabędy Starogliwicka
S - kurs przez Stare Łabędy SSE, z pominięciem przystanku Stare Łabędy Starogliwicka
P - od przystanku Gliwice Cmentarz Centralny kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.380 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Gliwice Słowackiego
 | Kierunek: | Łabędy Huta
Dni robocze
444A 513AS 618AS 48AS 723S 928 1028P 1128 1213A 58S 1343S 1418AS 43AS 1523 1618AS 48S 1728 1828 1928 2028A 2118AS 2218AS
Soboty, niedziele i święta
513A 728A 928 1028 1128 1228 1313 1428 1528 1628 1728 1928 2113

Objaśnienia:
A - kurs przez Gliwice Zakład Opla
AS - kurs przez Gliwice Zakład Opla i Stare Łabędy SSE, z pominięciem przystanku Stare Łabędy Starogliwicka
S - kurs przez Stare Łabędy SSE, z pominięciem przystanku Stare Łabędy Starogliwicka
P - od przystanku Gliwice Cmentarz Centralny kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.219 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Łabędy Dworzec PKP II
 | Kierunek: | Trynek Pętla
Dni robocze
520AS 614AS 705AS 35S 820 920 1020 1120 1220 1310S 50A 1425AS 55A 1525S 1620AS 55S 1735 1820A 1920A 2025A 2120S 2220AS
Soboty, niedziele i święta
620A 820 1020 1120 1220 1320 1420 1520 1620 1720 1820 2020 2220

Objaśnienia:
AS - kurs przez Stare Łabędy SSE i Gliwice Zakład Opla, z pominięciem przystanku Stare Łabędy Starogliwicka
S - kurs przez Stare Łabędy SSE, z pominięciem przystanku Stare Łabędy Starogliwicka
A - kurs przez Gliwice Zakład Opla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.455 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Gliwice Sobieskiego
 | Kierunek: | Łabędy Huta
Dni robocze
445A 514AS 619AS 49AS 724S 929 1029P 1129 1214A 59S 1344S 1419AS 44AS 1524 1619AS 49S 1729 1829 1929 2029A 2119AS 2219AS
Soboty, niedziele i święta
514A 729A 929 1029 1129 1229 1314 1429 1529 1629 1729 1929 2114

Objaśnienia:
A - kurs przez Gliwice Zakład Opla
AS - kurs przez Gliwice Zakład Opla i Stare Łabędy SSE, z pominięciem przystanku Stare Łabędy Starogliwicka
S - kurs przez Stare Łabędy SSE, z pominięciem przystanku Stare Łabędy Starogliwicka
P - od przystanku Gliwice Cmentarz Centralny kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.229 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Łabędy Poczta
 | Kierunek: | Trynek Pętla
Dni robocze
522AS 616AS 707AS 37S 822 922 1022 1122 1222 1312S 52A 1427AS 57A 1527S 1622AS 57S 1737 1822A 1922A 2027A 2122S 2222AS
Soboty, niedziele i święta
622A 822 1022 1122 1222 1322 1422 1522 1622 1722 1822 2022 2222

Objaśnienia:
AS - kurs przez Stare Łabędy SSE i Gliwice Zakład Opla, z pominięciem przystanku Stare Łabędy Starogliwicka
S - kurs przez Stare Łabędy SSE, z pominięciem przystanku Stare Łabędy Starogliwicka
A - kurs przez Gliwice Zakład Opla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.244 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Wójtowa Wieś Pętla
 | Kierunek: | Łabędy Huta
Dni robocze
447A 516AS 621AS 51AS 726S 931 1031P 1131 1216A 1301S 46S 1421AS 46AS 1526 1621AS 51S 1731 1831 1931 2031A 2121AS 2221AS
Soboty, niedziele i święta
516A 731A 931 1031 1131 1231 1316 1431 1531 1631 1731 1931 2116

Objaśnienia:
A - kurs przez Gliwice Zakład Opla
AS - kurs przez Gliwice Zakład Opla i Stare Łabędy SSE, z pominięciem przystanku Stare Łabędy Starogliwicka
S - kurs przez Stare Łabędy SSE, z pominięciem przystanku Stare Łabędy Starogliwicka
P - od przystanku Gliwice Cmentarz Centralny kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.237 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Stare Łabędy
 | Kierunek: | Trynek Pętla
Dni robocze
524AS 618AS 709AS 39S 824 924 1024 1124 1224 1314S 54A 1429AS 59A 1529S 1624AS 59S 1739 1824A 1924A 2029A 2124S 2224AS
Soboty, niedziele i święta
624A 824 1024 1124 1224 1324 1424 1524 1624 1724 1824 2024 2224

Objaśnienia:
AS - kurs przez Stare Łabędy SSE i Gliwice Zakład Opla, z pominięciem przystanku Stare Łabędy Starogliwicka
S - kurs przez Stare Łabędy SSE, z pominięciem przystanku Stare Łabędy Starogliwicka
A - kurs przez Gliwice Zakład Opla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.420 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Gliwice Daszyńskiego
 | Kierunek: | Łabędy Huta
Dni robocze
449A 518AS 623AS 53AS 728S 933 1033P 1133 1218A 1303S 48S 1423AS 48AS 1528 1623AS 53S 1733 1833 1933 2033A 2123AS 2223AS
Soboty, niedziele i święta
518A 733A 933 1033 1133 1233 1318 1433 1533 1633 1733 1933 2118

Objaśnienia:
A - kurs przez Gliwice Zakład Opla
AS - kurs przez Gliwice Zakład Opla i Stare Łabędy SSE, z pominięciem przystanku Stare Łabędy Starogliwicka
S - kurs przez Stare Łabędy SSE, z pominięciem przystanku Stare Łabędy Starogliwicka
P - od przystanku Gliwice Cmentarz Centralny kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.249 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Stare Łabędy Starogliwicka
 | Kierunek: | Trynek Pętla
Dni robocze
826 926 1026 1126 1226 1356A 1501A 1741 1826A 1926A 2031A
Soboty, niedziele i święta
626A 826 1026 1126 1226 1326 1426 1526 1626 1726 1826 2026 2226

Objaśnienia:
A - kurs przez Gliwice Zakład Opla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.504 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Gliwice Styczyńskiego I
 | Kierunek: | Łabędy Huta
Dni robocze
451A 520AS 625AS 55AS 730S 935 1035P 1135 1220A 1305S 50S 1425AS 50AS 1530 1625AS 55S 1735 1835 1935 2035A 2125AS 2225AS
Soboty, niedziele i święta
520A 735A 935 1035 1135 1235 1320 1435 1535 1635 1735 1935 2120

Objaśnienia:
A - kurs przez Gliwice Zakład Opla
AS - kurs przez Gliwice Zakład Opla i Stare Łabędy SSE, z pominięciem przystanku Stare Łabędy Starogliwicka
S - kurs przez Stare Łabędy SSE, z pominięciem przystanku Stare Łabędy Starogliwicka
P - od przystanku Gliwice Cmentarz Centralny kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.260 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Stare Łabędy SSE
 | Kierunek: | Trynek Pętla
Dni robocze
526A 620A 711A 41 1316 1431A 1531 1626A 1701 2126 2226A

Objaśnienia:
A - kurs przez Gliwice Zakład Opla

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.241 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Osiedle Gwardii Ludowej Andersa I
 | Kierunek: | Łabędy Huta
Dni robocze
452A 521AS 626AS 56AS 731S 936 1036P 1136 1221A 1306S 51S 1426AS 51AS 1531 1626AS 56S 1736 1836 1936 2036A 2126AS 2226AS
Soboty, niedziele i święta
521A 736A 936 1036 1136 1236 1321 1436 1536 1636 1736 1936 2121

Objaśnienia:
A - kurs przez Gliwice Zakład Opla
AS - kurs przez Gliwice Zakład Opla i Stare Łabędy SSE, z pominięciem przystanku Stare Łabędy Starogliwicka
S - kurs przez Stare Łabędy SSE, z pominięciem przystanku Stare Łabędy Starogliwicka
P - od przystanku Gliwice Cmentarz Centralny kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.268 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Gliwice Zakład Opla
 | Kierunek: | Trynek Pętla
Dni robocze
530 624 715 1359 1435 1504 1630 1829 1929 2034 2230
Soboty, niedziele i święta
629

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.252 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Osiedle Gwardii Ludowej Andersa II
 | Kierunek: | Łabędy Huta
Dni robocze
453A 522AS 627AS 57AS 732S 937 1037P 1137 1222A 1307S 52S 1427AS 52AS 1532 1627AS 57S 1737 1837 1937 2037A 2127AS 2227AS
Soboty, niedziele i święta
522A 737A 937 1037 1137 1237 1322 1437 1537 1637 1737 1937 2122

Objaśnienia:
A - kurs przez Gliwice Zakład Opla
AS - kurs przez Gliwice Zakład Opla i Stare Łabędy SSE, z pominięciem przystanku Stare Łabędy Starogliwicka
S - kurs przez Stare Łabędy SSE, z pominięciem przystanku Stare Łabędy Starogliwicka
P - od przystanku Gliwice Cmentarz Centralny kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.278 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Stare Gliwice Łabędzka
 | Kierunek: | Trynek Pętla
Dni robocze
534 628 719 45 828 928 1028 1128 1228 1320 1402 39 1507 35 1634 1705 43 1832 1932 2037 2130 2234
Soboty, niedziele i święta
632 828 1028 1128 1228 1328 1428 1528 1628 1728 1828 2028 2228

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.298 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Gliwice Cmentarz Centralny
 | Kierunek: | Łabędy Huta
Dni robocze
455A 524AS 629AS 59AS 734S 939 1039P 1139 1224A 1309S 54S 1429AS 54AS 1534 1629AS 59S 1739 1839 1939 2039A 2129AS 2229AS
Soboty, niedziele i święta
524A 739A 939 1039 1139 1239 1324 1439 1539 1639 1739 1939 2124

Objaśnienia:
A - kurs przez Gliwice Zakład Opla
AS - kurs przez Gliwice Zakład Opla i Stare Łabędy SSE, z pominięciem przystanku Stare Łabędy Starogliwicka
S - kurs przez Stare Łabędy SSE, z pominięciem przystanku Stare Łabędy Starogliwicka
P - od przystanku Gliwice Cmentarz Centralny kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.299 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Stare Gliwice Famont
 | Kierunek: | Trynek Pętla
Dni robocze
535 629 720 46 829 929 1029 1129 1229 1321 1403 40 1508 36 1635 1706 44 1833 1933 2038 2131 2235
Soboty, niedziele i święta
633 829 1029 1129 1229 1329 1429 1529 1629 1729 1829 2029 2229

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.582 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Osiedle Gwardii Ludowej Kozielska
 | Kierunek: | Gliwice Piwna
Dni robocze
1040

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.228 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Gliwice Cmentarz Centralny
 | Kierunek: | Trynek Pętla
Dni robocze
537 631 722 48 831 931 1031 1131 1231 1323 1405 42 1510 38 1637 1708 46 1835 1935 2040 2133 2237
Soboty, niedziele i święta
635 831 1031 1131 1231 1331 1431 1531 1631 1731 1831 2031 2231

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.322 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Gliwice Ogrodnictwo
 | Kierunek: | Gliwice Piwna
Dni robocze
1042

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.399 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Osiedle Gwardii Ludowej Andersa II
 | Kierunek: | Trynek Pętla
Dni robocze
539 633 724 50 833 933 1033 1133 1233 1325 1407 44 1512 40 1639 1710 48 1837 1937 2042 2135 2239
Soboty, niedziele i święta
637 833 1033 1133 1233 1333 1433 1533 1633 1733 1833 2033 2233

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.335 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Gliwice Góry Chełmskiej
 | Kierunek: | Gliwice Piwna
Dni robocze
1044

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.493 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Osiedle Gwardii Ludowej Andersa I
 | Kierunek: | Trynek Pętla
Dni robocze
540 634 725 51 834 934 1034 1134 1234 1326 1408 45 1513 41 1640 1711 49 1838 1938 2043 2136 2240
Soboty, niedziele i święta
638 834 1034 1134 1234 1334 1434 1534 1634 1734 1834 2034 2234

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.344 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Gliwice Kościół Podwyższenia Krzyża Św.
 | Kierunek: | Gliwice Piwna
Dni robocze
1046

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.473 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Gliwice Styczyńskiego I
 | Kierunek: | Trynek Pętla
Dni robocze
541 635 726 52 835 935 1035 1135 1235 1327 1409 46 1514 42 1641 1712 50 1839 1939 2044 2137 2241
Soboty, niedziele i święta
639 835 1035 1135 1235 1335 1435 1535 1635 1735 1835 2035 2235

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.492 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Gliwice Plac Piłsudskiego
 | Kierunek: | Gliwice Piwna
Dni robocze
1048

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.425 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Gliwice Daszyńskiego
 | Kierunek: | Trynek Pętla
Dni robocze
543 637 728 54 837 937 1037 1137 1237 1329 1411 48 1516 44 1643 1714 52 1841 1941 2046 2139 2243
Soboty, niedziele i święta
641 837 1037 1137 1237 1337 1437 1537 1637 1737 1837 2037 2237

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.369 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Gliwice Częstochowska
 | Kierunek: | Gliwice Piwna
Dni robocze
1050

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.490 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Wójtowa Wieś Dolnej Wsi
 | Kierunek: | Trynek Pętla
Dni robocze
545 639 730 56 839 939 1039 1139 1239 1331 1413 50 1518 46 1645 1716 54 1843 1943 2048 2141 2245
Soboty, niedziele i święta
643 839 1039 1139 1239 1339 1439 1539 1639 1739 1839 2039 2239

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.378 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Gliwice Sobieskiego
 | Kierunek: | Trynek Pętla
Dni robocze
547 641 732 58 841 941 1041 1141 1241 1333 1415 52 1520 48 1647 1718 56 1845 1945 2050 2143 2247
Soboty, niedziele i święta
645 841 1041 1141 1241 1341 1441 1541 1641 1741 1841 2041 2241

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.393 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Stare Gliwice Famont
 | Kierunek: | Łabędy Huta
Dni robocze
457A 526AS 631AS 701AS 36S 941 1141 1226A 1311S 56S 1431AS 56AS 1536 1631AS 1701S 41 1841 1941 2041A 2131AS 2231AS
Soboty, niedziele i święta
526A 741A 941 1041 1141 1241 1326 1441 1541 1641 1741 1941 2126

Objaśnienia:
A - kurs przez Gliwice Zakład Opla
AS - kurs przez Gliwice Zakład Opla i Stare Łabędy SSE, z pominięciem przystanku Stare Łabędy Starogliwicka
S - kurs przez Stare Łabędy SSE, z pominięciem przystanku Stare Łabędy Starogliwicka

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.723 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Gliwice Słowackiego
 | Kierunek: | Trynek Pętla
Dni robocze
548 642 733 59 842 942 1042 1142 1242 1334 1416 53 1521 49 1648 1719 57 1846 1946 2051 2144 2248
Soboty, niedziele i święta
646 842 1042 1142 1242 1342 1442 1542 1642 1742 1842 2042 2242

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.400 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Stare Gliwice Łabędzka
 | Kierunek: | Łabędy Huta
Dni robocze
458A 527AS 632AS 702AS 37S 942 1142 1227A 1312S 57S 1432AS 57AS 1537 1632AS 1702S 42 1842 1942 2042A 2132AS 2232AS
Soboty, niedziele i święta
527A 742A 942 1042 1142 1242 1327 1442 1542 1642 1742 1942 2127

Objaśnienia:
A - kurs przez Gliwice Zakład Opla
AS - kurs przez Gliwice Zakład Opla i Stare Łabędy SSE, z pominięciem przystanku Stare Łabędy Starogliwicka
S - kurs przez Stare Łabędy SSE, z pominięciem przystanku Stare Łabędy Starogliwicka

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.378 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Gliwice Teatr Muzyczny
 | Kierunek: | Trynek Pętla
Dni robocze
550 644 735 801 44 944 1044 1144 1244 1336 1418 55 1523 51 1650 1721 59 1848 1948 2053 2146 2250
Soboty, niedziele i święta
648 844 1044 1144 1244 1344 1444 1544 1644 1744 1844 2044 2244

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.413 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Gliwice Zakład Opla
 | Kierunek: | Łabędy Huta
Dni robocze
501 30S 635S 705S 1230 1435S 1500S 1635S 2045 2135S 2235S
Soboty, niedziele i święta
530 745

Objaśnienia:
S - kurs przez Stare Łabędy SSE, z pominięciem przystanku Stare Łabędy Starogliwicka

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.635 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Gliwice Kochanowskiego
 | Kierunek: | Trynek Pętla
Dni robocze
553 647 738 804 47 947 1047 1147 1247 1339 1421 58 1526 54 1653 1724 1802 51 1951 2056 2149 2253
Soboty, niedziele i święta
650 846 1046 1146 1246 1346 1446 1546 1646 1746 1846 2046 2246

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.671 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Stare Łabędy SSE
 | Kierunek: | Łabędy Huta
Dni robocze
534 639 709 41 1316 1401 39 1504 1639 1706 2139 2239

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.349 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Gliwice Cegielnia
 | Kierunek: | Trynek Pętla
Dni robocze
424 48 540 55 649 740 806 49 949 1049 1149 1249 1341 1423 1500 28 56 1655 1726 1804 53 1953 2058 2151 2255
Soboty, niedziele i święta
447 652 848 1002 48 1148 1248 1348 1448 1548 1648 1748 1848 2048 2248

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.910 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Stare Łabędy Starogliwicka
 | Kierunek: | Łabędy Huta
Dni robocze
504 944 1144 1233 1539 1744 1844 1944 2048
Soboty, niedziele i święta
533 748 944 1044 1144 1244 1329 1444 1544 1644 1744 1944 2129

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.486 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Sikornik Zimorodka
 | Kierunek: | Trynek Pętla
Dni robocze
426 50 542 57 651 742 808 51 951 1051 1151 1251 1343 1425 1502 30 58 1657 1728 1806 55 1955 2100 53 2257
Soboty, niedziele i święta
449 654 850 1004 50 1150 1250 1350 1450 1550 1650 1750 1850 2050 2250

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.452 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Stare Łabędy
 | Kierunek: | Łabędy Huta
Dni robocze
506 36 641 711 43 946 1146 1235 1318 1403 41 1506 41 1641 1708 46 1846 1946 2050 2141 2241
Soboty, niedziele i święta
535 750 946 1046 1146 1246 1331 1446 1546 1646 1746 1946 2131

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.413 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Sikornik Osiedle
 | Kierunek: | Trynek Pętla
Dni robocze
428 52 544 59 653 744 810 53 953 1053 1153 1253 1345 1427 1504 32 1600 59 1730 1808 57 1957 2102 55 2259
Soboty, niedziele i święta
451 656 852 1006 52 1152 1252 1352 1452 1552 1652 1752 1852 2052 2252

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.739 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Łabędy Poczta
 | Kierunek: | Łabędy Huta
Dni robocze
508 38 643 713 45 948 1148 1237 1320 1405 43 1508 43 1643 1710 48 1848 1948 2052 2143 2243
Soboty, niedziele i święta
537 752 948 1048 1148 1248 1333 1448 1548 1648 1748 1948 2133

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.423 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Gliwice Plac Piastów
 | Kierunek: | Trynek Pętla
Dni robocze
1144

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.417 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Łabędy Dworzec PKP II
 | Kierunek: | Łabędy Huta
Dni robocze
510 40 645 715 47 950 1150 1239 1322 1407 45 1510 45 1645 1712 50 1850 1950 2054 2145 2245
Soboty, niedziele i święta
539 754 950 1050 1150 1250 1335 1450 1550 1650 1750 1950 2135

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.432 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Gliwice Górnych Wałów
 | Kierunek: | Trynek Pętla
Dni robocze
1147

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.942 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Łabędy Rynek
 | Kierunek: | Łabędy Huta
Dni robocze
513 43 648 718 50 953 1153 1242 1325 1410 48 1513 48 1648 1715 53 1853 1953 2057 2148 2248
Soboty, niedziele i święta
542 757 953 1053 1153 1253 1338 1453 1553 1653 1753 1953 2138

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.442 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Gliwice Cegielnia
 | Kierunek: | Trynek Pętla
Dni robocze
1150

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.440 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Trynek I
 | Kierunek: | Trynek Pętla
Dni robocze
1152

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.840 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

186 | Przystanek: | Trynek II
 | Kierunek: | Trynek Pętla
Dni robocze
430 54 546 601 55 746 812 55 955 1055 1154 55 1255 1347 1429 1506 34 1602 1701 32 1810 59 1959 2104 57 2301
Soboty, niedziele i święta
453 658 854 1008 54 1154 1254 1354 1454 1554 1654 1754 1854 2054 2254

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.525 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Sikornik Osiedle
 | Kierunek: | Sikornik Osiedle
Dni robocze
5 10 6 05 7 05 8 05 10 55 13 00 1430 1530 1630P 17 00 19 15 21 15
Soboty, niedziele i święta
7 15 9 15 11 10 13 15 15 15 17 10 19 15 21 15

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.041 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Sikornik Osiedle
 | Kierunek: | Sikornik Osiedle
Dni robocze
445 545 645 745P 9 05 12 00 1330 14 05 15 05 16 05 18 05 20 20 22 20
Soboty, niedziele i święta
6 20 8 20 10 20 12 20 14 20 16 20 18 20 20 20 22 20 P

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.039 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Trynek I
 | Kierunek: | Sikornik Osiedle
Dni robocze
5 12 6 07 7 07 8 07 10 57 13 02 1432 1532 1632P 17 02 19 17 21 17
Soboty, niedziele i święta
7 17 9 17 11 12 13 17 15 17 17 12 19 17 21 17

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.047 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Trynek I
 | Kierunek: | Sikornik Osiedle
Dni robocze
447 547 647 747P 9 07 12 02 1332 14 07 15 07 16 07 18 07 20 22 22 22
Soboty, niedziele i święta
6 22 8 22 10 22 12 22 14 22 16 22 18 22 20 22 22 22 P

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.043 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Gliwice Cegielnia
 | Kierunek: | Sikornik Osiedle
Dni robocze
5 14 6 09 7 09 8 09 10 59 13 04 1434 1534 1634P 17 04 19 19 21 19
Soboty, niedziele i święta
7 19 9 19 11 14 13 19 15 19 17 14 19 19 21 19

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.053 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Gliwice Cegielnia
 | Kierunek: | Sikornik Osiedle
Dni robocze
449 549 649 749P 9 09 12 04 1334 14 09 15 09 16 09 18 09 20 24 22 24
Soboty, niedziele i święta
6 24 8 24 10 24 12 24 14 24 16 24 18 24 20 24 22 24 P

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.047 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Gliwice Nowy Świat
 | Kierunek: | Sikornik Osiedle
Dni robocze
5 16 6 12 7 12 8 12 11 02 13 07 1437 1537 1637P 17 07 19 21 21 21
Soboty, niedziele i święta
7 21 9 21 11 16 13 21 15 21 17 16 19 21 21 21

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.059 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Gliwice Nowy Świat
 | Kierunek: | Sikornik Osiedle
Dni robocze
451 552 652 752P 9 12 12 07 1337 14 12 15 12 16 12 18 12 20 26 22 26
Soboty, niedziele i święta
6 26 8 26 10 26 12 26 14 26 16 26 18 26 20 26 22 26 P

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.051 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Gliwice Wrocławska
 | Kierunek: | Sikornik Osiedle
Dni robocze
5 18 6 15 7 15 8 15 11 05 13 10 1440 1540 1640P 17 10 19 23 21 23
Soboty, niedziele i święta
7 23 9 23 11 18 13 23 15 23 17 18 19 23 21 23

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs do przystanku Gliwice Piwna

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.065 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Gliwice Wrocławska
 | Kierunek: | Sikornik Osiedle
Dni robocze
453 555 655 755P 9 15 12 10 1340 14 15 15 15 16 15 18 15 20 28 22 28
Soboty, niedziele i święta
6 28 8 28 10 28 12 28 14 28 16 28 18 28 20 28 22 28 P

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.054 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Gliwice Piwna
 | Kierunek: | Sikornik Osiedle
Dni robocze
4 26 5 21 6 18 7 18 8 18 11 08 13 13 1443 1543 17 13 19 26 21 26
Soboty, niedziele i święta
7 26 9 26 11 21 13 26 15 26 17 21 19 26 21 26

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.072 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Gliwice Piwna
 | Kierunek: | Sikornik Osiedle
Dni robocze
456 558 658 758P 9 18 12 13 1343 14 18 15 18 16 18 18 18 20 31 22 31
Soboty, niedziele i święta
6 31 8 31 10 31 12 31 14 31 16 31 18 31 20 31 22 31 P

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.058 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Gliwice Opolska
 | Kierunek: | Sikornik Osiedle
Dni robocze
4 29 5 24 6 21 7 21 8 21 11 11 13 16 1446 1546 17 16 19 29 21 29
Soboty, niedziele i święta
7 29 9 29 11 24 13 29 15 29 17 24 19 29 21 29

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.077 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Gliwice Tarnogórska
 | Kierunek: | Sikornik Osiedle
Dni robocze
458 600 700 800P 9 20 12 15 1345 14 20 15 20 16 20 18 20 20 33 22 33
Soboty, niedziele i święta
6 33 8 33 10 33 12 33 14 33 16 33 18 33 20 33 22 33 P

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.062 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Gliwice Warszawska I
 | Kierunek: | Sikornik Osiedle
Dni robocze
4 30 5 25 6 22 7 22 8 22 11 12 13 17 1447 1547 17 17 19 30 21 30
Soboty, niedziele i święta
7 30 9 30 11 25 13 30 15 30 17 25 19 30 21 30

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.083 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Gliwice Radiostacja
 | Kierunek: | Sikornik Osiedle
Dni robocze
500 602 702 802P 9 22 12 17 1347 14 22 15 22 16 22 18 22 20 35 22 35
Soboty, niedziele i święta
6 35 8 35 10 35 12 35 14 35 16 35 18 35 20 35 22 35 P

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.066 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Gliwice Toszecka
 | Kierunek: | Sikornik Osiedle
Dni robocze
4 32 5 27 6 24 7 24 8 24 11 14 13 19 1449 1549 17 19 19 32 21 32
Soboty, niedziele i święta
7 32 9 32 11 27 13 32 15 32 17 27 19 32 21 32

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.090 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Gliwice Pomorska
 | Kierunek: | Sikornik Osiedle
Dni robocze
502 603 703 803P 9 23 12 18 1348 14 23 15 23 16 23 18 23 20 37 22 37
Soboty, niedziele i święta
6 37 8 37 10 37 12 37 14 37 16 37 18 37 20 37 22 37 P

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.070 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Gliwice Świętojańska
 | Kierunek: | Sikornik Osiedle
Dni robocze
4 34 5 29 6 26 7 26 8 26 11 16 13 21 1451 1551 17 21 19 34 21 34
Soboty, niedziele i święta
7 34 9 34 11 29 13 34 15 34 17 29 19 34 21 34

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.126 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Gliwice Plac Sportowy
 | Kierunek: | Sikornik Osiedle
Dni robocze
503 605 705 805P 9 25 12 20 1350 14 25 15 25 16 25 18 25 20 38 22 38
Soboty, niedziele i święta
6 38 8 38 10 38 12 38 14 38 16 38 18 38 20 38 22 38 P

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.074 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Szobiszowice Myśliwska
 | Kierunek: | Sikornik Osiedle
Dni robocze
4 36 5 31 6 28 7 28 8 28 11 18 13 23 1453 1553 17 23 19 36 21 36
Soboty, niedziele i święta
7 36 9 36 11 31 13 36 15 36 17 31 19 36 21 36

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.206 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Żerniki Olszewskiego
 | Kierunek: | Sikornik Osiedle
Dni robocze
505 607 707 807P 9 27 12 22 1352 14 27 15 27 16 27 18 27 20 40 22 40
Soboty, niedziele i święta
6 40 8 40 10 40 12 40 14 40 16 40 18 40 20 40 22 40 P

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.078 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Szobiszowice Lisia
 | Kierunek: | Sikornik Osiedle
Dni robocze
4 38 5 33 6 30 7 30 8 30 11 20 13 25 1455 1555 17 25 19 38 21 38
Soboty, niedziele i święta
7 38 9 38 11 33 13 38 15 38 17 33 19 38 21 38

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.108 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Osiedle Obrońców Pokoju
 | Kierunek: | Sikornik Osiedle
Dni robocze
507 609 709 809P 9 29 12 24 1354 14 29 15 29 16 29 18 29 20 42 22 42
Soboty, niedziele i święta
6 42 8 42 10 42 12 42 14 42 16 42 18 42 20 42 22 42 P

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.081 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Szobiszowice Jałowcowa
 | Kierunek: | Sikornik Osiedle
Dni robocze
4 39 5 34 6 31 7 31 8 31 11 21 13 26 1456 1556 17 26 19 39 21 39
Soboty, niedziele i święta
7 39 9 39 11 34 13 39 15 39 17 34 19 39 21 39

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.213 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Szobiszowice Wiśniowa
 | Kierunek: | Sikornik Osiedle
Dni robocze
508 611 711 811P 9 31 12 26 1356 14 31 15 31 16 31 18 31 20 43 22 43
Soboty, niedziele i święta
6 43 8 43 10 43 12 43 14 43 16 43 18 43 20 43 22 43 P

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.085 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Szobiszowice Paderewskiego
 | Kierunek: | Sikornik Osiedle
Dni robocze
4 41 5 36 6 33 7 33 8 33 11 23 13 28 1458 1558 17 28 19 41 21 41
Soboty, niedziele i święta
7 41 9 41 11 36 13 41 15 41 17 36 19 41 21 41

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.208 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Szobiszowice Paderewskiego
 | Kierunek: | Sikornik Osiedle
Dni robocze
509 612 712 812P 9 32 12 27 1357 14 32 15 32 16 32 18 32 20 44 22 44
Soboty, niedziele i święta
6 44 8 44 10 44 12 44 14 44 16 44 18 44 20 44 22 44 P

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.089 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Szobiszowice Wiśniowa
 | Kierunek: | Sikornik Osiedle
Dni robocze
4 42 5 37 6 34 7 34 8 34 11 24 13 29 1459 1559 17 29 19 42 21 42
Soboty, niedziele i święta
7 42 9 42 11 37 13 42 15 42 17 37 19 42 21 42

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.219 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Szobiszowice Jałowcowa
 | Kierunek: | Sikornik Osiedle
Dni robocze
511 613 713 813P 9 33 12 28 1358 14 33 15 33 16 33 18 33 20 46 22 46
Soboty, niedziele i święta
6 46 8 46 10 46 12 46 14 46 16 46 18 46 20 46 22 46 P

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.093 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Osiedle Obrońców Pokoju
 | Kierunek: | Sikornik Osiedle
Dni robocze
4 43 5 38 6 35 7 35 8 35 11 25 13 30 1500 1600 17 30 19 43 21 43
Soboty, niedziele i święta
7 43 9 43 11 38 13 43 15 43 17 38 19 43 21 43

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.223 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Szobiszowice Lisia
 | Kierunek: | Sikornik Osiedle
Dni robocze
512 614 714 814P 9 34 12 29 1359 14 34 15 34 16 34 18 34 20 47 22 47
Soboty, niedziele i święta
6 47 8 47 10 47 12 47 14 47 16 47 18 47 20 47 22 47 P

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.097 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Żerniki Olszewskiego
 | Kierunek: | Sikornik Osiedle
Dni robocze
4 45 5 40 6 37 7 37 8 37 11 27 13 32 1502 1602 17 32 19 45 21 45
Soboty, niedziele i święta
7 45 9 45 11 40 13 45 15 45 17 40 19 45 21 45

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.220 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Szobiszowice
 | Kierunek: | Sikornik Osiedle
Dni robocze
514 617 717 817P 9 37 12 32 1402 37 15 37 16 37 18 37 20 49 22 49
Soboty, niedziele i święta
6 49 8 49 10 49 12 49 14 49 16 49 18 49 20 49 22 49 P

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.102 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Gliwice Plac Sportowy
 | Kierunek: | Sikornik Osiedle
Dni robocze
4 47 5 42 6 39 7 39 8 39 11 29 13 34 1504 1604 17 34 19 47 21 47
Soboty, niedziele i święta
7 47 9 47 11 42 13 47 15 47 17 42 19 47 21 47

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.219 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Gliwice Świętojańska
 | Kierunek: | Sikornik Osiedle
Dni robocze
516 619 719 819P 9 39 12 34 1404 39 15 39 16 39 18 39 20 51 22 51
Soboty, niedziele i święta
6 51 8 51 10 51 12 51 14 51 16 51 18 51 20 51 22 51 P

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.105 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Gliwice Pomorska
 | Kierunek: | Sikornik Osiedle
Dni robocze
4 48 5 43 6 40 7 40 8 40 11 30 13 35 1505 1605 17 35 19 48 21 48
Soboty, niedziele i święta
7 48 9 48 11 43 13 48 15 48 17 43 19 48 21 48

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.231 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Gliwice Toszecka
 | Kierunek: | Sikornik Osiedle
Dni robocze
518 621 721 821P 9 41 12 36 1406 41 15 41 16 41 18 41 20 53 22 53
Soboty, niedziele i święta
6 53 8 53 10 53 12 53 14 53 16 53 18 53 20 53 22 53 P

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.178 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Gliwice Radiostacja
 | Kierunek: | Sikornik Osiedle
Dni robocze
4 50 5 45 6 42 7 42 8 42 11 32 13 37 1507 1607 17 37 19 50 21 50
Soboty, niedziele i święta
7 50 9 50 11 45 13 50 15 50 17 45 19 50 21 50

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.229 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Gliwice Warszawska I
 | Kierunek: | Sikornik Osiedle
Dni robocze
519 623 723 823P 9 43 12 38 1408 43 15 43 16 43 18 43 20 54 22 54
Soboty, niedziele i święta
6 54 8 54 10 54 12 54 14 54 16 54 18 54 20 54 22 54 P

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.112 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Gliwice Tarnogórska
 | Kierunek: | Sikornik Osiedle
Dni robocze
4 52 5 47 6 44 7 44 8 44 11 34 13 39 1509 1609 17 39 19 52 21 52
Soboty, niedziele i święta
7 52 9 52 11 47 13 52 15 52 17 47 19 52 21 52

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.294 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Gliwice Opolska
 | Kierunek: | Sikornik Osiedle
Dni robocze
521 625 725 825P 9 45 12 40 1410 45 15 45 16 45 18 45 20 56 22 56
Soboty, niedziele i święta
6 56 8 56 10 56 12 56 14 56 16 56 18 56 20 56 22 56 P

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.116 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Gliwice Dworzec PKP
 | Kierunek: | Sikornik Osiedle
Dni robocze
4 53 5 48 6 46 7 46 8 46 11 36 13 41 1511 1611 17 41 19 53 21 53
Soboty, niedziele i święta
7 53 9 53 11 48 13 53 15 53 17 48 19 53 21 53

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.295 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Gliwice Plac Piastów
 | Kierunek: | Sikornik Osiedle
Dni robocze
524 628 728 9 48 12 43 1413 48 15 48 16 48 18 48 20 59
Soboty, niedziele i święta
6 59 8 59 10 59 12 59 14 59 16 59 18 59 20 59

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.119 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Gliwice Plac Piastów
 | Kierunek: | Sikornik Osiedle
Dni robocze
434 54 5 49 6 48 7 48 8 48 11 38 1313 43 1513 1613 17 43 19 54 21 54
Soboty, niedziele i święta
6 08 7 54 9 54 11 49 13 54 15 54 17 49 19 54 21 54

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.366 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Gliwice Górnych Wałów
 | Kierunek: | Sikornik Osiedle
Dni robocze
529 633 733 9 53 12 48 1418 53 15 53 16 53 18 53 21 04
Soboty, niedziele i święta
7 04 9 04 11 04 13 04 15 04 17 04 19 04 21 04

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.121 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Gliwice Górnych Wałów
 | Kierunek: | Sikornik Osiedle
Dni robocze
439 59 5 54 6 53 7 53 8 53 11 43 1318 48 1518 1618 17 48 19 59 21 59
Soboty, niedziele i święta
6 13 7 59 9 59 11 54 13 59 15 59 17 54 19 59 21 59

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.313 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Gliwice Cegielnia
 | Kierunek: | Sikornik Osiedle
Dni robocze
531 636 736 9 56 12 51 1421 56 15 56 16 56 18 56 21 06
Soboty, niedziele i święta
7 06 9 06 11 06 13 06 15 06 17 06 19 06 21 06

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.125 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Gliwice Cegielnia
 | Kierunek: | Sikornik Osiedle
Dni robocze
441 5 01 56 6 56 7 56 8 56 11 46 1321 51 1521 1621 17 51 20 01 22 01
Soboty, niedziele i święta
6 15 8 01 10 01 11 56 14 01 16 01 17 56 20 01 22 01

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.410 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Sikornik Zimorodka
 | Kierunek: | Sikornik Osiedle
Dni robocze
533 638 738 9 58 12 53 1423 58 15 58 16 58 18 58 21 08
Soboty, niedziele i święta
7 08 9 08 11 08 13 08 15 08 17 08 19 08 21 08

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.129 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

187 | Przystanek: | Sikornik Zimorodka
 | Kierunek: | Sikornik Osiedle
Dni robocze
443 5 03 58 6 58 7 58 8 58 11 48 1323 53 1523 1623 17 53 20 03 22 03
Soboty, niedziele i święta
6 17 8 03 10 03 11 58 14 03 16 03 17 58 20 03 22 03

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003

Wersja skryptu: 0.9.b15 | 0.346 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

188 | Przystanek: | Sosnowiec Dworzec PKP
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
531 601 31 701 31 801 31 911 51 1031 1111 51 1231 1301 31 1401 31 1501 31 1601 1703 1803 1903 2001 2101 2201
Soboty
553 653 753 903 1003 1103 1203 1303 1403 1503 1601 1701 1821 1921 2021 2121 2231
Niedziele i święta
601 701 801 901 1001 1101 1201 1301 1401 1501 1601 1701 1821 1921 2021 2121 2231

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.088 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

188 | Przystanek: | Zagórze Zajezdnia
 | Kierunek: | Sosnowiec Dworzec PKP
Dni robocze
504 34 604 34 704 34 804 44 924 1004 44 1124 1204 34 1304 34 1404 34 1504 34 1636 1736 1836 1936 2036 2136
Soboty
526 626 726 836 936 1036 1136 1236 1336 1436 1536 1636 1756 1856 1956 2056 2206
Niedziele i święta
536 636 736 836 936 1036 1136 1236 1336 1436 1536 1636 1756 1856 1956 2056 2206

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.088 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

188 | Przystanek: | Sosnowiec Aleja Zwycięstwa
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
532 602 32 702 32 802 32 912 52 1032 1112 52 1232 1302 32 1402 32 1502 32 1602 1704 1804 1904 2002 2102 2202
Soboty
554 654 754 904 1004 1104 1204 1304 1404 1504 1602 1702 1822 1922 2022 2122 2232
Niedziele i święta
602 702 802 902 1002 1102 1202 1302 1402 1502 1602 1702 1822 1922 2022 2122 2232

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.098 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

188 | Przystanek: | Zagórze Kopalnia
 | Kierunek: | Sosnowiec Dworzec PKP
Dni robocze
505 35 605 35 705 35 805 45 925 1005 45 1125 1205 35 1305 35 1405 35 1505 35 1637 1737 1837 1937 2037 2137
Soboty
527 627 727 837 937 1037 1137 1237 1337 1437 1537 1637 1757 1857 1957 2057 2207
Niedziele i święta
537 637 737 837 937 1037 1137 1237 1337 1437 1537 1637 1757 1857 1957 2057 2207

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.097 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

188 | Przystanek: | Sielec Wawel
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
535 605 35 705 35 805 35 915 55 1035 1115 55 1235 1305 35 1405 35 1505 35 1605 1707 1807 1906 2004 2104 2204
Soboty
557 657 757 907 1007 1107 1207 1307 1407 1506 1604 1704 1824 1924 2024 2124 2234
Niedziele i święta
604 704 804 904 1004 1104 1204 1304 1404 1504 1604 1704 1824 1924 2024 2124 2234

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.109 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

188 | Przystanek: | Zagórze Lenartowicza
 | Kierunek: | Sosnowiec Dworzec PKP
Dni robocze
508 38 608 38 708 38 808 48 928 1008 48 1128 1208 38 1308 38 1408 38 1508 38 1640 1740 1840 1940 2040 2140
Soboty
530 630 730 840 940 1040 1140 1240 1340 1440 1540 1640 1800 1900 2000 2100 2210
Niedziele i święta
540 640 740 840 940 1040 1140 1240 1340 1440 1540 1640 1800 1900 2000 2100 2210

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.107 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

188 | Przystanek: | Sielec Wawel Kościół
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
537 607 37 707 37 807 37 917 57 1037 1117 57 1237 1307 37 1407 37 1507 37 1607 1709 1809 1907 2005 2105 2205
Soboty
559 659 759 909 1009 1109 1209 1309 1409 1507 1605 1705 1825 1925 2025 2125 2235
Niedziele i święta
605 705 805 905 1005 1105 1205 1305 1405 1505 1605 1705 1825 1925 2025 2125 2235

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.118 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

188 | Przystanek: | Zagórze Mec
 | Kierunek: | Sosnowiec Dworzec PKP
Dni robocze
510 40 610 40 710 40 810 50 930 1010 50 1130 1210 40 1310 40 1410 40 1510 40 1642 1742 1842 1941 2041 2141
Soboty
532 632 732 842 942 1042 1142 1242 1342 1442 1541 1641 1801 1901 2001 2101 2211
Niedziele i święta
541 641 741 841 941 1041 1141 1241 1341 1441 1541 1641 1801 1901 2001 2101 2211

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.118 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

188 | Przystanek: | Sielec Kopalnia
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
539 609 39 709 39 809 39 919 59 1039 1119 59 1239 1309 39 1409 39 1509 39 1609 1711 1811 1909 2007 2107 2207
Soboty
601 701 801 911 1011 1111 1211 1311 1411 1509 1607 1707 1827 1927 2027 2127 2237
Niedziele i święta
607 707 807 907 1007 1107 1207 1307 1407 1507 1607 1707 1827 1927 2027 2127 2237

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.128 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

188 | Przystanek: | Zagórze Mec Osiedle
 | Kierunek: | Sosnowiec Dworzec PKP
Dni robocze
511 41 611 41 711 41 811 51 931 1011 51 1131 1211 41 1311 41 1411 41 1511 41 1643 1743 1843 1942 2042 2142
Soboty
533 633 733 843 943 1043 1143 1243 1343 1443 1542 1642 1802 1902 2002 2102 2212
Niedziele i święta
542 642 742 842 942 1042 1142 1242 1342 1442 1542 1642 1802 1902 2002 2102 2212

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.127 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

188 | Przystanek: | Sielec Osiedle Zamkowa
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
540 610 40 710 40 810 40 920 1000 40 1120 1200 40 1310 40 1410 40 1510 40 1610 1712 1812 1910 2008 2108 2208
Soboty
602 702 802 912 1012 1112 1212 1312 1412 1510 1608 1708 1828 1928 2028 2128 2238
Niedziele i święta
608 708 808 908 1008 1108 1208 1308 1408 1508 1608 1708 1828 1928 2028 2128 2238

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.138 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

188 | Przystanek: | Środula Kolonia Zuzanna
 | Kierunek: | Sosnowiec Dworzec PKP
Dni robocze
513 43 613 43 713 43 813 53 933 1013 53 1133 1213 43 1313 43 1413 43 1513 43 1645 1745 1845 1944 2044 2144
Soboty
535 635 735 845 945 1045 1145 1245 1345 1445 1544 1644 1804 1904 2004 2104 2214
Niedziele i święta
544 644 744 844 944 1044 1144 1244 1344 1444 1544 1644 1804 1904 2004 2104 2214

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.136 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

188 | Przystanek: | Środula Staszica
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
542 612 42 712 42 812 42 922 1002 42 1122 1202 42 1312 42 1412 42 1512 42 1612 1714 1814 1912 2010 2110 2210
Soboty
604 704 804 914 1014 1114 1214 1314 1414 1512 1610 1710 1830 1930 2030 2130 2240
Niedziele i święta
610 710 810 910 1010 1110 1210 1310 1410 1510 1610 1710 1830 1930 2030 2130 2240

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.149 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

188 | Przystanek: | Środula Północna
 | Kierunek: | Sosnowiec Dworzec PKP
Dni robocze
514 44 614 44 714 44 814 54 934 1014 54 1134 1214 44 1314 44 1414 44 1514 44 1646 1746 1846 1945 2045 2145
Soboty
536 636 736 846 946 1046 1146 1246 1346 1446 1545 1645 1805 1905 2005 2105 2215
Niedziele i święta
545 645 745 845 945 1045 1145 1245 1345 1445 1545 1645 1805 1905 2005 2105 2215

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.146 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

188 | Przystanek: | Środula Okrzei
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
543 613 43 713 43 813 43 923 1003 43 1123 1203 43 1313 43 1413 43 1513 43 1613 1715 1815 1913 2011 2111 2211
Soboty
605 705 805 915 1015 1115 1215 1315 1415 1513 1611 1711 1831 1931 2031 2131 2241
Niedziele i święta
611 711 811 911 1011 1111 1211 1311 1411 1511 1611 1711 1831 1931 2031 2131 2241

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.187 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

188 | Przystanek: | Środula Wapienna
 | Kierunek: | Sosnowiec Dworzec PKP
Dni robocze
516 46 616 46 716 46 816 56 936 1016 56 1136 1216 46 1316 46 1416 46 1516 46 1648 1748 1848 1947 2047 2147
Soboty
538 638 738 848 948 1048 1148 1248 1348 1448 1547 1647 1807 1907 2007 2107 2217
Niedziele i święta
547 647 747 847 947 1047 1147 1247 1347 1447 1547 1647 1807 1907 2007 2107 2217

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.157 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

188 | Przystanek: | Środula Wapienna
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
545 615 45 715 45 815 45 925 1005 45 1125 1205 45 1315 45 1415 45 1515 45 1615 1717 1817 1915 2013 2113 2213
Soboty
607 707 807 917 1017 1117 1217 1317 1417 1515 1613 1713 1833 1933 2033 2133 2243
Niedziele i święta
613 713 813 913 1013 1113 1213 1313 1413 1513 1613 1713 1833 1933 2033 2133 2243

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.168 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

188 | Przystanek: | Środula Okrzei
 | Kierunek: | Sosnowiec Dworzec PKP
Dni robocze
518 48 618 48 718 48 818 58 938 1018 58 1138 1218 48 1318 48 1418 48 1518 48 1650 1750 1850 1949 2049 2149
Soboty
540 640 740 850 950 1050 1150 1250 1350 1450 1549 1649 1809 1909 2009 2109 2219
Niedziele i święta
549 649 749 849 949 1049 1149 1249 1349 1449 1549 1649 1809 1909 2009 2109 2219

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.167 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

188 | Przystanek: | Środula Północna
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
547 617 47 717 47 817 47 927 1007 47 1127 1207 47 1317 47 1417 47 1517 47 1617 1719 1819 1917 2015 2115 2215
Soboty
609 709 809 919 1019 1119 1219 1319 1419 1517 1615 1715 1835 1935 2035 2135 2245
Niedziele i święta
615 715 815 915 1015 1115 1215 1315 1415 1515 1615 1715 1835 1935 2035 2135 2245

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.332 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

188 | Przystanek: | Środula Staszica
 | Kierunek: | Sosnowiec Dworzec PKP
Dni robocze
519 49 619 49 719 49 819 59 939 1019 59 1139 1219 49 1319 49 1419 49 1519 49 1651 1751 1851 1950 2050 2150
Soboty
541 641 741 851 951 1051 1151 1251 1351 1451 1550 1650 1810 1910 2010 2110 2220
Niedziele i święta
550 650 750 850 950 1050 1150 1250 1350 1450 1550 1650 1810 1910 2010 2110 2220

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.313 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

188 | Przystanek: | Środula Kolonia Zuzanna
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
548 618 48 718 48 818 48 928 1008 48 1128 1208 48 1318 48 1418 48 1518 48 1618 1720 1820 1918 2016 2116 2216
Soboty
610 710 810 920 1020 1120 1220 1320 1420 1518 1616 1716 1836 1936 2036 2136 2246
Niedziele i święta
616 716 816 916 1016 1116 1216 1316 1416 1516 1616 1716 1836 1936 2036 2136 2246

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.251 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

188 | Przystanek: | Sielec Osiedle Zamkowa
 | Kierunek: | Sosnowiec Dworzec PKP
Dni robocze
521 51 621 51 721 51 821 901 41 1021 1101 41 1221 51 1321 51 1421 51 1521 51 1653 1753 1853 1952 2052 2152
Soboty
543 643 743 853 953 1053 1153 1253 1353 1453 1552 1652 1812 1912 2012 2112 2222
Niedziele i święta
552 652 752 852 952 1052 1152 1252 1352 1452 1552 1652 1812 1912 2012 2112 2222

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.336 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

188 | Przystanek: | Zagórze Mec Osiedle
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
550 620 50 720 50 820 50 930 1010 50 1130 1210 50 1320 50 1420 50 1520 50 1620 1722 1822 1920 2018 2118 2218
Soboty
612 712 812 922 1022 1122 1222 1322 1422 1520 1618 1718 1838 1938 2038 2138 2248
Niedziele i święta
618 718 818 918 1018 1118 1218 1318 1418 1518 1618 1718 1838 1938 2038 2138 2248

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.198 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

188 | Przystanek: | Sielec Kopalnia
 | Kierunek: | Sosnowiec Dworzec PKP
Dni robocze
522 52 622 52 722 52 822 902 42 1022 1102 42 1222 52 1322 52 1422 52 1522 52 1654 1754 1854 1953 2053 2153
Soboty
544 644 744 854 954 1054 1154 1254 1354 1454 1553 1653 1813 1913 2013 2113 2223
Niedziele i święta
553 653 753 853 953 1053 1153 1253 1353 1453 1553 1653 1813 1913 2013 2113 2223

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.338 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

188 | Przystanek: | Zagórze Mec
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
552 622 52 722 52 822 52 932 1012 52 1132 1212 52 1322 52 1422 52 1522 52 1622 1724 1824 1921 2019 2119 2219
Soboty
614 714 814 924 1024 1124 1224 1324 1424 1521 1619 1719 1839 1939 2039 2139 2249
Niedziele i święta
619 719 819 919 1019 1119 1219 1319 1419 1519 1619 1719 1839 1939 2039 2139 2249

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.207 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

188 | Przystanek: | Sielec Narutowicza
 | Kierunek: | Sosnowiec Dworzec PKP
Dni robocze
524 54 624 54 724 54 824 904 44 1024 1104 44 1224 54 1324 54 1424 54 1524 54 1656 1756 1856 1955 2055 2155
Soboty
546 646 746 856 956 1056 1156 1256 1356 1456 1555 1655 1815 1915 2015 2115 2225
Niedziele i święta
555 655 755 855 955 1055 1155 1255 1355 1455 1555 1655 1815 1915 2015 2115 2225

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.333 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

188 | Przystanek: | Zagórze Lenartowicza
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
554 624 54 724 54 824 54 934 1014 54 1134 1214 54 1324 54 1424 54 1524 54 1624 1726 1826 1923 2021 2121 2221
Soboty
616 716 816 926 1026 1126 1226 1326 1426 1523 1621 1721 1841 1941 2041 2141 2251
Niedziele i święta
621 721 821 921 1021 1121 1221 1321 1421 1521 1621 1721 1841 1941 2041 2141 2251

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.216 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

188 | Przystanek: | Sosnowiec Rondo Ludwik
 | Kierunek: | Sosnowiec Dworzec PKP
Dni robocze
525 55 625 55 725 55 825 905 45 1025 1105 45 1225 55 1325 55 1425 55 1525 55 1657 1757 1857 1956 2056 2156
Soboty
547 647 747 857 957 1057 1157 1257 1357 1457 1556 1656 1816 1916 2016 2116 2226
Niedziele i święta
556 656 756 856 956 1056 1156 1256 1356 1456 1556 1656 1816 1916 2016 2116 2226

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.345 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

188 | Przystanek: | Zagórze Kopalnia
 | Kierunek: | Zagórze Zajezdnia
Dni robocze
557 627 57 727 57 827 57 937 1017 57 1137 1217 57 1327 57 1427 57 1527 57 1627 1729 1829 1926 2024 2124 2224
Soboty
619 719 819 929 1029 1129 1229 1329 1429 1526 1624 1724 1844 1944 2044 2144 2254
Niedziele i święta
624 724 824 924 1024 1124 1224 1324 1424 1524 1624 1724 1844 1944 2044 2144 2254

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.228 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

188 | Przystanek: | Sosnowiec Sienkiewicza
 | Kierunek: | Sosnowiec Dworzec PKP
Dni robocze
528 58 628 58 728 58 828 908 48 1028 1108 48 1228 58 1328 58 1428 58 1528 58 1700 1800 1900 58 2058 2158
Soboty
550 650 750 900 1000 1100 1200 1300 1400 1500 58 1658 1818 1918 2018 2118 2228
Niedziele i święta
558 658 758 858 958 1058 1158 1258 1358 1458 1558 1658 1818 1918 2018 2118 2228

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003

Wersja skryptu: 0.9.b15 | 0.270 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

190 | Przystanek: | Katowice Dworzec PKP
 | Kierunek: | Węzłowiec Pętla
Dni robocze
4 47 517 47 617 7 02 32 8 02 9 32 10 47 11 47 1217 13 02 32 14 02 32 15 17 47 16 17 17 32 18 52 19 47 20 42
Soboty (poza okresem wakacji letnich)
4 42 5 42 6 42 7 42 8 47 9 42 10 42 11 42 12 42 13 42 14 42 15 42 16 42 17 47 18 42 19 42 20 42
Niedziele i święta (poza okresem wakacji letnich)
12 42 13 42 14 42 15 42 16 42 17 47 18 42 19 42 20 42

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.067 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

190 | Przystanek: | Węzłowiec Pętla
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 14 44 6 29 59 7 29 59 8 59 10 14 11 14 12 29 59 13 29 59 14 44 1514 44 1614 59 17 59 19 17 20 12 21 06
Soboty (poza okresem wakacji letnich)
5 06 6 06 7 06 8 06 9 11 10 06 11 06 12 06 13 06 14 06 15 06 16 06 17 06 18 11 19 06 20 06 21 06
Niedziele i święta (poza okresem wakacji letnich)
13 06 14 06 15 06 16 06 17 06 18 11 19 06 20 06 21 06

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.067 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

190 | Przystanek: | Katowice Sokolska
 | Kierunek: | Węzłowiec Pętla
Dni robocze
4 50 520 50 620 7 05 35 8 05 9 35 10 50 11 50 1220 13 05 35 14 05 35 15 20 50 16 20 17 35 18 55 19 50 20 45
Soboty (poza okresem wakacji letnich)
4 45 5 45 6 45 7 45 8 50 9 45 10 45 11 45 12 45 13 45 14 45 15 45 16 45 17 50 18 45 19 45 20 45
Niedziele i święta (poza okresem wakacji letnich)
12 45 13 45 14 45 15 45 16 45 17 50 18 45 19 45 20 45

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.160 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

190 | Przystanek: | Węzłowiec Osiedle I
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 15 45 6 30 700 30 800 9 00 10 15 11 15 12 30 1300 30 1400 45 1515 45 1615 17 00 18 00 19 18 20 13 21 07
Soboty (poza okresem wakacji letnich)
5 07 6 07 7 07 8 07 9 12 10 07 11 07 12 07 13 07 14 07 15 07 16 07 17 07 18 12 19 07 20 07 21 07
Niedziele i święta (poza okresem wakacji letnich)
13 07 14 07 15 07 16 07 17 07 18 12 19 07 20 07 21 07

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.147 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

190 | Przystanek: | Koszutka Misjonarzy Oblatów
 | Kierunek: | Węzłowiec Pętla
Dni robocze
4 54 524 54 624 7 09 39 8 09 9 39 10 54 11 54 1224 13 09 39 14 09 39 15 24 54 16 24 17 39 18 59 19 54 20 49
Soboty (poza okresem wakacji letnich)
4 49 5 49 6 49 7 49 8 54 9 49 10 49 11 49 12 49 13 49 14 49 15 49 16 49 17 54 18 49 19 49 20 49
Niedziele i święta (poza okresem wakacji letnich)
12 49 13 49 14 49 15 49 16 49 17 54 18 49 19 49 20 49

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.152 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

190 | Przystanek: | Węzłowiec Osiedle II
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 16 46 6 31 701 31 801 9 01 10 16 11 16 12 31 1301 31 1401 46 1516 46 1616 17 01 18 01 19 19 20 14 21 08
Soboty (poza okresem wakacji letnich)
5 08 6 08 7 08 8 08 9 13 10 08 11 08 12 08 13 08 14 08 15 08 16 08 17 08 18 13 19 08 20 08 21 08
Niedziele i święta (poza okresem wakacji letnich)
13 08 14 08 15 08 16 08 17 08 18 13 19 08 20 08 21 08

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.150 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

190 | Przystanek: | Koszutka OPTA
 | Kierunek: | Węzłowiec Pętla
Dni robocze
4 56 526 56 626 7 11 41 8 11 9 41 10 56 11 56 1226 13 11 41 14 11 41 15 26 56 16 26 17 41 19 00 55 20 50
Soboty (poza okresem wakacji letnich)
4 50 5 50 6 50 7 50 8 55 9 50 10 50 11 50 12 50 13 50 14 50 15 50 16 50 17 55 18 50 19 50 20 50
Niedziele i święta (poza okresem wakacji letnich)
12 50 13 50 14 50 15 50 16 50 17 55 18 50 19 50 20 50

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.178 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

190 | Przystanek: | Bytków III
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 18 48 6 33 703 33 803 9 03 10 18 11 18 12 33 1303 33 1403 48 1518 48 1618 17 03 18 03 19 21 20 16 21 10
Soboty (poza okresem wakacji letnich)
5 10 6 10 7 10 8 10 9 15 10 10 11 10 12 10 13 10 14 10 15 10 16 10 17 10 18 15 19 10 20 10 21 10
Niedziele i święta (poza okresem wakacji letnich)
13 10 14 10 15 10 16 10 17 10 18 15 19 10 20 10 21 10

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.113 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

190 | Przystanek: | Józefowiec Elektromontaż
 | Kierunek: | Węzłowiec Pętla
Dni robocze
4 58 528 58 628 7 13 43 8 13 9 43 10 58 11 58 1228 13 13 43 14 13 43 15 28 58 16 28 17 43 19 02 57 20 52
Soboty (poza okresem wakacji letnich)
4 52 5 52 6 52 7 52 8 57 9 52 10 52 11 52 12 52 13 52 14 52 15 52 16 52 17 57 18 52 19 52 20 52
Niedziele i święta (poza okresem wakacji letnich)
12 52 13 52 14 52 15 52 16 52 17 57 18 52 19 52 20 52

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.174 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

190 | Przystanek: | Bytków MTK
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 20 50 6 35 705 35 805 9 05 10 20 11 20 12 35 1305 35 1405 50 1520 50 1620 17 05 18 05 19 23 20 18 21 12
Soboty (poza okresem wakacji letnich)
5 12 6 12 7 12 8 12 9 17 10 12 11 12 12 12 13 12 14 12 15 12 16 12 17 12 18 17 19 12 20 12 21 12
Niedziele i święta (poza okresem wakacji letnich)
13 12 14 12 15 12 16 12 17 12 18 17 19 12 20 12 21 12

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.091 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

190 | Przystanek: | Józefowiec Ściegiennego II
 | Kierunek: | Węzłowiec Pętla
Dni robocze
5 00 30 6 00 30 7 15 45 8 15 9 45 11 00 12 00 30 13 15 45 14 15 45 15 30 1600 30 17 45 19 04 59 20 54
Soboty (poza okresem wakacji letnich)
4 54 5 54 6 54 7 54 8 59 9 54 10 54 11 54 12 54 13 54 14 54 15 54 16 54 17 59 18 54 19 54 20 54
Niedziele i święta (poza okresem wakacji letnich)
12 54 13 54 14 54 15 54 16 54 17 59 18 54 19 54 20 54

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.195 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

190 | Przystanek: | Kolonia Agnieszki II
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 21 51 6 36 706 36 806 9 06 10 21 11 21 12 36 1306 36 1406 51 1521 51 1621 17 06 18 06 19 24 20 19 21 13
Soboty (poza okresem wakacji letnich)
5 13 6 13 7 13 8 13 9 18 10 13 11 13 12 13 13 13 14 13 15 13 16 13 17 13 18 18 19 13 20 13 21 13
Niedziele i święta (poza okresem wakacji letnich)
13 13 14 13 15 13 16 13 17 13 18 18 19 13 20 13 21 13

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.113 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

190 | Przystanek: | Józefowiec Ściegiennego I
 | Kierunek: | Węzłowiec Pętla
Dni robocze
5 01 31 6 01 31 7 16 46 8 16 9 46 11 01 12 01 31 13 16 46 14 16 46 15 31 1601 31 17 46 19 05 20 00 55
Soboty (poza okresem wakacji letnich)
4 55 5 55 6 55 7 55 9 00 55 10 55 11 55 12 55 13 55 14 55 15 55 16 55 18 00 55 19 55 20 55
Niedziele i święta (poza okresem wakacji letnich)
12 55 13 55 14 55 15 55 16 55 18 00 55 19 55 20 55

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.187 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

190 | Przystanek: | Józefowiec Szpital
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 23 53 6 38 708 38 808 9 08 10 23 11 23 12 38 1308 38 1408 53 1523 53 1623 17 08 18 07 19 25 20 20 21 14
Soboty (poza okresem wakacji letnich)
5 14 6 14 7 14 8 14 9 19 10 14 11 14 12 14 13 14 14 14 15 14 16 14 17 14 18 19 19 14 20 14 21 14
Niedziele i święta (poza okresem wakacji letnich)
13 14 14 14 15 14 16 14 17 14 18 19 19 14 20 14 21 14

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.112 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

190 | Przystanek: | Józefowiec Szpital
 | Kierunek: | Węzłowiec Pętla
Dni robocze
5 04 34 6 04 34 7 19 49 8 19 9 49 11 04 12 04 34 13 19 49 14 19 49 15 34 1604 34 17 49 19 08 20 03 58
Soboty (poza okresem wakacji letnich)
4 58 5 58 6 58 7 58 9 03 58 10 58 11 58 12 58 13 58 14 58 15 58 16 58 18 03 58 19 58 20 58
Niedziele i święta (poza okresem wakacji letnich)
12 58 13 58 14 58 15 58 16 58 18 03 58 19 58 20 58

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.216 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

190 | Przystanek: | Józefowiec Ściegiennego I
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 26 56 6 41 711 41 811 9 11 10 26 11 26 12 41 1311 41 1411 56 1526 56 1626 17 11 18 10 19 28 20 23 21 17
Soboty (poza okresem wakacji letnich)
5 17 6 17 7 17 8 17 9 22 10 17 11 17 12 17 13 17 14 17 15 17 16 17 17 17 18 22 19 17 20 17 21 17
Niedziele i święta (poza okresem wakacji letnich)
13 17 14 17 15 17 16 17 17 17 18 22 19 17 20 17 21 17

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.221 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

190 | Przystanek: | Kolonia Agnieszki II
 | Kierunek: | Węzłowiec Pętla
Dni robocze
5 06 36 6 06 36 7 21 51 8 21 9 51 11 06 12 06 36 13 21 51 14 21 51 15 36 1606 36 17 51 19 09 20 04 59
Soboty (poza okresem wakacji letnich)
4 59 5 59 6 59 7 59 9 04 59 10 59 11 59 12 59 13 59 14 59 15 59 16 59 18 04 59 19 59 20 59
Niedziele i święta (poza okresem wakacji letnich)
12 59 13 59 14 59 15 59 16 59 18 04 59 19 59 20 59

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.217 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

190 | Przystanek: | Józefowiec Ściegiennego II
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 27 57 6 42 712 42 812 9 12 10 27 11 27 12 42 1312 42 1412 57 1527 57 1627 17 12 18 11 19 29 20 24 21 18
Soboty (poza okresem wakacji letnich)
5 18 6 18 7 18 8 18 9 23 10 18 11 18 12 18 13 18 14 18 15 18 16 18 17 18 18 23 19 18 20 18 21 18
Niedziele i święta (poza okresem wakacji letnich)
13 18 14 18 15 18 16 18 17 18 18 23 19 18 20 18 21 18

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.146 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

190 | Przystanek: | Bytków MTK
 | Kierunek: | Węzłowiec Pętla
Dni robocze
5 07 37 6 07 37 7 22 52 8 22 9 52 11 07 12 07 37 13 22 52 14 22 52 15 37 1607 37 17 52 19 10 20 05 21 00
Soboty (poza okresem wakacji letnich)
5 00 6 00 7 00 8 00 9 05 10 00 11 00 12 00 13 00 14 00 15 00 16 00 17 00 18 05 19 00 20 00 21 00
Niedziele i święta (poza okresem wakacji letnich)
13 00 14 00 15 00 16 00 17 00 18 05 19 00 20 00 21 00

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.194 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

190 | Przystanek: | Józefowiec Elektromontaż
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 29 59 6 44 714 44 814 9 14 10 29 11 29 12 44 1314 44 1414 59 1529 59 1629 17 14 18 13 19 31 20 26 21 20
Soboty (poza okresem wakacji letnich)
5 20 6 20 7 20 8 20 9 25 10 20 11 20 12 20 13 20 14 20 15 20 16 20 17 20 18 25 19 20 20 20 21 20
Niedziele i święta (poza okresem wakacji letnich)
13 20 14 20 15 20 16 20 17 20 18 25 19 20 20 20 21 20

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.233 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

190 | Przystanek: | Bytków III
 | Kierunek: | Węzłowiec Pętla
Dni robocze
5 09 39 6 09 39 7 24 54 8 24 9 54 11 09 12 09 39 13 24 54 14 24 54 15 39 1609 39 17 54 19 12 20 07 21 02
Soboty (poza okresem wakacji letnich)
5 02 6 02 7 02 8 02 9 07 10 02 11 02 12 02 13 02 14 02 15 02 16 02 17 02 18 07 19 02 20 02 21 02
Niedziele i święta (poza okresem wakacji letnich)
13 02 14 02 15 02 16 02 17 02 18 07 19 02 20 02 21 02

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.202 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

190 | Przystanek: | Koszutka OPTA
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 31 601 46 716 46 816 9 16 10 31 11 31 12 46 1316 46 1416 15 01 31 16 01 31 17 16 18 14 19 32 20 27 21 21
Soboty (poza okresem wakacji letnich)
5 21 6 21 7 21 8 21 9 26 10 21 11 21 12 21 13 21 14 21 15 21 16 21 17 21 18 26 19 21 20 21 21 21
Niedziele i święta (poza okresem wakacji letnich)
13 21 14 21 15 21 16 21 17 21 18 26 19 21 20 21 21 21

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.126 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

190 | Przystanek: | Węzłowiec Osiedle II
 | Kierunek: | Węzłowiec Pętla
Dni robocze
5 11 41 6 11 41 7 26 56 8 26 9 56 11 11 12 11 41 13 26 56 14 26 56 15 41 1611 41 17 56 19 14 20 09 21 04
Soboty (poza okresem wakacji letnich)
5 04 6 04 7 04 8 04 9 09 10 04 11 04 12 04 13 04 14 04 15 04 16 04 17 04 18 09 19 04 20 04 21 04
Niedziele i święta (poza okresem wakacji letnich)
13 04 14 04 15 04 16 04 17 04 18 09 19 04 20 04 21 04

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.224 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

190 | Przystanek: | Koszutka Misjonarzy Oblatów
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 32 602 47 717 47 817 9 17 10 32 11 32 12 47 1317 47 1417 15 02 32 16 02 32 17 17 18 15 19 33 20 28 21 22
Soboty (poza okresem wakacji letnich)
5 22 6 22 7 22 8 22 9 27 10 22 11 22 12 22 13 22 14 22 15 22 16 22 17 22 18 27 19 22 20 22 21 22
Niedziele i święta (poza okresem wakacji letnich)
13 22 14 22 15 22 16 22 17 22 18 27 19 22 20 22 21 22

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.192 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

190 | Przystanek: | Węzłowiec Osiedle I
 | Kierunek: | Węzłowiec Pętla
Dni robocze
5 12 42 6 12 42 7 27 57 8 27 9 57 11 12 12 12 42 13 27 57 14 27 57 15 42 1612 42 17 57 19 15 20 10 21 05
Soboty (poza okresem wakacji letnich)
5 05 6 05 7 05 8 05 9 10 10 05 11 05 12 05 13 05 14 05 15 05 16 05 17 05 18 10 19 05 20 05 21 05
Niedziele i święta (poza okresem wakacji letnich)
13 05 14 05 15 05 16 05 17 05 18 10 19 05 20 05 21 05

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.222 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

190 | Przystanek: | Koszutka Kino Kosmos
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 34 604 49 719 49 819 9 19 10 34 11 34 12 49 1319 49 1419 15 04 34 16 04 34 17 19 18 17 19 35 20 30 21 24
Soboty (poza okresem wakacji letnich)
5 24 6 24 7 24 8 24 9 29 10 24 11 24 12 24 13 24 14 24 15 24 16 24 17 24 18 29 19 24 20 24 21 24
Niedziele i święta (poza okresem wakacji letnich)
13 24 14 24 15 24 16 24 17 24 18 29 19 24 20 24 21 24

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.139 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

190 | Przystanek: | Katowice Chorzowska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 35 605 50 720 50 820 9 20 10 35 11 35 12 50 1320 50 1420 15 05 35 16 05 35 17 20 18 18 19 36 20 31 21 25
Soboty (poza okresem wakacji letnich)
5 25 6 25 7 25 8 25 9 30 10 25 11 25 12 25 13 25 14 25 15 25 16 25 17 25 18 30 19 25 20 25 21 25
Niedziele i święta (poza okresem wakacji letnich)
13 25 14 25 15 25 16 25 17 25 18 30 19 25 20 25 21 25

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.143 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

190 | Przystanek: | Katowice Sokolska
 | Kierunek: | Katowice Dworzec PKP
Dni robocze
5 36 606 51 721 51 821 9 21 10 36 11 36 12 51 1321 51 1421 15 06 36 16 06 36 17 21 18 19 19 37 20 32 21 26
Soboty (poza okresem wakacji letnich)
5 26 6 26 7 26 8 26 9 31 10 26 11 26 12 26 13 26 14 26 15 26 16 26 17 26 18 31 19 26 20 26 21 26
Niedziele i święta (poza okresem wakacji letnich)
13 26 14 26 15 26 16 26 17 26 18 31 19 26 20 26 21 26

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003

Wersja skryptu: 0.9.b15 | 0.150 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Bytom Pogoda
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
521 51 621 51 721 51 821 51 921 51 1051 1151 1221 51 1321 51 1421 51 1521 51 1621 51 1721 51 1821Z 54 1924 54 2029 2113 2219

Objaśnienia:
Z - kurs do przystanku Świerklaniec Park, następnie zjazd do zajezdni Świerklaniec

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.056 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Tarnowskie Góry Dworzec PKP
 | Kierunek: | Bytom Pogoda
Dni robocze
458 520 42 620 50 720 50 820 50 920 1020 50 1150 1220 50 1320 50 1420 50 1520 50 1620 50 1720 50 1820 1902 42 2027 52K 2135 2220S 32Z 2301Z

Objaśnienia:
K - kurs do przystanku Szarlej Kopalnia Julian
S - kurs do przystanku Szarlej Szpital
Z - kurs do przystanku Świerklaniec Park, następnie zjazd do zajezdni Świerklaniec

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.072 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Bytom Piłsudskiego
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
522 52 622 52 722 52 822 52 922 52 1052 1152 1222 52 1322 52 1422 52 1522 52 1622 52 1722 52 1822Z 55 1925 55 2030 2114 2220

Objaśnienia:
Z - kurs do przystanku Świerklaniec Park, następnie zjazd do zajezdni Świerklaniec

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.061 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Tarnowskie Góry Stara
 | Kierunek: | Bytom Pogoda
Dni robocze
500 23 45 623 53 723 53 823 53 923 1023 53 1153 1223 53 1323 53 1423 53 1523 53 1623 53 1723 53 1823 1904 44 2029 54K 2137 2222S 34Z 2303Z

Objaśnienia:
K - kurs do przystanku Szarlej Kopalnia Julian
S - kurs do przystanku Szarlej Szpital
Z - kurs do przystanku Świerklaniec Park, następnie zjazd do zajezdni Świerklaniec

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.159 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Bytom Prusa
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
523 53 623 53 723 53 823 53 923 53 1053 1153 1223 53 1323 53 1423 53 1523 53 1623 53 1723 53 1823Z 56 1926 56 2031 2115 2221

Objaśnienia:
Z - kurs do przystanku Świerklaniec Park, następnie zjazd do zajezdni Świerklaniec

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.134 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Tarnowskie Góry Obwodnica
 | Kierunek: | Bytom Pogoda
Dni robocze
502 25 47 625 55 725 55 825 55 925 1025 55 1155 1225 55 1325 55 1425 55 1525 55 1625 55 1725 55 1825 1906 46 2031 56K 2139 2224S 36Z 2305Z

Objaśnienia:
K - kurs do przystanku Szarlej Kopalnia Julian
S - kurs do przystanku Szarlej Szpital
Z - kurs do przystanku Świerklaniec Park, następnie zjazd do zajezdni Świerklaniec

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.115 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Bytom Droga do Szybu Barbara
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
525 55 625 55 725 55 825 55 925 55 1055 1155 1225 55 1325 55 1425 55 1525 55 1625 55 1725 55 1825Z 58 1928 58 2033 2117 2223

Objaśnienia:
Z - kurs do przystanku Świerklaniec Park, następnie zjazd do zajezdni Świerklaniec

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.072 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Nakło Śląskie Szkoła Rolnicza
 | Kierunek: | Bytom Pogoda
Dni robocze
505 28 50 628 58 728 58 828 58 928 1028 58 1158 1228 58 1328 58 1428 58 1528 58 1628 58 1728 58 1828 1908 48 2033 58K 2141 2226S 38Z 2307Z

Objaśnienia:
K - kurs do przystanku Szarlej Kopalnia Julian
S - kurs do przystanku Szarlej Szpital
Z - kurs do przystanku Świerklaniec Park, następnie zjazd do zajezdni Świerklaniec

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.105 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Szarlej Obwodnica na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
527 57 627 57 727 57 827 57 927 57 1057 1157 1227 57 1327 57 1427 57 1527 57 1627 57 1727 57 1827Z 1900 30 2000 35 2119 2225

Objaśnienia:
Z - kurs do przystanku Świerklaniec Park, następnie zjazd do zajezdni Świerklaniec

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.078 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Nakło Śląskie
 | Kierunek: | Bytom Pogoda
Dni robocze
506 29 51 629 59 729 59 829 59 929 1029 59 1159 1229 59 1329 59 1429 59 1529 59 1629 59 1729 59 1829 1909 49 2034 59K 2142 2227S 39Z 2308Z

Objaśnienia:
K - kurs do przystanku Szarlej Kopalnia Julian
S - kurs do przystanku Szarlej Szpital
Z - kurs do przystanku Świerklaniec Park, następnie zjazd do zajezdni Świerklaniec

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.096 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Szarlej Szpital
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
529 59 629 59 729 59 829 59 929 59 1059 1159 1229 59 1329 59 1429 59 1529 59 1629 59 1729 59 1829Z 1902 32 2002 37 2121 2227 53Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Park, następnie zjazd do zajezdni Świerklaniec

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.085 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Świerklaniec Szkoła
 | Kierunek: | Bytom Pogoda
Dni robocze
509 32 54 632 702 32 802 32 902 32 1032 1102 1202 32 1302 32 1402 32 1502 32 1602 32 1702 32 1802 32 1912 52 2037 2102K 45 2230S 42Z 2311Z

Objaśnienia:
K - kurs do przystanku Szarlej Kopalnia Julian
S - kurs do przystanku Szarlej Szpital
Z - kurs do przystanku Świerklaniec Park, następnie zjazd do zajezdni Świerklaniec

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.106 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Szarlej Poczta
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
531 601 31 701 31 801 31 901 31 1001 1101 1201 31 1301 31 1401 31 1501 31 1601 31 1701 31 1801 31Z 1904 34 2004 39 2123 2229 55Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Park, następnie zjazd do zajezdni Świerklaniec

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.091 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Świerklaniec Zajezdnia
 | Kierunek: | Bytom Pogoda
Dni robocze
449 500W

Objaśnienia:
W - kurs do przystanku Osiedle Wieczorka Dworzec

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.060 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Szarlej Kopalnia Julian
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
534 604 34 704 34 804 34 904 34 1004 1104 1204 34 1304 34 1404 34 1504 34 1604 34 1704 34 1804 34Z 1906 36 2006 41 2125 2204 31 57Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Park, następnie zjazd do zajezdni Świerklaniec

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.097 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Świerklaniec Parkowa
 | Kierunek: | Bytom Pogoda
Dni robocze
449 500W

Objaśnienia:
W - kurs do przystanku Osiedle Wieczorka Dworzec

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.066 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Szarlej Technoszczot
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
535 605 35 705 35 805 35 905 35 1005 1105 1205 35 1305 35 1405 35 1505 35 1605 35 1705 35 1805 35Z 1907 37 2007 42 2126 2205 32 58Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Park, następnie zjazd do zajezdni Świerklaniec

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.103 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Świerklaniec Park
 | Kierunek: | Bytom Pogoda
Dni robocze
450 501W 11 34 56 634 704 34 804 34 904 34 1034 1104 1204 34 1304 34 1404 34 1504 34 1604 34 1704 34 1804 34 1914 54 2039 2104K 47 2232S 44Z 2313Z

Objaśnienia:
W - kurs do przystanku Osiedle Wieczorka Dworzec
K - kurs do przystanku Szarlej Kopalnia Julian
S - kurs do przystanku Szarlej Szpital
Z - zjazd do zajezdni Świerklaniec

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.177 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Osiedle Wieczorka Konstytucji 3 Maja
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
537 607 37 707 37 807 37 907 37 1007 1107 1207 37 1307 37 1407 37 1507 37 1607 37 1707 37 1807 37Z 1908 38 2008 43 2127 2206 33 59Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Park, następnie zjazd do zajezdni Świerklaniec

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.192 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Osiedle Wieczorka Dworzec
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
514 39 609 39 709 39 809 39 909 39 1009 1109 1209 39 1309 39 1409 39 1509 39 1609 39 1709 39 1809 39Z 1910 40 2010 45 2129 2208 35 2301Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Park, następnie zjazd do zajezdni Świerklaniec

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.116 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Kozłowa Góra I
 | Kierunek: | Bytom Pogoda
Dni robocze
454 505W 15 38 600 38 708 38 808 38 908 38 1038 1108 1208 38 1308 38 1408 38 1508 38 1608 38 1708 38 1808 38 1918 58 2043 2108K 51 2236S

Objaśnienia:
W - kurs do przystanku Osiedle Wieczorka Dworzec
K - kurs do przystanku Szarlej Kopalnia Julian
S - kurs do przystanku Szarlej Szpital

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.183 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Osiedle Wieczorka Szkoła
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
515 40 610 40 710 40 810 40 910 40 1010 1110 1210 40 1310 40 1410 40 1510 40 1610 40 1710 40 1810 40Z 1911 41 2011 46 2130 2209 36 2302Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Park, następnie zjazd do zajezdni Świerklaniec

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.121 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Kozłowa Góra Tarnogórska
 | Kierunek: | Bytom Pogoda
Dni robocze
455 506W 16 39 601 39 709 39 809 39 909 39 1039 1109 1209 39 1309 39 1409 39 1509 39 1609 39 1709 39 1809 39 1919 59 2044 2109K 52 2237S

Objaśnienia:
W - kurs do przystanku Osiedle Wieczorka Dworzec
K - kurs do przystanku Szarlej Kopalnia Julian
S - kurs do przystanku Szarlej Szpital

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.180 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Piekary Śląskie PGR
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
517 42 612 42 712 42 812 42 912 42 1012 1112 1212 42 1312 42 1412 42 1512 42 1612 42 1712 42 1812 42Z 1913 43 2013 48 2132 2211 38 2304Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Park, następnie zjazd do zajezdni Świerklaniec

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.127 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Piekary Śląskie Lipki na żądanie
 | Kierunek: | Bytom Pogoda
Dni robocze
456 508W 18 41 603 41 711 41 811 41 911 41 1041 1111 1211 41 1311 41 1411 41 1511 41 1611 41 1711 41 1811 41 1920 2000 45 2110K 53 2238S

Objaśnienia:
W - kurs do przystanku Osiedle Wieczorka Dworzec
K - kurs do przystanku Szarlej Kopalnia Julian
S - kurs do przystanku Szarlej Szpital

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.190 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Piekary Śląskie Lipki na żądanie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
519 44 614 44 714 44 814 44 914 44 1014 1114 1214 44 1314 44 1414 44 1514 44 1614 44 1714 44 1814 44Z 1915 45 2015 50 2134 2213 40 2306Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Park, następnie zjazd do zajezdni Świerklaniec

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.217 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Piekary Śląskie PGR
 | Kierunek: | Bytom Pogoda
Dni robocze
458 510W 20 43 605 43 713 43 813 43 913 43 1043 1113 1213 43 1313 43 1413 43 1513 43 1613 43 1713 43 1813 43 1922 2002 47 2112K 55 2240S

Objaśnienia:
W - kurs do przystanku Osiedle Wieczorka Dworzec
K - kurs do przystanku Szarlej Kopalnia Julian
S - kurs do przystanku Szarlej Szpital

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.150 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Kozłowa Góra Tarnogórska
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
521 46 616 46 716 46 816 46 916 46 1016 1116 1216 46 1316 46 1416 46 1516 46 1616 46 1716 46 1816 46Z 1916 46 2016 51 2135 2214 41 2307Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Park, następnie zjazd do zajezdni Świerklaniec

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.138 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Osiedle Wieczorka Szkoła
 | Kierunek: | Bytom Pogoda
Dni robocze
500 12W 22 45 607 45 715 45 815 45 915 45 1045 1115 1215 45 1315 45 1415 45 1515 45 1615 45 1715 45 1815 45 1924 2004 49 2114K 57 2242S

Objaśnienia:
W - kurs do przystanku Osiedle Wieczorka Dworzec
K - kurs do przystanku Szarlej Kopalnia Julian
S - kurs do przystanku Szarlej Szpital

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.155 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Kozłowa Góra I
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
522 47 617 47 717 47 817 47 917 47 1017 1117 1217 47 1317 47 1417 47 1517 47 1617 47 1717 47 1817 47Z 1917 47 2017 52 2136 2215 42 2308Z

Objaśnienia:
Z - kurs do przystanku Świerklaniec Park, następnie zjazd do zajezdni Świerklaniec

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.146 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Osiedle Wieczorka Dworzec
 | Kierunek: | Bytom Pogoda
Dni robocze
501 23 46 608 46 716 46 816 46 916 46 1046 1116 1216 46 1316 46 1416 46 1516 46 1616 46 1716 46 1816 46 1925 2005 50 2115K 58 2243S

Objaśnienia:
K - kurs do przystanku Szarlej Kopalnia Julian
S - kurs do przystanku Szarlej Szpital

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.160 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Świerklaniec Zajezdnia
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
443 504

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.112 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Osiedle Wieczorka Konstytucji 3 Maja
 | Kierunek: | Bytom Pogoda
Dni robocze
503 25 48 610 48 718 48 818 48 918 48 1048 1118 1218 48 1318 48 1418 48 1518 48 1618 48 1718 48 1818 48 1927 2007 52 2117K 2200 45S

Objaśnienia:
K - kurs do przystanku Szarlej Kopalnia Julian
S - kurs do przystanku Szarlej Szpital

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.165 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Świerklaniec Parkowa
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
443 504

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.118 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Szarlej Technoszczot
 | Kierunek: | Bytom Pogoda
Dni robocze
505 27 50 612 50 720 50 820 50 920 50 1050 1120 1220 50 1320 50 1420 50 1520 50 1620 50 1720 50 1820 50 1928 2008 53 2118K 2201 46S

Objaśnienia:
K - kurs do przystanku Szarlej Kopalnia Julian
S - kurs do przystanku Szarlej Szpital

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.171 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Świerklaniec Park
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
444 505 26 51 621 51 721 51 821 51 921 51 1021 1121 1221 51 1321 51 1421 51 1521 51 1621 51 1721 51 1821 51Z 1921 51 2021 56 2140 2219 46 2312Z

Objaśnienia:
Z - zjazd do zajezdni Świerklaniec

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.196 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Szarlej Kopalnia Julian
 | Kierunek: | Bytom Pogoda
Dni robocze
506 28 51 613 51 721 51 821 51 921 51 1051 1121 1221 51 1321 51 1421 51 1521 51 1621 51 1721 51 1821 51 1929 2009 54 2202 47S

Objaśnienia:
S - kurs do przystanku Szarlej Szpital

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.278 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Szarlej Poczta
 | Kierunek: | Bytom Pogoda
Dni robocze
509 31 54 616 54 724 54 824 54 924 54 1054 1124 1224 54 1324 54 1424 54 1524 54 1624 54 1724 54 1824 54 1931 2011 56 2204 49S

Objaśnienia:
S - kurs do przystanku Szarlej Szpital

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.181 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Świerklaniec Szkoła
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
446 507 28 53 623 53 723 53 823 53 923 53 1023 1123 1223 53 1323 53 1423 53 1523 53 1623 53 1723 53 1823 1923 53 2023 58 2142 2221 48

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.172 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Szarlej Szpital
 | Kierunek: | Bytom Pogoda
Dni robocze
511 33 56 618 56 726 56 826 56 926 56 1056 1126 1226 56 1326 56 1426 56 1526 56 1626 56 1726 56 1826 56 1933 2013 58 2206

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.186 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Nakło Śląskie
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
449 510 31 56 626 56 726 56 826 56 926 56 1026 1126 1226 56 1326 56 1426 56 1526 56 1626 56 1726 56 1826 1926 56 2026 2101 45 2224 51

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.178 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Szarlej Obwodnica na żądanie
 | Kierunek: | Bytom Pogoda
Dni robocze
512 34 57 619 57 727 57 827 57 927 57 1057 1127 1227 57 1327 57 1427 57 1527 57 1627 57 1727 57 1827 57 1934 2014 59 2207

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.191 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Nakło Śląskie Szkoła Rolnicza
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
450 511 32 57 627 57 727 57 827 57 927 57 1027 1127 1227 57 1327 57 1427 57 1527 57 1627 57 1727 57 1827 1927 57 2027 2102 46 2225 52

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.183 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Bytom Droga do Szybu Barbara
 | Kierunek: | Bytom Pogoda
Dni robocze
514 36 59 621 59 729 59 829 59 929 59 1059 1129 1229 59 1329 59 1429 59 1529 59 1629 59 1729 59 1829 59 1936 2016 2101 2209

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.197 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Tarnowskie Góry Obwodnica
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
452 514 35 600 30 700 30 800 30 900 30 1000 30 1130 1230 1300 30 1400 30 1500 30 1600 30 1700 30 1800 30 1929 59 2029 2104 48 2227 54

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.189 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Bytom Prusa
 | Kierunek: | Bytom Pogoda
Dni robocze
516 38 601 23 701 31 801 31 901 31 1001 1101 31 1231 1301 31 1401 31 1501 31 1601 31 1701 31 1801 31 1901 38 2018 2103 2211

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.204 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Tarnowskie Góry Stara
 | Kierunek: | Tarnowskie Góry Dworzec PKP
Dni robocze
454 516 37 602 32 702 32 802 32 902 32 1002 32 1132 1232 1302 32 1402 32 1502 32 1602 32 1702 32 1802 32 1931 2001 31 2106 50 2229 56

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.195 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Bytom Matejki
 | Kierunek: | Bytom Pogoda
Dni robocze
518 40 603 25 703 33 803 33 903 33 1003 1103 33 1233 1303 33 1403 33 1503 33 1603 33 1703 33 1803 33 1903 40 2020 2105 2213

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.210 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

192 | Przystanek: | Bytom Krakowska
 | Kierunek: | Bytom Pogoda
Dni robocze
519 41 604 26 704 34 804 34 904 34 1004 1104 34 1234 1304 34 1404 34 1504 34 1604 34 1704 34 1804 34 1904 41 2021 2106 2214

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003

Wersja skryptu: 0.9.b15 | 0.327 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

193 | Przystanek: | Józefowiec Osiedle
 | Kierunek: | Osiedle Witosa Kossutha
Dni robocze
523 48 623 48 717 47 817 47 917 1017 47 1147 1217 1317 47 1417 47 1517 47 1617 47 1748 1818 1918 48D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.041 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

193 | Przystanek: | Osiedle Witosa Kossutha
 | Kierunek: | Józefowiec Osiedle
Dni robocze
507 42 607 37 707 37 807 37 907D 37 1007 1107 37 1237 1307 37 1407 37 1507 37 1607 37 1707 37 1837 1907 57D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.095 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

193 | Przystanek: | Dąb Krzyżowa
 | Kierunek: | Osiedle Witosa Kossutha
Dni robocze
525 50 625 50 719 49 819 49 919 1019 49 1149 1219 1319 49 1419 49 1519 49 1619 49 1750 1820 1920 50D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.044 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

193 | Przystanek: | Osiedle Witosa II
 | Kierunek: | Józefowiec Osiedle
Dni robocze
508 43 608 38 708 38 808 38 908D 38 1008 1108 38 1238 1308 38 1408 38 1508 38 1608 38 1708 38 1838 1908 58D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.046 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

193 | Przystanek: | Józefowiec Ściegiennego I
 | Kierunek: | Osiedle Witosa Kossutha
Dni robocze
526 51 626 51 720 50 820 50 920 1020 50 1150 1220 1320 50 1420 50 1520 50 1620 50 1751 1821 1921 51D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.048 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

193 | Przystanek: | Osiedle Witosa Centrum
 | Kierunek: | Józefowiec Osiedle
Dni robocze
510 45 610 40 710 40 810 40 910D 40 1010 1110 40 1240 1310 40 1410 40 1510 40 1610 40 1710 40 1840 1910 2000D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.050 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

193 | Przystanek: | Józefowiec Szczecińska
 | Kierunek: | Osiedle Witosa Kossutha
Dni robocze
528 53 628 53 722 52 822 52 922 1022 52 1152 1222 1322 52 1422 52 1522 52 1622 52 1753 1823 1923 53D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.052 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

193 | Przystanek: | Osiedle Witosa Droga Kochłowicka
 | Kierunek: | Józefowiec Osiedle
Dni robocze
512 47 612 42 712 42 812 42 912D 42 1012 1112 42 1242 1312 42 1412 42 1512 42 1612 42 1712 42 1842 1912 2002D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.053 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

193 | Przystanek: | Koszutka OPTA
 | Kierunek: | Osiedle Witosa Kossutha
Dni robocze
530 55 630 55 724 54 824 54 924 1024 54 1154 1224 1324 54 1424 54 1524 54 1624 54 1755 1825 1925 55D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.056 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

193 | Przystanek: | Katowice Osiedle Kopalni Wujek
 | Kierunek: | Józefowiec Osiedle
Dni robocze
517 52 617 47 717 47 817 47 917D 47 1017 1117 47 1247 1317 47 1417 47 1517 47 1617 47 1717 47 1847 1917 2007D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.117 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

193 | Przystanek: | Koszutka Misjonarzy Oblatów
 | Kierunek: | Osiedle Witosa Kossutha
Dni robocze
531 56 631 56 725 55 825 55 925 1025 55 1155 1225 1325 55 1425 55 1525 55 1625 55 1756 1826 1926 56D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.059 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

193 | Przystanek: | Katowice Mikołowska II
 | Kierunek: | Józefowiec Osiedle
Dni robocze
519 54 619 49 720 50 820 50 920D 50 1020 1120 50 1250 1320 50 1420 50 1520 50 1620 50 1719 49 1849 1919 2009D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.061 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

193 | Przystanek: | Koszutka Kino Kosmos
 | Kierunek: | Osiedle Witosa Kossutha
Dni robocze
533 58 633 58 727 57 827 57 927 1027 57 1157 1227 1327 57 1427 57 1527 57 1627 57 1758 1828 1928 58D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.123 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

193 | Przystanek: | Katowice Mikołowska I
 | Kierunek: | Józefowiec Osiedle
Dni robocze
521 56 621 51 722 52 822 52 922D 52 1022 1122 52 1252 1322 52 1422 52 1522 52 1622 52 1721 51 1851 1921 2011D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.064 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

193 | Przystanek: | Katowice Chorzowska
 | Kierunek: | Osiedle Witosa Kossutha
Dni robocze
534 59 634 59 728 58 828 58 928 1028 58 1158 1228 1328 58 1428 58 1528 58 1628 58 1759 1829 1929 59D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.067 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

193 | Przystanek: | Katowice Dworzec PKP
 | Kierunek: | Józefowiec Osiedle
Dni robocze
509 24 59 624 54 725 55 825 55 955 1025 1125 55 1255 1325 55 1425 55 1525 55 1625 55 1724 54 1854 1924

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.068 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

193 | Przystanek: | Katowice Sokolska
 | Kierunek: | Osiedle Witosa Kossutha
Dni robocze
535 600 35 700 30 800 30 900 30 1030 1100 1200 30 1330 1400 30 1500 30 1600 30 1700 1800 30 1930 2000D

Objaśnienia:
D - kurs do przystanku Katowice Dworzec PKP

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.071 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

193 | Przystanek: | Katowice Sokolska
 | Kierunek: | Józefowiec Osiedle
Dni robocze
512 27 602 27 57 728 58 828 58 958 1028 1128 58 1258 1328 58 1428 58 1528 58 1628 58 1727 57 1857 1927

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.070 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

193 | Przystanek: | Katowice Dworzec PKP
 | Kierunek: | Osiedle Witosa Kossutha
Dni robocze
435 505 40 605 40 705 35 805 35 905 35 1035 1105 1205 35 1335 1405 35 1505 35 1605 35 1705 1805 35 1935

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.076 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

193 | Przystanek: | Koszutka Misjonarzy Oblatów
 | Kierunek: | Józefowiec Osiedle
Dni robocze
516 31 606 31 701 32 802 32 902 1002 32 1132 1202 1302 32 1402 32 1502 32 1602 32 1702 31 1801 1901 31

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.074 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

193 | Przystanek: | Katowice Mikołowska I
 | Kierunek: | Osiedle Witosa Kossutha
Dni robocze
438 508 43 608 43 709 39 809 39 909 39 1039 1109 1209 39 1339 1409 39 1509 39 1609 39 1708 1808 38 1938

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.079 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

193 | Przystanek: | Koszutka OPTA
 | Kierunek: | Józefowiec Osiedle
Dni robocze
518 33 608 33 703 34 804 34 904 1004 34 1134 1204 1304 34 1404 34 1504 34 1604 34 1704 33 1803 1903 33

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.078 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

193 | Przystanek: | Katowice Mikołowska II
 | Kierunek: | Osiedle Witosa Kossutha
Dni robocze
440 510 45 610 45 711 41 811 41 911 41 1041 1111 1211 41 1341 1411 41 1511 41 1611 41 1710 1810 40 1940

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.083 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

193 | Przystanek: | Józefowiec Szczecińska
 | Kierunek: | Józefowiec Osiedle
Dni robocze
520 35 610 35 705 36 806 36 906 1006 36 1136 1206 1306 36 1406 36 1506 36 1606 36 1706 35 1805 1905 35

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.081 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

193 | Przystanek: | Katowice Osiedle Kopalni Wujek
 | Kierunek: | Osiedle Witosa Kossutha
Dni robocze
442 512 47 612 47 713 43 813 43 913 43 1043 1113 1213 43 1343 1413 43 1513 43 1613 43 1712 1812 42 1942

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.143 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

193 | Przystanek: | Osiedle Witosa Droga Kochłowicka
 | Kierunek: | Osiedle Witosa Kossutha
Dni robocze
445 515 50 615 50 716 46 816 46 916 46 1046 1116 1216 46 1346 1416 46 1516 46 1616 46 1715 1815 45 1945

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.092 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

193 | Przystanek: | Osiedle Witosa Centrum
 | Kierunek: | Osiedle Witosa Kossutha
Dni robocze
447 517 52 617 52 718 48 818 48 918 48 1048 1118 1218 48 1348 1418 48 1518 48 1618 48 1717 1817 47 1947

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.094 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

193 | Przystanek: | Osiedle Witosa II
 | Kierunek: | Osiedle Witosa Kossutha
Dni robocze
449 519 54 619 54 720 50 820 50 920 50 1050 1120 1220 50 1350 1420 50 1520 50 1620 50 1719 1819 49 1949

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003

Wersja skryptu: 0.9.b15 | 0.099 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Gliwice Zajezdnia
 | Kierunek: | Leszczyny Osiedle
Dni robocze
430 31L 55 520 43S 610 40S 710S 40K 810 40 910S 40L 1010 40 1110S 40 1210S 40 1310 40S 1410 40S 1510 40S 1610 40 1710S 50 1835S 1915 55 2035 2120 2210 35 2310P
Soboty
430 520 610 710S 810L 50S 930S 1040 1140S 1240S 1340 1440S 1540L 1640 1750 1835S 1925 2035 2120 2210 2310P
Niedziele i święta
430 520 610 710S 810L 50S 930S 1040S 1140S 1240S 1340 1440S 1540L 1640 1750 1835S 1925 2035 2120 2210 35 2310P

Objaśnienia:
K - kurs do przystanku Szczygłowice Kopalnia
L - kurs do przystanku Leszczyny Osiedle przez Książenice, Kamień i Rzędówkę z pominięciem Czuchowa i Czerwionki
P - kurs do przystanku Knurów Szpitalna
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.378 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Leszczyny Osiedle
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
430 506S 45 615 31S 710S 36S 815 45 906S 45 1006S 45 1106S 45 1215 45 1306S 30D 45 1415 36S 1515 36S 1615 1715 33S 1805 40 1920 2018S 2125 2205 33S
Soboty
440 506S 35 636S 736S 845 945 1106S 1206S 1406S 1506S 1615 1710 58S 1920 2033S 2205 33S
Niedziele i święta
440 535 636S 736S 845 945S 1106S 1206S 1406S 1506S 1615 1710 58S 1920 2033S 2205 33S

Objaśnienia:
D - kurs do przystanku Czerwionka Kopalnia Dębieńsko
S - od przystanku Leszczyny Skrzyżowanie kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.194 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Gliwice Towarowa
 | Kierunek: | Leszczyny Osiedle
Dni robocze
431 32L 56 521 44S 611 41S 711S 41K 811 41 911S 41L 1011 41 1111S 41 1211S 41 1311 41S 1411 41S 1511 41S 1611 41 1711S 51 1836S 1916 56 2036 2121 2211 36 2311P
Soboty
431 521 611 711S 811L 51S 931S 1041 1141S 1241S 1341 1441S 1541L 1641 1751 1836S 1926 2036 2121 2211 2311P
Niedziele i święta
431 521 611 711S 811L 51S 931S 1041S 1141S 1241S 1341 1441S 1541L 1641 1751 1836S 1926 2036 2121 2211 36 2311P

Objaśnienia:
K - kurs do przystanku Szczygłowice Kopalnia
L - kurs do przystanku Leszczyny Osiedle przez Książenice, Kamień i Rzędówkę z pominięciem Czuchowa i Czerwionki
P - kurs do przystanku Knurów Szpitalna
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.641 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Leszczyny Pojdy
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
432 508S 47 617 33S 712S 38S 817 47 908S 47 1008S 47 1108S 47 1217 47 1308S 32D 47 1417 38S 1517 38S 1617 1717 35S 1807 42 1922 2020S 2127 2207 35S
Soboty
442 508S 37 638S 738S 847 947 1108S 1208S 1408S 1508S 1617 1712 1800S 1922 2035S 2207 35S
Niedziele i święta
442 537 638S 738S 847 947S 1108S 1208S 1408S 1508S 1617 1712 1800S 1922 2035S 2207 35S

Objaśnienia:
D - kurs do przystanku Czerwionka Kopalnia Dębieńsko
S - od przystanku Leszczyny Skrzyżowanie kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.247 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Gliwice Zameczek Leśny na żądanie
 | Kierunek: | Leszczyny Osiedle
Dni robocze
432 33L 57 522 45S 612 42S 712S 42K 812 42 912S 42L 1012 42 1112S 42 1212S 42 1312 42S 1412 42S 1512 42S 1612 42 1712S 52 1837S 1917 57 2037 2122 2212 37 2312P
Soboty
432 522 612 712S 812L 52S 932S 1042 1142S 1242S 1342 1442S 1542L 1642 1752 1837S 1927 2037 2122 2212 2312P
Niedziele i święta
432 522 612 712S 812L 52S 932S 1042S 1142S 1242S 1342 1442S 1542L 1642 1752 1837S 1927 2037 2122 2212 37 2312P

Objaśnienia:
K - kurs do przystanku Szczygłowice Kopalnia
L - kurs do przystanku Leszczyny Osiedle przez Książenice, Kamień i Rzędówkę z pominięciem Czuchowa i Czerwionki
P - kurs do przystanku Knurów Szpitalna
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.369 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Leszczyny Skrzyżowanie
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
433 510S 49 619 35S 714S 40S 819 49 910S 49 1010S 49 1110S 49 1219 49 1310S 34D 49 1419 40S 1519 40S 1619 1719 36S 1808 43 1923 2021S 2128 2208 36S
Soboty
443 510S 39 640S 740S 849 949 1110S 1210S 1410S 1510S 1619 1714 1801S 1923 2036S 2208 36S
Niedziele i święta
443 539 640S 740S 849 949S 1110S 1210S 1410S 1510S 1619 1714 1801S 1923 2036S 2208 36S

Objaśnienia:
D - kurs do przystanku Czerwionka Kopalnia Dębieńsko
S - od przystanku Leszczyny Skrzyżowanie kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.276 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Gliwice Chorzowska
 | Kierunek: | Leszczyny Osiedle
Dni robocze
433 34L 58 523 46S 613 43S 713S 43K 813 43 913S 43L 1013 43 1113S 43 1213S 43 1313 43S 1413 43S 1513 43S 1613 43 1713S 53 1838S 1918 58 2038 2123 2213 38 2313P
Soboty
433 523 613 713S 813L 53S 933S 1043 1143S 1243S 1343 1443S 1543L 1643 1753 1838S 1928 2038 2123 2213 2313P
Niedziele i święta
433 523 613 713S 813L 53S 933S 1043S 1143S 1243S 1343 1443S 1543L 1643 1753 1838S 1928 2038 2123 2213 38 2313P

Objaśnienia:
K - kurs do przystanku Szczygłowice Kopalnia
L - kurs do przystanku Leszczyny Osiedle przez Książenice, Kamień i Rzędówkę z pominięciem Czuchowa i Czerwionki
P - kurs do przystanku Knurów Szpitalna
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.682 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Leszczyny Zakłady Drobiarskie
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
435 551 621 821 51 951 1051 1151 1221 51 1336D 51 1421 1521 1621 1721 1810 45 1925 2130 2210
Soboty
445 541 851 951 1621 1716 1925 2210
Niedziele i święta
445 541 851 1621 1716 1925 2210

Objaśnienia:
D - kurs do przystanku Czerwionka Kopalnia Dębieńsko

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.262 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Gliwice Dąbrowskiego
 | Kierunek: | Leszczyny Osiedle
Dni robocze
435 36L 500 25 48S 615 45S 715S 45K 815 45 915S 45L 1015 45 1115S 45 1215S 45 1315 45S 1415 45S 1515 45S 1615 45 1715S 55 1840S 1920 2000 40 2125 2215 40 2315P
Soboty
435 525 615 715S 815L 55S 935S 1045 1145S 1245S 1345 1445S 1545L 1645 1755 1840S 1930 2040 2125 2215 2315P
Niedziele i święta
435 525 615 715S 815L 55S 935S 1045S 1145S 1245S 1345 1445S 1545L 1645 1755 1840S 1930 2040 2125 2215 40 2315P

Objaśnienia:
K - kurs do przystanku Szczygłowice Kopalnia
L - kurs do przystanku Leszczyny Osiedle przez Książenice, Kamień i Rzędówkę z pominięciem Czuchowa i Czerwionki
P - kurs do przystanku Knurów Szpitalna
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.675 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Leszczyny Wodociągi
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
436 552 622 822 52 952 1052 1152 1222 52 1337D 52 1422 1522 1622 1722 1811 46 1926 2131 2211
Soboty
446 542 852 952 1622 1717 1926 2211
Niedziele i święta
446 542 852 1622 1717 1926 2211

Objaśnienia:
D - kurs do przystanku Czerwionka Kopalnia Dębieńsko

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.304 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Gliwice Plac Piastów
 | Kierunek: | Leszczyny Osiedle
Dni robocze
438 39L 503 28 51S 618 48S 718S 48K 818 48 918S 48L 1018 48 1118S 48 1218S 48 1318 48S 1418 48S 1518 48S 1618 48 1718S 58 1843S 1923 2003 43 2128 2218 43 2318P
Soboty
438 528 618 718S 818L 58S 938S 1048 1148S 1248S 1348 1448S 1548L 1648 1758 1843S 1933 2043 2128 2218 2318P
Niedziele i święta
438 528 618 718S 818L 58S 938S 1048S 1148S 1248S 1348 1448S 1548L 1648 1758 1843S 1933 2043 2128 2218 43 2318P

Objaśnienia:
K - kurs do przystanku Szczygłowice Kopalnia
L - kurs do przystanku Leszczyny Osiedle przez Książenice, Kamień i Rzędówkę z pominięciem Czuchowa i Czerwionki
P - kurs do przystanku Knurów Szpitalna
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.894 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Leszczyny Spółdzielnia
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
437 553 623 823 53 953 1053 1153 1223 53 1338D 53 1423 1523 1623 1723 1812 47 1927 2132 2212
Soboty
447 543 853 953 1623 1718 1927 2212
Niedziele i święta
447 543 853 1623 1718 1927 2212

Objaśnienia:
D - kurs do przystanku Czerwionka Kopalnia Dębieńsko

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.354 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Gliwice Górnych Wałów
 | Kierunek: | Leszczyny Osiedle
Dni robocze
443 44L 508 33 56S 623 53S 723S 53K 823 53 923S 53L 1023 53 1123S 53 1223S 53 1323 53S 1423 53S 1523 53S 1623 53 1723S 1803 48S 1928 2008 48 2133 2223 48 2323P
Soboty
443 533 623 723S 823L 903S 43S 1053 1153S 1253S 1353 1453S 1553L 1653 1803 48S 1938 2048 2133 2223 2323P
Niedziele i święta
443 533 623 723S 823L 903S 43S 1053S 1153S 1253S 1353 1453S 1553L 1653 1803 48S 1938 2048 2133 2223 48 2323P

Objaśnienia:
K - kurs do przystanku Szczygłowice Kopalnia
L - kurs do przystanku Leszczyny Osiedle przez Książenice, Kamień i Rzędówkę z pominięciem Czuchowa i Czerwionki
P - kurs do przystanku Knurów Szpitalna
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.885 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Leszczyny Szkoła
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
511 636 715 41 911 1011 1111 1311 1441 1541 1737 2022 2237
Soboty
511 641 741 1111 1211 1411 1511 1802 2037 2237
Niedziele i święta
641 741 950 1111 1211 1411 1511 1802 2037 2237

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.378 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Gliwice Cegielnia
 | Kierunek: | Leszczyny Osiedle
Dni robocze
445 46L 510 35 58S 625 57S 727S 57K 827 57 927S 57L 1027 57 1127S 57 1227S 57 1327 57S 1427 57S 1527 57S 1627 57 1727S 1807 50S 1930 2010 50 2135 2225 50 2325P
Soboty
445 535 625 725S 825L 905S 45S 1055 1155S 1255S 1355 1455S 1555L 1655 1805 50S 1940 2050 2135 2225 2325P
Niedziele i święta
445 535 625 725S 825L 905S 45S 1055S 1155S 1255S 1355 1455S 1555L 1655 1805 50S 1940 2050 2135 2225 50 2325P

Objaśnienia:
K - kurs do przystanku Szczygłowice Kopalnia
L - kurs do przystanku Leszczyny Osiedle przez Książenice, Kamień i Rzędówkę z pominięciem Czuchowa i Czerwionki
P - kurs do przystanku Knurów Szpitalna
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.524 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Leszczyny Stare
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
512 637 716 42 912 1012 1112 1312 1442 1542 1738 2023 2238
Soboty
512 642 742 1112 1212 1412 1512 1803 2038 2238
Niedziele i święta
642 742 951 1112 1212 1412 1512 1803 2038 2238

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.971 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Trynek I
 | Kierunek: | Leszczyny Osiedle
Dni robocze
447 48L 512 37 600S 27 59S 729S 59K 829 59 929S 59L 1029 59 1129S 59 1229S 59 1329 59S 1429 59S 1529 59S 1629 59 1729S 1809 52S 1932 2012 52 2137 2227 52 2327P
Soboty
447 537 627 727S 827L 907S 47S 1057 1157S 1257S 1357 1457S 1557L 1657 1807 52S 1942 2052 2137 2227 2327P
Niedziele i święta
447 537 627 727S 827L 907S 47S 1057S 1157S 1257S 1357 1457S 1557L 1657 1807 52S 1942 2052 2137 2227 52 2327P

Objaśnienia:
K - kurs do przystanku Szczygłowice Kopalnia
L - kurs do przystanku Leszczyny Osiedle przez Książenice, Kamień i Rzędówkę z pominięciem Czuchowa i Czerwionki
P - kurs do przystanku Knurów Szpitalna
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 1.237 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Przegędza Skrzyżowanie
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
515 640 719 45 915 1015 1115 1315 1445 1545 1740 2025 2240
Soboty
515 645 745 1115 1215 1415 1515 1805 2040 2240
Niedziele i święta
645 745 954 1115 1215 1415 1515 1805 2040 2240

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.786 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Trynek Ogródki Działkowe
 | Kierunek: | Leszczyny Osiedle
Dni robocze
449 50L 514 39 602S 29 701S 31S 801K 31 901 31S 1001L 31 1101 31S 1201 31S 1301 31 1401S 31 1501S 31 1601S 31 1701 31S 1811 53S 1933 2013 53 2138 2228 53 2328P
Soboty
448 539 629 729S 829L 909S 49S 1059 1159S 1259S 1359 1459S 1559L 1659 1809 53S 1943 2053 2138 2228 2328P
Niedziele i święta
448 539 629 729S 829L 909S 49S 1059S 1159S 1259S 1359 1459S 1559L 1659 1809 53S 1943 2053 2138 2228 53 2328P

Objaśnienia:
K - kurs do przystanku Szczygłowice Kopalnia
L - kurs do przystanku Leszczyny Osiedle przez Książenice, Kamień i Rzędówkę z pominięciem Czuchowa i Czerwionki
P - kurs do przystanku Knurów Szpitalna
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.597 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Stanowice Mikołowska
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
517 642 721 47 917 1017 1117 1317 1447 1547 1742 2027 2242
Soboty
517 647 747 1117 1217 1417 1517 1807 2042 2242
Niedziele i święta
647 747 956 1117 1217 1417 1517 1807 2042 2242

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.939 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Trynek Oczyszczalnia
 | Kierunek: | Leszczyny Osiedle
Dni robocze
451 52L 516 41 604S 31 703S 33S 803K 33 903 33S 1003L 33 1103 33S 1203 33S 1303 33 1403S 33 1503S 33 1603S 33 1703 33S 1813 54S 1934 2014 54 2139 2229 54 2329P
Soboty
449 541 631 731S 831L 911S 51S 1101 1201S 1301S 1401 1501S 1601L 1701 1811 54S 1944 2054 2139 2229 2329P
Niedziele i święta
449 541 631 731S 831L 911S 51S 1101S 1201S 1301S 1401 1501S 1601L 1701 1811 54S 1944 2054 2139 2229 54 2329P

Objaśnienia:
K - kurs do przystanku Szczygłowice Kopalnia
L - kurs do przystanku Leszczyny Osiedle przez Książenice, Kamień i Rzędówkę z pominięciem Czuchowa i Czerwionki
P - kurs do przystanku Knurów Szpitalna
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.637 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Stanowice Skrzyżowanie
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
519 644 723 49 919 1019 1119 1319 1449 1549 1743 2028 2243
Soboty
519 649 749 1119 1219 1419 1519 1808 2043 2243
Niedziele i święta
649 749 958 1119 1219 1419 1519 1808 2043 2243

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.531 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Trynek Droga do Bojkowa
 | Kierunek: | Leszczyny Osiedle
Dni robocze
454 55L 519 44 607S 34 706S 36S 806K 36 906 36S 1006L 36 1106 36S 1206 36S 1306 36 1406S 36 1506S 36 1606S 36 1706 36S 1816 56S 1936 2016 56 2141 2231 56 2331P
Soboty
451 544 634 734S 834L 914S 54S 1104 1204S 1304S 1404 1504S 1604L 1704 1814 56S 1946 2056 2141 2231 2331P
Niedziele i święta
451 544 634 734S 834L 914S 54S 1104S 1204S 1304S 1404 1504S 1604L 1704 1814 56S 1946 2056 2141 2231 56 2331P

Objaśnienia:
K - kurs do przystanku Szczygłowice Kopalnia
L - kurs do przystanku Leszczyny Osiedle przez Książenice, Kamień i Rzędówkę z pominięciem Czuchowa i Czerwionki
P - kurs do przystanku Knurów Szpitalna
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.680 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Stanowice Leszczyńska
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
520 645 724 50 920 1020 1120 1320 1450 1550 1744 2029 2244
Soboty
520 650 750 1120 1220 1420 1520 1809 2044 2244
Niedziele i święta
650 750 959 1120 1220 1420 1520 1809 2044 2244

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 1.224 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Bojków Skrzyżowanie
 | Kierunek: | Leszczyny Osiedle
Dni robocze
456 57L 521 46 609S 36 708S 38S 808K 38 908 38S 1008L 38 1108 38S 1208 38S 1308 38 1408S 38 1508S 38 1608S 38 1708 38S 1818 58S 1938 2018 58 2143 2233 58 2333P
Soboty
453 546 636 736S 836L 916S 56S 1106 1206S 1306S 1406 1506S 1606L 1706 1816 58S 1948 2058 2143 2233 2333P
Niedziele i święta
453 546 636 736S 836L 916S 56S 1106S 1206S 1306S 1406 1506S 1606L 1706 1816 58S 1948 2058 2143 2233 58 2333P

Objaśnienia:
K - kurs do przystanku Szczygłowice Kopalnia
L - kurs do przystanku Leszczyny Osiedle przez Książenice, Kamień i Rzędówkę z pominięciem Czuchowa i Czerwionki
P - kurs do przystanku Knurów Szpitalna
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.719 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Stanowice Cementownia
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
522 647 726 52 922 1022 1122 1322 1452 1552 1745 2030 2245
Soboty
522 652 752 1122 1222 1422 1522 1810 2045 2245
Niedziele i święta
652 752 1001 1122 1222 1422 1522 1810 2045 2245

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.630 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Knurów Wojska Polskiego
 | Kierunek: | Leszczyny Osiedle
Dni robocze
458 59L 523 48 611S 38 710S 40S 810K 40 910 40S 1010L 40 1110 40S 1210 40S 1310 40 1410S 40 1510S 40 1610S 40 1710 40S 1820 1900S 40 2020 2100 45 2235 2300 35P
Soboty
455 548 638 738S 838L 918S 58S 1108 1208S 1308S 1408 1508S 1608L 1708 1818 1900S 50 2100 45 2235 2335P
Niedziele i święta
455 548 638 738S 838L 918S 58S 1108S 1208S 1308S 1408 1508S 1608L 1708 1818 1900S 50 2100 45 2235 2300 35P

Objaśnienia:
K - kurs do przystanku Szczygłowice Kopalnia
L - kurs do przystanku Leszczyny Osiedle przez Książenice, Kamień i Rzędówkę z pominięciem Czuchowa i Czerwionki
P - kurs do przystanku Knurów Szpitalna
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.760 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Czerwionka Centrum
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
438 524 54 624 49 728 54 824 54 924 54 1024 54 1124 54 1224 54 1324 39D 54 1424 54 1524 54 1624 1724 47 1813 48 1928 2032 2133 2213 47
Soboty
448 524 44 654 754 854 954 1124 1224 1424 1524 1624 1719 1812 1928 2047 2213 47
Niedziele i święta
448 544 654 754 854 1003 1124 1224 1424 1524 1624 1719 1812 1928 2047 2213 47

Objaśnienia:
D - kurs do przystanku Czerwionka Kopalnia Dębieńsko

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 2.940 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Knurów Cegielnia
 | Kierunek: | Leszczyny Osiedle
Dni robocze
500 01L 25 50 613S 40 712S 42S 812K 42 912 42S 1012L 42 1112 42S 1212 42S 1312 42 1412S 42 1512S 42 1612S 42 1712 42S 1822 1902S 42 2022 2102 47 2237 2302 37P
Soboty
457 550 640 740S 840L 920S 1000S 1110 1210S 1310S 1410 1510S 1610L 1710 1820 1902S 52 2102 47 2237 2337P
Niedziele i święta
457 550 640 740S 840L 920S 1000S 1110S 1210S 1310S 1410 1510S 1610L 1710 1820 1902S 52 2102 47 2237 2302 37P

Objaśnienia:
K - kurs do przystanku Szczygłowice Kopalnia
L - kurs do przystanku Leszczyny Osiedle przez Książenice, Kamień i Rzędówkę z pominięciem Czuchowa i Czerwionki
P - kurs do przystanku Knurów Szpitalna
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 1.948 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Czerwionka Ośrodek Zdrowia
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
439 527 57 627 52 731 57 827 57 927 57 1027 57 1127 57 1227 57 1327 42D 57 1427 57 1527 57 1627 1727 49 1814 49 1929 2034 2134 2214 49
Soboty
449 527 47 657 757 857 957 1127 1227 1427 1527 1627 1722 1814 1929 2049 2214 49
Niedziele i święta
449 547 657 757 857 1006 1127 1227 1427 1527 1627 1722 1814 1929 2049 2214 49

Objaśnienia:
D - kurs do przystanku Czerwionka Kopalnia Dębieńsko

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 0.747 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Knurów Szpitalna
 | Kierunek: | Leszczyny Osiedle
Dni robocze
503 04L 28 53 616S 43 715S 45S 815K 45 915 45S 1015L 45 1115 45S 1215 45S 1315 45 1415S 45 1515S 45 1615S 45 1715 45S 1825 1904S 44 2024 2104 49 2239 2304
Soboty
459 553 643 743S 843L 923S 1003S 1113 1213S 1313S 1413 1513S 1613L 1713 1823 1904S 54 2104 49 2239
Niedziele i święta
459 553 643 743S 843L 923S 1003S 1113S 1213S 1313S 1413 1513S 1613L 1713 1823 1904S 54 2104 49 2239 2304

Objaśnienia:
K - kurs do przystanku Szczygłowice Kopalnia
L - kurs do przystanku Leszczyny Osiedle przez Książenice, Kamień i Rzędówkę z pominięciem Czuchowa i Czerwionki
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 1.855 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Czerwionka Kopalnia Dębieńsko
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
441 529 59 629 54 733 59 829 59 929 59 1029 59 1129 59 1229 59 1329 59 1429 59 1529 59 1629 1729 51 1816 51 1931 2036 2136 2216 51
Soboty
451 529 49 659 759 859 959 1129 1229 1429 1529 1629 1724 1816 1931 2051 2216 51
Niedziele i święta
451 549 659 759 859 1008 1129 1229 1429 1529 1629 1724 1816 1931 2051 2216 51

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 1.789 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Knurów Straż Pożarna
 | Kierunek: | Leszczyny Osiedle
Dni robocze
505 06L 30 55 618S 45 717S 47S 817K 47 917 47S 1017L 47 1117 47S 1217 47S 1317 47 1417S 47 1517S 47 1617S 47 1717 47S 1827 1906S 46 2026 2106 51 2241 2306
Soboty
501 55 645 745S 845L 925S 1005S 1115 1215S 1315S 1415 1515S 1615L 1715 1825 1906S 56 2106 51 2241
Niedziele i święta
501 55 645 745S 845L 925S 1005S 1115S 1215S 1315S 1415 1515S 1615L 1715 1825 1906S 56 2106 51 2241 2306

Objaśnienia:
K - kurs do przystanku Szczygłowice Kopalnia
L - kurs do przystanku Leszczyny Osiedle przez Książenice, Kamień i Rzędówkę z pominięciem Czuchowa i Czerwionki
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 1.699 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Czuchów Sklep
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
442 530 600 30 55 734 800 30 900 30 1000 30 1100 30 1200 30 1300 30 1400 30 1500 30 1600 30 1730 52 1817 52 1932 2037 2137 2217 52
Soboty
452 530 50 700 800 900 1000 1130 1230 1430 1530 1630 1725 1817 1932 2052 2217 52
Niedziele i święta
452 550 700 800 900 1009 1130 1230 1430 1530 1630 1725 1817 1932 2052 2217 52

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 2.790 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Knurów Astoria
 | Kierunek: | Leszczyny Osiedle
Dni robocze
507 08L 32 57 620S 47 719S 49S 819K 49 919 49S 1019L 49 1119 49S 1219 49S 1319 49 1419S 49 1519S 49 1619S 49 1719 49S 1829 1908S 48 2028 2108 53 2243 2308
Soboty
503 58 648 748S 848L 928S 1008S 1118 1218S 1318S 1418 1518S 1618L 1718 1828 1908S 58 2108 53 2243
Niedziele i święta
503 58 648 748S 848L 928S 1008S 1118S 1218S 1318S 1418 1518S 1618L 1718 1828 1908S 58 2108 53 2243 2308

Objaśnienia:
K - kurs do przystanku Szczygłowice Kopalnia
L - kurs do przystanku Leszczyny Osiedle przez Książenice, Kamień i Rzędówkę z pominięciem Czuchowa i Czerwionki
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 1.596 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Czuchów
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
443 532 602 32 57 736 802 32 902 32 1002 32 1102 32 1202 32 1302 32 1402 32 1502 32 1602 32 1732 53 1818 53 1933 2038 2138 2218 53
Soboty
453 532 52 702 802 902 1002 1132 1232 1432 1532 1632 1727 1818 1933 2053 2218 53
Niedziele i święta
453 552 702 802 902 1011 1132 1232 1432 1532 1632 1727 1818 1933 2053 2218 53

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 2.676 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Krywałd Zacisze
 | Kierunek: | Leszczyny Osiedle
Dni robocze
509 10L 34 59 622S 49 721S 51S 821K 51 921 51S 1021L 51 1121 51S 1221 51S 1321 51 1421S 51 1521S 51 1621S 51 1721 51S 1831 1910S 50 2030 2110 55 2245 2310
Soboty
505 600 50 750S 850L 930S 1010S 1120 1220S 1320S 1420 1520S 1620L 1720 1830 1910S 2000 2110 55 2245
Niedziele i święta
505 600 50 750S 850L 930S 1010S 1120S 1220S 1320S 1420 1520S 1620L 1720 1830 1910S 2000 2110 55 2245 2310

Objaśnienia:
K - kurs do przystanku Szczygłowice Kopalnia
L - kurs do przystanku Leszczyny Osiedle przez Książenice, Kamień i Rzędówkę z pominięciem Czuchowa i Czerwionki
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 1.811 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Czuchów Granica
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
445 535 605 35 700 39 805 35 905 35 1005 35 1105 35 1205 35 1305 35 1405 35 1505 35 1605 35 1735 55 1820 55 1935 2040 2140 2220 55
Soboty
455 535 55 705 805 905 1005 1135 1235 1435 1535 1635 1730 1820 1935 2055 2220 55
Niedziele i święta
455 555 705 805 905 1014 1135 1235 1435 1535 1635 1730 1820 1935 2055 2220 55

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 4.295 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Krywałd Michalskiego
 | Kierunek: | Leszczyny Osiedle
Dni robocze
511 12L 36 601 24S 51 723S 53S 823K 53 923 53S 1023L 53 1123 53S 1223 53S 1323 53 1423S 53 1523S 53 1623S 53 1723 53S 1833 1912S 52 2032 2112 57 2247 2312
Soboty
507 602 52 752S 852L 932S 1012S 1122 1222S 1322S 1422 1522S 1622L 1722 1832 1912S 2002 2112 57 2247
Niedziele i święta
507 602 52 752S 852L 932S 1012S 1122S 1222S 1322S 1422 1522S 1622L 1722 1832 1912S 2002 2112 57 2247 2312

Objaśnienia:
K - kurs do przystanku Szczygłowice Kopalnia
L - kurs do przystanku Leszczyny Osiedle przez Książenice, Kamień i Rzędówkę z pominięciem Czuchowa i Czerwionki
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 1.930 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Szczygłowice Kościół
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
446 537 606 36 702 41 807 36 906 37 1006 37 1106 37 1206 36 1306 37 1406 36 1507 36 1607 36 1736 56 1821 56 1936 2041 2141 2221 56
Soboty
456 537 57 707 807 907 1007 1137 1237 1437 1537 1637 1732 1821 1936 2056 2221 56
Niedziele i święta
456 557 707 807 907 1016 1137 1237 1437 1537 1637 1732 1821 1936 2056 2221 56

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 4.325 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Krywałd Kasyno
 | Kierunek: | Leszczyny Osiedle
Dni robocze
512 13L 37 602 25S 52 724S 54S 824K 54 924 54S 1024L 54 1124 54S 1224 54S 1324 54 1424S 54 1524S 54 1624S 54 1724 54S 1834 1913S 53 2033 2113 58 2248 2313
Soboty
509 604 54 754S 854L 934S 1014S 1124 1224S 1324S 1424 1524S 1624L 1724 1834 1914S 2004 2114 59 2249
Niedziele i święta
509 604 54 754S 854L 934S 1014S 1124S 1224S 1324S 1424 1524S 1624L 1724 1834 1914S 2004 2114 59 2249 2314

Objaśnienia:
K - kurs do przystanku Szczygłowice Kopalnia
L - kurs do przystanku Leszczyny Osiedle przez Książenice, Kamień i Rzędówkę z pominięciem Czuchowa i Czerwionki
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 2.259 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Leszczyny Osiedle
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
432 543 628 723 840 955 1240 1430 1530G 1644G 1954G
Soboty
432 1034G 1314G 1954G
Niedziele i święta
1034G 1314G 1954G

Objaśnienia:
G - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 3.579 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Szczygłowice Skrzyżowanie
 | Kierunek: | Leszczyny Osiedle
Dni robocze
515 19L 40 605 28S 55 727S 57S 827K 57 927 57S 1027L 57 1127 57S 1227 57S 1327 57 1427S 57 1527S 57 1627S 57 1727 57S 1837 1916S 56 2036 2116 2201 51 2316
Soboty
512 607 57 757S 857L 937S 1017S 1127 1227S 1327S 1427 1527S 1627L 1727 1837 1917S 2007 2117 2202 52
Niedziele i święta
512 607 57 757S 857L 937S 1017S 1127S 1227S 1327S 1427 1527S 1627L 1727 1837 1917S 2007 2117 2202 52 2317

Objaśnienia:
K - kurs do przystanku Szczygłowice Kopalnia
L - kurs do przystanku Leszczyny Osiedle przez Książenice, Kamień i Rzędówkę z pominięciem Czuchowa i Czerwionki
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 2.271 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Rzędówka Dworzec PKP
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
433 545 630 725 842 957 1242 1432 1532G 1646G 1956G
Soboty
433 1036G 1316G 1956G
Niedziele i święta
1036G 1316G 1956G

Objaśnienia:
G - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 2.698 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Szczygłowice Kopalnia
 | Kierunek: | Leszczyny Osiedle
Dni robocze
449 523 608 48 753 847 915 1031 1215 1311 1505
Soboty
449 901 1631
Niedziele i święta
901 1631

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 2.012 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Rzędówka
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
434 546 631 726 843 958 1243 1433 1533G 1647G 1957G
Soboty
434 1037G 1317G 1957G
Niedziele i święta
1037G 1317G 1957G

Objaśnienia:
G - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 1.906 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Szczygłowice Aleja Piastów
 | Kierunek: | Leszczyny Osiedle
Dni robocze
451 525 610 50 755 849 917 1033 1217 1313 1507
Soboty
451 903 1633
Niedziele i święta
903 1633

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 9.983 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Kamień Skrzyżowanie
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
436 548 633 728 845 1000 1245 1435 1535G 1649G 1959G
Soboty
436 1039G 1319G 1959G
Niedziele i święta
1039G 1319G 1959G

Objaśnienia:
G - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 4.975 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Książenice Las
 | Kierunek: | Leszczyny Osiedle
Dni robocze
454 528 613 53 758 852 920 1036 1220 1316 1510
Soboty
454 906 1636
Niedziele i święta
906 1636

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 2.585 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Książenice Kościół
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
439 551 636 731 848 1003 1248 1438 1538G 1652G 2002G
Soboty
439 1042G 1322G 2002G
Niedziele i święta
1042G 1322G 2002G

Objaśnienia:
G - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 1.880 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Książenice Szkoła
 | Kierunek: | Leszczyny Osiedle
Dni robocze
457 532 617 57 802 56 924 1040 1224 1320 1514
Soboty
457 910 1640
Niedziele i święta
910 1640

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 2.897 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Książenice Szkoła
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
441 553 638 733 850 1005 1250 1440 1540G 1654G 2004G
Soboty
441 1044G 1324G 2004G
Niedziele i święta
1044G 1324G 2004G

Objaśnienia:
G - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 2.961 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Książenice Kościół
 | Kierunek: | Leszczyny Osiedle
Dni robocze
459 535 620 700 805 59 927 1043 1227 1323 1517
Soboty
459 913 1643
Niedziele i święta
913 1643

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 3.468 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Książenice Las
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
444 557 642 737 854 1009 1254 1444 1544G 1658G 2008G
Soboty
444 1048G 1328G 2008G
Niedziele i święta
1048G 1328G 2008G

Objaśnienia:
G - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 5.286 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Kamień Skrzyżowanie
 | Kierunek: | Leszczyny Osiedle
Dni robocze
502 37 622 702 807 901 29 1045 1229 1325 1519
Soboty
502 915 1645
Niedziele i święta
915 1645

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 4.180 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Szczygłowice Aleja Piastów
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
447 601 46 741 858 1013 1258 1448 1548G 1702G 2012G
Soboty
447 1052G 1332G 2011G
Niedziele i święta
1052G 1332G 2011G

Objaśnienia:
G - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 7.460 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Rzędówka
 | Kierunek: | Leszczyny Osiedle
Dni robocze
504 39 624 704 809 903 31 1047 1231 1327 1521
Soboty
504 917 1647
Niedziele i święta
917 1647

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 4.405 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Szczygłowice Kopalnia
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
1550G 1704G 2014G
Soboty
1054G 1334G 2013G
Niedziele i święta
1054G 1334G 2013G

Objaśnienia:
G - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 9.027 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Rzędówka Dworzec PKP
 | Kierunek: | Leszczyny Osiedle
Dni robocze
505 40 625 705 810 904 32 1048 1232 1328 1522
Soboty
505 918 1648
Niedziele i święta
918 1648

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 5.583 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Szczygłowice Skrzyżowanie
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
447 538 608 38 703 42 808 38 908 38 1008 38 1108 38 1208 38 1308 38 1408 38 1508 38 54 1608 38 1708 38 57 1822 57 1937 2018 42 2142 2222 57
Soboty
457 538 58 708 808 908 1008 58 1138 1238 1338 1438 1538 1638 1733 1822 1937 2017 57 2222 57
Niedziele i święta
457 558 708 808 908 1017 58 1138 1238 1338 1438 1538 1638 1733 1822 1937 2017 57 2222 57

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 10.92 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Krywałd Kasyno
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
450 541 611 41 706 45 811 41 911 41 1011 41 1111 41 1211 41 1311 41 1411 41 1511 41 57 1611 41 1711 41 1800 25 1900 40 2021 45 2145 2225 2300
Soboty
500 41 601 711 811 911 1011 1101 41 1241 1341 1441 1541 1641 1736 1825 1940 2020 2100 2225 2300
Niedziele i święta
500 601 711 811 911 1020 1101 41 1241 1341 1441 1541 1641 1736 1825 1940 2020 2100 2225 2300

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 11.41 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Szczygłowice Kościół
 | Kierunek: | Leszczyny Osiedle
Dni robocze
516 41 606 29S 56 728S 58S 858 928 58S 1058 1128 58S 1228 58S 1328 58 1428S 58 1528S 58 1628S 58 1728 58S 1838 1917S 57 2037 2117 2202 52 2317
Soboty
513 608 58 758S 938S 1018S 1128 1228S 1328S 1428 1528S 1728 1838 1918S 2008 2118 2203 53
Niedziele i święta
513 608 58 758S 938S 1018S 1128S 1228S 1328S 1428 1528S 1728 1838 1918S 2008 2118 2203 53 2318

Objaśnienia:
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 8.687 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Krywałd Michalskiego
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
451 542 612 42 707 46 812 42 912 42 1012 42 1112 42 1212 42 1312 42 1412 42 1512 42 58 1612 42 1712 42 1801 26 1901 41 2022 46 2146 2226 2301
Soboty
502 43 603 713 813 913 1013 1103 43 1243 1343 1443 1543 1643 1738 1827 1942 2022 2102 2227 2302
Niedziele i święta
502 603 713 813 913 1022 1103 43 1243 1343 1443 1543 1643 1738 1827 1942 2022 2102 2227 2302

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 13.40 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Czuchów Granica
 | Kierunek: | Leszczyny Osiedle
Dni robocze
518 43 608 31S 58 730S 800S 900 30 1000S 1100 30 1200S 30 1300S 30 1400 30S 1500 30S 1600 30S 1700 30 1800S 40 1919S 59 2039 2119 2204 54 2319
Soboty
515 610 700 800S 940S 1020S 1130 1230S 1330S 1430 1530S 1730 1840 1920S 2010 2120 2205 55
Niedziele i święta
515 610 700 800S 940S 1020S 1130S 1230S 1330S 1430 1530S 1730 1840 1920S 2010 2120 2205 55 2320

Objaśnienia:
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 10.53 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Krywałd Zacisze
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
453 544 614 44 709 48 814 44 914 44 1014 44 1114 44 1214 44 1314 44 1414 44 1514 44 1600 14 44 1714 44 1803 28 1903 43 2024 48 2148 2228 2303
Soboty
504 45 605 715 815 915 1015 1105 45 1245 1345 1445 1545 1645 1740 1829 1944 2024 2104 2229 2304
Niedziele i święta
504 605 715 815 915 1024 1105 45 1245 1345 1445 1545 1645 1740 1829 1944 2024 2104 2229 2304

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 14.04 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Czuchów
 | Kierunek: | Leszczyny Osiedle
Dni robocze
521 46 611 34S 701 33S 803S 903 33 1003S 1103 33 1203S 33 1303S 33 1403 33S 1503 33S 1603 33S 1703 33 1803S 43 1921S 2001 41 2121 2206 56 2321
Soboty
517 613 703 803S 943S 1023S 1133 1233S 1333S 1433 1533S 1733 1843 1922S 2012 2122 2207 57
Niedziele i święta
517 613 703 803S 943S 1023S 1133S 1233S 1333S 1433 1533S 1733 1843 1922S 2012 2122 2207 57 2322

Objaśnienia:
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 12.50 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Knurów Astoria
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
455 546 616 46 711 50 816 46 916 46 1016 46 1116 46 1216 46 1316 46 1416 46 1516 46 1602 16 46 1716 46 1805 30 1905 45 2026 50 2150 2230 2305
Soboty
506 47 607 717 817 917 1017 1107 47 1247 1347 1447 1547 1647 1742 1831 1946 2026 2106 2231 2306
Niedziele i święta
506 607 717 817 917 1026 1107 47 1247 1347 1447 1547 1647 1742 1831 1946 2026 2106 2231 2306

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 14.00 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Czuchów Sklep
 | Kierunek: | Leszczyny Osiedle
Dni robocze
523 48 613 36S 703 35S 805S 905 35 1005S 1105 35 1205S 35 1305S 35 1405 35S 1505 35S 1605 35S 1705 35 1805S 45 1922S 2002 42 2122 2207 57 2322
Soboty
518 615 705 805S 945S 1025S 1135 1235S 1335S 1435 1535S 1735 1845 1923S 2013 2123 2208 58
Niedziele i święta
518 615 705 805S 945S 1025S 1135S 1235S 1335S 1435 1535S 1735 1845 1923S 2013 2123 2208 58 2323

Objaśnienia:
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 13.11 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Knurów Straż Pożarna
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
457 548 618 48 713 52 818 48 918 48 1018 48 1118 48 1218 48 1318 48 1418 48 1518 48 1604 18 48 1718 48 1807 32 1907 47 2028 52 2152 2232 2307
Soboty
508 50 610 720 820 920 1020 1110 50 1250 1350 1450 1550 1650 1745 1833 1948 2028 2108 2233 2308
Niedziele i święta
508 610 720 820 920 1029 1110 50 1250 1350 1450 1550 1650 1745 1833 1948 2028 2108 2233 2308

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 14.99 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Czerwionka Kopalnia Dębieńsko
 | Kierunek: | Leszczyny Osiedle
Dni robocze
524 49 614 37S 704 36S 806S 906 36 1006S 1106 36 1206S 36 1306S 36 1406 15 36S 1506 36S 1606 36S 1706 36 1806S 46 1923S 2003 43 2123 2208 58 2323
Soboty
519 616 706 806S 946S 1026S 1136 1236S 1336S 1436 1536S 1736 1846 1924S 2014 2124 2209 59
Niedziele i święta
519 616 706 806S 946S 1026S 1136S 1236S 1336S 1436 1536S 1736 1846 1924S 2014 2124 2209 59 2324

Objaśnienia:
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 14.28 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Knurów Szpitalna
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
459 551 621 51 716 55 821 51 921 51 1021 51 1121 51 1221 51 1321 51 1421 51 1521 51 1607 21 51 1721 51 1809 34 1909 49 2030 54 2154 2234 2309 40
Soboty
510 53 613 723 823 923 1023 1113 53 1253 1353 1453 1553 1653 1748 1835 1950 2030 2110 2235 2310 40
Niedziele i święta
510 613 723 823 923 1032 1113 53 1253 1353 1453 1553 1653 1748 1835 1950 2030 2110 2235 2310 40

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 16.45 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Czerwionka Ośrodek Zdrowia
 | Kierunek: | Leszczyny Osiedle
Dni robocze
526 51 616 39S 706 38S 808S 908 38 1008S 1108 38 1208S 38 1308S 38 1408 17 38S 1508 38S 1608 38S 1708 38 1808S 48 1925S 2005 45 2125 2210 2300 25
Soboty
521 618 708 808S 948S 1028S 1138 1238S 1338S 1438 1538S 1738 1848 1926S 2016 2126 2211 2301
Niedziele i święta
521 618 708 808S 948S 1028S 1138S 1238S 1338S 1438 1538S 1738 1848 1926S 2016 2126 2211 2301 26

Objaśnienia:
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 15.35 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Knurów Cegielnia
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
501 53 623 53 718 57 823 53 923 53 1023 53 1123 53 1223 53 1323 53 1423 53 1523 53 1609 23 53 1723 53 1811 36 1911 51 2032 56 2156 2236 2311 42
Soboty
512 55 615 725 825 925 1025 1115 55 1255 1355 1455 1555 1655 1750 1837 1952 2032 2112 2237 2312 42
Niedziele i święta
512 615 725 825 925 1034 1115 55 1255 1355 1455 1555 1655 1750 1837 1952 2032 2112 2237 2312 42

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 18.02 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Czerwionka Centrum
 | Kierunek: | Leszczyny Osiedle
Dni robocze
529 54 619 42S 709 41S 811S 911 41 1011S 1111 41 1211S 41 1311S 41 1411 20 41S 1511 41S 1611 41S 1711 41 1811S 51 1927S 2007 47 2127 2212 2302 27
Soboty
522 621 711 811S 951S 1031S 1141 1241S 1341S 1441 1541S 1741 1851 1928S 2017 2127 2212 2302
Niedziele i święta
522 621 711 811S 951S 1031S 1141S 1241S 1341S 1441 1541S 1741 1851 1928S 2017 2127 2212 2302 27

Objaśnienia:
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 16.46 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Knurów Wojska Polskiego
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
503 55 625 55 720 59 825 55 925 55 1025 55 1125 55 1225 55 1325 55 1425 55 1525 55 1611 25 55 1725 55 1813 38 1913 53 2034 58 2158 2238 2313 44
Soboty
514 57 617 727 827 927 1027 1117 57 1257 1357 1457 1557 1657 1752 1839 1954 2034 2114 2239 2314 44
Niedziele i święta
514 617 727 827 927 1036 1117 57 1257 1357 1457 1557 1657 1752 1839 1954 2034 2114 2239 2314 44

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 18.58 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Leszczyny Spółdzielnia
 | Kierunek: | Leszczyny Osiedle
Dni robocze
530 55 620 710 912 42 1112 42 1242 1342 1412 21 1512 1612 1712 42 1852 2008 48 2128 2213 2303 28
Soboty
523 622 712 1142 1442 1742 1852 2018 2128 2213 2303
Niedziele i święta
523 622 712 1442 1742 1852 2018 2128 2213 2303 28

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 16.89 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Bojków Skrzyżowanie
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
505 57 627 57 722 801 27 57 927 57 1027 57 1127 57 1227 57 1327 57 1427 57 1527 57 1613 27 57 1727 57 1815 40 1915 55 2036 2100 2200 40 2315 46
Soboty
516 59 619 729 829 929 1029 1119 59 1259 1359 1459 1559 1659 1754 1841 1956 2036 2116 2241 2316 46
Niedziele i święta
516 619 729 829 929 1038 1119 59 1259 1359 1459 1559 1659 1754 1841 1956 2036 2116 2241 2316 46

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 15.02 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Leszczyny Wodociągi
 | Kierunek: | Leszczyny Osiedle
Dni robocze
531 56 621 711 913 43 1113 43 1243 1343 1413 22 1513 1613 1713 43 1853 2009 49 2129 2214 2304 29
Soboty
524 623 713 1143 1443 1743 1853 2019 2129 2214 2304
Niedziele i święta
524 623 713 1443 1743 1853 2019 2129 2214 2304 29

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 17.37 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Trynek Droga do Bojkowa
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
507 59 629 59 724 803 29 59 929 59 1029 59 1129 59 1229 59 1329 59 1429 59 1529 59 1615 29 59 1729 59 1817 42 1917 57 2038 2102 2202 42 2317 48
Soboty
518 601 21 731 831 931 1031 1121 1201 1301 1401 1501 1601 1701 56 1843 1958 2038 2118 2243 2318 48
Niedziele i święta
518 621 731 831 931 1040 1121 1201 1301 1401 1501 1601 1701 56 1843 1958 2038 2118 2243 2318 48

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 20.07 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Leszczyny Zakłady Drobiarskie
 | Kierunek: | Leszczyny Osiedle
Dni robocze
532 57 622 712 914 44 1114 44 1244 1344 1414 23 1514 1614 1714 44 1854 2010 50 2130 2215 2305 30
Soboty
525 624 714 1144 1444 1744 1854 2020 2130 2215 2305
Niedziele i święta
525 624 714 1444 1744 1854 2020 2130 2215 2305 30

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 19.52 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Trynek Oczyszczalnia
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
509 601 31 701 26 805 31 901 31 1001 31 1101 31 1201 31 1301 31 1401 31 1501 31 1601 17 31 1701 31 1801 19 44 1919 59 2040 2104 2204 44 2319 50
Soboty
520 603 23 733 833 933 1033 1123 1203 1303 1403 1503 1603 1703 58 1845 2000 40 2120 2245 2320 50
Niedziele i święta
520 623 733 833 933 1042 1123 1203 1303 1403 1503 1603 1703 58 1845 2000 40 2120 2245 2320 50

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 18.93 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Stanowice Cementownia
 | Kierunek: | Leszczyny Osiedle
Dni robocze
644 743 813 1013 1213 1313 1443 1543 1643 1813 1929
Soboty
813 953 1033 1243 1343 1543 1930
Niedziele i święta
813 953 1033 1143 1243 1343 1543 1930

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 10.76 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Trynek Ogródki Działkowe
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
510 602 32 702 27 806 32 902 32 1002 32 1102 32 1202 32 1302 32 1402 32 1502 32 1602 18 32 1702 32 1802 20 45 1920 2000 41 2105 2205 45 2320 51
Soboty
521 604 24 734 834 934 1034 1124 1204 1304 1404 1504 1604 1704 59 1846 2001 41 2121 2246 2321 51
Niedziele i święta
521 624 734 834 934 1043 1124 1204 1304 1404 1504 1604 1704 59 1846 2001 41 2121 2246 2321 51

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 16.60 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Stanowice Leszczyńska
 | Kierunek: | Leszczyny Osiedle
Dni robocze
646 745 815 1015 1215 1315 1445 1545 1645 1815 1930
Soboty
815 955 1035 1245 1345 1545 1931
Niedziele i święta
815 955 1035 1145 1245 1345 1545 1931

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 19.06 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Trynek I
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
512 604 34 704 29 808 34 904 34 1004 34 1104 34 1204 34 1304 34 1404 34 1504 34 1604 20 34 1704 34 1804 22 47 1922 2002 43 2107 2207 47 2322 53
Soboty
523 606 26 736 836 936 1036 1126 1206 1306 1406 1506 1606 1706 1801 48 2003 43 2123 2248 2323 53
Niedziele i święta
523 626 736 836 936 1045 1126 1206 1306 1406 1506 1606 1706 1801 48 2003 43 2123 2248 2323 53

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 2.104 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Stanowice Skrzyżowanie
 | Kierunek: | Leszczyny Osiedle
Dni robocze
647 746 816 1016 1216 1316 1446 1546 1646 1816 1931
Soboty
816 956 1036 1246 1346 1546 1932
Niedziele i święta
816 956 1036 1146 1246 1346 1546 1932

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 18.64 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Gliwice Cegielnia
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
514 606 36 706 31 810 36 906 36 1006 36 1106 36 1206 36 1306 36 1406 36 1506 36 1606 22 36 1706 36 1806 24 49 1924 2004 45 2109 2209 49 2324 55
Soboty
525 608 28 738 838 938 1038 1128 1208 1308 1408 1508 1608 1708 1803 50 2005 45 2125 2250 2325 55
Niedziele i święta
525 628 738 838 938 1047 1128 1208 1308 1408 1508 1608 1708 1803 50 2005 45 2125 2250 2325 55

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 16.00 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Stanowice Mikołowska
 | Kierunek: | Leszczyny Osiedle
Dni robocze
649 748 818 1018 1218 1318 1448 1548 1648 1818 1932
Soboty
818 958 1038 1248 1348 1548 1933
Niedziele i święta
818 958 1038 1148 1248 1348 1548 1933

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 18.69 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Gliwice Nowy Świat
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
516 609 40 710 35 814 39 910 40 1010 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610 26 40 1710 40 1810 26 51 1926 2006 47 2111 2211 51 2326 57
Soboty
527 611 31 741 841 941 1041 1131 1211 1311 1411 1511 1611 1711 1806 52 2007 47 2127 2252 2327 57
Niedziele i święta
527 631 741 841 941 1050 1131 1211 1311 1411 1511 1611 1711 1806 52 2007 47 2127 2252 2327 57

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 15.96 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Przegędza Skrzyżowanie
 | Kierunek: | Leszczyny Osiedle
Dni robocze
652 751 821 1021 1221 1321 1451 1551 1651 1821 1934
Soboty
820 1000 41 1250 1351 1550 1935
Niedziele i święta
820 1000 41 1151 1250 1351 1550 1935

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 18.95 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Gliwice Wrocławska
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
518 611 43 713 38 818 41 913 43 1013 43 1113 43 1213 43 1313 43 1413 43 1513 43 1613 29 43 1713 43 1813 28 53 1928 2008 49 2113 2213 53 2328 59
Soboty
529 613 33 743 843 943 1043 1133 1213 1313 1413 1513 1613 1713 1808 54 2009 49 2129 2254 2329 59
Niedziele i święta
529 633 743 843 943 1052 1133 1213 1313 1413 1513 1613 1713 1808 54 2009 49 2129 2254 2329 59

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 15.18 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Leszczyny Stare
 | Kierunek: | Leszczyny Osiedle
Dni robocze
654 753 823 1023 1223 1323 1453 1553 1653 1823 1936
Soboty
823 1003 43 1253 1353 1553 1937
Niedziele i święta
823 1003 43 1153 1253 1353 1553 1937

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 17.74 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Gliwice Plac Piastów
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
521 615 47 717 42 822 45 917 47 1017 47 1117 47 1217 47 1317 47 1417 47 1517 47 1617 33 47 1717 47 1817 31 56 1931 2011 52 2116 2216 56 2331 002
Soboty
532 617 37 747 847 947 1047 1137 1217 1317 1417 1517 1617 1717 1812 57 2012 52 2132 2257 2332 002
Niedziele i święta
532 637 747 847 947 1056 1137 1217 1317 1417 1517 1617 1717 1812 57 2012 52 2132 2257 2332 002

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 14.61 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Leszczyny Szkoła
 | Kierunek: | Leszczyny Osiedle
Dni robocze
655 754 824 1024 1224 1324 1454 1554 1654 1824 1937
Soboty
824 1004 44 1254 1354 1554 1938
Niedziele i święta
824 1004 44 1154 1254 1354 1554 1938

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 16.71 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Gliwice Dąbrowskiego
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
524 618 50 720 45 825 48 920 50 1020 50 1120 50 1220 50 1320 50 1420 50 1520 50 1620 36 50 1720 50 1820 34 59 1934 2014 55 2119 2219 59 2334 005
Soboty
535 620 40 750 850 950 1050 1140 1220 1320 1420 1520 1620 1720 1815 1900 2015 55 2135 2300 35 005
Niedziele i święta
535 640 750 850 950 1059 1140 1220 1320 1420 1520 1620 1720 1815 1900 2015 55 2135 2300 35 005

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 13.66 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Leszczyny Skrzyżowanie
 | Kierunek: | Leszczyny Osiedle
Dni robocze
534 59 624 56 714 55 825 916 46 1025 1116 46 1225 46 1325 46 1416 25 55 1516 55 1616 55 1716 46 1825 56 1938 2011 51 2131 2216 2306 31
Soboty
527 626 716 825 1005 44 1146 1255 1354 1446 1555 1746 1856 1939 2022 2132 2217 2307
Niedziele i święta
527 626 716 825 1005 44 1154 1255 1354 1446 1555 1746 1856 1939 2022 2132 2217 2307 32

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 16.41 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Gliwice Chorzowska
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
526 620 52 722 47 827 50 922 52 1022 52 1122 52 1222 52 1322 52 1422 52 1522 52 1622 38 52 1722 52 1822 36 1901 36 2016 57 2121 2221 2301 36 007
Soboty
537 622 42 752 852 952 1052 1142 1222 1322 1422 1522 1622 1722 1817 1902 2017 57 2137 2302 37 007
Niedziele i święta
537 642 752 852 952 1101 42 1222 1322 1422 1522 1622 1722 1817 1902 2017 57 2137 2302 37 007

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 12.97 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Leszczyny Ligonia
 | Kierunek: | Leszczyny Osiedle
Dni robocze
536 601 26 58 716 57 827 918 48 1027 1118 48 1227 48 1327 48 1418 27 57 1518 57 1618 57 1718 48 1827 58 1939 2012 52 2132 2217 2307 32
Soboty
528 628 718 827 1007 46 1148 1257 1356 1448 1557 1748 1858 1940 2023 2133 2218 2308
Niedziele i święta
528 628 718 827 1007 46 1156 1257 1356 1448 1557 1748 1858 1940 2023 2133 2218 2308 33

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 15.91 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Gliwice Towarowa
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
528 622 54 724 49 829 52 924 54 1024 54 1124 54 1224 54 1324 54 1424 54 1524 54 1624 40 54 1724 54 1824 38 1903 38 2018 59 2123 2223 2303 38 009
Soboty
539 624 44 754 854 954 1054 1144 1224 1324 1424 1524 1624 1724 1819 1904 2019 59 2139 2304 39 009
Niedziele i święta
539 644 754 854 954 1103 44 1224 1324 1424 1524 1624 1724 1819 1904 2019 59 2139 2304 39 009

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003

Wersja skryptu: 0.9.b15 | 11.24 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Gliwice Zajezdnia
 | Kierunek: | Leszczyny Osiedle
Dni robocze
430 31L 55 520 43S 610 40S 710S 40K 810 40 910S 40L 1010 40 1110S 40 1210S 40 1310 40S 1410 40S 1510 40S 1610 40 1710S 50 1835S 1915 55 2035 2120 2210 35 2310P
Soboty
430 520 610 710S 810L 50S 930S 1040 1140S 1240S 1340 1440S 1540L 1640 1750 1835S 1925 2035 2120 2210 2310P
Niedziele i święta
430 520 610 710S 810L 50S 930S 1040S 1140S 1240S 1340 1440S 1540L 1640 1750 1835S 1925 2035 2120 2210 35 2310P

Objaśnienia:
K - kurs do przystanku Szczygłowice Kopalnia
L - kurs do przystanku Leszczyny Osiedle przez Książenice, Kamień i Rzędówkę z pominięciem Czuchowa i Czerwionki
P - kurs do przystanku Knurów Szpitalna
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.268 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Leszczyny Osiedle
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
420 506S 45 615 31S 710S 36S 815 45 906S 45 1006S 45 1106S 45 1215 45 1306S 30D 45 1415 36S 1515 36S 1615 1715 33S 1805 40 1920 2018S 2125 2205 33S
Soboty
440 506S 35 636S 736S 845 945 1106S 1206S 1406S 1506S 1615 1710 58S 1920 2033S 2205 33S
Niedziele i święta
440 535 636S 736S 845 945S 1106S 1206S 1406S 1506S 1615 1710 58S 1920 2033S 2205 33S

Objaśnienia:
D - kurs do przystanku Czerwionka Kopalnia Dębieńsko
S - od przystanku Leszczyny Skrzyżowanie kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.194 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Gliwice Towarowa
 | Kierunek: | Leszczyny Osiedle
Dni robocze
431 32L 56 521 44S 611 41S 711S 41K 811 41 911S 41L 1011 41 1111S 41 1211S 41 1311 41S 1411 41S 1511 41S 1611 41 1711S 51 1836S 1916 56 2036 2121 2211 36 2311P
Soboty
431 521 611 711S 811L 51S 931S 1041 1141S 1241S 1341 1441S 1541L 1641 1751 1836S 1926 2036 2121 2211 2311P
Niedziele i święta
431 521 611 711S 811L 51S 931S 1041S 1141S 1241S 1341 1441S 1541L 1641 1751 1836S 1926 2036 2121 2211 36 2311P

Objaśnienia:
K - kurs do przystanku Szczygłowice Kopalnia
L - kurs do przystanku Leszczyny Osiedle przez Książenice, Kamień i Rzędówkę z pominięciem Czuchowa i Czerwionki
P - kurs do przystanku Knurów Szpitalna
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.639 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Leszczyny Pojdy
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
422 508S 47 617 33S 712S 38S 817 47 908S 47 1008S 47 1108S 47 1217 47 1308S 32D 47 1417 38S 1517 38S 1617 1717 35S 1807 42 1922 2020S 2127 2207 35S
Soboty
442 508S 37 638S 738S 847 947 1108S 1208S 1408S 1508S 1617 1712 1800S 1922 2035S 2207 35S
Niedziele i święta
442 537 638S 738S 847 947S 1108S 1208S 1408S 1508S 1617 1712 1800S 1922 2035S 2207 35S

Objaśnienia:
D - kurs do przystanku Czerwionka Kopalnia Dębieńsko
S - od przystanku Leszczyny Skrzyżowanie kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.234 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Gliwice Chorzowska
 | Kierunek: | Leszczyny Osiedle
Dni robocze
433 34L 58 523 46S 613 43S 713S 43K 813 43 913S 43L 1013 43 1113S 43 1213S 43 1313 43S 1413 43S 1513 43S 1613 43 1713S 53 1838S 1918 58 2038 2123 2213 38 2313P
Soboty
433 523 613 713S 813L 53S 933S 1043 1143S 1243S 1343 1443S 1543L 1643 1753 1838S 1928 2038 2123 2213 2313P
Niedziele i święta
433 523 613 713S 813L 53S 933S 1043S 1143S 1243S 1343 1443S 1543L 1643 1753 1838S 1928 2038 2123 2213 38 2313P

Objaśnienia:
K - kurs do przystanku Szczygłowice Kopalnia
L - kurs do przystanku Leszczyny Osiedle przez Książenice, Kamień i Rzędówkę z pominięciem Czuchowa i Czerwionki
P - kurs do przystanku Knurów Szpitalna
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.358 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Leszczyny Skrzyżowanie
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
423 510S 49 619 35S 714S 40S 819 49 910S 49 1010S 49 1110S 49 1219 49 1310S 34D 49 1419 40S 1519 40S 1619 1719 36S 1808 43 1923 2021S 2128 2208 36S
Soboty
443 510S 39 640S 740S 849 949 1110S 1210S 1410S 1510S 1619 1714 1801S 1923 2036S 2208 36S
Niedziele i święta
443 539 640S 740S 849 949S 1110S 1210S 1410S 1510S 1619 1714 1801S 1923 2036S 2208 36S

Objaśnienia:
D - kurs do przystanku Czerwionka Kopalnia Dębieńsko
S - od przystanku Leszczyny Skrzyżowanie kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.277 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Gliwice Dąbrowskiego
 | Kierunek: | Leszczyny Osiedle
Dni robocze
435 36L 500 25 48S 615 45S 715S 45K 815 45 915S 45L 1015 45 1115S 45 1215S 45 1315 45S 1415 45S 1515 45S 1615 45 1715S 55 1840S 1920 2000 40 2125 2215 40 2315P
Soboty
435 525 615 715S 815L 55S 935S 1045 1145S 1245S 1345 1445S 1545L 1645 1755 1840S 1930 2040 2125 2215 2315P
Niedziele i święta
435 525 615 715S 815L 55S 935S 1045S 1145S 1245S 1345 1445S 1545L 1645 1755 1840S 1930 2040 2125 2215 40 2315P

Objaśnienia:
K - kurs do przystanku Szczygłowice Kopalnia
L - kurs do przystanku Leszczyny Osiedle przez Książenice, Kamień i Rzędówkę z pominięciem Czuchowa i Czerwionki
P - kurs do przystanku Knurów Szpitalna
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.645 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Leszczyny Zakłady Drobiarskie
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
425 551 621 821 51 951 1051 1151 1221 51 1336D 51 1421 1521 1621 1721 1810 45 1925 2130 2210
Soboty
445 541 851 951 1621 1716 1925 2210
Niedziele i święta
445 541 851 1621 1716 1925 2210

Objaśnienia:
D - kurs do przystanku Czerwionka Kopalnia Dębieńsko

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.263 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Gliwice Plac Piastów
 | Kierunek: | Leszczyny Osiedle
Dni robocze
438 39L 503 28 51S 618 48S 718S 48K 818 48 918S 48L 1018 48 1118S 48 1218S 48 1318 48S 1418 48S 1518 48S 1618 48 1718S 58 1843S 1923 2003 43 2128 2218 43 2318P
Soboty
438 528 618 718S 818L 58S 938S 1048 1148S 1248S 1348 1448S 1548L 1648 1758 1843S 1933 2043 2128 2218 2318P
Niedziele i święta
438 528 618 718S 818L 58S 938S 1048S 1148S 1248S 1348 1448S 1548L 1648 1758 1843S 1933 2043 2128 2218 43 2318P

Objaśnienia:
K - kurs do przystanku Szczygłowice Kopalnia
L - kurs do przystanku Leszczyny Osiedle przez Książenice, Kamień i Rzędówkę z pominięciem Czuchowa i Czerwionki
P - kurs do przystanku Knurów Szpitalna
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.405 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Leszczyny Wodociągi
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
426 552 622 822 52 952 1052 1152 1222 52 1337D 52 1422 1522 1622 1722 1811 46 1926 2131 2211
Soboty
446 542 852 952 1622 1717 1926 2211
Niedziele i święta
446 542 852 1622 1717 1926 2211

Objaśnienia:
D - kurs do przystanku Czerwionka Kopalnia Dębieńsko

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.572 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Gliwice Górnych Wałów
 | Kierunek: | Leszczyny Osiedle
Dni robocze
443 44L 508 33 56S 623 53S 723S 53K 823 53 923S 53L 1023 53 1123S 53 1223S 53 1323 53S 1423 53S 1523 53S 1623 53 1723S 1803 48S 1928 2008 48 2133 2223 48 2323P
Soboty
443 533 623 723S 823L 903S 43S 1053 1153S 1253S 1353 1453S 1553L 1653 1803 48S 1938 2048 2133 2223 2323P
Niedziele i święta
443 533 623 723S 823L 903S 43S 1053S 1153S 1253S 1353 1453S 1553L 1653 1803 48S 1938 2048 2133 2223 48 2323P

Objaśnienia:
K - kurs do przystanku Szczygłowice Kopalnia
L - kurs do przystanku Leszczyny Osiedle przez Książenice, Kamień i Rzędówkę z pominięciem Czuchowa i Czerwionki
P - kurs do przystanku Knurów Szpitalna
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.441 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Leszczyny Spółdzielnia
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
427 553 623 823 53 953 1053 1153 1223 53 1338D 53 1423 1523 1623 1723 1812 47 1927 2132 2212
Soboty
447 543 853 953 1623 1718 1927 2212
Niedziele i święta
447 543 853 1623 1718 1927 2212

Objaśnienia:
D - kurs do przystanku Czerwionka Kopalnia Dębieńsko

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.353 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Gliwice Cegielnia
 | Kierunek: | Leszczyny Osiedle
Dni robocze
445 46L 510 35 58S 625 57S 727S 57K 827 57 927S 57L 1027 57 1127S 57 1227S 57 1327 57S 1427 57S 1527 57S 1627 57 1727S 1807 50S 1930 2010 50 2135 2225 50 2325P
Soboty
445 535 625 725S 825L 905S 45S 1055 1155S 1255S 1355 1455S 1555L 1655 1805 50S 1940 2050 2135 2225 2325P
Niedziele i święta
445 535 625 725S 825L 905S 45S 1055S 1155S 1255S 1355 1455S 1555L 1655 1805 50S 1940 2050 2135 2225 50 2325P

Objaśnienia:
K - kurs do przystanku Szczygłowice Kopalnia
L - kurs do przystanku Leszczyny Osiedle przez Książenice, Kamień i Rzędówkę z pominięciem Czuchowa i Czerwionki
P - kurs do przystanku Knurów Szpitalna
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.478 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Leszczyny Szkoła
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
511 636 715 41 911 1011 1111 1311 1441 1541 1737 2022 2237
Soboty
511 641 741 1111 1211 1411 1511 1802 2037 2237
Niedziele i święta
641 741 950 1111 1211 1411 1511 1802 2037 2237

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.588 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Trynek I
 | Kierunek: | Leszczyny Osiedle
Dni robocze
447 48L 512 37 600S 27 59S 729S 59K 829 59 929S 59L 1029 59 1129S 59 1229S 59 1329 59S 1429 59S 1529 59S 1629 59 1729S 1809 52S 1932 2012 52 2137 2227 52 2327P
Soboty
447 537 627 727S 827L 907S 47S 1057 1157S 1257S 1357 1457S 1557L 1657 1807 52S 1942 2052 2137 2227 2327P
Niedziele i święta
447 537 627 727S 827L 907S 47S 1057S 1157S 1257S 1357 1457S 1557L 1657 1807 52S 1942 2052 2137 2227 52 2327P

Objaśnienia:
K - kurs do przystanku Szczygłowice Kopalnia
L - kurs do przystanku Leszczyny Osiedle przez Książenice, Kamień i Rzędówkę z pominięciem Czuchowa i Czerwionki
P - kurs do przystanku Knurów Szpitalna
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.521 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Leszczyny Stare
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
512 637 716 42 912 1012 1112 1312 1442 1542 1738 2023 2238
Soboty
512 642 742 1112 1212 1412 1512 1803 2038 2238
Niedziele i święta
642 742 951 1112 1212 1412 1512 1803 2038 2238

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 1.693 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Trynek Ogródki Działkowe
 | Kierunek: | Leszczyny Osiedle
Dni robocze
449 50L 514 39 602S 29 701S 31S 801K 31 901 31S 1001L 31 1101 31S 1201 31S 1301 31 1401S 31 1501S 31 1601S 31 1701 31S 1811 53S 1933 2013 53 2138 2228 53 2328P
Soboty
448 539 629 729S 829L 909S 49S 1059 1159S 1259S 1359 1459S 1559L 1659 1809 53S 1943 2053 2138 2228 2328P
Niedziele i święta
448 539 629 729S 829L 909S 49S 1059S 1159S 1259S 1359 1459S 1559L 1659 1809 53S 1943 2053 2138 2228 53 2328P

Objaśnienia:
K - kurs do przystanku Szczygłowice Kopalnia
L - kurs do przystanku Leszczyny Osiedle przez Książenice, Kamień i Rzędówkę z pominięciem Czuchowa i Czerwionki
P - kurs do przystanku Knurów Szpitalna
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.557 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Przegędza Skrzyżowanie
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
515 640 719 45 915 1015 1115 1315 1445 1545 1740 2025 2240
Soboty
515 645 745 1115 1215 1415 1515 1805 2040 2240
Niedziele i święta
645 745 954 1115 1215 1415 1515 1805 2040 2240

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 1.569 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Trynek Oczyszczalnia
 | Kierunek: | Leszczyny Osiedle
Dni robocze
451 52L 516 41 604S 31 703S 33S 803K 33 903 33S 1003L 33 1103 33S 1203 33S 1303 33 1403S 33 1503S 33 1603S 33 1703 33S 1813 54S 1934 2014 54 2139 2229 54 2329P
Soboty
449 541 631 731S 831L 911S 51S 1101 1201S 1301S 1401 1501S 1601L 1701 1811 54S 1944 2054 2139 2229 2329P
Niedziele i święta
449 541 631 731S 831L 911S 51S 1101S 1201S 1301S 1401 1501S 1601L 1701 1811 54S 1944 2054 2139 2229 54 2329P

Objaśnienia:
K - kurs do przystanku Szczygłowice Kopalnia
L - kurs do przystanku Leszczyny Osiedle przez Książenice, Kamień i Rzędówkę z pominięciem Czuchowa i Czerwionki
P - kurs do przystanku Knurów Szpitalna
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.600 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Stanowice Mikołowska
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
517 642 721 47 917 1017 1117 1317 1447 1547 1742 2027 2242
Soboty
517 647 747 1117 1217 1417 1517 1807 2042 2242
Niedziele i święta
647 747 956 1117 1217 1417 1517 1807 2042 2242

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 1.678 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Trynek Droga do Bojkowa
 | Kierunek: | Leszczyny Osiedle
Dni robocze
454 55L 519 44 607S 34 706S 36S 806K 36 906 36S 1006L 36 1106 36S 1206 36S 1306 36 1406S 36 1506S 36 1606S 36 1706 36S 1816 56S 1936 2016 56 2141 2231 56 2331P
Soboty
451 544 634 734S 834L 914S 54S 1104 1204S 1304S 1404 1504S 1604L 1704 1814 56S 1946 2056 2141 2231 2331P
Niedziele i święta
451 544 634 734S 834L 914S 54S 1104S 1204S 1304S 1404 1504S 1604L 1704 1814 56S 1946 2056 2141 2231 56 2331P

Objaśnienia:
K - kurs do przystanku Szczygłowice Kopalnia
L - kurs do przystanku Leszczyny Osiedle przez Książenice, Kamień i Rzędówkę z pominięciem Czuchowa i Czerwionki
P - kurs do przystanku Knurów Szpitalna
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 6.484 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Stanowice Skrzyżowanie
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
519 644 723 49 919 1019 1119 1319 1449 1549 1743 2028 2243
Soboty
519 649 749 1119 1219 1419 1519 1808 2043 2243
Niedziele i święta
649 749 958 1119 1219 1419 1519 1808 2043 2243

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 2.732 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Bojków Skrzyżowanie
 | Kierunek: | Leszczyny Osiedle
Dni robocze
456 57L 521 46 609S 36 708S 38S 808K 38 908 38S 1008L 38 1108 38S 1208 38S 1308 38 1408S 38 1508S 38 1608S 38 1708 38S 1818 58S 1938 2018 58 2143 2233 58 2333P
Soboty
453 546 636 736S 836L 916S 56S 1106 1206S 1306S 1406 1506S 1606L 1706 1816 58S 1948 2058 2143 2233 2333P
Niedziele i święta
453 546 636 736S 836L 916S 56S 1106S 1206S 1306S 1406 1506S 1606L 1706 1816 58S 1948 2058 2143 2233 58 2333P

Objaśnienia:
K - kurs do przystanku Szczygłowice Kopalnia
L - kurs do przystanku Leszczyny Osiedle przez Książenice, Kamień i Rzędówkę z pominięciem Czuchowa i Czerwionki
P - kurs do przystanku Knurów Szpitalna
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.675 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Stanowice Leszczyńska
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
520 645 724 50 920 1020 1120 1320 1450 1550 1744 2029 2244
Soboty
520 650 750 1120 1220 1420 1520 1809 2044 2244
Niedziele i święta
650 750 959 1120 1220 1420 1520 1809 2044 2244

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 1.984 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Knurów Wojska Polskiego
 | Kierunek: | Leszczyny Osiedle
Dni robocze
458 59L 523 48 611S 38 710S 40S 810K 40 910 40S 1010L 40 1110 40S 1210 40S 1310 40 1410S 40 1510S 40 1610S 40 1710 40S 1820 1900S 40 2020 2100 45 2235 2300 35P
Soboty
455 548 638 738S 838L 918S 58S 1108 1208S 1308S 1408 1508S 1608L 1708 1818 1900S 50 2100 45 2235 2335P
Niedziele i święta
455 548 638 738S 838L 918S 58S 1108S 1208S 1308S 1408 1508S 1608L 1708 1818 1900S 50 2100 45 2235 2300 35P

Objaśnienia:
K - kurs do przystanku Szczygłowice Kopalnia
L - kurs do przystanku Leszczyny Osiedle przez Książenice, Kamień i Rzędówkę z pominięciem Czuchowa i Czerwionki
P - kurs do przystanku Knurów Szpitalna
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 1.726 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Stanowice Cementownia
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
522 647 726 52 922 1022 1122 1322 1452 1552 1745 2030 2245
Soboty
522 652 752 1122 1222 1422 1522 1810 2045 2245
Niedziele i święta
652 752 1001 1122 1222 1422 1522 1810 2045 2245

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 3.618 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Knurów Cegielnia
 | Kierunek: | Leszczyny Osiedle
Dni robocze
500 01L 25 50 613S 40 712S 42S 812K 42 912 42S 1012L 42 1112 42S 1212 42S 1312 42 1412S 42 1512S 42 1612S 42 1712 42S 1822 1902S 42 2022 2102 47 2237 2302 37P
Soboty
457 550 640 740S 840L 920S 1000S 1110 1210S 1310S 1410 1510S 1610L 1710 1820 1902S 52 2102 47 2237 2337P
Niedziele i święta
457 550 640 740S 840L 920S 1000S 1110S 1210S 1310S 1410 1510S 1610L 1710 1820 1902S 52 2102 47 2237 2302 37P

Objaśnienia:
K - kurs do przystanku Szczygłowice Kopalnia
L - kurs do przystanku Leszczyny Osiedle przez Książenice, Kamień i Rzędówkę z pominięciem Czuchowa i Czerwionki
P - kurs do przystanku Knurów Szpitalna
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.923 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Czerwionka Centrum
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
428 524 54 624 49 728 54 824 54 924 54 1024 54 1124 54 1224 54 1324 39D 54 1424 54 1524 54 1624 1724 47 1813 48 1928 2032 2133 2213 47
Soboty
448 524 44 654 754 854 954 1124 1224 1424 1524 1624 1719 1812 1928 2047 2213 47
Niedziele i święta
448 544 654 754 854 1003 1124 1224 1424 1524 1624 1719 1812 1928 2047 2213 47

Objaśnienia:
D - kurs do przystanku Czerwionka Kopalnia Dębieńsko

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 3.109 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Knurów Szpitalna
 | Kierunek: | Leszczyny Osiedle
Dni robocze
503 04L 28 53 616S 43 715S 45S 815K 45 915 45S 1015L 45 1115 45S 1215 45S 1315 45 1415S 45 1515S 45 1615S 45 1715 45S 1825 1904S 44 2024 2104 49 2239 2304
Soboty
459 553 643 743S 843L 923S 1003S 1113 1213S 1313S 1413 1513S 1613L 1713 1823 1904S 54 2104 49 2239
Niedziele i święta
459 553 643 743S 843L 923S 1003S 1113S 1213S 1313S 1413 1513S 1613L 1713 1823 1904S 54 2104 49 2239 2304

Objaśnienia:
K - kurs do przystanku Szczygłowice Kopalnia
L - kurs do przystanku Leszczyny Osiedle przez Książenice, Kamień i Rzędówkę z pominięciem Czuchowa i Czerwionki
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 3.048 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Czerwionka Ośrodek Zdrowia
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
429 527 57 627 52 731 57 827 57 927 57 1027 57 1127 57 1227 57 1327 42D 57 1427 57 1527 57 1627 1727 49 1814 49 1929 2034 2134 2214 49
Soboty
449 527 47 657 757 857 957 1127 1227 1427 1527 1627 1722 1814 1929 2049 2214 49
Niedziele i święta
449 547 657 757 857 1006 1127 1227 1427 1527 1627 1722 1814 1929 2049 2214 49

Objaśnienia:
D - kurs do przystanku Czerwionka Kopalnia Dębieńsko

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 4.694 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Knurów Straż Pożarna
 | Kierunek: | Leszczyny Osiedle
Dni robocze
505 06L 30 55 618S 45 717S 47S 817K 47 917 47S 1017L 47 1117 47S 1217 47S 1317 47 1417S 47 1517S 47 1617S 47 1717 47S 1827 1906S 46 2026 2106 51 2241 2306
Soboty
501 55 645 745S 845L 925S 1005S 1115 1215S 1315S 1415 1515S 1615L 1715 1825 1906S 56 2106 51 2241
Niedziele i święta
501 55 645 745S 845L 925S 1005S 1115S 1215S 1315S 1415 1515S 1615L 1715 1825 1906S 56 2106 51 2241 2306

Objaśnienia:
K - kurs do przystanku Szczygłowice Kopalnia
L - kurs do przystanku Leszczyny Osiedle przez Książenice, Kamień i Rzędówkę z pominięciem Czuchowa i Czerwionki
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.833 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Czerwionka Kopalnia Dębieńsko
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
431 529 59 629 54 733 59 829 59 929 59 1029 59 1129 59 1229 59 1329 59 1429 59 1529 59 1629 1729 51 1816 51 1931 2036 2136 2216 51
Soboty
451 529 49 659 759 859 959 1129 1229 1429 1529 1629 1724 1816 1931 2051 2216 51
Niedziele i święta
451 549 659 759 859 1008 1129 1229 1429 1529 1629 1724 1816 1931 2051 2216 51

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 3.952 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Knurów Astoria
 | Kierunek: | Leszczyny Osiedle
Dni robocze
507 08L 32 57 620S 47 719S 49S 819K 49 919 49S 1019L 49 1119 49S 1219 49S 1319 49 1419S 49 1519S 49 1619S 49 1719 49S 1829 1908S 48 2028 2108 53 2243 2308
Soboty
503 58 648 748S 848L 928S 1008S 1118 1218S 1318S 1418 1518S 1618L 1718 1828 1908S 58 2108 53 2243
Niedziele i święta
503 58 648 748S 848L 928S 1008S 1118S 1218S 1318S 1418 1518S 1618L 1718 1828 1908S 58 2108 53 2243 2308

Objaśnienia:
K - kurs do przystanku Szczygłowice Kopalnia
L - kurs do przystanku Leszczyny Osiedle przez Książenice, Kamień i Rzędówkę z pominięciem Czuchowa i Czerwionki
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.867 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Czuchów Sklep
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
432 530 600 30 55 734 800 30 900 30 1000 30 1100 30 1200 30 1300 30 1400 30 1500 30 1600 30 1730 52 1817 52 1932 2037 2137 2217 52
Soboty
452 530 50 700 800 900 1000 1130 1230 1430 1530 1630 1725 1817 1932 2052 2217 52
Niedziele i święta
452 550 700 800 900 1009 1130 1230 1430 1530 1630 1725 1817 1932 2052 2217 52

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 4.288 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Krywałd Zacisze
 | Kierunek: | Leszczyny Osiedle
Dni robocze
509 10L 34 59 622S 49 721S 51S 821K 51 921 51S 1021L 51 1121 51S 1221 51S 1321 51 1421S 51 1521S 51 1621S 51 1721 51S 1831 1910S 50 2030 2110 55 2245 2310
Soboty
505 600 50 750S 850L 930S 1010S 1120 1220S 1320S 1420 1520S 1620L 1720 1830 1910S 2000 2110 55 2245
Niedziele i święta
505 600 50 750S 850L 930S 1010S 1120S 1220S 1320S 1420 1520S 1620L 1720 1830 1910S 2000 2110 55 2245 2310

Objaśnienia:
K - kurs do przystanku Szczygłowice Kopalnia
L - kurs do przystanku Leszczyny Osiedle przez Książenice, Kamień i Rzędówkę z pominięciem Czuchowa i Czerwionki
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.911 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Czuchów
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
433 532 602 32 57 736 802 32 902 32 1002 32 1102 32 1202 32 1302 32 1402 32 1502 32 1602 32 1732 53 1818 53 1933 2038 2138 2218 53
Soboty
453 532 52 702 802 902 1002 1132 1232 1432 1532 1632 1727 1818 1933 2053 2218 53
Niedziele i święta
453 552 702 802 902 1011 1132 1232 1432 1532 1632 1727 1818 1933 2053 2218 53

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 4.710 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Krywałd Michalskiego
 | Kierunek: | Leszczyny Osiedle
Dni robocze
511 12L 36 601 24S 51 723S 53S 823K 53 923 53S 1023L 53 1123 53S 1223 53S 1323 53 1423S 53 1523S 53 1623S 53 1723 53S 1833 1912S 52 2032 2112 57 2247 2312
Soboty
507 602 52 752S 852L 932S 1012S 1122 1222S 1322S 1422 1522S 1622L 1722 1832 1912S 2002 2112 57 2247
Niedziele i święta
507 602 52 752S 852L 932S 1012S 1122S 1222S 1322S 1422 1522S 1622L 1722 1832 1912S 2002 2112 57 2247 2312

Objaśnienia:
K - kurs do przystanku Szczygłowice Kopalnia
L - kurs do przystanku Leszczyny Osiedle przez Książenice, Kamień i Rzędówkę z pominięciem Czuchowa i Czerwionki
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 0.949 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Czuchów Granica
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
435 535 605 35 700 39 805 35 905 35 1005 35 1105 35 1205 35 1305 35 1405 35 1505 35 1605 35 1735 55 1820 55 1935 2040 2140 2220 55
Soboty
455 535 55 705 805 905 1005 1135 1235 1435 1535 1635 1730 1820 1935 2055 2220 55
Niedziele i święta
455 555 705 805 905 1014 1135 1235 1435 1535 1635 1730 1820 1935 2055 2220 55

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 3.780 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Krywałd Kasyno
 | Kierunek: | Leszczyny Osiedle
Dni robocze
512 13L 37 602 25S 52 724S 54S 824K 54 924 54S 1024L 54 1124 54S 1224 54S 1324 54 1424S 54 1524S 54 1624S 54 1724 54S 1834 1913S 53 2033 2113 58 2248 2313
Soboty
509 604 54 754S 854L 934S 1014S 1124 1224S 1324S 1424 1524S 1624L 1724 1834 1914S 2004 2114 59 2249
Niedziele i święta
509 604 54 754S 854L 934S 1014S 1124S 1224S 1324S 1424 1524S 1624L 1724 1834 1914S 2004 2114 59 2249 2314

Objaśnienia:
K - kurs do przystanku Szczygłowice Kopalnia
L - kurs do przystanku Leszczyny Osiedle przez Książenice, Kamień i Rzędówkę z pominięciem Czuchowa i Czerwionki
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 4.608 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Szczygłowice Kościół
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
436 537 606 36 702 41 807 36 906 37 1006 37 1106 37 1206 36 1306 37 1406 36 1507 36 1607 36 1736 56 1821 56 1936 2041 2141 2221 56
Soboty
456 537 57 707 807 907 1007 1137 1237 1437 1537 1637 1732 1821 1936 2056 2221 56
Niedziele i święta
456 557 707 807 907 1016 1137 1237 1437 1537 1637 1732 1821 1936 2056 2221 56

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 4.212 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Szczygłowice Skrzyżowanie
 | Kierunek: | Leszczyny Osiedle
Dni robocze
515 19L 40 605 28S 55 727S 57S 827K 57 927 57S 1027L 57 1127 57S 1227 57S 1327 57 1427S 57 1527S 57 1627S 57 1727 57S 1837 1916S 56 2036 2116 2201 51 2316
Soboty
512 607 57 757S 857L 937S 1017S 1127 1227S 1327S 1427 1527S 1627L 1727 1837 1917S 2007 2117 2202 52
Niedziele i święta
512 607 57 757S 857L 937S 1017S 1127S 1227S 1327S 1427 1527S 1627L 1727 1837 1917S 2007 2117 2202 52 2317

Objaśnienia:
K - kurs do przystanku Szczygłowice Kopalnia
L - kurs do przystanku Leszczyny Osiedle przez Książenice, Kamień i Rzędówkę z pominięciem Czuchowa i Czerwionki
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 6.370 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Leszczyny Osiedle
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
432 543 628 723 840 955 1240 1430 1530G 1644G 1954G
Soboty
432 1034G 1314G 1954G
Niedziele i święta
1034G 1314G 1954G

Objaśnienia:
G - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 3.442 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Szczygłowice Kopalnia
 | Kierunek: | Leszczyny Osiedle
Dni robocze
449 523 608 48 753 847 915 1031 1215 1311 1505
Soboty
449 901 1631
Niedziele i święta
901 1631

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 3.901 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Rzędówka Dworzec PKP
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
433 545 630 725 842 957 1242 1432 1532G 1646G 1956G
Soboty
433 1036G 1316G 1956G
Niedziele i święta
1036G 1316G 1956G

Objaśnienia:
G - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 2.615 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Szczygłowice Aleja Piastów
 | Kierunek: | Leszczyny Osiedle
Dni robocze
451 525 610 50 755 849 917 1033 1217 1313 1507
Soboty
451 903 1633
Niedziele i święta
903 1633

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 3.523 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Rzędówka
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
434 546 631 726 843 958 1243 1433 1533G 1647G 1957G
Soboty
434 1037G 1317G 1957G
Niedziele i święta
1037G 1317G 1957G

Objaśnienia:
G - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 2.709 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Książenice Las
 | Kierunek: | Leszczyny Osiedle
Dni robocze
454 528 613 53 758 852 920 1036 1220 1316 1510
Soboty
454 906 1636
Niedziele i święta
906 1636

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 4.584 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Kamień Skrzyżowanie
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
436 548 633 728 845 1000 1245 1435 1535G 1649G 1959G
Soboty
436 1039G 1319G 1959G
Niedziele i święta
1039G 1319G 1959G

Objaśnienia:
G - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 1.873 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Książenice Szkoła
 | Kierunek: | Leszczyny Osiedle
Dni robocze
457 532 617 57 802 56 924 1040 1224 1320 1514
Soboty
457 910 1640
Niedziele i święta
910 1640

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 4.761 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Książenice Kościół
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
439 551 636 731 848 1003 1248 1438 1538G 1652G 2002G
Soboty
439 1042G 1322G 2002G
Niedziele i święta
1042G 1322G 2002G

Objaśnienia:
G - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 1.980 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Książenice Kościół
 | Kierunek: | Leszczyny Osiedle
Dni robocze
459 535 620 700 805 59 927 1043 1227 1323 1517
Soboty
459 913 1643
Niedziele i święta
913 1643

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 5.952 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Książenice Szkoła
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
441 553 638 733 850 1005 1250 1440 1540G 1654G 2004G
Soboty
441 1044G 1324G 2004G
Niedziele i święta
1044G 1324G 2004G

Objaśnienia:
G - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 3.814 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Kamień Skrzyżowanie
 | Kierunek: | Leszczyny Osiedle
Dni robocze
502 37 622 702 807 901 29 1045 1229 1325 1519
Soboty
502 915 1645
Niedziele i święta
915 1645

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 7.680 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Książenice Las
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
444 557 642 737 854 1009 1254 1444 1544G 1658G 2008G
Soboty
444 1048G 1328G 2008G
Niedziele i święta
1048G 1328G 2008G

Objaśnienia:
G - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 4.593 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Rzędówka
 | Kierunek: | Leszczyny Osiedle
Dni robocze
504 39 624 704 809 903 31 1047 1231 1327 1521
Soboty
504 917 1647
Niedziele i święta
917 1647

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 7.526 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Szczygłowice Aleja Piastów
 | Kierunek: | Szczygłowice Kopalnia
Dni robocze
447 601 46 741 858 1013 1258 1448 1548G 1702G 2012G
Soboty
447 1052G 1332G 2011G
Niedziele i święta
1052G 1332G 2011G

Objaśnienia:
G - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 5.642 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Rzędówka Dworzec PKP
 | Kierunek: | Leszczyny Osiedle
Dni robocze
505 40 625 705 810 904 32 1048 1232 1328 1522
Soboty
505 918 1648
Niedziele i święta
918 1648

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 8.414 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Szczygłowice Kopalnia
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
1550G 1704G 2014G
Soboty
1054G 1334G 2013G
Niedziele i święta
1054G 1334G 2013G

Objaśnienia:
G - kurs do przystanku Gliwice Zajezdnia

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 6.022 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Szczygłowice Skrzyżowanie
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
437 538 608 38 703 42 808 38 908 38 1008 38 1108 38 1208 38 1308 38 1408 38 1508 38 54 1608 38 1708 38 57 1822 57 1937 2018 42 2142 2222 57
Soboty
457 538 58 708 808 908 1008 58 1138 1238 1338 1438 1538 1638 1733 1822 1937 2017 57 2222 57
Niedziele i święta
457 558 708 808 908 1017 58 1138 1238 1338 1438 1538 1638 1733 1822 1937 2017 57 2222 57

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 1.402 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Szczygłowice Kościół
 | Kierunek: | Leszczyny Osiedle
Dni robocze
516 41 606 29S 56 728S 58S 858 928 58S 1058 1128 58S 1228 58S 1328 58 1428S 58 1528S 58 1628S 58 1728 58S 1838 1917S 57 2037 2117 2202 52 2317
Soboty
513 608 58 758S 938S 1018S 1128 1228S 1328S 1428 1528S 1728 1838 1918S 2008 2118 2203 53
Niedziele i święta
513 608 58 758S 938S 1018S 1128S 1228S 1328S 1428 1528S 1728 1838 1918S 2008 2118 2203 53 2318

Objaśnienia:
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 12.36 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Krywałd Kasyno
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
440 541 611 41 706 45 811 41 911 41 1011 41 1111 41 1211 41 1311 41 1411 41 1511 41 57 1611 41 1711 41 1800 25 1900 40 2021 45 2145 2225 2300
Soboty
500 41 601 711 811 911 1011 1101 41 1241 1341 1441 1541 1641 1736 1825 1940 2020 2100 2225 2300
Niedziele i święta
500 601 711 811 911 1020 1101 41 1241 1341 1441 1541 1641 1736 1825 1940 2020 2100 2225 2300

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 8.040 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Czuchów Granica
 | Kierunek: | Leszczyny Osiedle
Dni robocze
518 43 608 31S 58 730S 800S 900 30 1000S 1100 30 1200S 30 1300S 30 1400 30S 1500 30S 1600 30S 1700 30 1800S 40 1919S 59 2039 2119 2204 54 2319
Soboty
515 610 700 800S 940S 1020S 1130 1230S 1330S 1430 1530S 1730 1840 1920S 2010 2120 2205 55
Niedziele i święta
515 610 700 800S 940S 1020S 1130S 1230S 1330S 1430 1530S 1730 1840 1920S 2010 2120 2205 55 2320

Objaśnienia:
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 13.66 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Krywałd Michalskiego
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
441 542 612 42 707 46 812 42 912 42 1012 42 1112 42 1212 42 1312 42 1412 42 1512 42 58 1612 42 1712 42 1801 26 1901 41 2022 46 2146 2226 2301
Soboty
502 43 603 713 813 913 1013 1103 43 1243 1343 1443 1543 1643 1738 1827 1942 2022 2102 2227 2302
Niedziele i święta
502 603 713 813 913 1022 1103 43 1243 1343 1443 1543 1643 1738 1827 1942 2022 2102 2227 2302

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 8.899 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Czuchów
 | Kierunek: | Leszczyny Osiedle
Dni robocze
521 46 611 34S 701 33S 803S 903 33 1003S 1103 33 1203S 33 1303S 33 1403 33S 1503 33S 1603 33S 1703 33 1803S 43 1921S 2001 41 2121 2206 56 2321
Soboty
517 613 703 803S 943S 1023S 1133 1233S 1333S 1433 1533S 1733 1843 1922S 2012 2122 2207 57
Niedziele i święta
517 613 703 803S 943S 1023S 1133S 1233S 1333S 1433 1533S 1733 1843 1922S 2012 2122 2207 57 2322

Objaśnienia:
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 14.13 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Krywałd Zacisze
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
443 544 614 44 709 48 814 44 914 44 1014 44 1114 44 1214 44 1314 44 1414 44 1514 44 1600 14 44 1714 44 1803 28 1903 43 2024 48 2148 2228 2303
Soboty
504 45 605 715 815 915 1015 1105 45 1245 1345 1445 1545 1645 1740 1829 1944 2024 2104 2229 2304
Niedziele i święta
504 605 715 815 915 1024 1105 45 1245 1345 1445 1545 1645 1740 1829 1944 2024 2104 2229 2304

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 8.097 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Czuchów Sklep
 | Kierunek: | Leszczyny Osiedle
Dni robocze
523 48 613 36S 703 35S 805S 905 35 1005S 1105 35 1205S 35 1305S 35 1405 35S 1505 35S 1605 35S 1705 35 1805S 45 1922S 2002 42 2122 2207 57 2322
Soboty
518 615 705 805S 945S 1025S 1135 1235S 1335S 1435 1535S 1735 1845 1923S 2013 2123 2208 58
Niedziele i święta
518 615 705 805S 945S 1025S 1135S 1235S 1335S 1435 1535S 1735 1845 1923S 2013 2123 2208 58 2323

Objaśnienia:
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 15.06 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Knurów Astoria
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
445 546 616 46 711 50 816 46 916 46 1016 46 1116 46 1216 46 1316 46 1416 46 1516 46 1602 16 46 1716 46 1805 30 1905 45 2026 50 2150 2230 2305
Soboty
506 47 607 717 817 917 1017 1107 47 1247 1347 1447 1547 1647 1742 1831 1946 2026 2106 2231 2306
Niedziele i święta
506 607 717 817 917 1026 1107 47 1247 1347 1447 1547 1647 1742 1831 1946 2026 2106 2231 2306

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 10.61 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Czerwionka Kopalnia Dębieńsko
 | Kierunek: | Leszczyny Osiedle
Dni robocze
524 49 614 37S 704 36S 806S 906 36 1006S 1106 36 1206S 36 1306S 36 1406 15 36S 1506 36S 1606 36S 1706 36 1806S 46 1923S 2003 43 2123 2208 58 2323
Soboty
519 616 706 806S 946S 1026S 1136 1236S 1336S 1436 1536S 1736 1846 1924S 2014 2124 2209 59
Niedziele i święta
519 616 706 806S 946S 1026S 1136S 1236S 1336S 1436 1536S 1736 1846 1924S 2014 2124 2209 59 2324

Objaśnienia:
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 16.87 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Knurów Straż Pożarna
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
447 548 618 48 713 52 818 48 918 48 1018 48 1118 48 1218 48 1318 48 1418 48 1518 48 1604 18 48 1718 48 1807 32 1907 47 2028 52 2152 2232 2307
Soboty
508 50 610 720 820 920 1020 1110 50 1250 1350 1450 1550 1650 1745 1833 1948 2028 2108 2233 2308
Niedziele i święta
508 610 720 820 920 1029 1110 50 1250 1350 1450 1550 1650 1745 1833 1948 2028 2108 2233 2308

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 11.35 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Czerwionka Ośrodek Zdrowia
 | Kierunek: | Leszczyny Osiedle
Dni robocze
526 51 616 39S 706 38S 808S 908 38 1008S 1108 38 1208S 38 1308S 38 1408 17 38S 1508 38S 1608 38S 1708 38 1808S 48 1925S 2005 45 2125 2210 2300 25
Soboty
521 618 708 808S 948S 1028S 1138 1238S 1338S 1438 1538S 1738 1848 1926S 2016 2126 2211 2301
Niedziele i święta
521 618 708 808S 948S 1028S 1138S 1238S 1338S 1438 1538S 1738 1848 1926S 2016 2126 2211 2301 26

Objaśnienia:
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 17.34 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Knurów Szpitalna
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
449 551 621 51 716 55 821 51 921 51 1021 51 1121 51 1221 51 1321 51 1421 51 1521 51 1607 21 51 1721 51 1809 34 1909 49 2030 54 2154 2234 2309 40
Soboty
510 53 613 723 823 923 1023 1113 53 1253 1353 1453 1553 1653 1748 1835 1950 2030 2110 2235 2310 40
Niedziele i święta
510 613 723 823 923 1032 1113 53 1253 1353 1453 1553 1653 1748 1835 1950 2030 2110 2235 2310 40

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 13.51 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Czerwionka Centrum
 | Kierunek: | Leszczyny Osiedle
Dni robocze
529 54 619 42S 709 41S 811S 911 41 1011S 1111 41 1211S 41 1311S 41 1411 20 41S 1511 41S 1611 41S 1711 41 1811S 51 1927S 2007 47 2127 2212 2302 27
Soboty
522 621 711 811S 951S 1031S 1141 1241S 1341S 1441 1541S 1741 1851 1928S 2017 2127 2212 2302
Niedziele i święta
522 621 711 811S 951S 1031S 1141S 1241S 1341S 1441 1541S 1741 1851 1928S 2017 2127 2212 2302 27

Objaśnienia:
S - od przystanku Czerwionka Centrum kurs przez Stanowice

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 18.93 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Knurów Cegielnia
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
451 553 623 53 718 57 823 53 923 53 1023 53 1123 53 1223 53 1323 53 1423 53 1523 53 1609 23 53 1723 53 1811 36 1911 51 2032 56 2156 2236 2311 42
Soboty
512 55 615 725 825 925 1025 1115 55 1255 1355 1455 1555 1655 1750 1837 1952 2032 2112 2237 2312 42
Niedziele i święta
512 615 725 825 925 1034 1115 55 1255 1355 1455 1555 1655 1750 1837 1952 2032 2112 2237 2312 42

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 14.63 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Leszczyny Spółdzielnia
 | Kierunek: | Leszczyny Osiedle
Dni robocze
530 55 620 710 912 42 1112 42 1242 1342 1412 21 1512 1612 1712 42 1852 2008 48 2128 2213 2303 28
Soboty
523 622 712 1142 1442 1742 1852 2018 2128 2213 2303
Niedziele i święta
523 622 712 1442 1742 1852 2018 2128 2213 2303 28

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 15.94 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Knurów Wojska Polskiego
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
453 555 625 55 720 59 825 55 925 55 1025 55 1125 55 1225 55 1325 55 1425 55 1525 55 1611 25 55 1725 55 1813 38 1913 53 2034 58 2158 2238 2313 44
Soboty
514 57 617 727 827 927 1027 1117 57 1257 1357 1457 1557 1657 1752 1839 1954 2034 2114 2239 2314 44
Niedziele i święta
514 617 727 827 927 1036 1117 57 1257 1357 1457 1557 1657 1752 1839 1954 2034 2114 2239 2314 44

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 13.50 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Leszczyny Wodociągi
 | Kierunek: | Leszczyny Osiedle
Dni robocze
531 56 621 711 913 43 1113 43 1243 1343 1413 22 1513 1613 1713 43 1853 2009 49 2129 2214 2304 29
Soboty
524 623 713 1143 1443 1743 1853 2019 2129 2214 2304
Niedziele i święta
524 623 713 1443 1743 1853 2019 2129 2214 2304 29

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 12.71 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Bojków Skrzyżowanie
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
455 557 627 57 722 801 27 57 927 57 1027 57 1127 57 1227 57 1327 57 1427 57 1527 57 1613 27 57 1727 57 1815 40 1915 55 2036 2100 2200 40 2315 46
Soboty
516 59 619 729 829 929 1029 1119 59 1259 1359 1459 1559 1659 1754 1841 1956 2036 2116 2241 2316 46
Niedziele i święta
516 619 729 829 929 1038 1119 59 1259 1359 1459 1559 1659 1754 1841 1956 2036 2116 2241 2316 46

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 16.13 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Leszczyny Zakłady Drobiarskie
 | Kierunek: | Leszczyny Osiedle
Dni robocze
532 57 622 712 914 44 1114 44 1244 1344 1414 23 1514 1614 1714 44 1854 2010 50 2130 2215 2305 30
Soboty
525 624 714 1144 1444 1744 1854 2020 2130 2215 2305
Niedziele i święta
525 624 714 1444 1744 1854 2020 2130 2215 2305 30

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 13.12 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Trynek Droga do Bojkowa
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
457 559 629 59 724 803 29 59 929 59 1029 59 1129 59 1229 59 1329 59 1429 59 1529 59 1615 29 59 1729 59 1817 42 1917 57 2038 2102 2202 42 2317 48
Soboty
518 601 21 731 831 931 1031 1121 1201 1301 1401 1501 1601 1701 56 1843 1958 2038 2118 2243 2318 48
Niedziele i święta
518 621 731 831 931 1040 1121 1201 1301 1401 1501 1601 1701 56 1843 1958 2038 2118 2243 2318 48

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 14.30 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Stanowice Cementownia
 | Kierunek: | Leszczyny Osiedle
Dni robocze
644 743 813 1013 1213 1313 1443 1543 1643 1813 1929
Soboty
813 953 1033 1243 1343 1543 1930
Niedziele i święta
813 953 1033 1143 1243 1343 1543 1930

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 13.76 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Trynek Oczyszczalnia
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
459 601 31 701 26 805 31 901 31 1001 31 1101 31 1201 31 1301 31 1401 31 1501 31 1601 17 31 1701 31 1801 19 44 1919 59 2040 2104 2204 44 2319 50
Soboty
520 603 23 733 833 933 1033 1123 1203 1303 1403 1503 1603 1703 58 1845 2000 40 2120 2245 2320 50
Niedziele i święta
520 623 733 833 933 1042 1123 1203 1303 1403 1503 1603 1703 58 1845 2000 40 2120 2245 2320 50

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 17.51 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Stanowice Leszczyńska
 | Kierunek: | Leszczyny Osiedle
Dni robocze
646 745 815 1015 1215 1315 1445 1545 1645 1815 1930
Soboty
815 955 1035 1245 1345 1545 1931
Niedziele i święta
815 955 1035 1145 1245 1345 1545 1931

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 16.35 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Trynek Ogródki Działkowe
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
500 602 32 702 27 806 32 902 32 1002 32 1102 32 1202 32 1302 32 1402 32 1502 32 1602 18 32 1702 32 1802 20 45 1920 2000 41 2105 2205 45 2320 51
Soboty
521 604 24 734 834 934 1034 1124 1204 1304 1404 1504 1604 1704 59 1846 2001 41 2121 2246 2321 51
Niedziele i święta
521 624 734 834 934 1043 1124 1204 1304 1404 1504 1604 1704 59 1846 2001 41 2121 2246 2321 51

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 17.68 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Stanowice Skrzyżowanie
 | Kierunek: | Leszczyny Osiedle
Dni robocze
647 746 816 1016 1216 1316 1446 1546 1646 1816 1931
Soboty
816 956 1036 1246 1346 1546 1932
Niedziele i święta
816 956 1036 1146 1246 1346 1546 1932

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 18.04 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Trynek I
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
502 604 34 704 29 808 34 904 34 1004 34 1104 34 1204 34 1304 34 1404 34 1504 34 1604 20 34 1704 34 1804 22 47 1922 2002 43 2107 2207 47 2322 53
Soboty
523 606 26 736 836 936 1036 1126 1206 1306 1406 1506 1606 1706 1801 48 2003 43 2123 2248 2323 53
Niedziele i święta
523 626 736 836 936 1045 1126 1206 1306 1406 1506 1606 1706 1801 48 2003 43 2123 2248 2323 53

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 14.71 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Stanowice Mikołowska
 | Kierunek: | Leszczyny Osiedle
Dni robocze
649 748 818 1018 1218 1318 1448 1548 1648 1818 1932
Soboty
818 958 1038 1248 1348 1548 1933
Niedziele i święta
818 958 1038 1148 1248 1348 1548 1933

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 18.83 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Gliwice Cegielnia
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
504 606 36 706 31 810 36 906 36 1006 36 1106 36 1206 36 1306 36 1406 36 1506 36 1606 22 36 1706 36 1806 24 49 1924 2004 45 2109 2209 49 2324 55
Soboty
525 608 28 738 838 938 1038 1128 1208 1308 1408 1508 1608 1708 1803 50 2005 45 2125 2250 2325 55
Niedziele i święta
525 628 738 838 938 1047 1128 1208 1308 1408 1508 1608 1708 1803 50 2005 45 2125 2250 2325 55

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 17.91 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Przegędza Skrzyżowanie
 | Kierunek: | Leszczyny Osiedle
Dni robocze
652 751 821 1021 1221 1321 1451 1551 1651 1821 1934
Soboty
820 1000 41 1250 1351 1550 1935
Niedziele i święta
820 1000 41 1151 1250 1351 1550 1935

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 15.44 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Gliwice Nowy Świat
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
506 609 40 710 35 814 39 910 40 1010 40 1110 40 1210 40 1310 40 1410 40 1510 40 1610 26 40 1710 40 1810 26 51 1926 2006 47 2111 2211 51 2326 57
Soboty
527 611 31 741 841 941 1041 1131 1211 1311 1411 1511 1611 1711 1806 52 2007 47 2127 2252 2327 57
Niedziele i święta
527 631 741 841 941 1050 1131 1211 1311 1411 1511 1611 1711 1806 52 2007 47 2127 2252 2327 57

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 14.65 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Leszczyny Stare
 | Kierunek: | Leszczyny Osiedle
Dni robocze
654 753 823 1023 1223 1323 1453 1553 1653 1823 1936
Soboty
823 1003 43 1253 1353 1553 1937
Niedziele i święta
823 1003 43 1153 1253 1353 1553 1937

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 19.49 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Gliwice Wrocławska
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
508 611 43 713 38 818 41 913 43 1013 43 1113 43 1213 43 1313 43 1413 43 1513 43 1613 29 43 1713 43 1813 28 53 1928 2008 49 2113 2213 53 2328 59
Soboty
529 613 33 743 843 943 1043 1133 1213 1313 1413 1513 1613 1713 1808 54 2009 49 2129 2254 2329 59
Niedziele i święta
529 633 743 843 943 1052 1133 1213 1313 1413 1513 1613 1713 1808 54 2009 49 2129 2254 2329 59

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 15.69 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Leszczyny Szkoła
 | Kierunek: | Leszczyny Osiedle
Dni robocze
655 754 824 1024 1224 1324 1454 1554 1654 1824 1937
Soboty
824 1004 44 1254 1354 1554 1938
Niedziele i święta
824 1004 44 1154 1254 1354 1554 1938

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 18.64 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Gliwice Plac Piastów
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
511 615 47 717 42 822 45 917 47 1017 47 1117 47 1217 47 1317 47 1417 47 1517 47 1617 33 47 1717 47 1817 31 56 1931 2011 52 2116 2216 56 2331 002
Soboty
532 617 37 747 847 947 1047 1137 1217 1317 1417 1517 1617 1717 1812 57 2012 52 2132 2257 2332 002
Niedziele i święta
532 637 747 847 947 1056 1137 1217 1317 1417 1517 1617 1717 1812 57 2012 52 2132 2257 2332 002

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 13.88 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Leszczyny Skrzyżowanie
 | Kierunek: | Leszczyny Osiedle
Dni robocze
534 59 624 56 714 55 825 916 46 1025 1116 46 1225 46 1325 46 1416 25 55 1516 55 1616 55 1716 46 1825 56 1938 2011 51 2131 2216 2306 31
Soboty
527 626 716 825 1005 44 1146 1255 1354 1446 1555 1746 1856 1939 2022 2132 2217 2307
Niedziele i święta
527 626 716 825 1005 44 1154 1255 1354 1446 1555 1746 1856 1939 2022 2132 2217 2307 32

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 20.86 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Gliwice Dąbrowskiego
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
514 618 50 720 45 825 48 920 50 1020 50 1120 50 1220 50 1320 50 1420 50 1520 50 1620 36 50 1720 50 1820 34 59 1934 2014 55 2119 2219 59 2334 005
Soboty
535 620 40 750 850 950 1050 1140 1220 1320 1420 1520 1620 1720 1815 1900 2015 55 2135 2300 35 005
Niedziele i święta
535 640 750 850 950 1059 1140 1220 1320 1420 1520 1620 1720 1815 1900 2015 55 2135 2300 35 005

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 10.78 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Leszczyny Ligonia
 | Kierunek: | Leszczyny Osiedle
Dni robocze
536 601 26 58 716 57 827 918 48 1027 1118 48 1227 48 1327 48 1418 27 57 1518 57 1618 57 1718 48 1827 58 1939 2012 52 2132 2217 2307 32
Soboty
528 628 718 827 1007 46 1148 1257 1356 1448 1557 1748 1858 1940 2023 2133 2218 2308
Niedziele i święta
528 628 718 827 1007 46 1156 1257 1356 1448 1557 1748 1858 1940 2023 2133 2218 2308 33

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 21.05 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Gliwice Chorzowska
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
516 620 52 722 47 827 50 922 52 1022 52 1122 52 1222 52 1322 52 1422 52 1522 52 1622 38 52 1722 52 1822 36 1901 36 2016 57 2121 2221 2301 36 007
Soboty
537 622 42 752 852 952 1052 1142 1222 1322 1422 1522 1622 1722 1817 1902 2017 57 2137 2302 37 007
Niedziele i święta
537 642 752 852 952 1101 42 1222 1322 1422 1522 1622 1722 1817 1902 2017 57 2137 2302 37 007

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 5.810 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

194 | Przystanek: | Gliwice Towarowa
 | Kierunek: | Gliwice Zajezdnia
Dni robocze
518 622 54 724 49 829 52 924 54 1024 54 1124 54 1224 54 1324 54 1424 54 1524 54 1624 40 54 1724 54 1824 38 1903 38 2018 59 2123 2223 2303 38 009
Soboty
539 624 44 754 854 954 1054 1144 1224 1324 1424 1524 1624 1724 1819 1904 2019 59 2139 2304 39 009
Niedziele i święta
539 644 754 854 954 1103 44 1224 1324 1424 1524 1624 1724 1819 1904 2019 59 2139 2304 39 009

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004

Wersja skryptu: 0.9.b15 | 4.012 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

196 | Przystanek: | Przełajka Pętla
 | Kierunek: | Bytków Osiedle Młodych
Dni robocze (poza okresem wakacji letnich)
508 38 608 38 708 38 808 908 1008 1108 1208 1308 38 1408 38 1508 38 1608 1708 1808 1908 2008 2108 53 2236S
Dni robocze (w okresie wakacji letnich)
508 608 708 808 908 1008 1108 1208 1308 38 1408 38 1508 38 1608 1708 1808 1908 2008 2108 53 2236S
Soboty, niedziele i święta
908 1008 1108 1208 1308 1408 1508 1608 1708 1808 1908 2008 2108 53 2236S

Objaśnienia:
S - od przystanku Bańgów Gospoda kurs do przystanku Siemianowice Plac Skargi

W kierunku przeciwnym kursuje linia 96.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 17.07.1999

Wersja skryptu: 0.9.b15 | 0.120 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

196 | Przystanek: | Przełajka Biblioteka
 | Kierunek: | Bytków Osiedle Młodych
Dni robocze (poza okresem wakacji letnich)
510 40 610 40 710 40 810 910 1010 1110 1210 1310 40 1410 40 1510 40 1610 1710 1810 1910 2010 2110 55 2238S
Dni robocze (w okresie wakacji letnich)
510 610 710 810 910 1010 1110 1210 1310 40 1410 40 1510 40 1610 1710 1810 1910 2010 2110 55 2238S
Soboty, niedziele i święta
910 1010 1110 1210 1310 1410 1510 1610 1710 1810 1910 2010 2110 55 2238S

Objaśnienia:
S - od przystanku Bańgów Gospoda kurs do przystanku Siemianowice Plac Skargi

W kierunku przeciwnym kursuje linia 96.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 17.07.1999

Wersja skryptu: 0.9.b15 | 0.115 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

196 | Przystanek: | Przełajka Kościół
 | Kierunek: | Bytków Osiedle Młodych
Dni robocze (poza okresem wakacji letnich)
511 41 611 41 711 41 811 911 1011 1111 1211 1311 41 1411 41 1511 41 1611 1711 1811 1911 2011 2111 56 2239S
Dni robocze (w okresie wakacji letnich)
511 611 711 811 911 1011 1111 1211 1311 41 1411 41 1511 41 1611 1711 1811 1911 2011 2111 56 2239S
Soboty, niedziele i święta
911 1011 1111 1211 1311 1411 1511 1611 1711 1811 1911 2011 2111 56 2239S

Objaśnienia:
S - od przystanku Bańgów Gospoda kurs do przystanku Siemianowice Plac Skargi

W kierunku przeciwnym kursuje linia 96.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 17.07.1999

Wersja skryptu: 0.9.b15 | 0.123 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

196 | Przystanek: | Przełajka Szkoła
 | Kierunek: | Bytków Osiedle Młodych
Dni robocze (poza okresem wakacji letnich)
512 42 612 42 712 42 812 912 1012 1112 1212 1312 42 1412 42 1512 42 1612 1712 1812 1912 2012 2112 57 2240S
Dni robocze (w okresie wakacji letnich)
512 612 712 812 912 1012 1112 1212 1312 42 1412 42 1512 42 1612 1712 1812 1912 2012 2112 57 2240S
Soboty, niedziele i święta
912 1012 1112 1212 1312 1412 1512 1612 1712 1812 1912 2012 2112 57 2240S

Objaśnienia:
S - od przystanku Bańgów Gospoda kurs do przystanku Siemianowice Plac Skargi

W kierunku przeciwnym kursuje linia 96.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 17.07.1999

Wersja skryptu: 0.9.b15 | 0.291 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

196 | Przystanek: | Bańgów Osiedle I
 | Kierunek: | Bytków Osiedle Młodych
Dni robocze (poza okresem wakacji letnich)
514 44 614 44 714 44 814 914 1014 1114 1214 1314 44 1414 44 1514 44 1614 1714 1814 1914 2014 2114 59 2242S
Dni robocze (w okresie wakacji letnich)
514 614 714 814 914 1014 1114 1214 1314 44 1414 44 1514 44 1614 1714 1814 1914 2014 2114 59 2242S
Soboty, niedziele i święta
914 1014 1114 1214 1314 1414 1514 1614 1714 1814 1914 2014 2114 59 2242S

Objaśnienia:
S - od przystanku Bańgów Gospoda kurs do przystanku Siemianowice Plac Skargi

W kierunku przeciwnym kursuje linia 96.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 17.07.1999

Wersja skryptu: 0.9.b15 | 0.143 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

196 | Przystanek: | Bańgów Osiedle II
 | Kierunek: | Bytków Osiedle Młodych
Dni robocze (poza okresem wakacji letnich)
515 45 615 45 715 45 815 915 1015 1115 1215 1315 45 1415 45 1515 45 1615 1715 1815 1915 2015 2115 2200 43S
Dni robocze (w okresie wakacji letnich)
515 615 715 815 915 1015 1115 1215 1315 45 1415 45 1515 45 1615 1715 1815 1915 2015 2115 2200 43S
Soboty, niedziele i święta
915 1015 1115 1215 1315 1415 1515 1615 1715 1815 1915 2015 2115 2200 43S

Objaśnienia:
S - od przystanku Bańgów Gospoda kurs do przystanku Siemianowice Plac Skargi

W kierunku przeciwnym kursuje linia 96.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 17.07.1999

Wersja skryptu: 0.9.b15 | 0.347 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

196 | Przystanek: | Bańgów Gospoda
 | Kierunek: | Bytków Osiedle Młodych
Dni robocze (poza okresem wakacji letnich)
518 48 618 48 718 48 818 918 1018 1118 1218 1318 48 1418 48 1518 48 1618 1718 1818 1917 2017 2117 2202 45S
Dni robocze (w okresie wakacji letnich)
518 618 718 818 918 1018 1118 1218 1318 48 1418 48 1518 48 1618 1718 1818 1917 2017 2117 2202 45S
Soboty, niedziele i święta
917 1017 1117 1217 1317 1417 1517 1617 1717 1817 1917 2017 2117 2202 45S

Objaśnienia:
S - od przystanku Bańgów Gospoda kurs do przystanku Siemianowice Plac Skargi

W kierunku przeciwnym kursuje linia 96.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 17.07.1999

Wersja skryptu: 0.9.b15 | 0.246 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

196 | Przystanek: | Siemianowice Ośrodek Łowiecki na żądanie
 | Kierunek: | Siemianowice Plac Skargi
Dni robocze (poza okresem wakacji letnich)
2248
Dni robocze (w okresie wakacji letnich)
2248
Soboty, niedziele i święta
2248

W kierunku przeciwnym kursuje linia 96.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 17.07.1999

Wersja skryptu: 0.9.b15 | 0.140 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

196 | Przystanek: | Siemianowice Zakłady Naprawcze na żądanie
 | Kierunek: | Siemianowice Plac Skargi
Dni robocze (poza okresem wakacji letnich)
2249
Dni robocze (w okresie wakacji letnich)
2249
Soboty, niedziele i święta
2249

W kierunku przeciwnym kursuje linia 96.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 17.07.1999

Wersja skryptu: 0.9.b15 | 0.185 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

196 | Przystanek: | Siemianowice Świerczewskiego
 | Kierunek: | Siemianowice Plac Skargi
Dni robocze (poza okresem wakacji letnich)
2251
Dni robocze (w okresie wakacji letnich)
2251
Soboty, niedziele i święta
2251

W kierunku przeciwnym kursuje linia 96.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 17.07.1999

Wersja skryptu: 0.9.b15 | 0.211 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

196 | Przystanek: | Michałkowice Skrzyżowanie
 | Kierunek: | Bytków Osiedle Młodych
Dni robocze (poza okresem wakacji letnich)
521 51 621 51 721 51 821 921 1021 1121 1221 1321 51 1421 51 1521 51 1621 1721 1821 1920 2020 2120 2205
Dni robocze (w okresie wakacji letnich)
521 621 721 821 921 1021 1121 1221 1321 51 1421 51 1521 51 1621 1721 1821 1920 2020 2120 2205
Soboty, niedziele i święta
920 1020 1120 1220 1320 1420 1520 1620 1720 1820 1920 2020 2120 2205

W kierunku przeciwnym kursuje linia 96.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 17.07.1999

Wersja skryptu: 0.9.b15 | 0.287 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

196 | Przystanek: | Michałkowice Bank
 | Kierunek: | Bytków Osiedle Młodych
Dni robocze (poza okresem wakacji letnich)
523 53 623 53 723 53 823 923 1023 1123 1223 1323 53 1423 53 1523 53 1623 1723 1823 1922 2022 2122 2207
Dni robocze (w okresie wakacji letnich)
523 623 723 823 923 1023 1123 1223 1323 53 1423 53 1523 53 1623 1723 1823 1922 2022 2122 2207
Soboty, niedziele i święta
922 1022 1122 1222 1322 1422 1522 1622 1722 1822 1922 2022 2122 2207

W kierunku przeciwnym kursuje linia 96.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 17.07.1999

Wersja skryptu: 0.9.b15 | 0.480 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

196 | Przystanek: | Michałkowice Kościół
 | Kierunek: | Bytków Osiedle Młodych
Dni robocze (poza okresem wakacji letnich)
525 55 625 55 725 55 825 925 1025 1125 1225 1325 55 1425 55 1525 55 1625 1725 1825 1923 2023 2123 2208
Dni robocze (w okresie wakacji letnich)
525 625 725 825 925 1025 1125 1225 1325 55 1425 55 1525 55 1625 1725 1825 1923 2023 2123 2208
Soboty, niedziele i święta
923 1023 1123 1223 1323 1423 1523 1623 1723 1823 1923 2023 2123 2208

W kierunku przeciwnym kursuje linia 96.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 17.07.1999

Wersja skryptu: 0.9.b15 | 0.288 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

196 | Przystanek: | Michałkowice Osiedle Robotnicze
 | Kierunek: | Bytków Osiedle Młodych
Dni robocze (poza okresem wakacji letnich)
526 56 626 56 726 56 826 926 1026 1126 1226 1326 56 1426 56 1526 56 1626 1726 1826 1924 2024 2124 2209
Dni robocze (w okresie wakacji letnich)
526 626 726 826 926 1026 1126 1226 1326 56 1426 56 1526 56 1626 1726 1826 1924 2024 2124 2209
Soboty, niedziele i święta
924 1024 1124 1224 1324 1424 1524 1624 1724 1824 1924 2024 2124 2209

W kierunku przeciwnym kursuje linia 96.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 17.07.1999

Wersja skryptu: 0.9.b15 | 0.524 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

196 | Przystanek: | Bytków I
 | Kierunek: | Bytków Osiedle Młodych
Dni robocze (poza okresem wakacji letnich)
528 58 628 58 728 58 828 928 1028 1128 1228 1328 58 1428 58 1528 58 1628 1728 1828 1926 2026 2126 2211
Dni robocze (w okresie wakacji letnich)
528 628 728 828 928 1028 1128 1228 1328 58 1428 58 1528 58 1628 1728 1828 1926 2026 2126 2211
Soboty, niedziele i święta
926 1026 1126 1226 1326 1426 1526 1626 1726 1826 1926 2026 2126 2211

W kierunku przeciwnym kursuje linia 96.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 17.07.1999

Wersja skryptu: 0.9.b15 | 0.260 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

196 | Przystanek: | Bytków Osiedle Młodych
 | Kierunek: | Przełajka Pętla
Dni robocze (poza okresem wakacji letnich)
530 600 30 700 30 800 30 930 1030 1130 1230 1330 1400 30 1500 30 1600 30 1730 1830 1928 2028 2128 2213
Dni robocze (w okresie wakacji letnich)
530 630 730 830 930 1030 1130 1230 1330 1400 30 1500 30 1600 30 1730 1830 1928 2028 2128 2213
Soboty, niedziele i święta
928 1028 1128 1228 1328 1428 1528 1628 1728 1828 1928 2028 2128 2213

W kierunku przeciwnym kursuje linia 96.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 17.07.1999

Wersja skryptu: 0.9.b15 | 0.279 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

196 | Przystanek: | Bytków Kapicy
 | Kierunek: | Przełajka Pętla
Dni robocze (poza okresem wakacji letnich)
531 601 31 701 31 801 31 931 1031 1131 1231 1331 1401 31 1501 31 1601 31 1731 1831 1929 2029 2129 2214
Dni robocze (w okresie wakacji letnich)
531 631 731 831 931 1031 1131 1231 1331 1401 31 1501 31 1601 31 1731 1831 1929 2029 2129 2214
Soboty, niedziele i święta
929 1029 1129 1229 1329 1429 1529 1629 1729 1829 1929 2029 2129 2214

W kierunku przeciwnym kursuje linia 96.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 17.07.1999

Wersja skryptu: 0.9.b15 | 0.395 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

196 | Przystanek: | Siemianowice Spółdzielnia Inwalidów
 | Kierunek: | Przełajka Pętla
Dni robocze (poza okresem wakacji letnich)
533 603 33 703 33 803 33 933 1033 1133 1233 1333 1403 33 1503 33 1603 33 1733 1833 1931 2031 2131 2216
Dni robocze (w okresie wakacji letnich)
533 633 733 833 933 1033 1133 1233 1333 1403 33 1503 33 1603 33 1733 1833 1931 2031 2131 2216
Soboty, niedziele i święta
931 1031 1131 1231 1331 1431 1531 1631 1731 1831 1931 2031 2131 2216

W kierunku przeciwnym kursuje linia 96.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 17.07.1999

Wersja skryptu: 0.9.b15 | 0.305 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

196 | Przystanek: | Siemianowice Kopalnia
 | Kierunek: | Przełajka Pętla
Dni robocze (poza okresem wakacji letnich)
534 604 34 704 34 804 34 934 1034 1134 1234 1334 1404 34 1504 34 1604 34 1734 1834 1932 2032 2132 2217
Dni robocze (w okresie wakacji letnich)
534 634 734 834 934 1034 1134 1234 1334 1404 34 1504 34 1604 34 1734 1834 1932 2032 2132 2217
Soboty, niedziele i święta
932 1032 1132 1232 1332 1432 1532 1632 1732 1832 1932 2032 2132 2217

W kierunku przeciwnym kursuje linia 96.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 17.07.1999

Wersja skryptu: 0.9.b15 | 0.641 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

196 | Przystanek: | Siemianowice Plac Skargi
 | Kierunek: | Przełajka Pętla
Dni robocze (poza okresem wakacji letnich)
449 506 36 606 36 706 36 806 36 936 1036 1136 1236 1306 36 1406 36 1506 36 1606 36 1736 1836 1934 2034 2134 2219
Dni robocze (w okresie wakacji letnich)
449 536 636 736 836 936 1036 1136 1236 1306 36 1406 36 1506 36 1606 36 1736 1836 1934 2034 2134 2219
Soboty, niedziele i święta
849 934 1034 1134 1234 1334 1434 1534 1634 1734 1834 1934 2034 2134 2219

W kierunku przeciwnym kursuje linia 96.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 17.07.1999

Wersja skryptu: 0.9.b15 | 0.322 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

196 | Przystanek: | Siemianowice Świerczewskiego
 | Kierunek: | Przełajka Pętla
Dni robocze (poza okresem wakacji letnich)
451 508 38 608 38 708 38 808 38 938 1038 1138 1238 1308 38 1408 38 1508 38 1608 38 1738 1838 1936 2036 2136 2221
Dni robocze (w okresie wakacji letnich)
451 538 638 738 838 938 1038 1138 1238 1308 38 1408 38 1508 38 1608 38 1738 1838 1936 2036 2136 2221
Soboty, niedziele i święta
851 936 1036 1136 1236 1336 1436 1536 1636 1736 1836 1936 2036 2136 2221

W kierunku przeciwnym kursuje linia 96.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 17.07.1999

Wersja skryptu: 0.9.b15 | 0.693 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

196 | Przystanek: | Siemianowice Zakłady Naprawcze na żądanie
 | Kierunek: | Przełajka Pętla
Dni robocze (poza okresem wakacji letnich)
453 509 40 610 40 710 40 810 40 940 1040 1140 1240 1309 40 1410 40 1510 40 1610 40 1740 1840 1938 2038 2138 2223
Dni robocze (w okresie wakacji letnich)
453 540 640 740 840 940 1040 1140 1240 1309 40 1410 40 1510 40 1610 40 1740 1840 1938 2038 2138 2223
Soboty, niedziele i święta
853 938 1038 1138 1238 1338 1438 1538 1638 1738 1838 1938 2038 2138 2223

W kierunku przeciwnym kursuje linia 96.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 17.07.1999

Wersja skryptu: 0.9.b15 | 0.513 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

196 | Przystanek: | Siemianowice Ośrodek Łowiecki na żądanie
 | Kierunek: | Przełajka Pętla
Dni robocze (poza okresem wakacji letnich)
454 512 41 611 41 711 41 811 41 941 1041 1141 1241 1312 41 1411 41 1511 41 1611 41 1741 1841 1939 2039 2139 2224
Dni robocze (w okresie wakacji letnich)
454 541 641 741 841 941 1041 1141 1241 1312 41 1411 41 1511 41 1611 41 1741 1841 1939 2039 2139 2224
Soboty, niedziele i święta
854 939 1039 1139 1239 1339 1439 1539 1639 1739 1839 1939 2039 2139 2224

W kierunku przeciwnym kursuje linia 96.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 17.07.1999

Wersja skryptu: 0.9.b15 | 0.639 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

196 | Przystanek: | Bańgów Gospoda
 | Kierunek: | Przełajka Pętla
Dni robocze (poza okresem wakacji letnich)
457 515 44 614 44 714 44 814 44 944 1044 1144 1244 1315 44 1414 44 1514 44 1614 44 1744 1844 1942 2042 2142 2227
Dni robocze (w okresie wakacji letnich)
457 544 644 744 844 944 1044 1144 1244 1315 44 1414 44 1514 44 1614 44 1744 1844 1942 2042 2142 2227
Soboty, niedziele i święta
857 942 1042 1142 1242 1342 1442 1542 1642 1742 1842 1942 2042 2142 2227

W kierunku przeciwnym kursuje linia 96.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 17.07.1999

Wersja skryptu: 0.9.b15 | 0.670 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

196 | Przystanek: | Bańgów Osiedle II
 | Kierunek: | Przełajka Pętla
Dni robocze (poza okresem wakacji letnich)
459 516 47 617 47 717 47 817 47 947 1047 1147 1247 1316 47 1417 47 1517 47 1617 47 1747 1847 1944 2044 2144 2229
Dni robocze (w okresie wakacji letnich)
459 547 647 747 847 947 1047 1147 1247 1316 47 1417 47 1517 47 1617 47 1747 1847 1944 2044 2144 2229
Soboty, niedziele i święta
859 944 1044 1144 1244 1344 1444 1544 1644 1744 1844 1944 2044 2144 2229

W kierunku przeciwnym kursuje linia 96.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 17.07.1999

Wersja skryptu: 0.9.b15 | 0.376 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

196 | Przystanek: | Bańgów Osiedle I
 | Kierunek: | Przełajka Pętla
Dni robocze (poza okresem wakacji letnich)
500 18 48 618 48 718 48 818 48 948 1048 1148 1248 1318 48 1418 48 1518 48 1618 48 1748 1848 1945 2045 2145 2230
Dni robocze (w okresie wakacji letnich)
500 48 648 748 848 948 1048 1148 1248 1318 48 1418 48 1518 48 1618 48 1748 1848 1945 2045 2145 2230
Soboty, niedziele i święta
900 45 1045 1145 1245 1345 1445 1545 1645 1745 1845 1945 2045 2145 2230

W kierunku przeciwnym kursuje linia 96.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 17.07.1999

Wersja skryptu: 0.9.b15 | 0.387 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

196 | Przystanek: | Przełajka Szkoła
 | Kierunek: | Przełajka Pętla
Dni robocze (poza okresem wakacji letnich)
502 19 50 620 50 720 50 820 50 950 1050 1150 1250 1319 50 1420 50 1520 50 1620 50 1750 1850 1947 2047 2147 2232
Dni robocze (w okresie wakacji letnich)
502 50 650 750 850 950 1050 1150 1250 1319 50 1420 50 1520 50 1620 50 1750 1850 1947 2047 2147 2232
Soboty, niedziele i święta
902 47 1047 1147 1247 1347 1447 1547 1647 1747 1847 1947 2047 2147 2232

W kierunku przeciwnym kursuje linia 96.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 17.07.1999

Wersja skryptu: 0.9.b15 | 0.405 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

196 | Przystanek: | Przełajka Kościół
 | Kierunek: | Przełajka Pętla
Dni robocze (poza okresem wakacji letnich)
503 20 51 621 51 721 51 821 51 951 1051 1151 1251 1320 51 1421 51 1521 51 1621 51 1751 1851 1948 2048 2148 2233
Dni robocze (w okresie wakacji letnich)
503 51 651 751 851 951 1051 1151 1251 1320 51 1421 51 1521 51 1621 51 1751 1851 1948 2048 2148 2233
Soboty, niedziele i święta
903 48 1048 1148 1248 1348 1448 1548 1648 1748 1848 1948 2048 2148 2233

W kierunku przeciwnym kursuje linia 96.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 17.07.1999

Wersja skryptu: 0.9.b15 | 0.407 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

196 | Przystanek: | Przełajka Biblioteka
 | Kierunek: | Przełajka Pętla
Dni robocze (poza okresem wakacji letnich)
504 22 52 622 52 722 52 822 52 952 1052 1152 1252 1322 52 1422 52 1522 52 1622 52 1752 1852 1949 2049 2149 2234
Dni robocze (w okresie wakacji letnich)
504 52 652 752 852 952 1052 1152 1252 1322 52 1422 52 1522 52 1622 52 1752 1852 1949 2049 2149 2234
Soboty, niedziele i święta
904 49 1049 1149 1249 1349 1449 1549 1649 1749 1849 1949 2049 2149 2234

W kierunku przeciwnym kursuje linia 96.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 17.07.1999

Wersja skryptu: 0.9.b15 | 0.418 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Łabędy Huta
 | Kierunek: | Sośnica Osiedle Żeromskiego
Dni robocze (poza okresem wakacji letnich)
505 40 600 20 40 700 20 40 800 25 905 45 1025 1105 45 1225 1305 20 40 1405 20 40 1505 20 40 1600 20 40 1705 20 45 1825 1912 32 2012 2112 2212
Dni robocze (w okresie wakacji letnich)
505 40 600 20 40 700 20 40 800 25 905 45 1025 1105 45 1225 1305 20 40 1405 20 40 1505 20 40 1600 20 40 1705 20 1825 1912 32 2012 2112 2212
Soboty, niedziele i święta
512 612 712 812 912 1012 1112 1212 1312 1412 1512 1612 1712 1812 1912 2012 2112 2212

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.181 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Sośnica Osiedle Żeromskiego
 | Kierunek: | Łabędy Huta
Dni robocze (poza okresem wakacji letnich)
419 44 504 24 44 604 24 44 704 24 44P 804 39 919 59 1039 1119 59 1224 44 1304 24 44 1404 24 44 1504 24 44 1604 29 49 1709 54 1829 1914 2004 2104 2207P 2307P
Dni robocze (w okresie wakacji letnich)
419 44 504 24 44 604 24 44 704 24 44P 804 39 919 59 1039 1119 59 1224 44 1304 24 44 1404 24 44 1504 24 44 1604 29 1709 54 1829 1914 2004 2104 2207P 2307P
Soboty, niedziele i święta
420 505 605 705 805 905 1005 1105 1205 1305 1405 1505 1605 1705 1805 1905 2005 2105 2205P 2305P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.148 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Łabędy Rynek
 | Kierunek: | Sośnica Osiedle Żeromskiego
Dni robocze (poza okresem wakacji letnich)
507 42 602 22 42 702 22 42 802 27 907 47 1027 1107 47 1227 1307 22 42 1407 22 42 1507 22 42 1602 22 42 1707 22 47 1827 1914 34 2014 2114 2214
Dni robocze (w okresie wakacji letnich)
507 42 602 22 42 702 22 42 802 27 907 47 1027 1107 47 1227 1307 22 42 1407 22 42 1507 22 42 1602 22 42 1707 22 1827 1914 34 2014 2114 2214
Soboty, niedziele i święta
514 614 714 814 914 1014 1114 1214 1314 1414 1514 1614 1714 1814 1914 2014 2114 2214

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.148 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Sośnica Wiślana
 | Kierunek: | Łabędy Huta
Dni robocze (poza okresem wakacji letnich)
420 45 505 25 45 605 25 45 705 25 45P 805 40 920 1000 40 1120 1200 25 45 1305 25 45 1405 25 45 1505 25 45 1605 30 50 1710 55 1830 1915 2005 2105 2208P 2308P
Dni robocze (w okresie wakacji letnich)
420 45 505 25 45 605 25 45 705 25 45P 805 40 920 1000 40 1120 1200 25 45 1305 25 45 1405 25 45 1505 25 45 1605 30 1710 55 1830 1915 2005 2105 2208P 2308P
Soboty, niedziele i święta
421 506 606 706 806 906 1006 1106 1206 1306 1406 1506 1606 1706 1806 1906 2006 2106 2206P 2306P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.161 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Łabędy Strzelców Bytomskich
 | Kierunek: | Sośnica Osiedle Żeromskiego
Dni robocze (poza okresem wakacji letnich)
509 44 604 24 44 704 24 44 804 29 909 49 1029 1109 49 1229 1309 24 44 1409 24 44 1509 24 44 1604 24 44 1709 24 49 1829 1916 36 2016 2116 2216
Dni robocze (w okresie wakacji letnich)
509 44 604 24 44 704 24 44 804 29 909 49 1029 1109 49 1229 1309 24 44 1409 24 44 1509 24 44 1604 24 44 1709 24 1829 1916 36 2016 2116 2216
Soboty, niedziele i święta
516 616 716 816 916 1016 1116 1216 1316 1416 1516 1616 1716 1816 1916 2016 2116 2216

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.135 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Sośnica Jedności
 | Kierunek: | Łabędy Huta
Dni robocze (poza okresem wakacji letnich)
422 47 507 27 47 607 27 47 707 27 47P 807 42 922 1002 42 1122 1202 27 47 1307 27 47 1407 27 47 1507 27 47 1607 32 52 1712 57 1832 1917 2007 2107 2210P 2310P
Dni robocze (w okresie wakacji letnich)
422 47 507 27 47 607 27 47 707 27 47P 807 42 922 1002 42 1122 1202 27 47 1307 27 47 1407 27 47 1507 27 47 1607 32 1712 57 1832 1917 2007 2107 2210P 2310P
Soboty, niedziele i święta
423 508 608 708 808 908 1008 1108 1208 1308 1408 1508 1608 1708 1808 1908 2008 2108 2208P 2308P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.172 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Łabędy Dworzec PKP I
 | Kierunek: | Sośnica Osiedle Żeromskiego
Dni robocze (poza okresem wakacji letnich)
511 46 606 26 46 706 26 46 806 31 911 51 1031 1111 51 1231 1311 26 46 1411 26 46 1511 26 46 1606 26 46 1711 26 51 1831 1918 38 2018 2118 2218
Dni robocze (w okresie wakacji letnich)
511 46 606 26 46 706 26 46 806 31 911 51 1031 1111 51 1231 1311 26 46 1411 26 46 1511 26 46 1606 26 46 1711 26 1831 1918 38 2018 2118 2218
Soboty, niedziele i święta
518 618 718 818 918 1018 1118 1218 1318 1418 1518 1618 1718 1818 1918 2018 2118 2218

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.143 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Sośnica Michała
 | Kierunek: | Łabędy Huta
Dni robocze (poza okresem wakacji letnich)
424 49 509 29 49 609 29 49 709 29 49P 809 44 924 1004 44 1124 1204 29 49 1309 29 49 1409 29 49 1509 29 49 1609 34 54 1714 59 1834 1919 2009 2109 2212P 2312P
Dni robocze (w okresie wakacji letnich)
424 49 509 29 49 609 29 49 709 29 49P 809 44 924 1004 44 1124 1204 29 49 1309 29 49 1409 29 49 1509 29 49 1609 34 1714 59 1834 1919 2009 2109 2212P 2312P
Soboty, niedziele i święta
425 510 610 710 810 910 1010 1110 1210 1310 1410 1510 1610 1710 1810 1910 2010 2110 2210P 2310P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.183 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Łabędy Osiedle
 | Kierunek: | Sośnica Osiedle Żeromskiego
Dni robocze (poza okresem wakacji letnich)
512 47 607 27 47 707 27 47 807 32 912 52 1032 1112 52 1232 1312 27 47 1412 27 47 1512 27 47 1607 27 47 1712 27 52 1832 1919 39 2019 2119 2219
Dni robocze (w okresie wakacji letnich)
512 47 607 27 47 707 27 47 807 32 912 52 1032 1112 52 1232 1312 27 47 1412 27 47 1512 27 47 1607 27 47 1712 27 1832 1919 39 2019 2119 2219
Soboty, niedziele i święta
519 619 719 819 919 1019 1119 1219 1319 1419 1519 1619 1719 1819 1919 2019 2119 2219

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.150 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Sośnica Apteka
 | Kierunek: | Łabędy Huta
Dni robocze (poza okresem wakacji letnich)
425 50 510 30 50 610 30 50 710 30 50P 810 45 925 1005 45 1125 1205 30 50 1310 30 50 1410 30 50 1510 30 50 1610 35 55 1715 1800 35 1920 2010 2110 2213P 2313P
Dni robocze (w okresie wakacji letnich)
425 50 510 30 50 610 30 50 710 30 50P 810 45 925 1005 45 1125 1205 30 50 1310 30 50 1410 30 50 1510 30 50 1610 35 1715 1800 35 1920 2010 2110 2213P 2313P
Soboty, niedziele i święta
426 511 611 711 811 911 1011 1111 1211 1311 1411 1511 1611 1711 1811 1911 2011 2111 2211P 2311P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.197 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Przyszówka Kaplica
 | Kierunek: | Sośnica Osiedle Żeromskiego
Dni robocze (poza okresem wakacji letnich)
514 49 609 29 49 709 29 49 809 34 914 54 1034 1114 54 1234 1314 29 49 1414 29 49 1514 29 49 1609 29 49 1714 29 54 1834 1921 41 2021 2121 2221
Dni robocze (w okresie wakacji letnich)
514 49 609 29 49 709 29 49 809 34 914 54 1034 1114 54 1234 1314 29 49 1414 29 49 1514 29 49 1609 29 49 1714 29 1834 1921 41 2021 2121 2221
Soboty, niedziele i święta
521 621 721 821 921 1021 1121 1221 1321 1421 1521 1621 1721 1821 1921 2021 2121 2221

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.158 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Sośnica Plac Mariacki
 | Kierunek: | Łabędy Huta
Dni robocze (poza okresem wakacji letnich)
427 52 512 32 52 612 32 52 712 32 52P 812 47 927 1007 47 1127 1207 32 52 1312 32 52 1412 32 52 1512 32 52 1612 37 57 1717 1802 37 1922 2012 2112 2214P 2314P
Dni robocze (w okresie wakacji letnich)
427 52 512 32 52 612 32 52 712 32 52P 812 47 927 1007 47 1127 1207 32 52 1312 32 52 1412 32 52 1512 32 52 1612 37 1717 1802 37 1922 2012 2112 2214P 2314P
Soboty, niedziele i święta
427 512 612 712 812 912 1012 1112 1212 1312 1412 1512 1612 1712 1812 1912 2012 2112 2212P 2312P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.206 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Przyszówka Skrzyżowanie
 | Kierunek: | Sośnica Osiedle Żeromskiego
Dni robocze (poza okresem wakacji letnich)
516 51 611 31 51 711 31 51 811 36 916 56 1036 1116 56 1236 1316 31 51 1416 31 51 1516 31 51 1611 31 51 1716 31 56 1836 1923 43 2023 2123 2223
Dni robocze (w okresie wakacji letnich)
516 51 611 31 51 711 31 51 811 36 916 56 1036 1116 56 1236 1316 31 51 1416 31 51 1516 31 51 1611 31 51 1716 31 1836 1923 43 2023 2123 2223
Soboty, niedziele i święta
523 623 723 823 923 1023 1123 1223 1323 1423 1523 1623 1723 1823 1923 2023 2123 2223

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.167 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Sośnica Drzymały
 | Kierunek: | Łabędy Huta
Dni robocze (poza okresem wakacji letnich)
428 53 513 33 53 613 33 53 713 33 53P 813 48 928 1008 48 1128 1208 33 53 1313 33 53 1413 33 53 1513 33 53 1613 38 58 1718 1803 38 1923 2013 2113 2215P 2315P
Dni robocze (w okresie wakacji letnich)
428 53 513 33 53 613 33 53 713 33 53P 813 48 928 1008 48 1128 1208 33 53 1313 33 53 1413 33 53 1513 33 53 1613 38 1718 1803 38 1923 2013 2113 2215P 2315P
Soboty, niedziele i święta
428 513 613 713 813 913 1013 1113 1213 1313 1413 1513 1613 1713 1813 1913 2013 2113 2213P 2313P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.221 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Osiedle Kopernika Kąpielisko
 | Kierunek: | Sośnica Osiedle Żeromskiego
Dni robocze (poza okresem wakacji letnich)
519 54 614 34 54 714 34 54 814 39 919 59 1039 1119 59 1239 1319 34 54 1419 34 54 1519 34 54 1614 34 54 1719 34 59 1839 1926 46 2026 2126 2226
Dni robocze (w okresie wakacji letnich)
519 54 614 34 54 714 34 54 814 39 919 59 1039 1119 59 1239 1319 34 54 1419 34 54 1519 34 54 1614 34 54 1719 34 1839 1926 46 2026 2126 2226
Soboty, niedziele i święta
526 626 726 826 926 1026 1126 1226 1326 1426 1526 1626 1726 1826 1926 2026 2126 2226

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.179 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Sośnica Odrowążów
 | Kierunek: | Łabędy Huta
Dni robocze (poza okresem wakacji letnich)
430 55 515 35 55 615 35 55 715 35 55P 815 50 930 1010 50 1130 1210 35 55 1315 35 55 1415 35 55 1515 35 55 1615 40 1700 20 1805 40 1925 2015 2115 2217P 2317P
Dni robocze (w okresie wakacji letnich)
430 55 515 35 55 615 35 55 715 35 55P 815 50 930 1010 50 1130 1210 35 55 1315 35 55 1415 35 55 1515 35 55 1615 40 1720 1805 40 1925 2015 2115 2217P 2317P
Soboty, niedziele i święta
430 515 615 715 815 915 1015 1115 1215 1315 1415 1515 1615 1715 1815 1915 2015 2115 2215P 2315P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.229 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Osiedle Kopernika
 | Kierunek: | Sośnica Osiedle Żeromskiego
Dni robocze (poza okresem wakacji letnich)
521 56 616 36 56 716 36 56 816 41 921 1001 41 1121 1201 41 1321 36 56 1421 36 56 1521 36 56 1616 36 56 1721 36 1801 41 1928 48 2028 2128 2228
Dni robocze (w okresie wakacji letnich)
521 56 616 36 56 716 36 56 816 41 921 1001 41 1121 1201 41 1321 36 56 1421 36 56 1521 36 56 1616 36 56 1721 36 1841 1928 48 2028 2128 2228
Soboty, niedziele i święta
528 628 728 828 928 1028 1128 1228 1328 1428 1528 1628 1728 1828 1928 2028 2128 2228

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.183 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Gliwice Królewskiej Tamy
 | Kierunek: | Łabędy Huta
Dni robocze (poza okresem wakacji letnich)
431 56 516 36 56 616 36 56 716 36 56P 816 51 931 1011 51 1131 1211 36 56 1316 36 56 1416 36 56 1516 36 56 1616 41 1701 21 1806 41 1926 2016 2116 2218P 2318P
Dni robocze (w okresie wakacji letnich)
431 56 516 36 56 616 36 56 716 36 56P 816 51 931 1011 51 1131 1211 36 56 1316 36 56 1416 36 56 1516 36 56 1616 41 1721 1806 41 1926 2016 2116 2218P 2318P
Soboty, niedziele i święta
431 516 616 716 816 916 1016 1116 1216 1316 1416 1516 1616 1716 1816 1916 2016 2116 2216P 2316P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.243 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Szobiszowice
 | Kierunek: | Sośnica Osiedle Żeromskiego
Dni robocze (poza okresem wakacji letnich)
523 58 618 38 58 718 38 58 818 43 923 1003 43 1123 1203 43 1323 38 58 1423 38 58 1523 38 58 1618 38 58 1723 38 1803 43 1930 50 2030 2130 2230
Dni robocze (w okresie wakacji letnich)
523 58 618 38 58 718 38 58 818 43 923 1003 43 1123 1203 43 1323 38 58 1423 38 58 1523 38 58 1618 38 58 1723 38 1843 1930 50 2030 2130 2230
Soboty, niedziele i święta
530 630 730 830 930 1030 1130 1230 1330 1430 1530 1630 1730 1830 1930 2030 2130 2230

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.190 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Gliwice Sportowa
 | Kierunek: | Łabędy Huta
Dni robocze (poza okresem wakacji letnich)
433 58 518 38 58 618 38 58 718 38 58P 818 53 933 1013 53 1133 1213 38 58 1318 38 58 1418 38 58 1518 38 58 1618 43 1703 23 1808 43 1928 2018 2118 2220P 2320P
Dni robocze (w okresie wakacji letnich)
433 58 518 38 58 618 38 58 718 38 58P 818 53 933 1013 53 1133 1213 38 58 1318 38 58 1418 38 58 1518 38 58 1618 43 1723 1808 43 1928 2018 2118 2220P 2320P
Soboty, niedziele i święta
433 518 618 718 818 918 1018 1118 1218 1318 1418 1518 1618 1718 1818 1918 2018 2118 2218P 2318P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.252 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Gliwice Świętojańska
 | Kierunek: | Sośnica Osiedle Żeromskiego
Dni robocze (poza okresem wakacji letnich)
525 600 20 40 700 20 40 800 20 45 925 1005 45 1125 1205 45 1325 40 1400 25 40 1500 25 40 1600 20 40 1700 25 40 1805 45 1932 52 2032 2132 2232
Dni robocze (w okresie wakacji letnich)
525 600 20 40 700 20 40 800 20 45 925 1005 45 1125 1205 45 1325 40 1400 25 40 1500 25 40 1600 20 40 1700 25 40 1845 1932 52 2032 2132 2232
Soboty, niedziele i święta
532 632 732 832 932 1032 1132 1232 1332 1432 1532 1632 1732 1832 1932 2032 2132 2232

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.199 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Gliwice błog. Czesława
 | Kierunek: | Łabędy Huta
Dni robocze (poza okresem wakacji letnich)
434 59 519 39 59 619 39 59 719 39 59P 819 54 934 1014 54 1134 1214 39 59 1319 39 59 1419 39 59 1519 39 59 1619 44 1704 24 1809 44 1929 2019 2119 2221P 2321P
Dni robocze (w okresie wakacji letnich)
434 59 519 39 59 619 39 59 719 39 59P 819 54 934 1014 54 1134 1214 39 59 1319 39 59 1419 39 59 1519 39 59 1619 44 1724 1809 44 1929 2019 2119 2221P 2321P
Soboty, niedziele i święta
434 519 619 719 819 919 1019 1119 1219 1319 1419 1519 1619 1719 1819 1919 2019 2119 2219P 2319P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.268 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Gliwice Toszecka
 | Kierunek: | Sośnica Osiedle Żeromskiego
Dni robocze (poza okresem wakacji letnich)
527 602 22 42 702 22 42 802 22 47 927 1007 47 1127 1207 47 1327 42 1402 27 42 1502 27 42 1602 22 42 1702 27 42 1807 47 1934 54 2034 2134 2234
Dni robocze (w okresie wakacji letnich)
527 602 22 42 702 22 42 802 22 47 927 1007 47 1127 1207 47 1327 42 1402 27 42 1502 27 42 1602 22 42 1702 27 42 1847 1934 54 2034 2134 2234
Soboty, niedziele i święta
533 633 733 833 933 1033 1133 1233 1333 1433 1533 1633 1733 1833 1933 2033 2133 2233

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.208 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Gliwice Zabrska
 | Kierunek: | Łabędy Huta
Dni robocze (poza okresem wakacji letnich)
436 501 21 41 601 21 41 701 21 41 801P 21 56 936 1016 56 1136 1216 41 1301 21 41 1401 21 41 1501 21 41 1601 21 46 1706 26 1811 46 1931 2021 2121 2223P 2323P
Dni robocze (w okresie wakacji letnich)
436 501 21 41 601 21 41 701 21 41 801P 21 56 936 1016 56 1136 1216 41 1301 21 41 1401 21 41 1501 21 41 1601 21 46 1726 1811 46 1931 2021 2121 2223P 2323P
Soboty, niedziele i święta
436 521 621 721 821 921 1021 1121 1221 1321 1421 1521 1621 1721 1821 1921 2021 2121 2221P 2321P

Objaśnienia:
P - kurs do przystanku Gliwice Plac Piastów

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.277 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Gliwice Dworzec PKP
 | Kierunek: | Sośnica Osiedle Żeromskiego
Dni robocze (poza okresem wakacji letnich)
529 604 24 44 704 24 44 804 24 49 929 1009 49 1129 1209 49 1329 44 1404 29 44 1504 29 44 1604 24 44 1704 29 44 1809 49 1936 56 2036 2136 2236
Dni robocze (w okresie wakacji letnich)
529 604 24 44 704 24 44 804 24 49 929 1009 49 1129 1209 49 1329 44 1404 29 44 1504 29 44 1604 24 44 1704 29 44 1849 1936 56 2036 2136 2236
Soboty, niedziele i święta
535 635 735 835 935 1035 1135 1235 1335 1435 1535 1635 1735 1835 1935 2035 2135 2235

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.214 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Gliwice Plac Piastów
 | Kierunek: | Łabędy Huta
Dni robocze (poza okresem wakacji letnich)
440 505 25 45 605 25 45 705 25 45 825 900 40 1020 1100 40 1220 45 1305 25 45 1405 25 45 1505 25 45 1605 25 50 1710 30 1815 50 1935 2025 2125
Dni robocze (w okresie wakacji letnich)
440 505 25 45 605 25 45 705 25 45 825 900 40 1020 1100 40 1220 45 1305 25 45 1405 25 45 1505 25 45 1605 25 50 1730 1815 50 1935 2025 2125
Soboty, niedziele i święta
440 525 625 725 825 925 1025 1125 1225 1325 1425 1525 1625 1725 1825 1925 2025 2125

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.339 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Gliwice Plac Piastów
 | Kierunek: | Sośnica Osiedle Żeromskiego
Dni robocze (poza okresem wakacji letnich)
531 606 26 46 706 26 46 806 26 51 931 1011 51 1131 1211 51 1331 46 1406 31 46 1506 31 46 1606 26 46 1706 31 46 1811 51 1938 58 2038 2138 2238
Dni robocze (w okresie wakacji letnich)
531 606 26 46 706 26 46 806 26 51 931 1011 51 1131 1211 51 1331 46 1406 31 46 1506 31 46 1606 26 46 1706 31 46 1851 1938 58 2038 2138 2238
Soboty, niedziele i święta
537 637 737 837 937 1037 1137 1237 1337 1437 1537 1637 1737 1837 1937 2037 2137 2237

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.224 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Gliwice Toszecka
 | Kierunek: | Łabędy Huta
Dni robocze (poza okresem wakacji letnich)
443 508 28 48 608 28 48 708 28 48 828 903 43 1023 1103 43 1223 48 1308 28 48 1408 28 48 1508 28 48 1608 28 53 1713 33 1818 53 1938 2028 2128
Dni robocze (w okresie wakacji letnich)
443 508 28 48 608 28 48 708 28 48 828 903 43 1023 1103 43 1223 48 1308 28 48 1408 28 48 1508 28 48 1608 28 53 1733 1818 53 1938 2028 2128
Soboty, niedziele i święta
443 528 628 728 828 928 1028 1128 1228 1328 1428 1528 1628 1728 1828 1928 2028 2128

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.649 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Gliwice Franciszkańska
 | Kierunek: | Sośnica Osiedle Żeromskiego
Dni robocze (poza okresem wakacji letnich)
534 609 29 49 709 29 49 809 29 54 934 1014 54 1134 1214 54 1334 49 1409 34 49 1509 34 49 1609 29 49 1709 34 49 1814 54 1941 2001 41 2141 2241
Dni robocze (w okresie wakacji letnich)
534 609 29 49 709 29 49 809 29 54 934 1014 54 1134 1214 54 1334 49 1409 34 49 1509 34 49 1609 29 49 1709 34 49 1854 1941 2001 41 2141 2241
Soboty, niedziele i święta
540 640 740 840 940 1040 1140 1240 1340 1440 1540 1640 1740 1840 1940 2040 2140 2240

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.230 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Gliwice Świętojańska
 | Kierunek: | Łabędy Huta
Dni robocze (poza okresem wakacji letnich)
445 510 30 50 610 30 50 710 30 50 830 905 45 1025 1105 45 1225 50 1310 30 50 1410 30 50 1510 30 50 1610 30 55 1715 35 1820 55 1940 2030 2130
Dni robocze (w okresie wakacji letnich)
445 510 30 50 610 30 50 710 30 50 830 905 45 1025 1105 45 1225 50 1310 30 50 1410 30 50 1510 30 50 1610 30 55 1735 1820 55 1940 2030 2130
Soboty, niedziele i święta
445 530 630 730 830 930 1030 1130 1230 1330 1430 1530 1630 1730 1830 1930 2030 2130

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.305 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Gliwice Cecylia
 | Kierunek: | Sośnica Osiedle Żeromskiego
Dni robocze (poza okresem wakacji letnich)
535 610 30 50 710 30 50 810 30 55 935 1015 55 1135 1215 55 1335 50 1410 35 50 1510 35 50 1610 30 50 1710 35 50 1815 55 1942 2002 42 2142 2242
Dni robocze (w okresie wakacji letnich)
535 610 30 50 710 30 50 810 30 55 935 1015 55 1135 1215 55 1335 50 1410 35 50 1510 35 50 1610 30 50 1710 35 50 1855 1942 2002 42 2142 2242
Soboty, niedziele i święta
541 641 741 841 941 1041 1141 1241 1341 1441 1541 1641 1741 1841 1941 2041 2141 2241

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.242 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Szobiszowice
 | Kierunek: | Łabędy Huta
Dni robocze (poza okresem wakacji letnich)
447 512 32 52 612 32 52 712 32 52 832 907 47 1027 1107 47 1227 52 1312 32 52 1412 32 52 1512 32 52 1612 32 57 1717 37 1822 57 1942 2032 2132
Dni robocze (w okresie wakacji letnich)
447 512 32 52 612 32 52 712 32 52 832 907 47 1027 1107 47 1227 52 1312 32 52 1412 32 52 1512 32 52 1612 32 57 1737 1822 57 1942 2032 2132
Soboty, niedziele i święta
447 532 632 732 832 932 1032 1132 1232 1332 1432 1532 1632 1732 1832 1932 2032 2132

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.658 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Gliwice Sportowa
 | Kierunek: | Sośnica Osiedle Żeromskiego
Dni robocze (poza okresem wakacji letnich)
536 611 31 51 711 31 51 811 31 56 936 1016 56 1136 1216 56 1336 51 1411 36 51 1511 36 51 1611 31 51 1711 36 51 1816 56 1943 2003 43 2143 2243
Dni robocze (w okresie wakacji letnich)
536 611 31 51 711 31 51 811 31 56 936 1016 56 1136 1216 56 1336 51 1411 36 51 1511 36 51 1611 31 51 1711 36 51 1856 1943 2003 43 2143 2243
Soboty, niedziele i święta
542 642 742 842 942 1042 1142 1242 1342 1442 1542 1642 1742 1842 1942 2042 2142 2242

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.246 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Osiedle Kopernika
 | Kierunek: | Łabędy Huta
Dni robocze (poza okresem wakacji letnich)
448 513 33 53 613 33 53 713 33 53 833 908 48 1028 1108 48 1228 53 1313 33 53 1413 33 53 1513 33 53 1613 33 58 1718 38 1823 58 1943 2033 2133
Dni robocze (w okresie wakacji letnich)
448 513 33 53 613 33 53 713 33 53 833 908 48 1028 1108 48 1228 53 1313 33 53 1413 33 53 1513 33 53 1613 33 58 1738 1823 58 1943 2033 2133
Soboty, niedziele i święta
448 533 633 733 833 933 1033 1133 1233 1333 1433 1533 1633 1733 1833 1933 2033 2133

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.487 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Gliwice Królewskiej Tamy
 | Kierunek: | Sośnica Osiedle Żeromskiego
Dni robocze (poza okresem wakacji letnich)
538 613 33 53 713 33 53 813 33 58 938 1018 58 1138 1218 58 1338 53 1413 38 53 1513 38 53 1613 33 53 1713 38 53 1818 58 1945 2005 45 2145 2245
Dni robocze (w okresie wakacji letnich)
538 613 33 53 713 33 53 813 33 58 938 1018 58 1138 1218 58 1338 53 1413 38 53 1513 38 53 1613 33 53 1713 38 53 1858 1945 2005 45 2145 2245
Soboty, niedziele i święta
544 644 744 844 944 1044 1144 1244 1344 1444 1544 1644 1744 1844 1944 2044 2144 2244

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.256 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Osiedle Kopernika Kąpielisko
 | Kierunek: | Łabędy Huta
Dni robocze (poza okresem wakacji letnich)
450 515 35 55 615 35 55 715 35 55 835 910 50 1030 1110 50 1230 55 1315 35 55 1415 35 55 1515 35 55 1615 35 1700 20 40 1825 1900 45 2035 2135
Dni robocze (w okresie wakacji letnich)
450 515 35 55 615 35 55 715 35 55 835 910 50 1030 1110 50 1230 55 1315 35 55 1415 35 55 1515 35 55 1615 35 1700 40 1825 1900 45 2035 2135
Soboty, niedziele i święta
450 535 635 735 835 935 1035 1135 1235 1335 1435 1535 1635 1735 1835 1935 2035 2135

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.689 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Sośnica Odrowążów
 | Kierunek: | Sośnica Osiedle Żeromskiego
Dni robocze (poza okresem wakacji letnich)
540 615 35 55 715 35 55 815 35 900 40 1020 1100 40 1220 1300 40 55 1415 40 55 1515 40 55 1615 35 55 1715 40 55 1820 1900 47 2007 47 2147 2247
Dni robocze (w okresie wakacji letnich)
540 615 35 55 715 35 55 815 35 900 40 1020 1100 40 1220 1300 40 55 1415 40 55 1515 40 55 1615 35 55 1715 40 55 1900 47 2007 47 2147 2247
Soboty, niedziele i święta
546 646 746 846 946 1046 1146 1246 1346 1446 1546 1646 1746 1846 1946 2046 2146 2246

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.549 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Przyszówka Skrzyżowanie
 | Kierunek: | Łabędy Huta
Dni robocze (poza okresem wakacji letnich)
453 518 38 58 618 38 58 718 38 58 838 913 53 1033 1113 53 1233 58 1318 38 58 1418 38 58 1518 38 58 1618 38 1703 23 43 1828 1903 48 2038 2138
Dni robocze (w okresie wakacji letnich)
453 518 38 58 618 38 58 718 38 58 838 913 53 1033 1113 53 1233 58 1318 38 58 1418 38 58 1518 38 58 1618 38 1703 43 1828 1903 48 2038 2138
Soboty, niedziele i święta
453 538 638 738 838 938 1038 1138 1238 1338 1438 1538 1638 1738 1838 1938 2038 2138

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.608 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Sośnica Drzymały
 | Kierunek: | Sośnica Osiedle Żeromskiego
Dni robocze (poza okresem wakacji letnich)
543 618 38 58 718 38 58 818 38 903 43 1023 1103 43 1223 1303 43 58 1418 43 58 1518 43 58 1618 38 58 1718 43 58 1823 1903 50 2010 50 2150 2250
Dni robocze (w okresie wakacji letnich)
543 618 38 58 718 38 58 818 38 903 43 1023 1103 43 1223 1303 43 58 1418 43 58 1518 43 58 1618 38 58 1718 43 58 1903 50 2010 50 2150 2250
Soboty, niedziele i święta
547 647 747 847 947 1047 1147 1247 1347 1447 1547 1647 1747 1847 1947 2047 2147 2247

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.270 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Przyszówka Kaplica
 | Kierunek: | Łabędy Huta
Dni robocze (poza okresem wakacji letnich)
455 520 40 600 20 40 700 20 40 800 40 915 55 1035 1115 55 1235 1300 20 40 1400 20 40 1500 20 40 1600 20 40 1705 25 45 1830 1905 50 2040 2140
Dni robocze (w okresie wakacji letnich)
455 520 40 600 20 40 700 20 40 800 40 915 55 1035 1115 55 1235 1300 20 40 1400 20 40 1500 20 40 1600 20 40 1705 45 1830 1905 50 2040 2140
Soboty, niedziele i święta
455 540 640 740 840 940 1040 1140 1240 1340 1440 1540 1640 1740 1840 1940 2040 2140

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.717 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Sośnica Reymonta
 | Kierunek: | Sośnica Osiedle Żeromskiego
Dni robocze (poza okresem wakacji letnich)
546 621 41 701 21 41 801 21 41 906 46 1026 1106 46 1226 1306 46 1401 21 46 1501 21 46 1601 21 41 1701 21 46 1801 26 1906 53 2013 53 2153 2253
Dni robocze (w okresie wakacji letnich)
546 621 41 701 21 41 801 21 41 906 46 1026 1106 46 1226 1306 46 1401 21 46 1501 21 46 1601 21 41 1701 21 46 1801 1906 53 2013 53 2153 2253
Soboty, niedziele i święta
549 649 749 849 949 1049 1149 1249 1349 1449 1549 1649 1749 1849 1949 2049 2149 2249

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.435 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Łabędy Osiedle
 | Kierunek: | Łabędy Huta
Dni robocze (poza okresem wakacji letnich)
457 522 42 602 22 42 702 22 42 802 42 917 57 1037 1117 57 1237 1302 22 42 1402 22 42 1502 22 42 1602 22 42 1707 27 47 1832 1907 52 2042 2142
Dni robocze (w okresie wakacji letnich)
457 522 42 602 22 42 702 22 42 802 42 917 57 1037 1117 57 1237 1302 22 42 1402 22 42 1502 22 42 1602 22 42 1707 47 1832 1907 52 2042 2142
Soboty, niedziele i święta
457 542 642 742 842 942 1042 1142 1242 1342 1442 1542 1642 1742 1842 1942 2042 2142

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.732 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Sośnica Most
 | Kierunek: | Sośnica Osiedle Żeromskiego
Dni robocze (poza okresem wakacji letnich)
548 623 43 703 23 43 803 23 43 908 48 1028 1108 48 1228 1308 48 1403 23 48 1503 23 48 1603 23 43 1703 23 48 1803 28 1908 55 2015 55 2155 2255
Dni robocze (w okresie wakacji letnich)
548 623 43 703 23 43 803 23 43 908 48 1028 1108 48 1228 1308 48 1403 23 48 1503 23 48 1603 23 43 1703 23 48 1803 1908 55 2015 55 2155 2255
Soboty, niedziele i święta
551 651 751 851 951 1051 1151 1251 1351 1451 1551 1651 1751 1851 1951 2051 2151 2251

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.533 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Łabędy Dworzec PKP I
 | Kierunek: | Łabędy Huta
Dni robocze (poza okresem wakacji letnich)
459 524 44 604 24 44 704 24 44 804 44 919 59 1039 1119 59 1239 1304 24 44 1404 24 44 1504 24 44 1604 24 44 1709 29 49 1834 1909 54 2044 2144
Dni robocze (w okresie wakacji letnich)
459 524 44 604 24 44 704 24 44 804 44 919 59 1039 1119 59 1239 1304 24 44 1404 24 44 1504 24 44 1604 24 44 1709 49 1834 1909 54 2044 2144
Soboty, niedziele i święta
459 544 644 744 844 944 1044 1144 1244 1344 1444 1544 1644 1744 1844 1944 2044 2144

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.786 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Sośnica Wielicka
 | Kierunek: | Sośnica Osiedle Żeromskiego
Dni robocze (poza okresem wakacji letnich)
549 624 44 704 24 44 804 24 44 909 49 1029 1109 49 1229 1309 49 1404 24 49 1504 24 49 1604 24 44 1704 24 49 1804 29 1909 56 2016 56 2156 2256
Dni robocze (w okresie wakacji letnich)
549 624 44 704 24 44 804 24 44 909 49 1029 1109 49 1229 1309 49 1404 24 49 1504 24 49 1604 24 44 1704 24 49 1804 1909 56 2016 56 2156 2256
Soboty, niedziele i święta
552 652 752 852 952 1052 1152 1252 1352 1452 1552 1652 1752 1852 1952 2052 2152 2252

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.557 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Łabędy Strzelców Bytomskich
 | Kierunek: | Łabędy Huta
Dni robocze (poza okresem wakacji letnich)
500 25 45 605 25 45 705 25 45 805 45 920 1000 40 1120 1200 40 1305 25 45 1405 25 45 1505 25 45 1605 25 45 1710 30 50 1835 1910 55 2045 2145
Dni robocze (w okresie wakacji letnich)
500 25 45 605 25 45 705 25 45 805 45 920 1000 40 1120 1200 40 1305 25 45 1405 25 45 1505 25 45 1605 25 45 1710 50 1835 1910 55 2045 2145
Soboty, niedziele i święta
500 45 645 745 845 945 1045 1145 1245 1345 1445 1545 1645 1745 1845 1945 2045 2145

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.771 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Sośnica Wiślana
 | Kierunek: | Sośnica Osiedle Żeromskiego
Dni robocze (poza okresem wakacji letnich)
550 625 45 705 25 45 805 25 45 910 50 1030 1110 50 1230 1310 50 1405 25 50 1505 25 50 1605 25 45 1705 25 50 1805 30 1910 57 2017 57 2157 2257
Dni robocze (w okresie wakacji letnich)
550 625 45 705 25 45 805 25 45 910 50 1030 1110 50 1230 1310 50 1405 25 50 1505 25 50 1605 25 45 1705 25 50 1805 1910 57 2017 57 2157 2257
Soboty, niedziele i święta
553 653 753 853 953 1053 1153 1253 1353 1453 1553 1653 1753 1853 1953 2053 2153 2253

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.463 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

197 | Przystanek: | Łabędy Rynek
 | Kierunek: | Łabędy Huta
Dni robocze (poza okresem wakacji letnich)
502 27 47 607 27 47 707 27 47 807 47 922 1002 42 1122 1202 42 1307 27 47 1407 27 47 1507 27 47 1607 27 47 1712 32 52 1837 1912 57 2047 2147
Dni robocze (w okresie wakacji letnich)
502 27 47 607 27 47 707 27 47 807 47 922 1002 42 1122 1202 42 1307 27 47 1407 27 47 1507 27 47 1607 27 47 1712 52 1837 1912 57 2047 2147
Soboty, niedziele i święta
502 47 647 747 847 947 1047 1147 1247 1347 1447 1547 1647 1747 1847 1947 2047 2147

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002

Wersja skryptu: 0.9.b15 | 0.584 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

198 | Przystanek: | Zabrze Goethego
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
5 25 55 6 45 7 20 8 05 45 9 25 10 20 11 00 55 12 30 13 20 14 15 50 15 35 16 15 18 04 19 25 20 45 22 20
Dni robocze (w okresie wakacji letnich)
5 25 55 6 45 7 20 8 05 45 10 20 11 55 12 30 13 20 14 15 50 15 35 16 15 18 04 19 25 20 45 22 20
Soboty, niedziele i święta
5 55 7 20 8 45 10 20 11 55 13 20 14 50 16 15 18 04 19 25 20 45 22 20

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Uwaga! Z powodu przebudowy ulicy Halembskiej w Rudzie Śląskiej od dnia 16 lutego 2004 r. do odwołania zawieszone zostało kursowanie autobusów niskopodłogowych na linii 198.

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.067 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

198 | Przystanek: | Halemba Pętla
 | Kierunek: | Zabrze Goethego
Dni robocze (poza okresem wakacji letnich)
4 50 5 10 6 03 33 7 20 8 00 40 9 25 10 05 11 05 45 12 35 13 15 14 05 53 15 30 17 00 18 40 20 00 21 25
Dni robocze (w okresie wakacji letnich)
4 50 5 10 6 03 33 7 20 8 00 40 9 25 11 05 12 35 13 15 14 05 53 15 30 17 00 18 40 20 00 21 25
Soboty, niedziele i święta
5 10 6 33 8 00 9 25 11 05 12 35 14 05 15 30 17 00 18 40 20 00 21 25

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Uwaga! Z powodu przebudowy ulicy Halembskiej w Rudzie Śląskiej od dnia 16 lutego 2004 r. do odwołania zawieszone zostało kursowanie autobusów niskopodłogowych na linii 198.

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.068 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

198 | Przystanek: | Zabrze Szpital
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
5 28 58 6 48 7 23 8 08 48 9 28 10 23 11 03 58 12 33 13 23 14 18 53 15 38 16 18 18 07 19 28 20 48 22 22
Dni robocze (w okresie wakacji letnich)
5 28 58 6 48 7 23 8 08 48 10 23 11 58 12 33 13 23 14 18 53 15 38 16 18 18 07 19 28 20 48 22 22
Soboty, niedziele i święta
5 58 7 23 8 48 10 23 11 58 13 23 14 53 16 18 18 07 19 28 20 48 22 22

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Uwaga! Z powodu przebudowy ulicy Halembskiej w Rudzie Śląskiej od dnia 16 lutego 2004 r. do odwołania zawieszone zostało kursowanie autobusów niskopodłogowych na linii 198.

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.073 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

198 | Przystanek: | Halemba Energetyków
 | Kierunek: | Zabrze Goethego
Dni robocze (poza okresem wakacji letnich)
4 52 5 12 6 05 35 7 22 8 02 42 9 27 10 07 11 07 47 12 37 13 17 14 07 55 15 32 17 02 18 42 20 02 21 27
Dni robocze (w okresie wakacji letnich)
4 52 5 12 6 05 35 7 22 8 02 42 9 27 11 07 12 37 13 17 14 07 55 15 32 17 02 18 42 20 02 21 27
Soboty, niedziele i święta
5 12 6 35 8 02 9 27 11 07 12 37 14 07 15 32 17 02 18 42 20 02 21 27

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Uwaga! Z powodu przebudowy ulicy Halembskiej w Rudzie Śląskiej od dnia 16 lutego 2004 r. do odwołania zawieszone zostało kursowanie autobusów niskopodłogowych na linii 198.

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.073 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

198 | Przystanek: | Zabrze Jagiełły
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
5 30 6 00 50 7 25 8 10 50 9 30 10 25 11 05 12 00 35 13 25 14 20 55 15 40 16 20 18 09 19 30 20 50 22 24
Dni robocze (w okresie wakacji letnich)
5 30 6 00 50 7 25 8 10 50 10 25 12 00 35 13 25 14 20 55 15 40 16 20 18 09 19 30 20 50 22 24
Soboty, niedziele i święta
6 00 7 25 8 50 10 25 12 00 13 25 14 55 16 20 18 09 19 30 20 50 22 24

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Uwaga! Z powodu przebudowy ulicy Halembskiej w Rudzie Śląskiej od dnia 16 lutego 2004 r. do odwołania zawieszone zostało kursowanie autobusów niskopodłogowych na linii 198.

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.078 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

198 | Przystanek: | Halemba Osiedle II
 | Kierunek: | Zabrze Goethego
Dni robocze (poza okresem wakacji letnich)
4 54 5 14 6 07 37 7 24 8 04 44 9 29 10 09 11 09 49 12 39 13 19 14 09 57 15 34 17 04 18 44 20 04 21 29
Dni robocze (w okresie wakacji letnich)
4 54 5 14 6 07 37 7 24 8 04 44 9 29 11 09 12 39 13 19 14 09 57 15 34 17 04 18 44 20 04 21 29
Soboty, niedziele i święta
5 14 6 37 8 04 9 29 11 09 12 39 14 09 15 34 17 04 18 44 20 04 21 29

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Uwaga! Z powodu przebudowy ulicy Halembskiej w Rudzie Śląskiej od dnia 16 lutego 2004 r. do odwołania zawieszone zostało kursowanie autobusów niskopodłogowych na linii 198.

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.078 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

198 | Przystanek: | Zabrze Kopalnia Guido
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
5 32 6 02 52 7 27 8 12 52 9 32 10 27 11 07 12 02 37 13 27 14 22 57 15 42 16 22 18 11 19 32 20 52 22 26
Dni robocze (w okresie wakacji letnich)
5 32 6 02 52 7 27 8 12 52 10 27 12 02 37 13 27 14 22 57 15 42 16 22 18 11 19 32 20 52 22 26
Soboty, niedziele i święta
6 02 7 27 8 52 10 27 12 02 13 27 14 57 16 22 18 11 19 32 20 52 22 26

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Uwaga! Z powodu przebudowy ulicy Halembskiej w Rudzie Śląskiej od dnia 16 lutego 2004 r. do odwołania zawieszone zostało kursowanie autobusów niskopodłogowych na linii 198.

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.083 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

198 | Przystanek: | Halemba Osiedle I
 | Kierunek: | Zabrze Goethego
Dni robocze (poza okresem wakacji letnich)
4 56 5 16 6 09 39 7 26 8 06 46 9 31 10 11 11 11 51 12 41 13 21 14 11 59 15 36 17 06 18 46 20 06 21 31
Dni robocze (w okresie wakacji letnich)
4 56 5 16 6 09 39 7 26 8 06 46 9 31 11 11 12 41 13 21 14 11 59 15 36 17 06 18 46 20 06 21 31
Soboty, niedziele i święta
5 16 6 39 8 06 9 31 11 11 12 41 14 11 15 36 17 06 18 46 20 06 21 31

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Uwaga! Z powodu przebudowy ulicy Halembskiej w Rudzie Śląskiej od dnia 16 lutego 2004 r. do odwołania zawieszone zostało kursowanie autobusów niskopodłogowych na linii 198.

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.083 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

198 | Przystanek: | Kończyce Ośrodek Zdrowia
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
5 34 6 04 54 7 29 8 14 54 9 34 10 29 11 09 12 04 39 13 29 14 24 59 15 44 16 24 18 13 19 34 20 54 22 28
Dni robocze (w okresie wakacji letnich)
5 34 6 04 54 7 29 8 14 54 10 29 12 04 39 13 29 14 24 59 15 44 16 24 18 13 19 34 20 54 22 28
Soboty, niedziele i święta
6 04 7 29 8 54 10 29 12 04 13 29 14 59 16 24 18 13 19 34 20 54 22 28

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Uwaga! Z powodu przebudowy ulicy Halembskiej w Rudzie Śląskiej od dnia 16 lutego 2004 r. do odwołania zawieszone zostało kursowanie autobusów niskopodłogowych na linii 198.

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.089 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

198 | Przystanek: | Halemba Halembska II
 | Kierunek: | Zabrze Goethego
Dni robocze (poza okresem wakacji letnich)
4 57 5 17 6 10 40 7 27 8 07 47 9 32 10 12 11 12 52 12 42 13 22 14 12 15 00 37 17 07 18 47 20 07 21 32
Dni robocze (w okresie wakacji letnich)
4 57 5 17 6 10 40 7 27 8 07 47 9 32 11 12 12 42 13 22 14 12 15 00 37 17 07 18 47 20 07 21 32
Soboty, niedziele i święta
5 17 6 40 8 07 9 32 11 12 12 42 14 12 15 37 17 07 18 47 20 07 21 32

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Uwaga! Z powodu przebudowy ulicy Halembskiej w Rudzie Śląskiej od dnia 16 lutego 2004 r. do odwołania zawieszone zostało kursowanie autobusów niskopodłogowych na linii 198.

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.089 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

198 | Przystanek: | Kończyce Apteka
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
5 35 6 05 55 7 30 8 15 55 9 35 10 30 11 10 12 05 40 13 30 14 25 15 00 45 16 25 18 14 19 35 20 55 22 29
Dni robocze (w okresie wakacji letnich)
5 35 6 05 55 7 30 8 15 55 10 30 12 05 40 13 30 14 25 15 00 45 16 25 18 14 19 35 20 55 22 29
Soboty, niedziele i święta
6 05 7 30 8 55 10 30 12 05 13 30 15 00 16 25 18 14 19 35 20 55 22 29

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Uwaga! Z powodu przebudowy ulicy Halembskiej w Rudzie Śląskiej od dnia 16 lutego 2004 r. do odwołania zawieszone zostało kursowanie autobusów niskopodłogowych na linii 198.

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.093 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

198 | Przystanek: | Halemba Halembska I na żądanie
 | Kierunek: | Zabrze Goethego
Dni robocze (poza okresem wakacji letnich)
4 58 5 18 6 11 41 7 28 8 08 48 9 33 10 13 11 13 53 12 43 13 23 14 13 15 01 38 17 08 18 48 20 08 21 33
Dni robocze (w okresie wakacji letnich)
4 58 5 18 6 11 41 7 28 8 08 48 9 33 11 13 12 43 13 23 14 13 15 01 38 17 08 18 48 20 08 21 33
Soboty, niedziele i święta
5 18 6 41 8 08 9 33 11 13 12 43 14 13 15 38 17 08 18 48 20 08 21 33

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Uwaga! Z powodu przebudowy ulicy Halembskiej w Rudzie Śląskiej od dnia 16 lutego 2004 r. do odwołania zawieszone zostało kursowanie autobusów niskopodłogowych na linii 198.

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.094 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

198 | Przystanek: | Kończyce Pod Lasem
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
5 37 6 07 57 7 32 8 17 57 9 37 10 32 11 12 12 07 42 13 32 14 27 15 02 47 16 27 18 16 19 37 20 57 22 31
Dni robocze (w okresie wakacji letnich)
5 37 6 07 57 7 32 8 17 57 10 32 12 07 42 13 32 14 27 15 02 47 16 27 18 16 19 37 20 57 22 31
Soboty, niedziele i święta
6 07 7 32 8 57 10 32 12 07 13 32 15 02 16 27 18 16 19 37 20 57 22 31

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Uwaga! Z powodu przebudowy ulicy Halembskiej w Rudzie Śląskiej od dnia 16 lutego 2004 r. do odwołania zawieszone zostało kursowanie autobusów niskopodłogowych na linii 198.

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.099 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

198 | Przystanek: | Halemba Nowy Świat
 | Kierunek: | Zabrze Goethego
Dni robocze (poza okresem wakacji letnich)
4 59 5 19 6 12 42 7 29 8 09 49 9 34 10 14 11 14 54 12 44 13 24 14 14 15 02 39 17 09 18 49 20 09 21 34
Dni robocze (w okresie wakacji letnich)
4 59 5 19 6 12 42 7 29 8 09 49 9 34 11 14 12 44 13 24 14 14 15 02 39 17 09 18 49 20 09 21 34
Soboty, niedziele i święta
5 19 6 42 8 09 9 34 11 14 12 44 14 14 15 39 17 09 18 49 20 09 21 34

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Uwaga! Z powodu przebudowy ulicy Halembskiej w Rudzie Śląskiej od dnia 16 lutego 2004 r. do odwołania zawieszone zostało kursowanie autobusów niskopodłogowych na linii 198.

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.101 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

198 | Przystanek: | Bielszowice Fińskie Domki
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
5 40 6 10 7 00 35 8 20 9 00 40 10 35 11 15 12 10 45 13 35 14 30 15 05 50 16 30 18 19 19 40 21 00 22 33
Dni robocze (w okresie wakacji letnich)
5 40 6 10 7 00 35 8 20 9 00 10 35 12 10 45 13 35 14 30 15 05 50 16 30 18 19 19 40 21 00 22 33
Soboty, niedziele i święta
6 10 7 35 9 00 10 35 12 10 13 35 15 05 16 30 18 19 19 40 21 00 22 33

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Uwaga! Z powodu przebudowy ulicy Halembskiej w Rudzie Śląskiej od dnia 16 lutego 2004 r. do odwołania zawieszone zostało kursowanie autobusów niskopodłogowych na linii 198.

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.104 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

198 | Przystanek: | Halemba Dworzec PKP
 | Kierunek: | Zabrze Goethego
Dni robocze (poza okresem wakacji letnich)
5 00 21 6 14 44 7 31 8 11 51 9 36 10 16 11 16 56 12 46 13 26 14 16 15 04 41 17 11 18 51 20 11 21 36
Dni robocze (w okresie wakacji letnich)
5 00 21 6 14 44 7 31 8 11 51 9 36 11 16 12 46 13 26 14 16 15 04 41 17 11 18 51 20 11 21 36
Soboty, niedziele i święta
5 21 6 44 8 11 9 36 11 16 12 46 14 16 15 41 17 11 18 51 20 11 21 36

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Uwaga! Z powodu przebudowy ulicy Halembskiej w Rudzie Śląskiej od dnia 16 lutego 2004 r. do odwołania zawieszone zostało kursowanie autobusów niskopodłogowych na linii 198.

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.104 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

198 | Przystanek: | Bielszowice Most
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
5 42 6 12 7 02 37 8 22 9 02 42 10 37 11 17 12 12 47 13 37 14 32 15 07 52 16 32 18 21 19 42 21 02 22 35
Dni robocze (w okresie wakacji letnich)
5 42 6 12 7 02 37 8 22 9 02 10 37 12 12 47 13 37 14 32 15 07 52 16 32 18 21 19 42 21 02 22 35
Soboty, niedziele i święta
6 12 7 37 9 02 10 37 12 12 13 37 15 07 16 32 18 21 19 42 21 02 22 35

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Uwaga! Z powodu przebudowy ulicy Halembskiej w Rudzie Śląskiej od dnia 16 lutego 2004 r. do odwołania zawieszone zostało kursowanie autobusów niskopodłogowych na linii 198.

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.110 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

198 | Przystanek: | Bielszowice Pętla
 | Kierunek: | Zabrze Goethego
Dni robocze (poza okresem wakacji letnich)
5 03 25 6 18 48 7 35 8 15 55 9 40 10 20 11 20 12 00 50 13 30 14 20 15 08 45 17 15 18 55 20 15 21 40
Dni robocze (w okresie wakacji letnich)
5 03 25 6 18 48 7 35 8 15 55 9 40 11 20 12 50 13 30 14 20 15 08 45 17 15 18 55 20 15 21 40
Soboty, niedziele i święta
5 25 6 48 8 15 9 40 11 20 12 50 14 20 15 45 17 15 18 55 20 15 21 40

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Uwaga! Z powodu przebudowy ulicy Halembskiej w Rudzie Śląskiej od dnia 16 lutego 2004 r. do odwołania zawieszone zostało kursowanie autobusów niskopodłogowych na linii 198.

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.110 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

198 | Przystanek: | Bielszowice Chroboka
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
5 43 6 13 7 03 38 8 23 9 03 43 10 38 11 18 12 13 48 13 38 14 33 15 08 53 16 33 18 22 19 43 21 03 22 36
Dni robocze (w okresie wakacji letnich)
5 43 6 13 7 03 38 8 23 9 03 10 38 12 13 48 13 38 14 33 15 08 53 16 33 18 22 19 43 21 03 22 36
Soboty, niedziele i święta
6 13 7 38 9 03 10 38 12 13 13 38 15 08 16 33 18 22 19 43 21 03 22 36

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Uwaga! Z powodu przebudowy ulicy Halembskiej w Rudzie Śląskiej od dnia 16 lutego 2004 r. do odwołania zawieszone zostało kursowanie autobusów niskopodłogowych na linii 198.

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.115 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

198 | Przystanek: | Bielszowice Kopalnia
 | Kierunek: | Zabrze Goethego
Dni robocze (poza okresem wakacji letnich)
5 05 27 6 20 50 7 37 8 17 57 9 42 10 22 11 22 12 02 52 13 32 14 22 15 10 47 17 17 18 57 20 17 21 42
Dni robocze (w okresie wakacji letnich)
5 05 27 6 20 50 7 37 8 17 57 9 42 11 22 12 52 13 32 14 22 15 10 47 17 17 18 57 20 17 21 42
Soboty, niedziele i święta
5 27 6 50 8 17 9 42 11 22 12 52 14 22 15 47 17 17 18 57 20 17 21 42

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Uwaga! Z powodu przebudowy ulicy Halembskiej w Rudzie Śląskiej od dnia 16 lutego 2004 r. do odwołania zawieszone zostało kursowanie autobusów niskopodłogowych na linii 198.

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.145 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

198 | Przystanek: | Bielszowice Kopalnia
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
5 44 6 14 7 04 39 8 24 9 04 44 10 39 11 19 12 14 49 13 39 14 34 15 09 54 16 34 18 23 19 44 21 04 22 37
Dni robocze (w okresie wakacji letnich)
5 44 6 14 7 04 39 8 24 9 04 10 39 12 14 49 13 39 14 34 15 09 54 16 34 18 23 19 44 21 04 22 37
Soboty, niedziele i święta
6 14 7 39 9 04 10 39 12 14 13 39 15 09 16 34 18 23 19 44 21 04 22 37

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Uwaga! Z powodu przebudowy ulicy Halembskiej w Rudzie Śląskiej od dnia 16 lutego 2004 r. do odwołania zawieszone zostało kursowanie autobusów niskopodłogowych na linii 198.

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.120 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

198 | Przystanek: | Bielszowice Chroboka
 | Kierunek: | Zabrze Goethego
Dni robocze (poza okresem wakacji letnich)
5 06 28 6 21 51 7 38 8 18 58 9 43 10 23 11 23 12 03 53 13 33 14 23 15 11 48 17 18 18 58 20 18 21 43
Dni robocze (w okresie wakacji letnich)
5 06 28 6 21 51 7 38 8 18 58 9 43 11 23 12 53 13 33 14 23 15 11 48 17 18 18 58 20 18 21 43
Soboty, niedziele i święta
5 28 6 51 8 18 9 43 11 23 12 53 14 23 15 48 17 18 18 58 20 18 21 43

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Uwaga! Z powodu przebudowy ulicy Halembskiej w Rudzie Śląskiej od dnia 16 lutego 2004 r. do odwołania zawieszone zostało kursowanie autobusów niskopodłogowych na linii 198.

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.120 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

198 | Przystanek: | Halemba Dworzec PKP
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
5 46 6 16 7 06 41 8 26 9 06 46 10 41 11 21 12 16 51 13 41 14 36 15 11 56 16 36 18 25 19 46 21 06 22 39
Dni robocze (w okresie wakacji letnich)
5 46 6 16 7 06 41 8 26 9 06 10 41 12 16 51 13 41 14 36 15 11 56 16 36 18 25 19 46 21 06 22 39
Soboty, niedziele i święta
6 16 7 41 9 06 10 41 12 16 13 41 15 11 16 36 18 25 19 46 21 06 22 39

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Uwaga! Z powodu przebudowy ulicy Halembskiej w Rudzie Śląskiej od dnia 16 lutego 2004 r. do odwołania zawieszone zostało kursowanie autobusów niskopodłogowych na linii 198.

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.127 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

198 | Przystanek: | Bielszowice Most
 | Kierunek: | Zabrze Goethego
Dni robocze (poza okresem wakacji letnich)
5 07 29 6 22 52 7 39 8 19 59 9 44 10 24 11 24 12 04 54 13 34 14 24 15 12 49 17 19 18 59 20 19 21 44
Dni robocze (w okresie wakacji letnich)
5 07 29 6 22 52 7 39 8 19 59 9 44 11 24 12 54 13 34 14 24 15 12 49 17 19 18 59 20 19 21 44
Soboty, niedziele i święta
5 29 6 52 8 19 9 44 11 24 12 54 14 24 15 49 17 19 18 59 20 19 21 44

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Uwaga! Z powodu przebudowy ulicy Halembskiej w Rudzie Śląskiej od dnia 16 lutego 2004 r. do odwołania zawieszone zostało kursowanie autobusów niskopodłogowych na linii 198.

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.125 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

198 | Przystanek: | Halemba Nowy Świat
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
5 48 6 18 7 08 43 8 28 9 08 48 10 43 11 23 12 18 53 13 43 14 38 15 13 58 16 38 18 27 19 48 21 08 22 40
Dni robocze (w okresie wakacji letnich)
5 48 6 18 7 08 43 8 28 9 08 10 43 12 18 53 13 43 14 38 15 13 58 16 38 18 27 19 48 21 08 22 40
Soboty, niedziele i święta
6 18 7 43 9 08 10 43 12 18 13 43 15 13 16 38 18 27 19 48 21 08 22 40

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Uwaga! Z powodu przebudowy ulicy Halembskiej w Rudzie Śląskiej od dnia 16 lutego 2004 r. do odwołania zawieszone zostało kursowanie autobusów niskopodłogowych na linii 198.

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.131 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

198 | Przystanek: | Bielszowice Fińskie Domki
 | Kierunek: | Zabrze Goethego
Dni robocze (poza okresem wakacji letnich)
5 09 31 6 24 54 7 41 8 21 9 01 46 10 26 11 26 12 06 56 13 36 14 26 15 14 51 17 21 19 01 20 21 21 46
Dni robocze (w okresie wakacji letnich)
5 09 31 6 24 54 7 41 8 21 9 01 46 11 26 12 56 13 36 14 26 15 14 51 17 21 19 01 20 21 21 46
Soboty, niedziele i święta
5 31 6 54 8 21 9 46 11 26 12 56 14 26 15 51 17 21 19 01 20 21 21 46

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Uwaga! Z powodu przebudowy ulicy Halembskiej w Rudzie Śląskiej od dnia 16 lutego 2004 r. do odwołania zawieszone zostało kursowanie autobusów niskopodłogowych na linii 198.

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.131 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

198 | Przystanek: | Halemba Halembska I na żądanie
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
5 49 6 19 7 09 44 8 29 9 09 49 10 44 11 24 12 19 54 13 44 14 39 15 14 59 16 39 18 28 19 49 21 09 22 41
Dni robocze (w okresie wakacji letnich)
5 49 6 19 7 09 44 8 29 9 09 10 44 12 19 54 13 44 14 39 15 14 59 16 39 18 28 19 49 21 09 22 41
Soboty, niedziele i święta
6 19 7 44 9 09 10 44 12 19 13 44 15 14 16 39 18 28 19 49 21 09 22 41

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Uwaga! Z powodu przebudowy ulicy Halembskiej w Rudzie Śląskiej od dnia 16 lutego 2004 r. do odwołania zawieszone zostało kursowanie autobusów niskopodłogowych na linii 198.

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.137 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

198 | Przystanek: | Kończyce Pod Lasem
 | Kierunek: | Zabrze Goethego
Dni robocze (poza okresem wakacji letnich)
5 11 34 6 27 57 7 44 8 24 9 04 49 10 29 11 29 12 09 59 13 39 14 29 15 17 54 17 24 19 04 20 24 21 49
Dni robocze (w okresie wakacji letnich)
5 11 34 6 27 57 7 44 8 24 9 04 49 11 29 12 59 13 39 14 29 15 17 54 17 24 19 04 20 24 21 49
Soboty, niedziele i święta
5 34 6 57 8 24 9 49 11 29 12 59 14 29 15 54 17 24 19 04 20 24 21 49

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Uwaga! Z powodu przebudowy ulicy Halembskiej w Rudzie Śląskiej od dnia 16 lutego 2004 r. do odwołania zawieszone zostało kursowanie autobusów niskopodłogowych na linii 198.

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.138 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

198 | Przystanek: | Halemba Halembska II
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
5 50 6 20 7 10 45 8 30 9 10 50 10 45 11 25 12 20 55 13 45 14 40 15 15 16 00 40 18 29 19 50 21 10 22 42
Dni robocze (w okresie wakacji letnich)
5 50 6 20 7 10 45 8 30 9 10 10 45 12 20 55 13 45 14 40 15 15 16 00 40 18 29 19 50 21 10 22 42
Soboty, niedziele i święta
6 20 7 45 9 10 10 45 12 20 13 45 15 15 16 40 18 29 19 50 21 10 22 42

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Uwaga! Z powodu przebudowy ulicy Halembskiej w Rudzie Śląskiej od dnia 16 lutego 2004 r. do odwołania zawieszone zostało kursowanie autobusów niskopodłogowych na linii 198.

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.141 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

198 | Przystanek: | Kończyce Apteka
 | Kierunek: | Zabrze Goethego
Dni robocze (poza okresem wakacji letnich)
5 13 36 6 29 59 7 46 8 26 9 06 51 10 31 11 31 12 11 13 01 41 14 31 15 19 56 17 26 19 06 20 26 21 51
Dni robocze (w okresie wakacji letnich)
5 13 36 6 29 59 7 46 8 26 9 06 51 11 31 13 01 41 14 31 15 19 56 17 26 19 06 20 26 21 51
Soboty, niedziele i święta
5 36 6 59 8 26 9 51 11 31 13 01 14 31 15 56 17 26 19 06 20 26 21 51

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Uwaga! Z powodu przebudowy ulicy Halembskiej w Rudzie Śląskiej od dnia 16 lutego 2004 r. do odwołania zawieszone zostało kursowanie autobusów niskopodłogowych na linii 198.

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.141 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

198 | Przystanek: | Halemba Osiedle I
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
5 51 6 21 7 11 46 8 31 9 11 51 10 46 11 26 12 21 56 13 46 14 41 15 16 16 01 41 18 30 19 51 21 11 22 43
Dni robocze (w okresie wakacji letnich)
5 51 6 21 7 11 46 8 31 9 11 10 46 12 21 56 13 46 14 41 15 16 16 01 41 18 30 19 51 21 11 22 43
Soboty, niedziele i święta
6 21 7 46 9 11 10 46 12 21 13 46 15 16 16 41 18 30 19 51 21 11 22 43

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Uwaga! Z powodu przebudowy ulicy Halembskiej w Rudzie Śląskiej od dnia 16 lutego 2004 r. do odwołania zawieszone zostało kursowanie autobusów niskopodłogowych na linii 198.

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.147 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

198 | Przystanek: | Kończyce Ośrodek Zdrowia
 | Kierunek: | Zabrze Goethego
Dni robocze (poza okresem wakacji letnich)
5 15 38 6 31 7 01 48 8 28 9 08 53 10 33 11 33 12 13 13 03 43 14 33 15 21 58 17 28 19 08 20 28 21 53
Dni robocze (w okresie wakacji letnich)
5 15 38 6 31 7 01 48 8 28 9 08 53 11 33 13 03 43 14 33 15 21 58 17 28 19 08 20 28 21 53
Soboty, niedziele i święta
5 38 7 01 8 28 9 53 11 33 13 03 14 33 15 58 17 28 19 08 20 28 21 53

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Uwaga! Z powodu przebudowy ulicy Halembskiej w Rudzie Śląskiej od dnia 16 lutego 2004 r. do odwołania zawieszone zostało kursowanie autobusów niskopodłogowych na linii 198.

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.147 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

198 | Przystanek: | Halemba Osiedle II
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
5 53 6 23 7 13 48 8 33 9 13 53 10 48 11 28 12 23 58 13 48 14 43 15 18 16 03 43 18 32 19 53 21 13 22 45
Dni robocze (w okresie wakacji letnich)
5 53 6 23 7 13 48 8 33 9 13 10 48 12 23 58 13 48 14 43 15 18 16 03 43 18 32 19 53 21 13 22 45
Soboty, niedziele i święta
6 23 7 48 9 13 10 48 12 23 13 48 15 18 16 43 18 32 19 53 21 13 22 45

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Uwaga! Z powodu przebudowy ulicy Halembskiej w Rudzie Śląskiej od dnia 16 lutego 2004 r. do odwołania zawieszone zostało kursowanie autobusów niskopodłogowych na linii 198.

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.152 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

198 | Przystanek: | Zabrze Kopalnia Guido
 | Kierunek: | Zabrze Goethego
Dni robocze (poza okresem wakacji letnich)
5 18 41 6 34 7 04 51 8 31 9 11 56 10 36 11 36 12 16 13 06 46 14 36 15 24 16 01 17 31 19 11 20 31 21 56
Dni robocze (w okresie wakacji letnich)
5 18 41 6 34 7 04 51 8 31 9 11 56 11 36 13 06 46 14 36 15 24 16 01 17 31 19 11 20 31 21 56
Soboty, niedziele i święta
5 41 7 04 8 31 9 56 11 36 13 06 14 36 16 01 17 31 19 11 20 31 21 56

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Uwaga! Z powodu przebudowy ulicy Halembskiej w Rudzie Śląskiej od dnia 16 lutego 2004 r. do odwołania zawieszone zostało kursowanie autobusów niskopodłogowych na linii 198.

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.154 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

198 | Przystanek: | Halemba Energetyków
 | Kierunek: | Halemba Pętla
Dni robocze (poza okresem wakacji letnich)
5 55 6 25 7 15 50 8 35 9 15 55 10 50 11 30 12 25 13 00 50 14 45 15 20 16 05 45 18 34 19 55 21 15 22 47
Dni robocze (w okresie wakacji letnich)
5 55 6 25 7 15 50 8 35 9 15 10 50 12 25 13 00 50 14 45 15 20 16 05 45 18 34 19 55 21 15 22 47
Soboty, niedziele i święta
6 25 7 50 9 15 10 50 12 25 13 50 15 20 16 45 18 34 19 55 21 15 22 47

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Uwaga! Z powodu przebudowy ulicy Halembskiej w Rudzie Śląskiej od dnia 16 lutego 2004 r. do odwołania zawieszone zostało kursowanie autobusów niskopodłogowych na linii 198.

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.157 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

198 | Przystanek: | Zabrze Jagiełły
 | Kierunek: | Zabrze Goethego
Dni robocze (poza okresem wakacji letnich)
5 19 43 6 36 7 06 53 8 33 9 13 58 10 38 11 38 12 18 13 08 48 14 38 15 26 16 03 17 33 19 13 20 33 21 58
Dni robocze (w okresie wakacji letnich)
5 19 43 6 36 7 06 53 8 33 9 13 58 11 38 13 08 48 14 38 15 26 16 03 17 33 19 13 20 33 21 58
Soboty, niedziele i święta
5 43 7 06 8 33 9 58 11 38 13 08 14 38 16 03 17 33 19 13 20 33 21 58

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Uwaga! Z powodu przebudowy ulicy Halembskiej w Rudzie Śląskiej od dnia 16 lutego 2004 r. do odwołania zawieszone zostało kursowanie autobusów niskopodłogowych na linii 198.

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.156 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

198 | Przystanek: | Zabrze Szpital
 | Kierunek: | Zabrze Goethego
Dni robocze (poza okresem wakacji letnich)
5 21 45 6 38 7 08 55 8 35 9 15 10 00 40 11 40 12 20 13 10 50 14 40 15 28 16 05 17 35 19 15 20 35 22 00
Dni robocze (w okresie wakacji letnich)
5 21 45 6 38 7 08 55 8 35 9 15 10 00 11 40 13 10 50 14 40 15 28 16 05 17 35 19 15 20 35 22 00
Soboty, niedziele i święta
5 45 7 08 8 35 10 00 11 40 13 10 14 40 16 05 17 35 19 15 20 35 22 00

Objaśnienia:
00:00 - kurs wykonywany autobusem niskopodłogowym
Uwaga! Z powodu przebudowy ulicy Halembskiej w Rudzie Śląskiej od dnia 16 lutego 2004 r. do odwołania zawieszone zostało kursowanie autobusów niskopodłogowych na linii 198.

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002

Wersja skryptu: 0.9.b15 | 0.162 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Zabrze Goethego
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
430 530B 50 640 800 1200 1305 1410 1515

Objaśnienia:
B - kurs do przystanku Bielszowice Pętla

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Kochłowice Kopalnia Śląsk
 | Kierunek: | Zabrze Goethego
Dni robocze
535 655 745 905 1305 1410 1515 1620 2255B

Objaśnienia:
B - kurs do przystanku Bielszowice Kopalnia

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Zabrze 1 Maja
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
433 534B 54 644 804 1204 1309 1414 1519

Objaśnienia:
B - kurs do przystanku Bielszowice Pętla

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.020 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Kochłowice Oświęcimska II
 | Kierunek: | Zabrze Goethego
Dni robocze
537 657 747 907 1307 1412 1517 1622 2257B

Objaśnienia:
B - kurs do przystanku Bielszowice Kopalnia

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.021 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Zabrze de Gaulle'a
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
434 535B 55 645 805 1205 1310 1415 1520

Objaśnienia:
B - kurs do przystanku Bielszowice Pętla

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.021 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Kochłowice Oświęcimska I
 | Kierunek: | Zabrze Goethego
Dni robocze
538 658 748 908 1308 1413 1518 1623 2258B

Objaśnienia:
B - kurs do przystanku Bielszowice Kopalnia

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.022 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Zabrze Osiedle Matejki
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
436 537B 57 647 807 1207 1312 1417 1522

Objaśnienia:
B - kurs do przystanku Bielszowice Pętla

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.023 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Kochłowice Kościół
 | Kierunek: | Zabrze Goethego
Dni robocze
540 700 50 910 1310 1415 1520 1625 2300B

Objaśnienia:
B - kurs do przystanku Bielszowice Kopalnia

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.023 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Zabrze Ślęczka
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
437 538B 58 648 808 1208 1313 1418 1523

Objaśnienia:
B - kurs do przystanku Bielszowice Pętla

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.024 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Kochłowice Rynek
 | Kierunek: | Zabrze Goethego
Dni robocze
541 701 51 911 1311 1416 1521 1626 2301B

Objaśnienia:
B - kurs do przystanku Bielszowice Kopalnia

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.025 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Zabrze Kopalnia Guido
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
439 540B 600 50 810 1210 1315 1420 1525

Objaśnienia:
B - kurs do przystanku Bielszowice Pętla

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.025 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Kochłowice Krzyż
 | Kierunek: | Zabrze Goethego
Dni robocze
544 704 54 914 1314 1419 1524 1629 2304B

Objaśnienia:
B - kurs do przystanku Bielszowice Kopalnia

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.026 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Pawłów I
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
442 543B 603 53 813 1213 1318 1423 1528

Objaśnienia:
B - kurs do przystanku Bielszowice Pętla

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.026 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Kochłowice Tunkla
 | Kierunek: | Zabrze Goethego
Dni robocze
546 706 56 916 1316 1421 1526 1631 2306B

Objaśnienia:
B - kurs do przystanku Bielszowice Kopalnia

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.027 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Pawłów Dom Kultury
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
443 544B 604 54 814 1214 1319 1424 1529

Objaśnienia:
B - kurs do przystanku Bielszowice Pętla

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.028 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Kochłowice Kopalnia Nowy Wirek
 | Kierunek: | Zabrze Goethego
Dni robocze
548 708 58 918 1318 1423 1528 1633 2308B

Objaśnienia:
B - kurs do przystanku Bielszowice Kopalnia

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.029 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Pawłów Kościół
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
444 545B 605 55 815 1215 1320 1425 1530

Objaśnienia:
B - kurs do przystanku Bielszowice Pętla

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.029 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Zgoda Droga Kochłowicka
 | Kierunek: | Zabrze Goethego
Dni robocze
550 710 800 920 1320 1425 1530 1635 2309B

Objaśnienia:
B - kurs do przystanku Bielszowice Kopalnia

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.030 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Pawłów Szyb
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
446 547B 607 57 817 1217 1322 1427 1532

Objaśnienia:
B - kurs do przystanku Bielszowice Pętla

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.030 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Bykowina Niedźwiedziniec
 | Kierunek: | Zabrze Goethego
Dni robocze
455 552 712 802 922 1322 1427 1532 1637 2311B

Objaśnienia:
B - kurs do przystanku Bielszowice Kopalnia

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.032 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Bielszowice Kolonia
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
447 548B 608 58 818 1218 1323 1428 1533

Objaśnienia:
B - kurs do przystanku Bielszowice Pętla

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.031 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Bykowina 11 Listopada
 | Kierunek: | Zabrze Goethego
Dni robocze
456 553 713 803 923 1323 1428 1533 1638 2312B

Objaśnienia:
B - kurs do przystanku Bielszowice Kopalnia

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.034 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Bielszowice Przychodnia na żądanie
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
448 549B 609 59 819 1219 1324 1429 1534

Objaśnienia:
B - kurs do przystanku Bielszowice Pętla

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.033 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Bykowina Gwarecka
 | Kierunek: | Zabrze Goethego
Dni robocze
458 555 715 805 925 1325 1430 1535 1640 2314B

Objaśnienia:
B - kurs do przystanku Bielszowice Kopalnia

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.035 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Bielszowice Na Piasku
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
449 550B 610 700 820 1220 1325 1430 1535

Objaśnienia:
B - kurs do przystanku Bielszowice Pętla

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.034 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Bykowina Górnośląska
 | Kierunek: | Zabrze Goethego
Dni robocze
500 57 717 807 927 1327 1432 1537 1642 2316B

Objaśnienia:
B - kurs do przystanku Bielszowice Kopalnia

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.036 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Bielszowice Kopalnia
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
451 552B 612 702 822 1222 1327 1432 1537 2210

Objaśnienia:
B - kurs do przystanku Bielszowice Pętla

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.037 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Wirek Katowicka
 | Kierunek: | Zabrze Goethego
Dni robocze
502 59 719 809 929 1329 1434 1539 1644 2318B

Objaśnienia:
B - kurs do przystanku Bielszowice Kopalnia

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.038 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Wirek Odrodzenia
 | Kierunek: | Zabrze Goethego
Dni robocze
504 601 721 811 931 1331 1436 1541 1646 2319B

Objaśnienia:
B - kurs do przystanku Bielszowice Kopalnia

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.039 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Bielszowice Kokota
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
453 614 704 824 1224 1329 1434 1539 2212

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.037 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Wirek Kopalnia Pokój
 | Kierunek: | Zabrze Goethego
Dni robocze
506 603 723 813 933 1333 1438 1543 1648 2321B

Objaśnienia:
B - kurs do przystanku Bielszowice Kopalnia

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.040 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Bielszowice Szpital
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
455 616 706 826 1226 1331 1436 1541 2214

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.039 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Nowy Bytom Centrum
 | Kierunek: | Zabrze Goethego
Dni robocze
509 606 726 816 936 1336 1441 1546 1651 2323B

Objaśnienia:
B - kurs do przystanku Bielszowice Kopalnia

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.041 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Wirek Osiedle
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
456 617 707 827 1227 1332 1437 1542 2215

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.040 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Nowy Bytom Zakłady Odzieżowe
 | Kierunek: | Zabrze Goethego
Dni robocze
511 608 728 818 938 1338 1443 1548 1653 2325B

Objaśnienia:
B - kurs do przystanku Bielszowice Kopalnia

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.043 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Nowy Bytom Czarny Las
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
458 619 709 829 1229 1334 1439 1544 2217

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.041 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Nowy Bytom Czarny Las
 | Kierunek: | Zabrze Goethego
Dni robocze
512 609 729 819 939 1339 1444 1549 1654 2326B

Objaśnienia:
B - kurs do przystanku Bielszowice Kopalnia

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.044 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Nowy Bytom Zakłady Odzieżowe
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
459 620 710 830 1230 1335 1440 1545 2218

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.042 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Wirek Osiedle
 | Kierunek: | Zabrze Goethego
Dni robocze
514 611 731 821 941 1341 1446 1551 1656 2328B

Objaśnienia:
B - kurs do przystanku Bielszowice Kopalnia

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.046 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Nowy Bytom Centrum
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
501 623 713 833 1233 1338 1443 1548 2220

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.044 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Bielszowice Szpital
 | Kierunek: | Zabrze Goethego
Dni robocze
515 612 732 822 942 1342 1447 1552 1657 2329B

Objaśnienia:
B - kurs do przystanku Bielszowice Kopalnia

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.049 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Wirek Kopalnia Pokój
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
503 625 715 835 1235 1340 1445 1550 2222

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.045 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Bielszowice Kokota
 | Kierunek: | Zabrze Goethego
Dni robocze
517 614 734 824 944 1344 1449 1554 1659 2331B

Objaśnienia:
B - kurs do przystanku Bielszowice Kopalnia

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.048 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Wirek Odrodzenia
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
505 627 717 837 1237 1342 1447 1552 2224

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.046 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Bielszowice Pętla
 | Kierunek: | Zabrze Goethego
Dni robocze
605

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.040 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Wirek Katowicka
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
507 629 719 839 1239 1344 1449 1554 2225

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.047 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Bielszowice Kopalnia
 | Kierunek: | Zabrze Goethego
Dni robocze
519 607 16 736 826 946 1346 1451 1556 1701

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.051 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Bykowina Górnośląska
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
509 631 721 841 1241 1346 1451 1556 2226

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.049 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Bielszowice Na Piasku
 | Kierunek: | Zabrze Goethego
Dni robocze
521 609 18 738 828 948 1348 1453 1558 1703

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.052 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Bykowina Gwarecka
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
511 633 723 843 1243 1348 1453 1558 2228

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.050 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Bielszowice Przychodnia na żądanie
 | Kierunek: | Zabrze Goethego
Dni robocze
522 610 19 739 829 949 1349 1454 1559 1704

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.053 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Bykowina Niedźwiedziniec
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
513 635 725 845 1245 1350 1455 1600 2230

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.051 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Bielszowice Kolonia
 | Kierunek: | Zabrze Goethego
Dni robocze
523 611 20 740 830 950 1350 1455 1600 1705

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.055 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Zgoda Droga Kochłowicka
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
515 637 727 847 1247 1352 1457 1602 2232

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.052 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Pawłów Szyb
 | Kierunek: | Zabrze Goethego
Dni robocze
524 612 21 741 831 951 1351 1456 1601 1706

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.056 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Kochłowice Kopalnia Nowy Wirek
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
517 639 729 849 1249 1354 1459 1604 2233

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.053 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Pawłów Kościół
 | Kierunek: | Zabrze Goethego
Dni robocze
526 614 23 743 833 953 1353 1458 1603 1708

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.057 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Kochłowice Tunkla
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
519 641 731 851 1251 1356 1501 1606 2235

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.055 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Pawłów Dom Kultury
 | Kierunek: | Zabrze Goethego
Dni robocze
527 615 24 744 834 954 1354 1459 1604 1709

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.060 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Kochłowice Krzyż
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
520 642 732 852 1252 1357 1502 1607 2236

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.057 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Pawłów I
 | Kierunek: | Zabrze Goethego
Dni robocze
528 616 25 745 835 955 1355 1500 1605 1710

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.060 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Kochłowice Kościół
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
522 644 734 854 1254 1359 1504 1609 2238

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.057 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Zabrze Kopalnia Guido
 | Kierunek: | Zabrze Goethego
Dni robocze
531 619 28 748 838 958 1358 1503 1608 1713

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.061 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Kochłowice Rynek
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
523 645 735 855 1255 1400 1505 1610 2239

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.058 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Zabrze Hala Sportowa
 | Kierunek: | Zabrze Goethego
Dni robocze
533 621 30 750 840 1000 1400 1505 1610 1715

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.062 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Kochłowice Oświęcimska I
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
525 647 737 857 1257 1402 1507 1612 2241

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.059 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Zabrze Osiedle Matejki
 | Kierunek: | Zabrze Goethego
Dni robocze
534 622 31 751 841 1001 1401 1506 1611 1716

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.071 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Kochłowice Oświęcimska II
 | Kierunek: | Kochłowice Kopalnia Śląsk
Dni robocze
526 648 738 858 1258 1403 1508 1613 2242

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.061 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Zabrze de Gaulle'a
 | Kierunek: | Zabrze Goethego
Dni robocze
536 624 33 753 843 1003 1403 1508 1613 1718

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.081 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

199 | Przystanek: | Zabrze 1 Maja
 | Kierunek: | Zabrze Goethego
Dni robocze
537 625 34 754 844 1004 1404 1509 1614 1719

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004

Wersja skryptu: 0.9.b15 | 0.085 | 18.05.2004 | w=1 | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 150 - wybierz przystanek

150

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Osiedle Bór Pętla
Przystanki:
Sosnowiec Szpital Wojewódzki
Będzin Osiedle 27 Stycznia na żądanie
Będzin Cmentarz
Pogoń Akademiki
Pogoń Sucha
Rudna Stawowa
Rudna Gospodarcza II
Rudna Gospodarcza I
Pogoń Grota-Roweckiego
Sosnowiec 3 Maja
Sosnowiec Dworzec PKP
Sosnowiec Kościelna
Sosnowiec Jagiellońska
Sosnowiec Radocha
Mysłowice Sosnowiecka
Mysłowice Boliny
Mysłowice Kopalnia
Mysłowice Kościół
Modrzejów Rynek
Niwka Kościół
Niwka Fabryka
Niwka Tuwima
Osiedle Bór Bloki
Osiedle Bór Długa I
Osiedle Bór Długa II
Osiedle Bór Długa III
Osiedle Bór Pętla
Kierunek: Rudna Stawowa
Przystanki:
Osiedle Bór Pętla
Osiedle Bór Długa III
Osiedle Bór Długa II
Osiedle Bór Długa I
Osiedle Bór Bloki
Niwka Tuwima
Niwka Fabryka
Niwka Kościół
Modrzejów Rynek
Mysłowice Kościół
Mysłowice Szpital
Mysłowice Boliny
Mysłowice Sosnowiecka
Sosnowiec Radocha
Sosnowiec Jagiellońska
Sosnowiec Kościelna
Sosnowiec Dworzec PKP
Sosnowiec Aleja Zwycięstwa
Pogoń Grota-Roweckiego
Rudna Gospodarcza I
Rudna Gospodarcza II
Rudna Stawowa
Pogoń Sucha
Pogoń Akademiki
Sosnowiec Szpital Wojewódzki

Przystanek strefowy

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003
Wersja skryptu: 0.9.b15 | 0.031 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 154 - wybierz przystanek

154

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Ligota Domy Akademickie
Przystanki:
Środula Chemiczna
Pogoń Ciepła
Pogoń Rybna
Pogoń Akademiki
Pogoń Klub Kiepury
Pogoń Orla
Pogoń Grota-Roweckiego
Sosnowiec Osiedle Piastów
Sosnowiec Palmiarnia
Milowice Skrzyżowanie
Dąbrówka Mała Nowosam
Dąbrówka Mała Skrzyżowanie
Dąbrówka Mała Ikea
Dąbrówka Mała Agata
Bogucice Skrzyżowanie
Katowice Kopalnia
Katowice Rondo
Katowice Korfantego
Katowice Piotra Skargi
Katowice Mickiewicza
Katowice Dworzec PKP
Katowice Mikołowska I
Katowice Mikołowska II
Brynów W.Pola
Brynów Różyckiego
Brynów Dworska
Brynów Kościuszki
Ligota Kłodnicka
Ligota Franciszkańska
Ligota Panewnicka
Ligota Medyków
Ligota Szpital
Ligota Bronisławy
Ligota Domy Akademickie
Kierunek: Środula Chemiczna
Przystanki:
Ligota Domy Akademickie
Ligota Bronisławy
Ligota Wileńska
Ligota Poleska
Ligota Panewnicka
Ligota Dworzec PKP
Ligota Kolejowa
Ligota Sucha
Brynów Kościuszki
Brynów Dworska
Brynów Różyckiego
Brynów W.Pola
Katowice Mikołowska II
Katowice Mikołowska I
Katowice Kopernika II
Katowice Jagiellońska
Katowice Warszawska
Katowice Korfantego
Katowice Piotra Skargi
Katowice Sokolska
Katowice Hotel Warszawa
Bogucice Polmozbyt
Dąbrówka Mała Carrefour
Dąbrówka Mała Skrzyżowanie
Milowice Skrzyżowanie
Sosnowiec Palmiarnia
Sosnowiec Osiedle Piastów
Pogoń Aleja Mireckiego
Pogoń Orla
Pogoń Kościół
Pogoń Szpaków
Pogoń Ciepła
Środula Chemiczna

Przystanek strefowy

Przewoźnik: PUP J. Sebzda Czeladź
Rozkład jazdy ważny od: 1.01.2002
Wersja skryptu: 0.9.b15 | 0.022 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 155 - wybierz przystanek

155

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Halemba Pętla
Przystanki:
Halemba Pętla
Halemba Energetyków
Halemba Osiedle II
Halemba Osiedle I
Halemba Halembska II
Halemba Halembska I na żądanie
Halemba Nowy Świat
Halemba Dworzec PKP
Bielszowice Kopalnia
Bielszowice Kokota
Bielszowice Szpital
Wirek Osiedle
Nowy Bytom Czarny Las
Ruda Tesco
Ruda 1 Maja
Ruda Zamet
Ruda Południowa
Ruda Wolności
Ruda Dworzec PKP
Ruda Starowiejska
Ruda Szkoła
Ruda Kościół
Orzegów Most
Orzegów Orzegowska
Godula Osiedle
Godula Plac Niepodległości
Chebzie Pawła
Chebzie Rondo
Nowy Bytom Gwardii Ludowej
Nowy Bytom Huta Pokój
Nowy Bytom Urząd Miejski
Nowy Bytom Centrum
Wirek Kopalnia Pokój
Wirek Plaza
Wirek Odrodzenia
Wirek Stadion
Wirek Ratusz
Wirek Dworzec PKP
Halemba 1 Maja
Halemba Wawrzynek
Halemba Kościół
Halemba Osiedle II
Halemba Energetyków
Halemba Pętla

W kierunku przeciwnym kursuje linia 255.

Przewoźnik: UP H. Polak Chorzów
Rozkład jazdy ważny od: 1.03.2004
Wersja skryptu: 0.9.b15 | 0.015 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 156 - wybierz przystanek

156

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Zabrze Goethego
Przystanki:
Sikornik Osiedle
Trynek I
Gliwice Cegielnia
Gliwice Nowy Świat
Gliwice Wrocławska
Gliwice Plac Piastów
Gliwice Opolska
Gliwice Dąbrowskiego
Gliwice Chorzowska
Gliwice Towarowa
Gliwice Zajezdnia
Maciejów Kondratowicza
Maciejów Srebrna
Zabrze Grunwaldzka
Zabrze Franciszkańska II
Zabrze Chełmońskiego
Zabrze Curie-Skłodowskiej
Zabrze Gdańska
Zabrze Mikulczycka
Zabrze Plac Teatralny
Zabrze Goethego
Kierunek: Sikornik Osiedle
Przystanki:
Zabrze Goethego
Zabrze Plac Teatralny
Zabrze Mikulczycka
Zabrze Gdańska
Zabrze Curie-Skłodowskiej
Zabrze Chełmońskiego
Zabrze Franciszkańska II
Zabrze Grunwaldzka
Maciejów Srebrna
Maciejów Kondratowicza
Gliwice Zajezdnia
Gliwice Towarowa
Gliwice Zameczek Leśny na żądanie
Gliwice Chorzowska
Gliwice Dąbrowskiego
Gliwice Opolska
Gliwice Plac Piastów
Gliwice Górnych Wałów
Gliwice Cegielnia
Sikornik Zimorodka
Sikornik Osiedle

Przystanek strefowy

Na linii kursują autobusy niskopodłogowe.

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.01.2002
Wersja skryptu: 0.9.b15 | 0.014 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 158 - wybierz przystanek

158

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Rokitnica Pętla
Przystanki:
Tarnowskie Góry Dworzec PKP
Tarnowskie Góry Bytomska
Osada Jana
Bobrowniki Śląskie
Sucha Góra Dolomity Dyrekcja na żądanie
Sucha Góra
Stroszek Osiedle
Stroszek Zajezdnia
Sucha Góra Blachówka
Stolarzowice Suchogórska na żądanie
Stolarzowice Poczta
Stolarzowice Kościół na żądanie
Stolarzowice PGR na żądanie
Stolarzowice Rokitnicka
Helenka Prusa
Helenka PCK
Rokitnica Śląska Akademia Medyczna
Rokitnica Pętla
Kierunek: Tarnowskie Góry Dworzec PKP
Przystanki:
Rokitnica Pętla
Rokitnica Śląska Akademia Medyczna
Helenka PCK
Helenka Prusa
Stolarzowice Rokitnicka
Stolarzowice PGR na żądanie
Stolarzowice Kościół na żądanie
Stolarzowice Poczta
Stolarzowice Suchogórska na żądanie
Sucha Góra Blachówka
Stroszek Zajezdnia
Stroszek Tysiąclecia
Stroszek Poczta
Stroszek Wojciechowskiego
Stroszek Osiedle
Sucha Góra
Sucha Góra Dolomity Dyrekcja na żądanie
Bobrowniki Śląskie
Osada Jana
Tarnowskie Góry Bytomska
Tarnowskie Góry Dworzec PKP

Przystanek strefowy

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003
Wersja skryptu: 0.9.b15 | 0.014 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 160 - wybierz przystanek

160

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Ćmok Pętla
Przystanki:
Sosnowiec Urząd Miejski
Sielec Wawel
Sielec Wawel Kościół
Sosnowiec Rondo Ludwik
Dębowa Góra Andersa
Dębowa Góra Lipowa
Dębowa Góra Niwecka
Dańdówka Niwecka na żądanie
Dańdówka Wiadukt
Dańdówka Dworzec PKP
Dańdówka Osiedle
Dańdówka Osiedle Kalinowa
Dańdówka Kościół
Dańdówka Traugutta
Bobrek Okulickiego
Bobrek Bronowa II na żądanie
Bobrek Bronowa I
Niwka Kopalnia
Niwka Szybowa
Niwka Tuwima
Niwka Fabryka
Niwka Kościół
Modrzejów Rynek
Mysłowice Kościół
Mysłowice Cmentarz
Ćmok Skrzyżowanie
Ćmok Pętla
Kierunek: Sosnowiec Urząd Miejski
Przystanki:
Ćmok Pętla
Ćmok Skrzyżowanie
Mysłowice Cmentarz
Mysłowice Kościół
Modrzejów Rynek
Niwka Kościół
Niwka Fabryka
Niwka Tuwima
Niwka Szybowa
Niwka Kopalnia
Bobrek Bronowa I
Bobrek Bronowa II na żądanie
Bobrek Okulickiego
Dańdówka Traugutta
Dańdówka Kościół
Dańdówka Osiedle Kalinowa
Dańdówka Osiedle
Dańdówka Dworzec PKP
Dańdówka Wiadukt
Dańdówka Niwecka na żądanie
Dębowa Góra Niwecka
Dębowa Góra Lipowa
Dębowa Góra Andersa
Dębowa Góra Zakłady Odzieżowe
Sosnowiec Rondo Ludwik
Sosnowiec Sienkiewicza
Sosnowiec Dworzec PKP
Sosnowiec Aleja Zwycięstwa
Sosnowiec Urząd Miejski

Przystanek strefowy

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.05.2004
Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 162 - wybierz przystanek

162

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Wesoła Kopalnia II
Przystanki:
Katowice Wita Stwosza
Katowice Plac Oddz. Młodz. Powst.
Katowice Dworzec PKP
Katowice Warszawska
Zawodzie Akademia Ekonomiczna
Zawodzie PKS
Zawodzie CPN
Wilhelmina Krakowska
Wilhelmina Skrzyżowanie
Janów Wolności
Janów Szkoła
Janów Osiedle Tuwima
Janów Jastruna na żądanie
Mysłowice Skotnica II
Mysłowice Skotnica I
Mysłowice Chopina
Mysłowice Katowicka
Mysłowice Cmentarz
Ćmok Skrzyżowanie
Ćmok Obrzeżna Zachodnia
Ćmok Fabryka Domów
Ćmok Osiedle Rozalia
Morgi Szkoła
Morgi Sienkiewicza
Morgi Kościół
Larysz
Wesoła Mostek
Wesoła Skrzyżowanie
Wesoła Spółdzielnia
Wesoła Kopalnia I
Wesoła Kopalnia II
Kierunek: Katowice Dworzec PKP
Przystanki:
Wesoła Kopalnia II
Wesoła Kopalnia I
Wesoła Spółdzielnia
Wesoła Skrzyżowanie
Wesoła Mostek
Larysz
Morgi Kościół
Morgi Sienkiewicza
Morgi Szkoła
Ćmok Osiedle Rozalia
Ćmok Fabryka Domów
Ćmok Obrzeżna Zachodnia
Ćmok Skrzyżowanie
Mysłowice Cmentarz
Mysłowice Katowicka
Mysłowice Chopina
Mysłowice Skotnica I
Mysłowice Skotnica II
Janów Jastruna na żądanie
Janów Osiedle Tuwima
Janów Szkoła
Janów Wolności
Wilhelmina Skrzyżowanie
Zawodzie CPN
Zawodzie PKS
Zawodzie Akademia Ekonomiczna
Katowice Warszawska
Katowice Mickiewicza
Katowice Dworzec PKP
Katowice Wita Stwosza

Przystanek strefowy

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.04.2004
Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 165 - wybierz przystanek

165

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Obroki Elkop
Przystanki:
Osiedle Tysiąclecia Pętla
Klimzowiec Wojska Polskiego
Klimzowiec Gałeczki
Chorzów Ogrodnictwo
Chorzów Rynek
Chorzów Konstal
Chorzów Pawła
Chorzów Mariańska
Chorzów Opolska
Chorzów Składowa
Chorzów Fabryka Wag
Chorzów Żołnierzy Września
Chorzów Raciborska
Chorzów Strzelców Bytomskich
Chorzów Hajducka
Chorzów Batory Racławicka
Chorzów Batory Dworzec PKP
Chorzów Batory 16 Lipca
Chorzów Batory 15 Grudnia
Chorzów Batory Kaliny
Chorzów Batory Graniczna
Chorzów Batory Czempiela
Chorzów Batory Pętla
Chorzów Batory Klonowa
Chorzów Batory Radoszowska
Chorzów Batory Szyb Kleofas na żądanie
Osiedle Witosa Droga Kochłowicka
Osiedle Witosa Centrum
Osiedle Witosa II
Obroki Kopalnia Kleofas
Obroki Hale Targowe
Obroki Elkop
Kierunek: Osiedle Tysiąclecia Pętla
Przystanki:
Obroki Elkop
Obroki Hale Targowe
Obroki Kopalnia Kleofas
Osiedle Witosa II
Osiedle Witosa Centrum
Osiedle Witosa Droga Kochłowicka
Chorzów Batory Radoszowska
Chorzów Batory Klonowa
Chorzów Batory Pętla
Chorzów Batory Czempiela
Chorzów Batory Graniczna
Chorzów Batory Kaliny
Chorzów Batory Farna
Chorzów Batory 16 Lipca
Chorzów Batory Dworzec PKP
Chorzów Batory Racławicka
Chorzów Hajducka
Chorzów Strzelców Bytomskich
Chorzów Raciborska
Chorzów Żołnierzy Września
Chorzów Fabryka Wag
Chorzów Składowa
Chorzów Opolska
Chorzów Mariańska
Chorzów Pawła
Chorzów Nowa
Chorzów Plac Powstańców Śląskich
Chorzów Estakada
Chorzów Ogrodnictwo
Klimzowiec Gałeczki
Klimzowiec Wojska Polskiego
Osiedle Tysiąclecia Pętla

Przystanek strefowy

Przewoźnik: PPUP H. Zagozda Ruda Śl.
Rozkład jazdy ważny od: 1.04.2003
Wersja skryptu: 0.9.b15 | 0.020 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 166 - wybierz przystanek

166

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Chełm Śląski Fawent
Przystanki:
Chełm Śląski Fawent
Chełm Śląski Techników
Chełm Śląski Kościół
Chełm Śląski Poczta
Chełm Śląski Przejazd Kolejowy
Goławiec Sklep
Goławiec
Górki Szkoła
Górki
Lędziny Jagiellońska
Lędziny Kopalnia Ziemowit
Hołdunów Przejazd Kolejowy
Lędziny Szyb Piast
Lędziny Pomnik
Lędziny Gospoda
Lędziny Droga do Górek
Lędziny Jagiellońska
Górki
Górki Szkoła
Goławiec
Goławiec Sklep
Chełm Śląski Przejazd Kolejowy
Chełm Śląski Poczta
Chełm Śląski Kościół
Chełm Śląski Techników
Chełm Śląski Fawent
Kierunek: Chełm Śląski Fawent
Przystanki:
Chełm Śląski Fawent
Chełm Śląski Techników
Chełm Śląski Kościół
Chełm Śląski Poczta
Chełm Śląski Przejazd Kolejowy
Goławiec Sklep
Goławiec
Górki Szkoła
Górki
Lędziny Jagiellońska
Lędziny Droga do Górek
Lędziny Gospoda
Lędziny Pomnik
Lędziny Szyb Piast
Hołdunów Przejazd Kolejowy
Lędziny Kopalnia Ziemowit
Lędziny Jagiellońska
Górki
Górki Szkoła
Goławiec
Goławiec Sklep
Chełm Śląski Przejazd Kolejowy
Chełm Śląski Poczta
Chełm Śląski Kościół
Chełm Śląski Techników
Chełm Śląski Fawent

Przystanek strefowy

Przewoźnik: Transgór Mysłowice
Rozkład jazdy ważny od: 1.05.2004
Wersja skryptu: 0.9.b15 | 0.017 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 167 - wybierz przystanek

167

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Miechowice Pętla
Przystanki:
Miechowice Pętla
Miechowice Przychodnia na żądanie
Stolarzowice Rokitnicka
Stolarzowice PGR na żądanie
Stolarzowice Kościół na żądanie
Stolarzowice Poczta
Stolarzowice Suchogórska na żądanie
Sucha Góra Blachówka
Stroszek Zajezdnia
Stroszek Tysiąclecia
Stroszek Poczta
Stroszek Wojciechowskiego
Stroszek Osiedle
Osiedle Ziętka Hlonda na żądanie
Radzionków Długa na żądanie
Radzionków Rynek II
Radzionków Targowisko
Osiedle Ziętka Szymały
Stroszek Stadion
Stroszek Kopalnia
Bytom Centrum Handlowe M1
Dąbrowa Miejska Celna
Karb Celna na żądanie
Karb Łanowa
Bytom Dworzec PKP
Bytom Strzelców Bytomskich I
Bytom Legionów na żądanie
Bytom Olimpijska
Bytom Łużycka
Karb
Miechowice Warszawska
Miechowice Plac Zamkowy
Miechowice Plac Szpitalny
Miechowice Reptowska
Miechowice Bławatkowa
Miechowice Przychodnia na żądanie
Miechowice Pętla
Kierunek: Miechowice Pętla
Przystanki:
Miechowice Pętla
Miechowice Przychodnia na żądanie
Miechowice Bławatkowa
Miechowice Plac Szpitalny
Miechowice Plac Zamkowy
Miechowice Warszawska
Karb
Bytom Łużycka
Bytom Olimpijska
Bytom Legionów na żądanie
Bytom Strzelców Bytomskich I
Bytom Dworzec PKP
Karb Konstytucji
Karb Łanowa
Karb Celna na żądanie
Dąbrowa Miejska Celna na żądanie
Dąbrowa Miejska na żądanie
Bytom Centrum Handlowe M1
Stroszek Kopalnia
Stroszek Stadion
Osiedle Ziętka Szymały
Radzionków Targowisko
Radzionków Rynek I
Radzionków Długa na żądanie
Osiedle Ziętka Hlonda na żądanie
Stroszek Osiedle
Stroszek Zajezdnia
Sucha Góra Blachówka
Stolarzowice Suchogórska na żądanie
Stolarzowice Poczta
Stolarzowice Kościół na żądanie
Stolarzowice PGR na żądanie
Stolarzowice Rokitnicka
Miechowice Przychodnia na żądanie
Miechowice Pętla

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 10.05.2004
Wersja skryptu: 0.9.b15 | 0.023 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 168 - wybierz przystanek

168

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Osiedle Wieczorka Dworzec
Przystanki:
Katowice Mickiewicza
Katowice Sokolska
Koszutka GIG
Wełnowiec Poczta
Wełnowiec Cynkownia
Wełnowiec Plac Alfreda
Siemianowice Plac Skargi
Siemianowice Świerczewskiego
Siemianowice Nowy Świat
Siemianowice Łącząca
Michałkowice Kopalnia
Michałkowice Kościół
Michałkowice Bank
Michałkowice Skrzyżowanie
Dąbrówka Wielka Droga do Szybu Rozalia na żądanie
Dąbrówka Wielka Skrzyżowanie
Dąbrówka Wielka
Dąbrówka Wielka Szkoła
Brzeziny Śląskie
Brzeziny Śląskie Bednorza na żądanie
Kamień Kopalnia Andaluzja
Kamień Osiedle Powstańców
Kamień
Brzozowice
Szarlej Osiedle Sowińskiego
Szarlej Wyszyńskiego
Szarlej Poczta
Piekary Śląskie Kościół
Piekary Śląskie PGR
Osiedle Wieczorka Szkoła
Osiedle Wieczorka Dworzec
Kierunek: Katowice Mickiewicza
Przystanki:
Osiedle Wieczorka Dworzec
Osiedle Wieczorka Szkoła
Piekary Śląskie PGR
Piekary Śląskie Kościół
Szarlej Poczta
Szarlej Wyszyńskiego
Szarlej Osiedle Sowińskiego
Brzozowice
Kamień
Kamień Osiedle Powstańców
Kamień Kopalnia Andaluzja
Brzeziny Śląskie Bednorza na żądanie
Brzeziny Śląskie
Dąbrówka Wielka Szkoła
Dąbrówka Wielka
Dąbrówka Wielka Skrzyżowanie
Dąbrówka Wielka Droga do Szybu Rozalia na żądanie
Michałkowice Skrzyżowanie
Michałkowice Bank
Michałkowice Kościół
Michałkowice Kopalnia
Siemianowice Łącząca
Siemianowice Nowy Świat
Siemianowice Świerczewskiego
Siemianowice Plac Skargi
Wełnowiec Plac Alfreda
Wełnowiec Cynkownia
Koszutka Słoneczna
Katowice Korfantego
Katowice Mickiewicza

Przystanek strefowy

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003
Wersja skryptu: 0.9.b15 | 0.019 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 169 - wybierz przystanek

169

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Górniki Pętla
Przystanki:
Bytom Dworzec PKP
Bytom Wrocławska
Bytom Łużycka
Karb
Miechowice Warszawska
Miechowice Plac Słoneczny
Miechowice Reptowska
Miechowice Bławatkowa
Miechowice Plac Szpitalny
Miechowice Francuska
Miechowice Dom Pomocy na żądanie
Rokitnica Szyb Ignacy na żądanie
Rokitnica Pętla
Rokitnica Śląska Akademia Medyczna
Helenka PCK
Helenka Prusa
Stolarzowice Rokitnicka
Stolarzowice PGR na żądanie
Stolarzowice Kościół na żądanie
Stolarzowice Poczta
Stolarzowice Kościuszki
Stolarzowice Plac Jana
Górniki Droga do Stolarzowic
Górniki Skrzyżowanie
Górniki Gospoda
Górniki Pętla
Kierunek: Bytom Dworzec PKP
Przystanki:
Górniki Pętla
Górniki Gospoda
Górniki Skrzyżowanie
Górniki Droga do Stolarzowic
Stolarzowice Plac Jana
Stolarzowice Kościuszki
Stolarzowice Poczta
Stolarzowice Kościół na żądanie
Stolarzowice PGR na żądanie
Stolarzowice Rokitnicka
Helenka Prusa
Helenka PCK
Rokitnica Śląska Akademia Medyczna
Rokitnica Pętla
Rokitnica Szyb Ignacy na żądanie
Miechowice Dom Pomocy na żądanie
Miechowice Francuska
Miechowice Szyb Północny
Miechowice Reptowska
Miechowice Bławatkowa
Miechowice Zjednoczenia
Miechowice Plac Słoneczny
Miechowice Warszawska
Karb
Bytom Łużycka
Bytom Wrocławska
Bytom Dworzec PKP

Przystanek strefowy

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 13.09.2003
Wersja skryptu: 0.9.b15 | 0.017 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 170 - wybierz przystanek

170

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Sączów Kościół
Przystanki:
Katowice Wita Stwosza
Katowice Kopernika
Katowice Sokolska
Koszutka GIG
Wełnowiec Poczta
Wełnowiec Cynkownia
Wełnowiec Plac Alfreda
Bytków III
Bytków II
Bytków I
Michałkowice Osiedle Robotnicze
Michałkowice Kościół
Michałkowice Bank
Michałkowice Skrzyżowanie
Dąbrówka Wielka Droga do Szybu Rozalia na żądanie
Dąbrówka Wielka Skrzyżowanie
Dąbrówka Wielka Droga do Kopalni Andaluzja na żądanie
Dąbrówka Wielka Dołki
Żychcice Szkoła
Żychcice Alfred
Wojkowice Park
Wojkowice Krzyżówka
Rogoźnik Narutowicza
Rogoźnik Szkoła
Rogoźnik Szamotownia
Rogoźnik Osiedle
Dobieszowice Skrzyżowanie
Dobieszowice Młyńska na żądanie
Pomłynie Leśniczówka na żądanie
Pomłynie Skrzyżowanie
Siemonia Kościół
Siemonia Kościuszki
Siemonia Wolności na żądanie
Podsiemonia I
Podsiemonia II na żądanie
Sączów Przełajka
Sączów Kościół
Kierunek: Katowice Wita Stwosza
Przystanki:
Sączów Kościół
Sączów Przełajka
Podsiemonia II na żądanie
Podsiemonia I
Siemonia Wolności na żądanie
Siemonia Kościuszki
Siemonia Kościół
Pomłynie Skrzyżowanie
Pomłynie Leśniczówka na żądanie
Dobieszowice Młyńska na żądanie
Dobieszowice Skrzyżowanie
Rogoźnik Osiedle
Rogoźnik Szamotownia
Rogoźnik Szkoła
Rogoźnik Narutowicza
Wojkowice Krzyżówka
Wojkowice Park
Żychcice Alfred
Żychcice Szkoła
Dąbrówka Wielka Dołki
Dąbrówka Wielka Droga do Kopalni Andaluzja na żądanie
Dąbrówka Wielka Skrzyżowanie
Dąbrówka Wielka Droga do Szybu Rozalia na żądanie
Michałkowice Skrzyżowanie
Michałkowice Bank
Michałkowice Kościół
Michałkowice Osiedle Robotnicze
Bytków I
Bytków II
Bytków III
Wełnowiec Cynkownia
Koszutka Słoneczna
Koszutka Morcinka
Katowice Chorzowska
Katowice Sokolska
Katowice Kopernika II
Katowice Wita Stwosza

Przystanek strefowy

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003
Wersja skryptu: 0.9.b15 | 0.021 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 173 - wybierz przystanek

173

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Tarnowskie Góry Dworzec PKP
Przystanki:
Bytom Dworzec PKP
Bytom Strzelców Bytomskich I
Bytom Plac Rodła
Bytom Remiza
Bytom Baza Transportowa na żądanie
Bytom Dworska na żądanie
Rojca Szarlejka na żądanie
Rojca Kopalnia
Rojca Wtórmet na żądanie
Rojca Nieznanego Żołnierza
Rojca Dworzec PKP
Radzionków Targowisko
Radzionków Rynek I
Radzionków Kościół
Radzionków św. Wojciecha na żądanie
Radzionków Dworzec PKP
Orzech Kolejowa na żądanie
Orzech Szkoła
Orzech Bytomska
Orzech Radzionkowska na żądanie
Świerklaniec Szkoła
Świerklaniec Park
Świerklaniec Oświęcimska na żądanie
Świerklaniec Kino
Nowe Chechło Posesja 72
Nowe Chechło I na żądanie
Nowe Chechło Sklep
Nowe Chechło Szkoła
Nowe Chechło Inwar na żądanie
Nowe Chechło Kolonia na żądanie
Lasowice Osiedle
Tarnowskie Góry Obwodnica
Tarnowskie Góry Stara
Tarnowskie Góry Dworzec PKP
Kierunek: Bytom Dworzec PKP
Przystanki:
Tarnowskie Góry Dworzec PKP
Tarnowskie Góry Stara
Tarnowskie Góry Obwodnica
Lasowice Osiedle
Nowe Chechło Kolonia na żądanie
Nowe Chechło Inwar na żądanie
Nowe Chechło Szkoła
Nowe Chechło Sklep
Nowe Chechło I na żądanie
Nowe Chechło Posesja 72
Świerklaniec Kino
Świerklaniec Oświęcimska na żądanie
Świerklaniec Park
Świerklaniec Szkoła
Orzech Radzionkowska na żądanie
Orzech Bytomska
Orzech Szkoła
Orzech Kolejowa na żądanie
Radzionków Dworzec PKP
Radzionków Norwida
Radzionków Knosały
Radzionków Rynek II
Radzionków Targowisko
Rojca Nieznanego Żołnierza
Rojca Wtórmet na żądanie
Rojca Kopalnia
Rojca Szarlejka na żądanie
Bytom Dworska na żądanie
Bytom Baza Transportowa na żądanie
Bytom Remiza
Bytom Plac Rodła
Bytom Strzelców Bytomskich I
Bytom Dworzec PKP

Przystanek strefowy

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 11.11.2003
Wersja skryptu: 0.9.b15 | 0.022 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 174 - wybierz przystanek

174

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Sowice Czarna Huta
Przystanki:
Rojca Kopalnia
Rojca Wtórmet na żądanie
Rojca Nieznanego Żołnierza
Rojca Dworzec PKP
Radzionków Rynek I
Radzionków Kościół
Radzionków św. Wojciecha na żądanie
Radzionków Norwida
Radzionków Knosały
Bobrowniki Śląskie
Bobrowniki Śląskie Radzionkowska
Bobrowniki Śląskie Sikorskiego
Bobrowniki Śląskie Pawilon Handlowy
Bobrowniki Śląskie Bolesława
Osada Jana
Tarnowskie Góry Bytomska
Tarnowskie Góry Dworzec PKP
Tarnowskie Góry Sienkiewicza
Tarnowskie Góry Klonowa
Sowice Słowackiego
Sowice Czarna Huta
Kierunek: Bobrowniki Śląskie
Przystanki:
Sowice Czarna Huta
Sowice Słowackiego
Tarnowskie Góry Klonowa
Tarnowskie Góry Mickiewicza
Tarnowskie Góry Kościuszki
Tarnowskie Góry Dworzec PKP
Tarnowskie Góry Bytomska
Osada Jana
Bobrowniki Śląskie
Bobrowniki Śląskie Radzionkowska
Radzionków Knosały
Radzionków Rynek II
Radzionków Targowisko
Rojca Nieznanego Żołnierza
Rojca Wtórmet na żądanie
Rojca Kopalnia

Przystanek strefowy

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.03.2003
Wersja skryptu: 0.9.b15 | 0.013 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 175 - wybierz przystanek

175

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Podwarpie Pętla
Przystanki:
Osiedle Mydlice Pętla
Osiedle Mydlice Dąbskiego I
Osiedle Mydlice Dąbskiego II
Dąbrowa Górnicza Kopalnia Paryż
Dąbrowa Górnicza Huta Bankowa
Dąbrowa Górnicza Centrum
Dąbrowa Górnicza Aleja Róż
Reden
Reden Aleje
Gołonóg Zakłady Odzieżowe
Gołonóg Kosmonautów
Gołonóg Osiedle
Gołonóg Dworzec PKP
Gołonóg Hotele
Gołonóg Zajezdnia
Ząbkowice Willowa na żądanie
Ząbkowice Dworzec PKP
Ząbkowice Kino
Ząbkowice Dom Kultury
Ząbkowice Spółdzielnia
Ząbkowice Wygiełzów na żądanie
Sikorka Skład Opałowy
Sikorka Pętla
Ząbkowice Stadion
Ząbkowice Aleja Zwycięstwa na żądanie
Ząbkowice Osiedle Hotelowe
Ujejsce Górka na żądanie
Ujejsce Wolności
Ujejsce Skrzyżowanie
Ujejsce Parkowa
Ujejsce Ujejska na żądanie
Wojkowice Kościelne Pierkowskie na żądanie
Wojkowice Kościelne Pastwiska
Wojkowice Kościelne Kościół
Karsów Autostrada
Karsów Spółdzielnia
Karsów na żądanie
Podbuczyny na żądanie
Trzebiesławice Kościół
Trzebiesławice
Trzebiesławice-Gródki Pętla
Trzebiesławice
Trzebiesławice-Glinianki
Trzebiesławice-Glinianki Pętla
Podwarpie Pętla
Kierunek: Osiedle Mydlice Pętla
Przystanki:
Podwarpie Pętla
Trzebiesławice-Glinianki Pętla
Trzebiesławice-Glinianki
Trzebiesławice
Trzebiesławice-Gródki Pętla
Trzebiesławice
Trzebiesławice Kościół
Podbuczyny na żądanie
Ujejsce Parkowa
Karsów na żądanie
Karsów Spółdzielnia
Karsów Autostrada
Wojkowice Kościelne Kościół
Wojkowice Kościelne Pastwiska
Wojkowice Kościelne Pierkowskie na żądanie
Ujejsce Ujejska na żądanie
Ujejsce Skrzyżowanie
Ujejsce Wolności
Ujejsce Górka na żądanie
Ząbkowice Osiedle Hotelowe
Ząbkowice Aleja Zwycięstwa na żądanie
Ząbkowice Stadion
Sikorka Pętla
Sikorka Skład Opałowy
Ząbkowice Wygiełzów na żądanie
Ząbkowice Spółdzielnia
Ząbkowice Dom Kultury
Ząbkowice Kino
Ząbkowice Dworzec PKP
Ząbkowice Willowa na żądanie
Ząbkowice Stadion
Ząbkowice Sportowa na żądanie
Pogoria II
Pogoria I na żądanie
Gołonóg Gwardii Ludowej II na żądanie
Gołonóg Aleja Piłsudskiego
Gołonóg Dworzec PKP
Gołonóg Osiedle
Gołonóg Osiedle Tysiąclecia
Gołonóg Zakłady Odzieżowe
Reden Aleje
Reden
Dąbrowa Górnicza Aleja Róż
Dąbrowa Górnicza Centrum
Dąbrowa Górnicza Huta Bankowa
Dąbrowa Górnicza Kopalnia Paryż
Osiedle Mydlice Dąbskiego II
Osiedle Mydlice Dąbskiego I
Osiedle Mydlice Pętla

Przystanek strefowy

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.02.2004
Wersja skryptu: 0.9.b15 | 0.032 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 176 - wybierz przystanek

176

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Górniki Pętla
Przystanki:
Bytom Dworzec PKP
Bytom Strzelców Bytomskich I
Bytom Legionów na żądanie
Bytom Olimpijska
Bytom Łużycka
Karb
Miechowice Warszawska
Miechowice Plac Słoneczny
Miechowice Reptowska
Miechowice Bławatkowa
Stolarzowice Rokitnicka
Stolarzowice PGR na żądanie
Stolarzowice Kościół na żądanie
Stolarzowice Poczta
Stolarzowice Kościuszki
Stolarzowice Plac Jana
Górniki Droga do Stolarzowic
Górniki Skrzyżowanie
Górniki Gospoda
Górniki Pętla
Kierunek: Bytom Dworzec PKP
Przystanki:
Górniki Pętla
Górniki Gospoda
Górniki Skrzyżowanie
Górniki Droga do Stolarzowic
Stolarzowice Plac Jana
Stolarzowice Kościuszki
Stolarzowice Poczta
Stolarzowice Kościół na żądanie
Stolarzowice PGR na żądanie
Stolarzowice Rokitnicka
Miechowice Bławatkowa
Miechowice Zjednoczenia
Miechowice Plac Słoneczny
Miechowice Warszawska
Karb
Bytom Łużycka
Bytom Olimpijska
Bytom Legionów na żądanie
Bytom Strzelców Bytomskich I
Bytom Dworzec PKP

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 1.03.2000
Wersja skryptu: 0.9.b15 | 0.013 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 177 - wybierz przystanek

177

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Halemba Pętla
Przystanki:
Dąbrówka Mała Grzegorzka
Dąbrówka Mała Pod Młynem
Dąbrówka Mała Le Ronda
Bogucice Cmentarz
Bogucice Kościół
Koszutka Katowicka
Katowice Chorzowska
Katowice Sokolska
Katowice Mikołowska I
Katowice Mikołowska II
Katowice Osiedle Kopalni Wujek
Załęska Hałda Kolońska
Osiedle Witosa Rataja
Osiedle Witosa Centrum
Osiedle Witosa Droga Kochłowicka
Kochłowice Szyb Radoszowy
Kochłowice Oświęcimska II
Kochłowice Oświęcimska I
Kochłowice Kościół
Kochłowice Kolonia
Kochłowice Szyb Alina
Wirek Mrówcza Górka
Wirek Dworzec PKP
Halemba 1 Maja
Halemba Wawrzynek
Halemba Kościół
Halemba Osiedle II
Halemba Energetyków
Halemba Pętla
Kierunek: Dąbrówka Mała Grzegorzka
Przystanki:
Halemba Pętla
Halemba Energetyków
Halemba Osiedle II
Halemba Kościół
Halemba Wawrzynek
Halemba 1 Maja
Wirek Dworzec PKP
Wirek Mrówcza Górka
Kochłowice Szyb Alina
Kochłowice Kolonia
Kochłowice Rynek
Kochłowice Oświęcimska I
Kochłowice Oświęcimska II
Kochłowice Szyb Radoszowy
Chorzów Batory Szyb Kleofas na żądanie
Osiedle Witosa Droga Kochłowicka
Osiedle Witosa Centrum
Osiedle Witosa Rataja
Załęska Hałda Szkoła
Katowice Osiedle Kopalni Wujek
Katowice Mikołowska II
Katowice Mikołowska I
Katowice Dworzec PKP
Katowice Sokolska
Koszutka Katowicka
Bogucice Kościół
Bogucice Cmentarz
Dąbrówka Mała Le Ronda
Dąbrówka Mała Grzegorzka II
Dąbrówka Mała Grzegorzka

Przystanek strefowy

Na linii kursują autobusy niskopodłogowe.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 11.05.2004
Wersja skryptu: 0.9.b15 | 0.020 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 178 - wybierz przystanek

178

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Trynek Pętla
Przystanki:
Łabędy Huta
Łabędy Rynek
Łabędy Dworzec PKP II
Łabędy Przystań
Gliwice Port
Gliwice Polgaz
Gliwice Zremb
Gliwice Zakład Energetyczny
Gliwice Arged
Gliwice Śliwki II
Gliwice Jasnogórska
Gliwice Kościuszki
Gliwice Sobieskiego
Gliwice Słowackiego
Gliwice Teatr Muzyczny
Gliwice Kochanowskiego
Gliwice Plac Piastów
Gliwice Górnych Wałów
Gliwice Cegielnia
Sikornik Zimorodka
Sikornik Osiedle
Trynek II
Trynek Pętla
Kierunek: Łabędy Huta
Przystanki:
Trynek Pętla
Trynek II
Sikornik Osiedle
Sikornik Zimorodka
Gliwice Cegielnia
Gliwice Nowy Świat
Gliwice Wrocławska
Gliwice Plac Piastów
Gliwice Kochanowskiego
Gliwice Teatr Muzyczny
Gliwice Słowackiego
Gliwice Sobieskiego
Gliwice Kościuszki
Gliwice Kościół Podwyższenia Krzyża Św.
Gliwice Śliwki II
Gliwice Arged
Gliwice Zakład Energetyczny
Gliwice Zremb
Gliwice Polgaz
Gliwice Port
Łabędy Przystań
Łabędy Dworzec PKP II
Łabędy Rynek
Łabędy Huta

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.02.2004
Wersja skryptu: 0.9.b15 | 0.031 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 179 - wybierz przystanek

179

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Mierzęcice Magazyny na żądanie
Przystanki:
Tarnowskie Góry Dworzec PKP
Tarnowskie Góry Stara
Tarnowskie Góry Obwodnica
Lasowice Osiedle
Nowe Chechło Kolonia na żądanie
Nowe Chechło Inwar na żądanie
Nowe Chechło Szkoła
Nowe Chechło Sklep
Nowe Chechło I na żądanie
Nowe Chechło Posesja 72
Świerklaniec Kino
Świerklaniec Oświęcimska na żądanie
Świerklaniec Park
Świerklaniec Parkowa
Ostrożnica I
Bizja na żądanie
Niezdara
Tąpkowice Wzgórze
Tąpkowice Szkoła
Tąpkowice Tarnogórska
Ossy Wyzwolenia
Ossy Straż Pożarna
Ossy Leśna na żądanie
Podossy
Tąpkowice Szkoła
Podtąpkowice I
Podtąpkowice II
Sączów Kościół
Podtąpkowice III na żądanie
Podtąpkowice Droga do Sączowa
Celiny Spółdzielnia na żądanie
Celiny Skrzyżowanie
Nowa Wieś Skrzyżowanie
Mierzęcice Szkoła
Mierzęcice Dworzec PKP
Mierzęcice Magazyny na żądanie
Ożarowice Kościuszki
Ożarowice Urząd Gminy
Ożarowice Szkoła
Ożarowice Tarnogórska
Ożarowice Pod Brynicą na żądanie
Oparowe Przejazd Kolejowy
Oparowe
Przysieki Posesja 13
Przysieki Posesja 2
Podłączna Skrzyżowanie
Podłączna Topolowa
Podłączna I
Ożarowice Żubrza
Ożarowice Droga do Kolonii Podłączna
Ożarowice Niwy
Zendek I
Zendek Kościół
Zendek Szkoła
Strąków Pętla
Zendek Szkoła
Zendek IV
Zendek Rozwidlenie
Zendek IV
Zendek Szkoła
Zadzień Posesja 31
Zadzień Pętla
Niwiska Szkoła
Mierzęcice Urząd Gminy
Mierzęcice Kosmiczna
Łubne na żądanie
Mierzęcice Magazyny na żądanie
Kierunek: Tarnowskie Góry Dworzec PKP
Przystanki:
Mierzęcice Magazyny na żądanie
Mierzęcice Dworzec PKP
Mierzęcice Szkoła
Nowa Wieś Skrzyżowanie
Celiny Skrzyżowanie
Celiny Spółdzielnia na żądanie
Łubne na żądanie
Mierzęcice Kosmiczna
Mierzęcice Urząd Gminy
Niwiska Szkoła
Zadzień Pętla
Zadzień Posesja 31
Zendek Rozwidlenie
Zendek IV
Zendek Szkoła
Strąków Pętla
Zendek Szkoła
Zendek Kościół
Zendek I
Ożarowice Niwy
Ożarowice Droga do Kolonii Podłączna
Podłączna I
Podłączna Topolowa
Podłączna Skrzyżowanie
Przysieki Posesja 2
Przysieki Posesja 13
Oparowe
Oparowe Przejazd Kolejowy
Ożarowice Pod Brynicą na żądanie
Ożarowice Tarnogórska
Ożarowice Szkoła
Ożarowice Żubrza
Ożarowice Urząd Gminy
Ożarowice Kościuszki
Podtąpkowice Droga do Sączowa
Podtąpkowice II
Podtąpkowice I
Tąpkowice Szkoła
Tąpkowice Wzgórze
Niezdara
Bizja na żądanie
Ostrożnica I
Świerklaniec Parkowa
Świerklaniec Park
Świerklaniec Oświęcimska na żądanie
Świerklaniec Kino
Nowe Chechło Posesja 72
Nowe Chechło I na żądanie
Nowe Chechło Sklep
Nowe Chechło Szkoła
Nowe Chechło Inwar na żądanie
Nowe Chechło Kolonia na żądanie
Lasowice Osiedle
Tarnowskie Góry Obwodnica
Tarnowskie Góry Stara
Tarnowskie Góry Dworzec PKP

Przystanek strefowy

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 1.09.2003
Wersja skryptu: 0.9.b15 | 0.042 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 182 - wybierz przystanek

182

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Dąbrowa Górnicza Centrum
Przystanki:
Zagórze Zajezdnia
Zagórze Kopalnia
Zagórze Kosynierów II na żądanie
Zagórze Kosynierów I
Zagórze Dmowskiego
Zagórze Szyb Józef
Zagórze Mortimer
Dąbrowa Górnicza Aleja Róż
Dąbrowa Górnicza Centrum
Kierunek: Zagórze Zajezdnia
Przystanki:
Dąbrowa Górnicza Centrum
Dąbrowa Górnicza Górnicza
Zagórze Mortimer
Zagórze Szyb Józef
Zagórze Dmowskiego
Zagórze Kosynierów I
Zagórze Kosynierów II na żądanie
Zagórze Kopalnia
Zagórze Zajezdnia

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003
Wersja skryptu: 0.9.b15 | 0.009 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 183 - wybierz przystanek

183

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Miechowice Pętla
Przystanki:
Bytom Dworzec PKP
Bytom Zamłynie
Szombierki Kopalnia
Szombierki Kościół
Szombierki Ratusz
Bobrek Ratusz
Bobrek Kopalnia
Karb Worpie
Karb
Miechowice Warszawska
Miechowice Park
Miechowice Kopalnia
Miechowice Francuska
Miechowice Szyb Północny
Miechowice Reptowska
Miechowice Bławatkowa
Miechowice Przychodnia na żądanie
Miechowice Pętla
Kierunek: Bytom Dworzec PKP
Przystanki:
Miechowice Pętla
Miechowice Przychodnia na żądanie
Miechowice Bławatkowa
Miechowice Plac Szpitalny
Miechowice Francuska
Miechowice Kopalnia
Miechowice Park
Miechowice Warszawska
Karb Konstytucji
Karb Worpie
Bobrek Kopalnia
Bobrek Piecucha
Szombierki Ratusz
Szombierki Kościół
Szombierki Kopalnia
Bytom Powstańców Warszawskich
Bytom Dworzec PKP

Przewoźnik: PKM Bytom
Rozkład jazdy ważny od: 21.04.2000
Wersja skryptu: 0.9.b15 | 0.014 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 184 - wybierz przystanek

184

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Pyskowice Plac Wyszyńskiego
Przystanki:
Bytom Dworzec PKP
Bytom Wrocławska
Bytom Łużycka
Karb
Miechowice Warszawska
Miechowice Park
Miechowice Kopalnia
Miechowice Francuska
Miechowice Dom Pomocy na żądanie
Rokitnica Szyb Ignacy na żądanie
Rokitnica Pętla
Rokitnica Pomorska
Rokitnica Andersa
Wieszowa Droga do Górnik
Wieszowa Bytomska na żądanie
Wieszowa Poczta
Wieszowa Kościuszki
Wieszowa Kościół
Wieszowa Dworcowa
Wieszowa Dworzec PKP
Wieszowa Dworcowa
Boniowice Konary na żądanie
Boniowice Skrzyżowanie
Karchowice I
Karchowice II
Zawada
Pyskowice Kąpielisko na żądanie
Pyskowice Plac Wyszyńskiego
Kierunek: Bytom Dworzec PKP
Przystanki:
Pyskowice Plac Wyszyńskiego
Pyskowice Kąpielisko na żądanie
Zawada
Karchowice II
Karchowice I
Boniowice Skrzyżowanie
Boniowice Konary na żądanie
Wieszowa Dworcowa
Wieszowa Dworzec PKP
Wieszowa Dworcowa
Wieszowa Kościół
Wieszowa Kościuszki
Wieszowa Poczta
Wieszowa Bytomska na żądanie
Wieszowa Droga do Górnik
Rokitnica Andersa
Rokitnica Pomorska
Rokitnica Pętla
Rokitnica Szyb Ignacy na żądanie
Miechowice Dom Pomocy na żądanie
Miechowice Francuska
Miechowice Kopalnia
Miechowice Park
Miechowice Warszawska
Karb
Bytom Łużycka
Bytom Wrocławska
Bytom Dworzec PKP

Przystanek strefowy

Na linii kursują autobusy niskopodłogowe.

Przewoźnik: Meteor Jaworzno
Rozkład jazdy ważny od: 1.03.1999
Wersja skryptu: 0.9.b15 | 0.017 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 185 - wybierz przystanek

185

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Osiedle Wieczorka Dworzec
Przystanki:
Bytom Dworzec PKP
Bytom Siemianowicka
Bytom Zakłady Górnicze
Bytom Droga do Szybu Lompy
Brzeziny Śląskie Stare Osiedle
Brzeziny Śląskie ZGH Orzeł Biały
Brzeziny Śląskie Roździeńskiego
Brzeziny Śląskie
Brzeziny Śląskie Bednorza na żądanie
Kamień Kopalnia Andaluzja
Kamień Osiedle Powstańców
Kamień Osiedle Powstańców Pawilon
Kamień Osiedle Powstańców Parking
Kamień Kościół
Kamień
Brzozowice
Szarlej Osiedle Sowińskiego
Szarlej Wyszyńskiego
Szarlej Poczta
Szarlej Kopalnia Julian
Szarlej Technoszczot
Osiedle Wieczorka Konstytucji 3 Maja
Osiedle Wieczorka Dworzec
Kierunek: Bytom Dworzec PKP
Przystanki:
Osiedle Wieczorka Dworzec
Osiedle Wieczorka Konstytucji 3 Maja
Szarlej Technoszczot
Szarlej Kopalnia Julian
Szarlej Poczta
Szarlej Wyszyńskiego
Szarlej Osiedle Sowińskiego
Brzozowice
Kamień
Kamień Kościół
Kamień Osiedle Powstańców Parking
Kamień Osiedle Powstańców Pawilon
Kamień Osiedle Powstańców
Kamień Kopalnia Andaluzja
Brzeziny Śląskie Bednorza na żądanie
Brzeziny Śląskie
Brzeziny Śląskie Roździeńskiego
Brzeziny Śląskie ZGH Orzeł Biały
Brzeziny Śląskie Stare Osiedle
Bytom Droga do Szybu Lompy
Bytom Zakłady Górnicze
Bytom Siemianowicka
Bytom Plac Sobieskiego
Bytom Strzelców Bytomskich I
Bytom Dworzec PKP

Przystanek strefowy

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003
Wersja skryptu: 0.9.b15 | 0.023 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 186 - wybierz przystanek

186

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Trynek Pętla
Przystanki:
Łabędy Huta
Łabędy Rynek
Łabędy Strzelców Bytomskich
Łabędy Dworzec PKP I
Łabędy Osiedle
Przyszówka Kaplica
Przyszówka Skrzyżowanie
Osiedle Kopernika Kąpielisko
Osiedle Kopernika
Szobiszowice
Gliwice Świętojańska
Gliwice Toszecka
Gliwice Plac Piastów
Łabędy Dworzec PKP II
Łabędy Poczta
Stare Łabędy
Stare Łabędy Starogliwicka
Stare Łabędy SSE
Gliwice Zakład Opla
Stare Gliwice Łabędzka
Stare Gliwice Famont
Gliwice Cmentarz Centralny
Osiedle Gwardii Ludowej Andersa II
Osiedle Gwardii Ludowej Andersa I
Gliwice Styczyńskiego I
Gliwice Daszyńskiego
Wójtowa Wieś Dolnej Wsi
Gliwice Sobieskiego
Gliwice Słowackiego
Gliwice Teatr Muzyczny
Gliwice Kochanowskiego
Gliwice Cegielnia
Sikornik Zimorodka
Sikornik Osiedle
Gliwice Plac Piastów
Gliwice Górnych Wałów
Gliwice Cegielnia
Trynek I
Trynek II
Trynek Pętla
Kierunek: Łabędy Huta
Przystanki:
Trynek Pętla
Trynek II
Trynek I
Gliwice Cegielnia
Gliwice Nowy Świat
Gliwice Wrocławska
Gliwice Plac Piastów
Sikornik Osiedle
Sikornik Zimorodka
Gliwice Cegielnia
Gliwice Kochanowskiego
Gliwice Teatr Muzyczny
Gliwice Słowackiego
Gliwice Sobieskiego
Wójtowa Wieś Pętla
Gliwice Daszyńskiego
Gliwice Styczyńskiego I
Osiedle Gwardii Ludowej Andersa I
Osiedle Gwardii Ludowej Andersa II
Gliwice Cmentarz Centralny
Osiedle Gwardii Ludowej Kozielska
Gliwice Ogrodnictwo
Gliwice Góry Chełmskiej
Gliwice Kościół Podwyższenia Krzyża Św.
Gliwice Plac Piłsudskiego
Gliwice Częstochowska
Gliwice Piwna
Stare Gliwice Famont
Stare Gliwice Łabędzka
Gliwice Zakład Opla
Stare Łabędy SSE
Stare Łabędy Starogliwicka
Stare Łabędy
Łabędy Poczta
Łabędy Dworzec PKP II
Łabędy Rynek
Łabędy Huta

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003
Wersja skryptu: 0.9.b15 | 0.026 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 187 - wybierz przystanek

187

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Sikornik Osiedle
Przystanki:
Sikornik Osiedle
Trynek I
Gliwice Cegielnia
Gliwice Nowy Świat
Gliwice Wrocławska
Gliwice Piwna
Gliwice Opolska
Gliwice Warszawska I
Gliwice Toszecka
Gliwice Świętojańska
Szobiszowice Myśliwska
Szobiszowice Lisia
Szobiszowice Jałowcowa
Szobiszowice Paderewskiego
Szobiszowice Wiśniowa
Osiedle Obrońców Pokoju
Żerniki Olszewskiego
Gliwice Plac Sportowy
Gliwice Pomorska
Gliwice Radiostacja
Gliwice Tarnogórska
Gliwice Dworzec PKP
Gliwice Plac Piastów
Gliwice Górnych Wałów
Gliwice Cegielnia
Sikornik Zimorodka
Sikornik Osiedle
Kierunek: Sikornik Osiedle
Przystanki:
Sikornik Osiedle
Trynek I
Gliwice Cegielnia
Gliwice Nowy Świat
Gliwice Wrocławska
Gliwice Piwna
Gliwice Tarnogórska
Gliwice Radiostacja
Gliwice Pomorska
Gliwice Plac Sportowy
Żerniki Olszewskiego
Osiedle Obrońców Pokoju
Szobiszowice Wiśniowa
Szobiszowice Paderewskiego
Szobiszowice Jałowcowa
Szobiszowice Lisia
Szobiszowice
Gliwice Świętojańska
Gliwice Toszecka
Gliwice Warszawska I
Gliwice Opolska
Gliwice Plac Piastów
Gliwice Górnych Wałów
Gliwice Cegielnia
Sikornik Zimorodka
Sikornik Osiedle

Na linii kursują autobusy niskopodłogowe.

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2003
Wersja skryptu: 0.9.b15 | 0.017 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 188 - wybierz przystanek

188

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Zagórze Zajezdnia
Przystanki:
Sosnowiec Dworzec PKP
Sosnowiec Aleja Zwycięstwa
Sielec Wawel
Sielec Wawel Kościół
Sielec Kopalnia
Sielec Osiedle Zamkowa
Środula Staszica
Środula Okrzei
Środula Wapienna
Środula Północna
Środula Kolonia Zuzanna
Zagórze Mec Osiedle
Zagórze Mec
Zagórze Lenartowicza
Zagórze Kopalnia
Zagórze Zajezdnia
Kierunek: Sosnowiec Dworzec PKP
Przystanki:
Zagórze Zajezdnia
Zagórze Kopalnia
Zagórze Lenartowicza
Zagórze Mec
Zagórze Mec Osiedle
Środula Kolonia Zuzanna
Środula Północna
Środula Wapienna
Środula Okrzei
Środula Staszica
Sielec Osiedle Zamkowa
Sielec Kopalnia
Sielec Narutowicza
Sosnowiec Rondo Ludwik
Sosnowiec Sienkiewicza
Sosnowiec Dworzec PKP

Przewoźnik: PKM Sosnowiec
Rozkład jazdy ważny od: 1.12.2003
Wersja skryptu: 0.9.b15 | 0.013 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 190 - wybierz przystanek

190

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Węzłowiec Pętla
Przystanki:
Katowice Dworzec PKP
Katowice Sokolska
Koszutka Misjonarzy Oblatów
Koszutka OPTA
Józefowiec Elektromontaż
Józefowiec Ściegiennego II
Józefowiec Ściegiennego I
Józefowiec Szpital
Kolonia Agnieszki II
Bytków MTK
Bytków III
Węzłowiec Osiedle II
Węzłowiec Osiedle I
Węzłowiec Pętla
Kierunek: Katowice Dworzec PKP
Przystanki:
Węzłowiec Pętla
Węzłowiec Osiedle I
Węzłowiec Osiedle II
Bytków III
Bytków MTK
Kolonia Agnieszki II
Józefowiec Szpital
Józefowiec Ściegiennego I
Józefowiec Ściegiennego II
Józefowiec Elektromontaż
Koszutka OPTA
Koszutka Misjonarzy Oblatów
Koszutka Kino Kosmos
Katowice Chorzowska
Katowice Sokolska
Katowice Dworzec PKP

Przystanek strefowy

Na linii kursują autobusy niskopodłogowe.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.11.2003
Wersja skryptu: 0.9.b15 | 0.011 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 192 - wybierz przystanek

192

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Tarnowskie Góry Dworzec PKP
Przystanki:
Bytom Pogoda
Bytom Piłsudskiego
Bytom Prusa
Bytom Droga do Szybu Barbara
Szarlej Obwodnica na żądanie
Szarlej Szpital
Szarlej Poczta
Szarlej Kopalnia Julian
Szarlej Technoszczot
Osiedle Wieczorka Konstytucji 3 Maja
Osiedle Wieczorka Dworzec
Osiedle Wieczorka Szkoła
Piekary Śląskie PGR
Piekary Śląskie Lipki na żądanie
Kozłowa Góra Tarnogórska
Kozłowa Góra I
Świerklaniec Park
Świerklaniec Szkoła
Nakło Śląskie
Nakło Śląskie Szkoła Rolnicza
Tarnowskie Góry Obwodnica
Tarnowskie Góry Stara
Tarnowskie Góry Dworzec PKP
Kierunek: Bytom Pogoda
Przystanki:
Tarnowskie Góry Dworzec PKP
Tarnowskie Góry Stara
Tarnowskie Góry Obwodnica
Nakło Śląskie Szkoła Rolnicza
Nakło Śląskie
Świerklaniec Szkoła
Świerklaniec Park
Kozłowa Góra I
Kozłowa Góra Tarnogórska
Piekary Śląskie Lipki na żądanie
Piekary Śląskie PGR
Osiedle Wieczorka Szkoła
Osiedle Wieczorka Dworzec
Osiedle Wieczorka Konstytucji 3 Maja
Szarlej Technoszczot
Szarlej Kopalnia Julian
Szarlej Poczta
Szarlej Szpital
Szarlej Obwodnica na żądanie
Bytom Droga do Szybu Barbara
Bytom Prusa
Bytom Matejki
Bytom Krakowska
Bytom Pogoda

Przystanek strefowy

Przewoźnik: MZKP Tarnowskie Góry
Rozkład jazdy ważny od: 21.11.2003
Wersja skryptu: 0.9.b15 | 0.018 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 193 - wybierz przystanek

193

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Osiedle Witosa Kossutha
Przystanki:
Józefowiec Osiedle
Dąb Krzyżowa
Józefowiec Ściegiennego I
Józefowiec Szczecińska
Koszutka OPTA
Koszutka Misjonarzy Oblatów
Koszutka Kino Kosmos
Katowice Chorzowska
Katowice Sokolska
Katowice Dworzec PKP
Katowice Mikołowska I
Katowice Mikołowska II
Katowice Osiedle Kopalni Wujek
Osiedle Witosa Droga Kochłowicka
Osiedle Witosa Centrum
Osiedle Witosa II
Osiedle Witosa Kossutha
Kierunek: Józefowiec Osiedle
Przystanki:
Osiedle Witosa Kossutha
Osiedle Witosa II
Osiedle Witosa Centrum
Osiedle Witosa Droga Kochłowicka
Katowice Osiedle Kopalni Wujek
Katowice Mikołowska II
Katowice Mikołowska I
Katowice Dworzec PKP
Katowice Sokolska
Koszutka Misjonarzy Oblatów
Koszutka OPTA
Józefowiec Szczecińska
Józefowiec Osiedle

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 1.06.2003
Wersja skryptu: 0.9.b15 | 0.012 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 194 - wybierz przystanek

194

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Leszczyny Osiedle
Przystanki:
Gliwice Zajezdnia
Gliwice Towarowa
Gliwice Zameczek Leśny na żądanie
Gliwice Chorzowska
Gliwice Dąbrowskiego
Gliwice Plac Piastów
Gliwice Górnych Wałów
Gliwice Cegielnia
Trynek I
Trynek Ogródki Działkowe
Trynek Oczyszczalnia
Trynek Droga do Bojkowa
Bojków Skrzyżowanie
Knurów Wojska Polskiego
Knurów Cegielnia
Knurów Szpitalna
Knurów Straż Pożarna
Knurów Astoria
Krywałd Zacisze
Krywałd Michalskiego
Krywałd Kasyno
Szczygłowice Skrzyżowanie
Szczygłowice Kopalnia
Szczygłowice Aleja Piastów
Książenice Las
Książenice Szkoła
Książenice Kościół
Kamień Skrzyżowanie
Rzędówka
Rzędówka Dworzec PKP
Leszczyny Osiedle
Szczygłowice Kościół
Czuchów Granica
Czuchów
Czuchów Sklep
Czerwionka Kopalnia Dębieńsko
Czerwionka Ośrodek Zdrowia
Czerwionka Centrum
Leszczyny Spółdzielnia
Leszczyny Wodociągi
Leszczyny Zakłady Drobiarskie
Stanowice Cementownia
Stanowice Leszczyńska
Stanowice Skrzyżowanie
Stanowice Mikołowska
Przegędza Skrzyżowanie
Leszczyny Stare
Leszczyny Szkoła
Leszczyny Skrzyżowanie
Leszczyny Ligonia
Leszczyny Osiedle
Kierunek: Gliwice Zajezdnia
Przystanki:
Leszczyny Osiedle
Leszczyny Pojdy
Leszczyny Skrzyżowanie
Leszczyny Zakłady Drobiarskie
Leszczyny Wodociągi
Leszczyny Spółdzielnia
Leszczyny Szkoła
Leszczyny Stare
Przegędza Skrzyżowanie
Stanowice Mikołowska
Stanowice Skrzyżowanie
Stanowice Leszczyńska
Stanowice Cementownia
Czerwionka Centrum
Czerwionka Ośrodek Zdrowia
Czerwionka Kopalnia Dębieńsko
Czuchów Sklep
Czuchów
Czuchów Granica
Szczygłowice Kościół
Leszczyny Osiedle
Rzędówka Dworzec PKP
Rzędówka
Kamień Skrzyżowanie
Książenice Kościół
Książenice Szkoła
Książenice Las
Szczygłowice Aleja Piastów
Szczygłowice Kopalnia
Szczygłowice Skrzyżowanie
Krywałd Kasyno
Krywałd Michalskiego
Krywałd Zacisze
Knurów Astoria
Knurów Straż Pożarna
Knurów Szpitalna
Knurów Cegielnia
Knurów Wojska Polskiego
Bojków Skrzyżowanie
Trynek Droga do Bojkowa
Trynek Oczyszczalnia
Trynek Ogródki Działkowe
Trynek I
Gliwice Cegielnia
Gliwice Nowy Świat
Gliwice Wrocławska
Gliwice Plac Piastów
Gliwice Dąbrowskiego
Gliwice Chorzowska
Gliwice Towarowa
Gliwice Zajezdnia

Przystanek strefowy

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 19.06.2003
Wersja skryptu: 0.9.b15 | 0.034 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 194 - wybierz przystanek

194

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Leszczyny Osiedle
Przystanki:
Gliwice Zajezdnia
Gliwice Towarowa
Gliwice Chorzowska
Gliwice Dąbrowskiego
Gliwice Plac Piastów
Gliwice Górnych Wałów
Gliwice Cegielnia
Trynek I
Trynek Ogródki Działkowe
Trynek Oczyszczalnia
Trynek Droga do Bojkowa
Bojków Skrzyżowanie
Knurów Wojska Polskiego
Knurów Cegielnia
Knurów Szpitalna
Knurów Straż Pożarna
Knurów Astoria
Krywałd Zacisze
Krywałd Michalskiego
Krywałd Kasyno
Szczygłowice Skrzyżowanie
Szczygłowice Kopalnia
Szczygłowice Aleja Piastów
Książenice Las
Książenice Szkoła
Książenice Kościół
Kamień Skrzyżowanie
Rzędówka
Rzędówka Dworzec PKP
Leszczyny Osiedle
Szczygłowice Kościół
Czuchów Granica
Czuchów
Czuchów Sklep
Czerwionka Kopalnia Dębieńsko
Czerwionka Ośrodek Zdrowia
Czerwionka Centrum
Leszczyny Spółdzielnia
Leszczyny Wodociągi
Leszczyny Zakłady Drobiarskie
Stanowice Cementownia
Stanowice Leszczyńska
Stanowice Skrzyżowanie
Stanowice Mikołowska
Przegędza Skrzyżowanie
Leszczyny Stare
Leszczyny Szkoła
Leszczyny Skrzyżowanie
Leszczyny Ligonia
Leszczyny Osiedle
Kierunek: Gliwice Zajezdnia
Przystanki:
Leszczyny Osiedle
Leszczyny Pojdy
Leszczyny Skrzyżowanie
Leszczyny Zakłady Drobiarskie
Leszczyny Wodociągi
Leszczyny Spółdzielnia
Leszczyny Szkoła
Leszczyny Stare
Przegędza Skrzyżowanie
Stanowice Mikołowska
Stanowice Skrzyżowanie
Stanowice Leszczyńska
Stanowice Cementownia
Czerwionka Centrum
Czerwionka Ośrodek Zdrowia
Czerwionka Kopalnia Dębieńsko
Czuchów Sklep
Czuchów
Czuchów Granica
Szczygłowice Kościół
Leszczyny Osiedle
Rzędówka Dworzec PKP
Rzędówka
Kamień Skrzyżowanie
Książenice Kościół
Książenice Szkoła
Książenice Las
Szczygłowice Aleja Piastów
Szczygłowice Kopalnia
Szczygłowice Skrzyżowanie
Krywałd Kasyno
Krywałd Michalskiego
Krywałd Zacisze
Knurów Astoria
Knurów Straż Pożarna
Knurów Szpitalna
Knurów Cegielnia
Knurów Wojska Polskiego
Bojków Skrzyżowanie
Trynek Droga do Bojkowa
Trynek Oczyszczalnia
Trynek Ogródki Działkowe
Trynek I
Gliwice Cegielnia
Gliwice Nowy Świat
Gliwice Wrocławska
Gliwice Plac Piastów
Gliwice Dąbrowskiego
Gliwice Chorzowska
Gliwice Towarowa
Gliwice Zajezdnia

Przystanek strefowy

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 26.04.2004
Wersja skryptu: 0.9.b15 | 0.033 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 196 - wybierz przystanek

196

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Przełajka Pętla
Przystanki:
Przełajka Pętla
Przełajka Biblioteka
Przełajka Kościół
Przełajka Szkoła
Bańgów Osiedle I
Bańgów Osiedle II
Bańgów Gospoda
Siemianowice Ośrodek Łowiecki na żądanie
Siemianowice Zakłady Naprawcze na żądanie
Siemianowice Świerczewskiego
Siemianowice Plac Skargi
Michałkowice Skrzyżowanie
Michałkowice Bank
Michałkowice Kościół
Michałkowice Osiedle Robotnicze
Bytków I
Bytków Osiedle Młodych
Bytków Kapicy
Siemianowice Spółdzielnia Inwalidów
Siemianowice Kopalnia
Siemianowice Plac Skargi
Siemianowice Świerczewskiego
Siemianowice Zakłady Naprawcze na żądanie
Siemianowice Ośrodek Łowiecki na żądanie
Bańgów Gospoda
Bańgów Osiedle II
Bańgów Osiedle I
Przełajka Szkoła
Przełajka Kościół
Przełajka Biblioteka
Przełajka Pętla

W kierunku przeciwnym kursuje linia 96.

Przewoźnik: PKM Katowice
Rozkład jazdy ważny od: 17.07.1999
Wersja skryptu: 0.9.b15 | 0.012 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 197 - wybierz przystanek

197

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Sośnica Osiedle Żeromskiego
Przystanki:
Łabędy Huta
Łabędy Rynek
Łabędy Strzelców Bytomskich
Łabędy Dworzec PKP I
Łabędy Osiedle
Przyszówka Kaplica
Przyszówka Skrzyżowanie
Osiedle Kopernika Kąpielisko
Osiedle Kopernika
Szobiszowice
Gliwice Świętojańska
Gliwice Toszecka
Gliwice Dworzec PKP
Gliwice Plac Piastów
Gliwice Franciszkańska
Gliwice Cecylia
Gliwice Sportowa
Gliwice Królewskiej Tamy
Sośnica Odrowążów
Sośnica Drzymały
Sośnica Reymonta
Sośnica Most
Sośnica Wielicka
Sośnica Wiślana
Sośnica Osiedle Żeromskiego
Kierunek: Łabędy Huta
Przystanki:
Sośnica Osiedle Żeromskiego
Sośnica Wiślana
Sośnica Jedności
Sośnica Michała
Sośnica Apteka
Sośnica Plac Mariacki
Sośnica Drzymały
Sośnica Odrowążów
Gliwice Królewskiej Tamy
Gliwice Sportowa
Gliwice błog. Czesława
Gliwice Zabrska
Gliwice Plac Piastów
Gliwice Toszecka
Gliwice Świętojańska
Szobiszowice
Osiedle Kopernika
Osiedle Kopernika Kąpielisko
Przyszówka Skrzyżowanie
Przyszówka Kaplica
Łabędy Osiedle
Łabędy Dworzec PKP I
Łabędy Strzelców Bytomskich
Łabędy Rynek
Łabędy Huta

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.07.2002
Wersja skryptu: 0.9.b15 | 0.018 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 198 - wybierz przystanek

198

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Halemba Pętla
Przystanki:
Zabrze Goethego
Zabrze Szpital
Zabrze Jagiełły
Zabrze Kopalnia Guido
Kończyce Ośrodek Zdrowia
Kończyce Apteka
Kończyce Pod Lasem
Bielszowice Fińskie Domki
Bielszowice Most
Bielszowice Chroboka
Bielszowice Kopalnia
Halemba Dworzec PKP
Halemba Nowy Świat
Halemba Halembska I na żądanie
Halemba Halembska II
Halemba Osiedle I
Halemba Osiedle II
Halemba Energetyków
Halemba Pętla
Kierunek: Zabrze Goethego
Przystanki:
Halemba Pętla
Halemba Energetyków
Halemba Osiedle II
Halemba Osiedle I
Halemba Halembska II
Halemba Halembska I na żądanie
Halemba Nowy Świat
Halemba Dworzec PKP
Bielszowice Pętla
Bielszowice Kopalnia
Bielszowice Chroboka
Bielszowice Most
Bielszowice Fińskie Domki
Kończyce Pod Lasem
Kończyce Apteka
Kończyce Ośrodek Zdrowia
Zabrze Kopalnia Guido
Zabrze Jagiełły
Zabrze Szpital
Zabrze Goethego

Przystanek strefowy

Na linii kursują autobusy niskopodłogowe.
Uwaga! Z powodu przebudowy ulicy Halembskiej w Rudzie Śląskiej od dnia 16 lutego 2004 r. do odwołania zawieszone zostało kursowanie autobusów niskopodłogowych na linii 198.

Przewoźnik: PKM Gliwice
Rozkład jazdy ważny od: 1.09.2002
Wersja skryptu: 0.9.b15 | 0.013 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Linia 199 - wybierz przystanek

199

Aby wyświetlić rozkład jazdy, wybierz przystanek z listy:

Kierunek: Kochłowice Kopalnia Śląsk
Przystanki:
Zabrze Goethego
Zabrze 1 Maja
Zabrze de Gaulle'a
Zabrze Osiedle Matejki
Zabrze Ślęczka
Zabrze Kopalnia Guido
Pawłów I
Pawłów Dom Kultury
Pawłów Kościół
Pawłów Szyb
Bielszowice Kolonia
Bielszowice Przychodnia na żądanie
Bielszowice Na Piasku
Bielszowice Kopalnia
Bielszowice Pętla
Bielszowice Kokota
Bielszowice Szpital
Wirek Osiedle
Nowy Bytom Czarny Las
Nowy Bytom Zakłady Odzieżowe
Nowy Bytom Centrum
Wirek Kopalnia Pokój
Wirek Odrodzenia
Wirek Katowicka
Bykowina Górnośląska
Bykowina Gwarecka
Bykowina Niedźwiedziniec
Zgoda Droga Kochłowicka
Kochłowice Kopalnia Nowy Wirek
Kochłowice Tunkla
Kochłowice Krzyż
Kochłowice Kościół
Kochłowice Rynek
Kochłowice Oświęcimska I
Kochłowice Oświęcimska II
Kochłowice Kopalnia Śląsk
Kierunek: Zabrze Goethego
Przystanki:
Kochłowice Kopalnia Śląsk
Kochłowice Oświęcimska II
Kochłowice Oświęcimska I
Kochłowice Kościół
Kochłowice Rynek
Kochłowice Krzyż
Kochłowice Tunkla
Kochłowice Kopalnia Nowy Wirek
Zgoda Droga Kochłowicka
Bykowina Niedźwiedziniec
Bykowina 11 Listopada
Bykowina Gwarecka
Bykowina Górnośląska
Wirek Katowicka
Wirek Odrodzenia
Wirek Kopalnia Pokój
Nowy Bytom Centrum
Nowy Bytom Zakłady Odzieżowe
Nowy Bytom Czarny Las
Wirek Osiedle
Bielszowice Szpital
Bielszowice Kokota
Bielszowice Pętla
Bielszowice Kopalnia
Bielszowice Na Piasku
Bielszowice Przychodnia na żądanie
Bielszowice Kolonia
Pawłów Szyb
Pawłów Kościół
Pawłów Dom Kultury
Pawłów I
Zabrze Kopalnia Guido
Zabrze Hala Sportowa
Zabrze Osiedle Matejki
Zabrze de Gaulle'a
Zabrze 1 Maja
Zabrze Goethego

Przystanek strefowy

Przewoźnik: Transkom Piekary Śl.
Rozkład jazdy ważny od: 1.04.2004
Wersja skryptu: 0.9.b15 | 0.021 | 18.05.2004 | w= | © skrypt: Krzysztof Bojda | © KZK GOP 2004


Rozkłady jazdy

150
Kierunek przeciwny

Kierunek: Osiedle Bór Pętla
Przystanki:
Sosnowiec Szpital Wojewódzki
Będzin Osiedle 27 Stycznia na żądanie
Będzin Cmentarz
Pogoń Akademiki
Pogoń Sucha
Rudna Stawowa
Rudna Gospodarcza II
Rudna Gospodarcza I
Pogoń Grota-Roweckiego
Sosnowiec 3 Maja
Sosnowiec Dworzec PKP
Sosnowiec Kościelna
Sosnowiec Jagiellońska
Sosnowiec Radocha
Mysłowice Sosnowiecka
Mysłowice Boliny
Mysłowice Kopalnia
Mysłowice Kościół
Modrzejów Rynek
Niwka Kościół
Niwka Fabryka
Niwka Tuwima
Osiedle Bór Bloki
Osiedle Bór Długa I
Osiedle Bór Długa II
Osiedle Bór Długa III
Osiedle Bór Pętla

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

150
Kierunek przeciwny

Kierunek: Rudna Stawowa
Przystanki:
Osiedle Bór Pętla
Osiedle Bór Długa III
Osiedle Bór Długa II
Osiedle Bór Długa I
Osiedle Bór Bloki
Niwka Tuwima
Niwka Fabryka
Niwka Kościół
Modrzejów Rynek
Mysłowice Kościół
Mysłowice Szpital
Mysłowice Boliny
Mysłowice Sosnowiecka
Sosnowiec Radocha
Sosnowiec Jagiellońska
Sosnowiec Kościelna
Sosnowiec Dworzec PKP
Sosnowiec Aleja Zwycięstwa
Pogoń Grota-Roweckiego
Rudna Gospodarcza I
Rudna Gospodarcza II
Rudna Stawowa
Pogoń Sucha
Pogoń Akademiki
Sosnowiec Szpital Wojewódzki

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

154
Kierunek przeciwny

Kierunek: Ligota Domy Akademickie
Przystanki:
Środula Chemiczna
Pogoń Ciepła
Pogoń Rybna
Pogoń Akademiki
Pogoń Klub Kiepury
Pogoń Orla
Pogoń Grota-Roweckiego
Sosnowiec Osiedle Piastów
Sosnowiec Palmiarnia
Piaski Zajezdnia
Rudna Plonów
Milowice Skrzyżowanie
Dąbrówka Mała Nowosam
Dąbrówka Mała Skrzyżowanie
Dąbrówka Mała Ikea
Dąbrówka Mała Agata
Bogucice Skrzyżowanie
Katowice Kopalnia
Katowice Rondo
Katowice Korfantego
Katowice Piotra Skargi
Katowice Mickiewicza
Katowice Dworzec PKP
Katowice Mikołowska I
Katowice Mikołowska II
Brynów W.Pola
Brynów Różyckiego
Brynów Dworska
Brynów Kościuszki
Ligota Kłodnicka
Ligota Franciszkańska
Ligota Panewnicka
Ligota Medyków
Ligota Szpital
Ligota Bronisławy
Ligota Domy Akademickie

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

154
Kierunek przeciwny

Kierunek: Środula Chemiczna
Przystanki:
Ligota Domy Akademickie
Ligota Bronisławy
Ligota Wileńska
Ligota Poleska
Ligota Panewnicka
Ligota Dworzec PKP
Ligota Kolejowa
Ligota Sucha
Brynów Kościuszki
Brynów Dworska
Brynów Różyckiego
Brynów W.Pola
Katowice Mikołowska II
Katowice Mikołowska I
Katowice Kopernika II
Katowice Jagiellońska
Katowice Warszawska
Katowice Korfantego
Katowice Piotra Skargi
Katowice Sokolska
Katowice Hotel Warszawa
Bogucice Polmozbyt
Dąbrówka Mała Carrefour
Dąbrówka Mała Skrzyżowanie
Milowice Skrzyżowanie
Rudna Plonów
Piaski Zajezdnia
Sosnowiec Palmiarnia
Sosnowiec Osiedle Piastów
Pogoń Aleja Mireckiego
Pogoń Orla
Pogoń Kościół
Pogoń Szpaków
Pogoń Ciepła
Środula Chemiczna

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

156
Kierunek przeciwny

Kierunek: Zabrze Goethego
Przystanki:
Sikornik Osiedle
Trynek I
Gliwice Cegielnia
Gliwice Nowy Świat
Gliwice Wrocławska
Gliwice Plac Piastów
Gliwice Opolska
Gliwice Dąbrowskiego
Gliwice Chorzowska
Gliwice Towarowa
Gliwice Zajezdnia
Maciejów Kondratowicza
Maciejów Srebrna
Zabrze Grunwaldzka
Zabrze Franciszkańska II
Zabrze Chełmońskiego
Zabrze Curie-Skłodowskiej
Zabrze Gdańska
Zabrze Mikulczycka
Zabrze Plac Teatralny
Zabrze Goethego

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

156
Kierunek przeciwny

Kierunek: Sikornik Osiedle
Przystanki:
Zabrze Goethego
Zabrze Plac Teatralny
Zabrze Mikulczycka
Zabrze Gdańska
Zabrze Curie-Skłodowskiej
Zabrze Chełmońskiego
Zabrze Franciszkańska II
Zabrze Grunwaldzka
Maciejów Srebrna
Maciejów Kondratowicza
Gliwice Zajezdnia
Gliwice Towarowa
Gliwice Zameczek Leśny na żądanie
Gliwice Chorzowska
Gliwice Dąbrowskiego
Gliwice Opolska
Gliwice Plac Piastów
Gliwice Górnych Wałów
Gliwice Cegielnia
Sikornik Zimorodka
Sikornik Osiedle

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

158
Kierunek przeciwny

Kierunek: Rokitnica Pętla
Przystanki:
Tarnowskie Góry Dworzec PKP
Tarnowskie Góry Bytomska
Osada Jana
Bobrowniki Śląskie
Sucha Góra Dolomity Dyrekcja na żądanie
Sucha Góra
Stroszek Osiedle
Stroszek Zajezdnia
Sucha Góra Blachówka
Stolarzowice Suchogórska na żądanie
Stolarzowice Poczta
Stolarzowice Kościół na żądanie
Stolarzowice PGR na żądanie
Stolarzowice Rokitnicka
Helenka Prusa
Helenka PCK
Rokitnica Śląska Akademia Medyczna
Rokitnica Pętla

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

158
Kierunek przeciwny

Kierunek: Tarnowskie Góry Dworzec PKP
Przystanki:
Rokitnica Pętla
Rokitnica Śląska Akademia Medyczna
Helenka PCK
Helenka Prusa
Stolarzowice Rokitnicka
Stolarzowice PGR na żądanie
Stolarzowice Kościół na żądanie
Stolarzowice Poczta
Stolarzowice Suchogórska na żądanie
Sucha Góra Blachówka
Stroszek Zajezdnia
Stroszek Tysiąclecia
Stroszek Poczta
Stroszek Wojciechowskiego
Stroszek Osiedle
Sucha Góra
Sucha Góra Dolomity Dyrekcja na żądanie
Bobrowniki Śląskie
Osada Jana
Tarnowskie Góry Bytomska
Tarnowskie Góry Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

160
Kierunek przeciwny

Kierunek: Ćmok Pętla
Przystanki:
Sosnowiec Urząd Miejski
Sielec Wawel
Sielec Wawel Kościół
Sosnowiec Rondo Ludwik
Dębowa Góra Andersa
Dębowa Góra Lipowa
Dębowa Góra Niwecka
Dańdówka Niwecka na żądanie
Dańdówka Wiadukt
Dańdówka Dworzec PKP
Dańdówka Osiedle
Dańdówka Osiedle Kalinowa
Dańdówka Kościół
Dańdówka Traugutta
Bobrek Okulickiego
Bobrek Bronowa II na żądanie
Bobrek Bronowa I
Niwka Kopalnia
Niwka Szybowa
Niwka Tuwima
Niwka Fabryka
Niwka Kościół
Modrzejów Rynek
Mysłowice Kościół
Mysłowice Cmentarz
Ćmok Skrzyżowanie
Ćmok Pętla

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

160
Kierunek przeciwny

Kierunek: Sosnowiec Urząd Miejski
Przystanki:
Ćmok Pętla
Ćmok Skrzyżowanie
Mysłowice Cmentarz
Mysłowice Kościół
Modrzejów Rynek
Niwka Kościół
Niwka Fabryka
Niwka Tuwima
Niwka Szybowa
Niwka Kopalnia
Bobrek Bronowa I
Bobrek Bronowa II na żądanie
Bobrek Okulickiego
Dańdówka Traugutta
Dańdówka Kościół
Dańdówka Osiedle Kalinowa
Dańdówka Osiedle
Dańdówka Dworzec PKP
Dańdówka Wiadukt
Dańdówka Niwecka na żądanie
Dębowa Góra Niwecka
Dębowa Góra Lipowa
Dębowa Góra Andersa
Dębowa Góra Zakłady Odzieżowe
Sosnowiec Rondo Ludwik
Sosnowiec Sienkiewicza
Sosnowiec Dworzec PKP
Sosnowiec Aleja Zwycięstwa
Sosnowiec Urząd Miejski

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

162
Kierunek przeciwny

Kierunek: Wesoła Kopalnia II
Przystanki:
Katowice Wita Stwosza
Katowice Plac Oddz. Młodz. Powst.
Katowice Dworzec PKP
Katowice Warszawska
Zawodzie Akademia Ekonomiczna
Zawodzie PKS
Zawodzie CPN
Wilhelmina Krakowska
Wilhelmina Skrzyżowanie
Janów Wolności
Janów Szkoła
Janów Osiedle Tuwima
Janów Jastruna na żądanie
Mysłowice Skotnica II
Mysłowice Skotnica I
Mysłowice Chopina
Mysłowice Katowicka
Mysłowice Cmentarz
Ćmok Skrzyżowanie
Ćmok Obrzeżna Zachodnia
Ćmok Fabryka Domów
Ćmok Osiedle Rozalia
Morgi Szkoła
Morgi Sienkiewicza
Morgi Kościół
Larysz
Wesoła Mostek
Wesoła Skrzyżowanie
Wesoła Spółdzielnia
Wesoła Kopalnia I
Wesoła Kopalnia II

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

162
Kierunek przeciwny

Kierunek: Katowice Dworzec PKP
Przystanki:
Wesoła Kopalnia II
Wesoła Kopalnia I
Wesoła Spółdzielnia
Wesoła Skrzyżowanie
Wesoła Mostek
Larysz
Morgi Kościół
Morgi Sienkiewicza
Morgi Szkoła
Ćmok Osiedle Rozalia
Ćmok Fabryka Domów
Ćmok Obrzeżna Zachodnia
Ćmok Skrzyżowanie
Mysłowice Cmentarz
Mysłowice Katowicka
Mysłowice Chopina
Mysłowice Skotnica I
Mysłowice Skotnica II
Janów Jastruna na żądanie
Janów Osiedle Tuwima
Janów Szkoła
Janów Wolności
Wilhelmina Skrzyżowanie
Zawodzie CPN
Zawodzie PKS
Zawodzie Akademia Ekonomiczna
Katowice Warszawska
Katowice Mickiewicza
Katowice Dworzec PKP
Katowice Wita Stwosza

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

165
Kierunek przeciwny

Kierunek: Obroki Elkop
Przystanki:
Osiedle Tysiąclecia Pętla
Klimzowiec Wojska Polskiego
Klimzowiec Gałeczki
Chorzów Ogrodnictwo
Chorzów Rynek
Chorzów Konstal
Chorzów Pawła
Chorzów Mariańska
Chorzów Opolska
Chorzów Składowa
Chorzów Fabryka Wag
Chorzów Żołnierzy Września
Chorzów Raciborska
Chorzów Strzelców Bytomskich
Chorzów Hajducka
Chorzów Batory Racławicka
Chorzów Batory Dworzec PKP
Chorzów Batory 16 Lipca
Chorzów Batory 15 Grudnia
Chorzów Batory Kaliny
Chorzów Batory Graniczna
Chorzów Batory Czempiela
Chorzów Batory Pętla
Chorzów Batory Klonowa
Chorzów Batory Radoszowska
Chorzów Batory Szyb Kleofas na żądanie
Osiedle Witosa Droga Kochłowicka
Osiedle Witosa Centrum
Osiedle Witosa II
Obroki Kopalnia Kleofas
Obroki Hale Targowe
Obroki Elkop

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

165
Kierunek przeciwny

Kierunek: Osiedle Tysiąclecia Pętla
Przystanki:
Obroki Elkop
Obroki Hale Targowe
Obroki Kopalnia Kleofas
Osiedle Witosa II
Osiedle Witosa Centrum
Osiedle Witosa Droga Kochłowicka
Chorzów Batory Radoszowska
Chorzów Batory Klonowa
Chorzów Batory Pętla
Chorzów Batory Czempiela
Chorzów Batory Graniczna
Chorzów Batory Kaliny
Chorzów Batory Farna
Chorzów Batory 16 Lipca
Chorzów Batory Dworzec PKP
Chorzów Batory Racławicka
Chorzów Hajducka
Chorzów Strzelców Bytomskich
Chorzów Raciborska
Chorzów Żołnierzy Września
Chorzów Fabryka Wag
Chorzów Składowa
Chorzów Opolska
Chorzów Mariańska
Chorzów Pawła
Chorzów Nowa
Chorzów Plac Powstańców Śląskich
Chorzów Estakada
Chorzów Ogrodnictwo
Klimzowiec Gałeczki
Klimzowiec Wojska Polskiego
Osiedle Tysiąclecia Pętla

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

166
Kierunek przeciwny

Kierunek: Chełm Śląski Fawent
Przystanki:
Chełm Śląski Fawent
Chełm Śląski Techników
Chełm Śląski Kościół
Chełm Śląski Poczta
Chełm Śląski Przejazd Kolejowy
Goławiec Sklep
Goławiec
Górki Szkoła
Górki
Lędziny Jagiellońska
Lędziny Kopalnia Ziemowit
Hołdunów Przejazd Kolejowy
Lędziny Szyb Piast
Lędziny Pomnik
Lędziny Gospoda
Lędziny Droga do Górek
Lędziny Jagiellońska
Górki
Górki Szkoła
Goławiec
Goławiec Sklep
Chełm Śląski Przejazd Kolejowy
Chełm Śląski Poczta
Chełm Śląski Kościół
Chełm Śląski Techników
Chełm Śląski Fawent

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

166
Kierunek przeciwny

Kierunek: Chełm Śląski Fawent
Przystanki:
Chełm Śląski Fawent
Chełm Śląski Techników
Chełm Śląski Kościół
Chełm Śląski Poczta
Chełm Śląski Przejazd Kolejowy
Goławiec Sklep
Goławiec
Górki Szkoła
Górki
Lędziny Jagiellońska
Lędziny Droga do Górek
Lędziny Gospoda
Lędziny Pomnik
Lędziny Szyb Piast
Hołdunów Przejazd Kolejowy
Lędziny Kopalnia Ziemowit
Lędziny Jagiellońska
Górki
Górki Szkoła
Goławiec
Goławiec Sklep
Chełm Śląski Przejazd Kolejowy
Chełm Śląski Poczta
Chełm Śląski Kościół
Chełm Śląski Techników
Chełm Śląski Fawent

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

167
Kierunek przeciwny

Kierunek: Miechowice Pętla
Przystanki:
Miechowice Pętla
Miechowice Przychodnia na żądanie
Stolarzowice Rokitnicka
Stolarzowice PGR na żądanie
Stolarzowice Kościół na żądanie
Stolarzowice Poczta
Stolarzowice Suchogórska na żądanie
Sucha Góra Blachówka
Stroszek Zajezdnia
Stroszek Tysiąclecia
Stroszek Poczta
Stroszek Wojciechowskiego
Stroszek Osiedle
Osiedle Ziętka Hlonda na żądanie
Radzionków Długa na żądanie
Radzionków Rynek II
Radzionków Targowisko
Osiedle Ziętka Szymały
Stroszek Stadion
Stroszek Kopalnia
Bytom Centrum Handlowe M1
Dąbrowa Miejska Celna
Karb Celna na żądanie
Karb Łanowa
Bytom Dworzec PKP
Bytom Strzelców Bytomskich I
Bytom Legionów na żądanie
Bytom Olimpijska
Bytom Łużycka
Karb
Miechowice Warszawska
Miechowice Plac Zamkowy
Miechowice Plac Szpitalny
Miechowice Reptowska
Miechowice Bławatkowa
Miechowice Przychodnia na żądanie
Miechowice Pętla

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

167
Kierunek przeciwny

Kierunek: Miechowice Pętla
Przystanki:
Miechowice Pętla
Miechowice Przychodnia na żądanie
Miechowice Bławatkowa
Miechowice Plac Szpitalny
Miechowice Plac Zamkowy
Miechowice Warszawska
Karb
Bytom Łużycka
Bytom Olimpijska
Bytom Legionów na żądanie
Bytom Strzelców Bytomskich I
Bytom Dworzec PKP
Karb Konstytucji
Karb Łanowa
Karb Celna na żądanie
Dąbrowa Miejska Celna na żądanie
Dąbrowa Miejska na żądanie
Bytom Centrum Handlowe M1
Stroszek Kopalnia
Stroszek Stadion
Osiedle Ziętka Szymały
Radzionków Targowisko
Radzionków Rynek I
Radzionków Długa na żądanie
Osiedle Ziętka Hlonda na żądanie
Stroszek Osiedle
Stroszek Zajezdnia
Sucha Góra Blachówka
Stolarzowice Suchogórska na żądanie
Stolarzowice Poczta
Stolarzowice Kościół na żądanie
Stolarzowice PGR na żądanie
Stolarzowice Rokitnicka
Miechowice Przychodnia na żądanie
Miechowice Pętla

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

168
Kierunek przeciwny

Kierunek: Osiedle Wieczorka Dworzec
Przystanki:
Katowice Mickiewicza
Katowice Sokolska
Koszutka GIG
Wełnowiec Poczta
Wełnowiec Cynkownia
Wełnowiec Plac Alfreda
Siemianowice Plac Skargi
Siemianowice Świerczewskiego
Siemianowice Nowy Świat
Siemianowice Łącząca
Michałkowice Kopalnia
Michałkowice Kościół
Michałkowice Bank
Michałkowice Skrzyżowanie
Dąbrówka Wielka Droga do Szybu Rozalia na żądanie
Dąbrówka Wielka Skrzyżowanie
Dąbrówka Wielka
Dąbrówka Wielka Szkoła
Brzeziny Śląskie
Brzeziny Śląskie Bednorza na żądanie
Kamień Kopalnia Andaluzja
Kamień Osiedle Powstańców
Kamień
Brzozowice
Szarlej Osiedle Sowińskiego
Szarlej Wyszyńskiego
Szarlej Poczta
Piekary Śląskie Kościół
Piekary Śląskie PGR
Osiedle Wieczorka Szkoła
Osiedle Wieczorka Dworzec

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

168
Kierunek przeciwny

Kierunek: Katowice Mickiewicza
Przystanki:
Osiedle Wieczorka Dworzec
Osiedle Wieczorka Szkoła
Piekary Śląskie PGR
Piekary Śląskie Kościół
Szarlej Poczta
Szarlej Wyszyńskiego
Szarlej Osiedle Sowińskiego
Brzozowice
Kamień
Kamień Osiedle Powstańców
Kamień Kopalnia Andaluzja
Brzeziny Śląskie Bednorza na żądanie
Brzeziny Śląskie
Dąbrówka Wielka Szkoła
Dąbrówka Wielka
Dąbrówka Wielka Skrzyżowanie
Dąbrówka Wielka Droga do Szybu Rozalia na żądanie
Michałkowice Skrzyżowanie
Michałkowice Bank
Michałkowice Kościół
Michałkowice Kopalnia
Siemianowice Łącząca
Siemianowice Nowy Świat
Siemianowice Świerczewskiego
Siemianowice Plac Skargi
Wełnowiec Plac Alfreda
Wełnowiec Cynkownia
Koszutka Słoneczna
Katowice Korfantego
Katowice Mickiewicza

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

169
Kierunek przeciwny

Kierunek: Górniki Pętla
Przystanki:
Bytom Dworzec PKP
Bytom Wrocławska
Bytom Łużycka
Karb
Miechowice Warszawska
Miechowice Plac Słoneczny
Miechowice Reptowska
Miechowice Bławatkowa
Miechowice Plac Szpitalny
Miechowice Francuska
Miechowice Dom Pomocy na żądanie
Rokitnica Szyb Ignacy na żądanie
Rokitnica Pętla
Rokitnica Śląska Akademia Medyczna
Helenka PCK
Helenka Prusa
Stolarzowice Rokitnicka
Stolarzowice PGR na żądanie
Stolarzowice Kościół na żądanie
Stolarzowice Poczta
Stolarzowice Kościuszki
Stolarzowice Plac Jana
Górniki Droga do Stolarzowic
Górniki Skrzyżowanie
Górniki Gospoda
Górniki Pętla

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

169
Kierunek przeciwny

Kierunek: Bytom Dworzec PKP
Przystanki:
Górniki Pętla
Górniki Gospoda
Górniki Skrzyżowanie
Górniki Droga do Stolarzowic
Stolarzowice Plac Jana
Stolarzowice Kościuszki
Stolarzowice Poczta
Stolarzowice Kościół na żądanie
Stolarzowice PGR na żądanie
Stolarzowice Rokitnicka
Helenka Prusa
Helenka PCK
Rokitnica Śląska Akademia Medyczna
Rokitnica Pętla
Rokitnica Szyb Ignacy na żądanie
Miechowice Dom Pomocy na żądanie
Miechowice Francuska
Miechowice Szyb Północny
Miechowice Reptowska
Miechowice Bławatkowa
Miechowice Zjednoczenia
Miechowice Plac Słoneczny
Miechowice Warszawska
Karb
Bytom Łużycka
Bytom Wrocławska
Bytom Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

170
Kierunek przeciwny

Kierunek: Sączów Kościół
Przystanki:
Katowice Wita Stwosza
Katowice Kopernika
Katowice Sokolska
Koszutka GIG
Wełnowiec Poczta
Wełnowiec Cynkownia
Wełnowiec Plac Alfreda
Bytków III
Bytków II
Bytków I
Michałkowice Osiedle Robotnicze
Michałkowice Kościół
Michałkowice Bank
Michałkowice Skrzyżowanie
Dąbrówka Wielka Droga do Szybu Rozalia na żądanie
Dąbrówka Wielka Skrzyżowanie
Dąbrówka Wielka Droga do Kopalni Andaluzja na żądanie
Dąbrówka Wielka Dołki
Żychcice Szkoła
Żychcice Alfred
Wojkowice Park
Wojkowice Krzyżówka
Rogoźnik Narutowicza
Rogoźnik Szkoła
Rogoźnik Szamotownia
Rogoźnik Osiedle
Dobieszowice Skrzyżowanie
Dobieszowice Młyńska na żądanie
Pomłynie Leśniczówka na żądanie
Pomłynie Skrzyżowanie
Siemonia Kościół
Siemonia Kościuszki
Siemonia Wolności na żądanie
Podsiemonia I
Podsiemonia II na żądanie
Sączów Przełajka
Sączów Kościół

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

170
Kierunek przeciwny

Kierunek: Katowice Wita Stwosza
Przystanki:
Sączów Kościół
Sączów Przełajka
Podsiemonia II na żądanie
Podsiemonia I
Siemonia Wolności na żądanie
Siemonia Kościuszki
Siemonia Kościół
Pomłynie Skrzyżowanie
Pomłynie Leśniczówka na żądanie
Dobieszowice Młyńska na żądanie
Dobieszowice Skrzyżowanie
Rogoźnik Osiedle
Rogoźnik Szamotownia
Rogoźnik Szkoła
Rogoźnik Narutowicza
Wojkowice Krzyżówka
Wojkowice Park
Żychcice Alfred
Żychcice Szkoła
Dąbrówka Wielka Dołki
Dąbrówka Wielka Droga do Kopalni Andaluzja na żądanie
Dąbrówka Wielka Skrzyżowanie
Dąbrówka Wielka Droga do Szybu Rozalia na żądanie
Michałkowice Skrzyżowanie
Michałkowice Bank
Michałkowice Kościół
Michałkowice Osiedle Robotnicze
Bytków I
Bytków II
Bytków III
Wełnowiec Cynkownia
Koszutka Słoneczna
Koszutka Morcinka
Katowice Chorzowska
Katowice Sokolska
Katowice Kopernika II
Katowice Wita Stwosza

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

173
Kierunek przeciwny

Kierunek: Tarnowskie Góry Dworzec PKP
Przystanki:
Bytom Dworzec PKP
Bytom Strzelców Bytomskich I
Bytom Plac Rodła
Bytom Remiza
Bytom Baza Transportowa na żądanie
Bytom Dworska na żądanie
Rojca Szarlejka na żądanie
Rojca Kopalnia
Rojca Wtórmet na żądanie
Rojca Nieznanego Żołnierza
Rojca Dworzec PKP
Radzionków Targowisko
Radzionków Rynek I
Radzionków Kościół
Radzionków św. Wojciecha na żądanie
Radzionków Dworzec PKP
Orzech Kolejowa na żądanie
Orzech Szkoła
Orzech Bytomska
Orzech Radzionkowska na żądanie
Świerklaniec Szkoła
Świerklaniec Park
Świerklaniec Zajezdnia
Świerklaniec Parkowa
Świerklaniec Oświęcimska na żądanie
Świerklaniec Kino
Nowe Chechło Posesja 72
Nowe Chechło I na żądanie
Nowe Chechło Sklep
Nowe Chechło Szkoła
Nowe Chechło Inwar na żądanie
Nowe Chechło Kolonia na żądanie
Lasowice Osiedle
Tarnowskie Góry Obwodnica
Tarnowskie Góry Stara
Tarnowskie Góry Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

173
Kierunek przeciwny

Kierunek: Bytom Dworzec PKP
Przystanki:
Tarnowskie Góry Dworzec PKP
Tarnowskie Góry Stara
Tarnowskie Góry Obwodnica
Lasowice Osiedle
Nowe Chechło Kolonia na żądanie
Nowe Chechło Inwar na żądanie
Nowe Chechło Szkoła
Nowe Chechło Sklep
Nowe Chechło I na żądanie
Nowe Chechło Posesja 72
Świerklaniec Kino
Świerklaniec Oświęcimska na żądanie
Świerklaniec Zajezdnia
Świerklaniec Park
Świerklaniec Szkoła
Orzech Radzionkowska na żądanie
Orzech Bytomska
Orzech Szkoła
Orzech Kolejowa na żądanie
Radzionków Dworzec PKP
Radzionków Norwida
Radzionków Knosały
Radzionków Rynek II
Radzionków Targowisko
Rojca Nieznanego Żołnierza
Rojca Wtórmet na żądanie
Rojca Kopalnia
Rojca Szarlejka na żądanie
Bytom Dworska na żądanie
Bytom Baza Transportowa na żądanie
Bytom Remiza
Bytom Plac Rodła
Bytom Strzelców Bytomskich I
Bytom Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

174
Kierunek przeciwny

Kierunek: Sowice Czarna Huta
Przystanki:
Rojca Kopalnia
Rojca Wtórmet na żądanie
Rojca Nieznanego Żołnierza
Rojca Dworzec PKP
Radzionków Rynek I
Radzionków Kościół
Radzionków św. Wojciecha na żądanie
Radzionków Norwida
Radzionków Knosały
Bobrowniki Śląskie
Bobrowniki Śląskie Radzionkowska
Bobrowniki Śląskie Sikorskiego
Bobrowniki Śląskie Pawilon Handlowy
Bobrowniki Śląskie Bolesława
Osada Jana
Tarnowskie Góry Bytomska
Tarnowskie Góry Dworzec PKP
Tarnowskie Góry Sienkiewicza
Tarnowskie Góry Klonowa
Sowice Słowackiego
Sowice Czarna Huta

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

174
Kierunek przeciwny

Kierunek: Bobrowniki Śląskie
Przystanki:
Sowice Czarna Huta
Sowice Słowackiego
Tarnowskie Góry Klonowa
Tarnowskie Góry Mickiewicza
Tarnowskie Góry Kościuszki
Tarnowskie Góry Dworzec PKP
Tarnowskie Góry Bytomska
Osada Jana
Bobrowniki Śląskie
Bobrowniki Śląskie Radzionkowska
Radzionków Knosały
Radzionków Rynek II
Radzionków Targowisko
Rojca Nieznanego Żołnierza
Rojca Wtórmet na żądanie
Rojca Kopalnia

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

175
Kierunek przeciwny

Kierunek: Podwarpie Pętla
Przystanki:
Osiedle Mydlice Pętla
Osiedle Mydlice Dąbskiego I
Osiedle Mydlice Dąbskiego II
Dąbrowa Górnicza Kopalnia Paryż
Dąbrowa Górnicza Huta Bankowa
Dąbrowa Górnicza Centrum
Dąbrowa Górnicza Aleja Róż
Reden
Reden Aleje
Gołonóg Zakłady Odzieżowe
Gołonóg Kosmonautów
Gołonóg Osiedle
Gołonóg Dworzec PKP
Gołonóg Hotele
Gołonóg Zajezdnia
Ząbkowice Willowa na żądanie
Ząbkowice Dworzec PKP
Ząbkowice Kino
Ząbkowice Dom Kultury
Ząbkowice Spółdzielnia
Ząbkowice Wygiełzów na żądanie
Sikorka Skład Opałowy
Sikorka Pętla
Ząbkowice Stadion
Ząbkowice Aleja Zwycięstwa na żądanie
Ząbkowice Osiedle Hotelowe
Ujejsce Górka na żądanie
Ujejsce Wolności
Ujejsce Skrzyżowanie
Ujejsce Parkowa
Ujejsce Ujejska na żądanie
Wojkowice Kościelne Pierkowskie na żądanie
Wojkowice Kościelne Pastwiska
Wojkowice Kościelne Kościół
Karsów Autostrada
Karsów Spółdzielnia
Karsów na żądanie
Podbuczyny na żądanie
Trzebiesławice Kościół
Trzebiesławice
Trzebiesławice-Gródki Pętla
Trzebiesławice
Trzebiesławice-Glinianki
Trzebiesławice-Glinianki Pętla
Podwarpie Pętla

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

175
Kierunek przeciwny

Kierunek: Osiedle Mydlice Pętla
Przystanki:
Podwarpie Pętla
Trzebiesławice-Glinianki Pętla
Trzebiesławice-Glinianki
Trzebiesławice
Trzebiesławice-Gródki Pętla
Trzebiesławice
Trzebiesławice Kościół
Podbuczyny na żądanie
Ujejsce Parkowa
Karsów na żądanie
Karsów Spółdzielnia
Karsów Autostrada
Wojkowice Kościelne Kościół
Wojkowice Kościelne Pastwiska
Wojkowice Kościelne Pierkowskie na żądanie
Ujejsce Ujejska na żądanie
Ujejsce Skrzyżowanie
Ujejsce Wolności
Ujejsce Górka na żądanie
Ząbkowice Osiedle Hotelowe
Ząbkowice Aleja Zwycięstwa na żądanie
Ząbkowice Stadion
Sikorka Pętla
Sikorka Skład Opałowy
Ząbkowice Wygiełzów na żądanie
Ząbkowice Spółdzielnia
Ząbkowice Dom Kultury
Ząbkowice Kino
Ząbkowice Dworzec PKP
Ząbkowice Willowa na żądanie
Ząbkowice Stadion
Ząbkowice Sportowa na żądanie
Pogoria II
Pogoria I na żądanie
Gołonóg Gwardii Ludowej II na żądanie
Gołonóg Aleja Piłsudskiego
Gołonóg Dworzec PKP
Gołonóg Osiedle
Gołonóg Osiedle Tysiąclecia
Gołonóg Zakłady Odzieżowe
Reden Aleje
Reden
Dąbrowa Górnicza Aleja Róż
Dąbrowa Górnicza Centrum
Dąbrowa Górnicza Huta Bankowa
Dąbrowa Górnicza Kopalnia Paryż
Osiedle Mydlice Dąbskiego II
Osiedle Mydlice Dąbskiego I
Osiedle Mydlice Pętla

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

176
Kierunek przeciwny

Kierunek: Górniki Pętla
Przystanki:
Bytom Dworzec PKP
Bytom Strzelców Bytomskich I
Bytom Legionów na żądanie
Bytom Olimpijska
Bytom Łużycka
Karb
Miechowice Warszawska
Miechowice Plac Słoneczny
Miechowice Reptowska
Miechowice Bławatkowa
Stolarzowice Rokitnicka
Stolarzowice PGR na żądanie
Stolarzowice Kościół na żądanie
Stolarzowice Poczta
Stolarzowice Kościuszki
Stolarzowice Plac Jana
Górniki Droga do Stolarzowic
Górniki Skrzyżowanie
Górniki Gospoda
Górniki Pętla

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

176
Kierunek przeciwny

Kierunek: Bytom Dworzec PKP
Przystanki:
Górniki Pętla
Górniki Gospoda
Górniki Skrzyżowanie
Górniki Droga do Stolarzowic
Stolarzowice Plac Jana
Stolarzowice Kościuszki
Stolarzowice Poczta
Stolarzowice Kościół na żądanie
Stolarzowice PGR na żądanie
Stolarzowice Rokitnicka
Miechowice Bławatkowa
Miechowice Zjednoczenia
Miechowice Plac Słoneczny
Miechowice Warszawska
Karb
Bytom Łużycka
Bytom Olimpijska
Bytom Legionów na żądanie
Bytom Strzelców Bytomskich I
Bytom Dworzec PKP

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

177
Kierunek przeciwny

Kierunek: Halemba Pętla
Przystanki:
Dąbrówka Mała Grzegorzka
Dąbrówka Mała Pod Młynem
Dąbrówka Mała Le Ronda
Bogucice Cmentarz
Bogucice Kościół
Koszutka Katowicka
Katowice Chorzowska
Katowice Sokolska
Katowice Mikołowska I
Katowice Mikołowska II
Katowice Osiedle Kopalni Wujek
Załęska Hałda Kolońska
Osiedle Witosa Rataja
Osiedle Witosa Centrum
Osiedle Witosa Droga Kochłowicka
Kochłowice Szyb Radoszowy
Kochłowice Oświęcimska II
Kochłowice Oświęcimska I
Kochłowice Kościół
Kochłowice Kolonia
Kochłowice Szyb Alina
Wirek Mrówcza Górka
Wirek Dworzec PKP
Halemba 1 Maja
Halemba Wawrzynek
Halemba Kościół
Halemba Osiedle II
Halemba Energetyków
Halemba Pętla

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

177
Kierunek przeciwny

Kierunek: Dąbrówka Mała Grzegorzka
Przystanki:
Halemba Pętla
Halemba Energetyków
Halemba Osiedle II
Halemba Kościół
Halemba Wawrzynek
Halemba 1 Maja
Wirek Dworzec PKP
Wirek Mrówcza Górka
Kochłowice Szyb Alina
Kochłowice Kolonia
Kochłowice Rynek
Kochłowice Oświęcimska I
Kochłowice Oświęcimska II
Kochłowice Szyb Radoszowy
Chorzów Batory Szyb Kleofas na żądanie
Osiedle Witosa Droga Kochłowicka
Osiedle Witosa Centrum
Osiedle Witosa Rataja
Załęska Hałda Szkoła
Katowice Osiedle Kopalni Wujek
Katowice Mikołowska II
Katowice Mikołowska I
Katowice Dworzec PKP
Katowice Sokolska
Koszutka Katowicka
Bogucice Kościół
Bogucice Cmentarz
Dąbrówka Mała Le Ronda
Dąbrówka Mała Grzegorzka II
Dąbrówka Mała Grzegorzka

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

178
Kierunek przeciwny

Kierunek: Trynek Pętla
Przystanki:
Łabędy Huta
Łabędy Rynek
Łabędy Dworzec PKP II
Łabędy Przystań
Gliwice Port
Gliwice Polgaz
Gliwice Zremb
Gliwice Zakład Energetyczny
Gliwice Arged
Gliwice Śliwki II
Gliwice Jasnogórska
Gliwice Kościuszki
Gliwice Sobieskiego
Gliwice Słowackiego
Gliwice Teatr Muzyczny
Gliwice Kochanowskiego
Gliwice Plac Piastów
Gliwice Górnych Wałów
Gliwice Cegielnia
Sikornik Zimorodka
Sikornik Osiedle
Trynek II
Trynek Pętla

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

178
Kierunek przeciwny

Kierunek: Łabędy Huta
Przystanki:
Trynek Pętla
Trynek II
Sikornik Osiedle
Sikornik Zimorodka
Gliwice Cegielnia
Gliwice Nowy Świat
Gliwice Wrocławska
Gliwice Plac Piastów
Gliwice Kochanowskiego
Gliwice Teatr Muzyczny
Gliwice Słowackiego
Gliwice Sobieskiego
Gliwice Kościuszki
Gliwice Kościół Podwyższenia Krzyża Św.
Gliwice Śliwki II
Gliwice Arged
Gliwice Zakład Energetyczny
Gliwice Zremb
Gliwice Polgaz
Gliwice Port
Łabędy Przystań
Łabędy Dworzec PKP II
Łabędy Rynek
Łabędy Huta

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

179
Kierunek przeciwny

Kierunek: Mierzęcice Magazyny na żądanie
Przystanki:
Tarnowskie Góry Dworzec PKP
Tarnowskie Góry Stara
Tarnowskie Góry Obwodnica
Lasowice Osiedle
Nowe Chechło Kolonia na żądanie
Nowe Chechło Inwar na żądanie
Nowe Chechło Szkoła
Nowe Chechło Sklep
Nowe Chechło I na żądanie
Nowe Chechło Posesja 72
Świerklaniec Kino
Świerklaniec Oświęcimska na żądanie
Świerklaniec Zajezdnia
Świerklaniec Park
Świerklaniec Zajezdnia
Świerklaniec Parkowa
Ostrożnica I
Bizja na żądanie
Niezdara
Tąpkowice Wzgórze
Tąpkowice Szkoła
Tąpkowice Tarnogórska
Ossy Wyzwolenia
Ossy Straż Pożarna
Ossy Leśna na żądanie
Podossy
Tąpkowice Szkoła
Podtąpkowice I
Podtąpkowice II
Sączów Kościół
Podtąpkowice III na żądanie
Podtąpkowice Droga do Sączowa
Celiny Spółdzielnia na żądanie
Celiny Skrzyżowanie
Nowa Wieś Skrzyżowanie
Mierzęcice Szkoła
Mierzęcice Dworzec PKP
Mierzęcice Magazyny na żądanie
Ożarowice Kościuszki
Ożarowice Urząd Gminy
Ożarowice Szkoła
Ożarowice Tarnogórska
Ożarowice Pod Brynicą na żądanie
Oparowe Przejazd Kolejowy
Oparowe
Przysieki Posesja 13
Przysieki Posesja 2
Podłączna Skrzyżowanie
Podłączna Topolowa
Podłączna I
Ożarowice Żubrza
Ożarowice Droga do Kolonii Podłączna
Ożarowice Niwy
Zendek I
Zendek Kościół
Zendek Szkoła
Strąków Pętla
Zendek Szkoła
Zendek IV
Zendek Rozwidlenie
Zendek IV
Zendek Szkoła
Zadzień Posesja 31
Zadzień Pętla
Niwiska Szkoła
Mierzęcice Urząd Gminy
Mierzęcice Kosmiczna
Łubne na żądanie
Mierzęcice Magazyny na żądanie

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

179
Kierunek przeciwny

Kierunek: Tarnowskie Góry Dworzec PKP
Przystanki:
Mierzęcice Magazyny na żądanie
Mierzęcice Dworzec PKP
Mierzęcice Szkoła
Nowa Wieś Skrzyżowanie
Celiny Skrzyżowanie
Celiny Spółdzielnia na żądanie
Łubne na żądanie
Mierzęcice Kosmiczna
Mierzęcice Urząd Gminy
Niwiska Szkoła
Zadzień Pętla
Zadzień Posesja 31
Zendek Rozwidlenie
Zendek IV
Zendek Szkoła
Strąków Pętla
Zendek Szkoła
Zendek Kościół
Zendek I
Ożarowice Niwy
Ożarowice Droga do Kolonii Podłączna
Podłączna I
Podłączna Topolowa
Podłączna Skrzyżowanie
Przysieki Posesja 2
Przysieki Posesja 13
Oparowe
Oparowe Przejazd Kolejowy
Ożarowice Pod Brynicą na żądanie
Ożarowice Tarnogórska
Ożarowice Szkoła
Ożarowice Żubrza
Ożarowice Urząd Gminy
Ożarowice Kościuszki
Podtąpkowice Droga do Sączowa
Podtąpkowice II
Podtąpkowice I
Tąpkowice Szkoła
Tąpkowice Wzgórze
Niezdara
Bizja na żądanie
Ostrożnica I
Świerklaniec Zajezdnia
Świerklaniec Parkowa
Świerklaniec Zajezdnia
Świerklaniec Park
Świerklaniec Zajezdnia
Świerklaniec Oświęcimska na żądanie
Świerklaniec Kino
Nowe Chechło Posesja 72
Nowe Chechło I na żądanie
Nowe Chechło Sklep
Nowe Chechło Szkoła
Nowe Chechło Inwar na żądanie
Nowe Chechło Kolonia na żądanie
Lasowice Osiedle
Tarnowskie Góry Obwodnica
Tarnowskie Góry Stara
Tarnowskie Góry Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

182
Kierunek przeciwny

Kierunek: Dąbrowa Górnicza Centrum
Przystanki:
Zagórze Zajezdnia
Zagórze Kopalnia
Zagórze Kosynierów II na żądanie
Zagórze Kosynierów I
Zagórze Dmowskiego
Zagórze Szyb Józef
Zagórze Mortimer
Dąbrowa Górnicza Aleja Róż
Dąbrowa Górnicza Centrum

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

182
Kierunek przeciwny

Kierunek: Zagórze Zajezdnia
Przystanki:
Dąbrowa Górnicza Centrum
Dąbrowa Górnicza Górnicza
Zagórze Mortimer
Zagórze Szyb Józef
Zagórze Dmowskiego
Zagórze Kosynierów I
Zagórze Kosynierów II na żądanie
Zagórze Kopalnia
Zagórze Zajezdnia

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

183
Kierunek przeciwny

Kierunek: Miechowice Pętla
Przystanki:
Bytom Dworzec PKP
Bytom Zamłynie
Szombierki Kopalnia
Szombierki Kościół
Szombierki Ratusz
Bobrek Ratusz
Bobrek Kopalnia
Karb Worpie
Karb
Miechowice Warszawska
Miechowice Park
Miechowice Kopalnia
Miechowice Francuska
Miechowice Szyb Północny
Miechowice Reptowska
Miechowice Bławatkowa
Miechowice Przychodnia na żądanie
Miechowice Pętla

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

183
Kierunek przeciwny

Kierunek: Bytom Dworzec PKP
Przystanki:
Miechowice Pętla
Miechowice Przychodnia na żądanie
Miechowice Bławatkowa
Miechowice Plac Szpitalny
Miechowice Francuska
Miechowice Kopalnia
Miechowice Park
Miechowice Warszawska
Karb Konstytucji
Karb Worpie
Bobrek Kopalnia
Bobrek Piecucha
Szombierki Ratusz
Szombierki Kościół
Szombierki Kopalnia
Bytom Powstańców Warszawskich
Bytom Dworzec PKP

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

184
Kierunek przeciwny

Kierunek: Pyskowice Plac Wyszyńskiego
Przystanki:
Bytom Dworzec PKP
Bytom Wrocławska
Bytom Łużycka
Karb
Miechowice Warszawska
Miechowice Park
Miechowice Kopalnia
Miechowice Francuska
Miechowice Dom Pomocy na żądanie
Rokitnica Szyb Ignacy na żądanie
Rokitnica Pętla
Rokitnica Pomorska
Rokitnica Andersa
Wieszowa Droga do Górnik
Wieszowa Bytomska na żądanie
Wieszowa Poczta
Wieszowa Kościuszki
Wieszowa Kościół
Wieszowa Dworcowa
Wieszowa Dworzec PKP
Wieszowa Dworcowa
Boniowice Konary na żądanie
Boniowice Skrzyżowanie
Karchowice I
Karchowice II
Zawada
Pyskowice Kąpielisko na żądanie
Pyskowice Plac Wyszyńskiego

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

184
Kierunek przeciwny

Kierunek: Bytom Dworzec PKP
Przystanki:
Pyskowice Plac Wyszyńskiego
Pyskowice Kąpielisko na żądanie
Zawada
Karchowice II
Karchowice I
Boniowice Skrzyżowanie
Boniowice Konary na żądanie
Wieszowa Dworcowa
Wieszowa Dworzec PKP
Wieszowa Dworcowa
Wieszowa Kościół
Wieszowa Kościuszki
Wieszowa Poczta
Wieszowa Bytomska na żądanie
Wieszowa Droga do Górnik
Rokitnica Andersa
Rokitnica Pomorska
Rokitnica Pętla
Rokitnica Szyb Ignacy na żądanie
Miechowice Dom Pomocy na żądanie
Miechowice Francuska
Miechowice Kopalnia
Miechowice Park
Miechowice Warszawska
Karb
Bytom Łużycka
Bytom Wrocławska
Bytom Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

185
Kierunek przeciwny

Kierunek: Osiedle Wieczorka Dworzec
Przystanki:
Bytom Dworzec PKP
Bytom Siemianowicka
Bytom Zakłady Górnicze
Bytom Droga do Szybu Lompy
Brzeziny Śląskie Stare Osiedle
Brzeziny Śląskie ZGH Orzeł Biały
Brzeziny Śląskie Roździeńskiego
Brzeziny Śląskie
Brzeziny Śląskie Bednorza na żądanie
Kamień Kopalnia Andaluzja
Kamień Osiedle Powstańców
Kamień Osiedle Powstańców Pawilon
Kamień Osiedle Powstańców Parking
Kamień Kościół
Kamień
Brzozowice
Szarlej Osiedle Sowińskiego
Szarlej Wyszyńskiego
Szarlej Poczta
Szarlej Kopalnia Julian
Szarlej Technoszczot
Osiedle Wieczorka Konstytucji 3 Maja
Osiedle Wieczorka Dworzec
Bytom Strzelców Bytomskich I
Bytom Nawrota
Bytom Chrobrego I
Bytom Gallusa
Bytom Droga do Szybu Barbara
Szarlej Obwodnica na żądanie
Szarlej Szpital
Szarlej Poczta
Piekary Śląskie Kościół
Piekary Śląskie PGR
Piekary Śląskie Lipki na żądanie
Kozłowa Góra Tarnogórska
Kozłowa Góra I
Świerklaniec Park
Świerklaniec Zajezdnia

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

185
Kierunek przeciwny

Kierunek: Bytom Dworzec PKP
Przystanki:
Osiedle Wieczorka Dworzec
Osiedle Wieczorka Konstytucji 3 Maja
Szarlej Technoszczot
Szarlej Kopalnia Julian
Szarlej Poczta
Szarlej Wyszyńskiego
Szarlej Osiedle Sowińskiego
Brzozowice
Kamień
Kamień Kościół
Kamień Osiedle Powstańców Parking
Kamień Osiedle Powstańców Pawilon
Kamień Osiedle Powstańców
Kamień Kopalnia Andaluzja
Brzeziny Śląskie Bednorza na żądanie
Brzeziny Śląskie
Brzeziny Śląskie Roździeńskiego
Brzeziny Śląskie ZGH Orzeł Biały
Brzeziny Śląskie Stare Osiedle
Bytom Droga do Szybu Lompy
Bytom Zakłady Górnicze
Bytom Siemianowicka
Bytom Plac Sobieskiego
Bytom Strzelców Bytomskich I
Bytom Dworzec PKP
Świerklaniec Zajezdnia
Świerklaniec Park
Kozłowa Góra I
Kozłowa Góra Tarnogórska
Piekary Śląskie Lipki na żądanie
Piekary Śląskie PGR
Piekary Śląskie Kościół
Szarlej Poczta
Szarlej Szpital
Szarlej Obwodnica na żądanie
Bytom Kruszcowa
Bytom Mickiewicza
Bytom Chrobrego I
Bytom Chrobrego II na żądanie
Bytom Strzelców Bytomskich I
Bytom Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

186
Kierunek przeciwny

Kierunek: Trynek Pętla
Przystanki:
Łabędy Huta
Łabędy Rynek
Łabędy Strzelców Bytomskich
Łabędy Dworzec PKP I
Łabędy Osiedle
Przyszówka Kaplica
Przyszówka Skrzyżowanie
Osiedle Kopernika Kąpielisko
Osiedle Kopernika
Szobiszowice
Gliwice Świętojańska
Gliwice Toszecka
Gliwice Plac Piastów
Łabędy Dworzec PKP II
Łabędy Poczta
Stare Łabędy
Stare Łabędy Starogliwicka
Stare Łabędy SSE
Gliwice Zakład Opla
Stare Gliwice Łabędzka
Stare Gliwice Famont
Gliwice Cmentarz Centralny
Osiedle Gwardii Ludowej Andersa II
Osiedle Gwardii Ludowej Andersa I
Gliwice Styczyńskiego I
Gliwice Daszyńskiego
Wójtowa Wieś Dolnej Wsi
Gliwice Sobieskiego
Gliwice Słowackiego
Gliwice Teatr Muzyczny
Gliwice Kochanowskiego
Gliwice Cegielnia
Sikornik Zimorodka
Sikornik Osiedle
Gliwice Plac Piastów
Gliwice Górnych Wałów
Gliwice Cegielnia
Trynek I
Trynek II
Trynek Pętla

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

186
Kierunek przeciwny

Kierunek: Łabędy Huta
Przystanki:
Trynek Pętla
Trynek II
Trynek I
Gliwice Cegielnia
Gliwice Nowy Świat
Gliwice Wrocławska
Gliwice Plac Piastów
Sikornik Osiedle
Sikornik Zimorodka
Gliwice Cegielnia
Gliwice Kochanowskiego
Gliwice Teatr Muzyczny
Gliwice Słowackiego
Gliwice Sobieskiego
Wójtowa Wieś Pętla
Gliwice Daszyńskiego
Gliwice Styczyńskiego I
Osiedle Gwardii Ludowej Andersa I
Osiedle Gwardii Ludowej Andersa II
Gliwice Cmentarz Centralny
Osiedle Gwardii Ludowej Kozielska
Gliwice Ogrodnictwo
Gliwice Góry Chełmskiej
Gliwice Kościół Podwyższenia Krzyża Św.
Gliwice Plac Piłsudskiego
Gliwice Częstochowska
Gliwice Piwna
Stare Gliwice Famont
Stare Gliwice Łabędzka
Gliwice Zakład Opla
Stare Łabędy SSE
Stare Łabędy Starogliwicka
Stare Łabędy
Łabędy Poczta
Łabędy Dworzec PKP II
Łabędy Rynek
Łabędy Huta

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

187
Kierunek przeciwny

Kierunek: Sikornik Osiedle
Przystanki:
Sikornik Osiedle
Trynek I
Gliwice Cegielnia
Gliwice Nowy Świat
Gliwice Wrocławska
Gliwice Piwna
Gliwice Opolska
Gliwice Warszawska I
Gliwice Toszecka
Gliwice Świętojańska
Szobiszowice Myśliwska
Szobiszowice Lisia
Szobiszowice Jałowcowa
Szobiszowice Paderewskiego
Szobiszowice Wiśniowa
Osiedle Obrońców Pokoju
Żerniki Olszewskiego
Gliwice Plac Sportowy
Gliwice Pomorska
Gliwice Radiostacja
Gliwice Tarnogórska
Gliwice Dworzec PKP
Gliwice Plac Piastów
Gliwice Górnych Wałów
Gliwice Cegielnia
Sikornik Zimorodka
Sikornik Osiedle

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

187
Kierunek przeciwny

Kierunek: Sikornik Osiedle
Przystanki:
Sikornik Osiedle
Trynek I
Gliwice Cegielnia
Gliwice Nowy Świat
Gliwice Wrocławska
Gliwice Piwna
Gliwice Tarnogórska
Gliwice Radiostacja
Gliwice Pomorska
Gliwice Plac Sportowy
Żerniki Olszewskiego
Osiedle Obrońców Pokoju
Szobiszowice Wiśniowa
Szobiszowice Paderewskiego
Szobiszowice Jałowcowa
Szobiszowice Lisia
Szobiszowice
Gliwice Świętojańska
Gliwice Toszecka
Gliwice Warszawska I
Gliwice Opolska
Gliwice Plac Piastów
Gliwice Górnych Wałów
Gliwice Cegielnia
Sikornik Zimorodka
Sikornik Osiedle

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

188
Kierunek przeciwny

Kierunek: Zagórze Zajezdnia
Przystanki:
Sosnowiec Dworzec PKP
Sosnowiec Aleja Zwycięstwa
Sielec Wawel
Sielec Wawel Kościół
Sielec Kopalnia
Sielec Osiedle Zamkowa
Środula Staszica
Środula Okrzei
Środula Wapienna
Środula Północna
Środula Kolonia Zuzanna
Zagórze Mec Osiedle
Zagórze Mec
Zagórze Lenartowicza
Zagórze Kopalnia
Zagórze Zajezdnia

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

188
Kierunek przeciwny

Kierunek: Sosnowiec Dworzec PKP
Przystanki:
Zagórze Zajezdnia
Zagórze Kopalnia
Zagórze Lenartowicza
Zagórze Mec
Zagórze Mec Osiedle
Środula Kolonia Zuzanna
Środula Północna
Środula Wapienna
Środula Okrzei
Środula Staszica
Sielec Osiedle Zamkowa
Sielec Kopalnia
Sielec Narutowicza
Sosnowiec Rondo Ludwik
Sosnowiec Sienkiewicza
Sosnowiec Dworzec PKP

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

190
Kierunek przeciwny

Kierunek: Węzłowiec Pętla
Przystanki:
Katowice Dworzec PKP
Katowice Sokolska
Koszutka Misjonarzy Oblatów
Koszutka OPTA
Józefowiec Elektromontaż
Józefowiec Ściegiennego II
Józefowiec Ściegiennego I
Józefowiec Szpital
Kolonia Agnieszki II
Bytków MTK
Bytków III
Węzłowiec Osiedle II
Węzłowiec Osiedle I
Węzłowiec Pętla

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

190
Kierunek przeciwny

Kierunek: Katowice Dworzec PKP
Przystanki:
Węzłowiec Pętla
Węzłowiec Osiedle I
Węzłowiec Osiedle II
Bytków III
Bytków MTK
Kolonia Agnieszki II
Józefowiec Szpital
Józefowiec Ściegiennego I
Józefowiec Ściegiennego II
Józefowiec Elektromontaż
Koszutka OPTA
Koszutka Misjonarzy Oblatów
Koszutka Kino Kosmos
Katowice Chorzowska
Katowice Sokolska
Katowice Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

192
Kierunek przeciwny

Kierunek: Tarnowskie Góry Dworzec PKP
Przystanki:
Bytom Pogoda
Bytom Piłsudskiego
Bytom Prusa
Bytom Droga do Szybu Barbara
Szarlej Obwodnica na żądanie
Szarlej Szpital
Szarlej Poczta
Szarlej Kopalnia Julian
Szarlej Technoszczot
Osiedle Wieczorka Konstytucji 3 Maja
Osiedle Wieczorka Dworzec
Osiedle Wieczorka Szkoła
Piekary Śląskie PGR
Piekary Śląskie Lipki na żądanie
Kozłowa Góra Tarnogórska
Kozłowa Góra I
Świerklaniec Zajezdnia
Świerklaniec Parkowa
Świerklaniec Park
Świerklaniec Zajezdnia
Świerklaniec Szkoła
Nakło Śląskie
Nakło Śląskie Szkoła Rolnicza
Tarnowskie Góry Obwodnica
Tarnowskie Góry Stara
Tarnowskie Góry Dworzec PKP

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

192
Kierunek przeciwny

Kierunek: Bytom Pogoda
Przystanki:
Tarnowskie Góry Dworzec PKP
Tarnowskie Góry Stara
Tarnowskie Góry Obwodnica
Nakło Śląskie Szkoła Rolnicza
Nakło Śląskie
Świerklaniec Szkoła
Świerklaniec Zajezdnia
Świerklaniec Parkowa
Świerklaniec Park
Świerklaniec Zajezdnia
Kozłowa Góra I
Kozłowa Góra Tarnogórska
Piekary Śląskie Lipki na żądanie
Piekary Śląskie PGR
Osiedle Wieczorka Szkoła
Osiedle Wieczorka Dworzec
Osiedle Wieczorka Konstytucji 3 Maja
Szarlej Technoszczot
Szarlej Kopalnia Julian
Szarlej Poczta
Szarlej Szpital
Szarlej Obwodnica na żądanie
Bytom Droga do Szybu Barbara
Bytom Prusa
Bytom Matejki
Bytom Krakowska
Bytom Pogoda

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

193
Kierunek przeciwny

Kierunek: Osiedle Witosa Kossutha
Przystanki:
Józefowiec Osiedle
Dąb Krzyżowa
Józefowiec Ściegiennego I
Józefowiec Szczecińska
Koszutka OPTA
Koszutka Misjonarzy Oblatów
Koszutka Kino Kosmos
Katowice Chorzowska
Katowice Sokolska
Katowice Dworzec PKP
Katowice Mikołowska I
Katowice Mikołowska II
Katowice Osiedle Kopalni Wujek
Osiedle Witosa Droga Kochłowicka
Osiedle Witosa Centrum
Osiedle Witosa II
Osiedle Witosa Kossutha

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

193
Kierunek przeciwny

Kierunek: Józefowiec Osiedle
Przystanki:
Osiedle Witosa Kossutha
Osiedle Witosa II
Osiedle Witosa Centrum
Osiedle Witosa Droga Kochłowicka
Katowice Osiedle Kopalni Wujek
Katowice Mikołowska II
Katowice Mikołowska I
Katowice Dworzec PKP
Katowice Sokolska
Koszutka Misjonarzy Oblatów
Koszutka OPTA
Józefowiec Szczecińska
Józefowiec Osiedle

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

194
Kierunek przeciwny

Kierunek: Leszczyny Osiedle
Przystanki:
Gliwice Zajezdnia
Gliwice Towarowa
Gliwice Zameczek Leśny na żądanie
Gliwice Chorzowska
Gliwice Dąbrowskiego
Gliwice Plac Piastów
Gliwice Górnych Wałów
Gliwice Cegielnia
Trynek I
Trynek Ogródki Działkowe
Trynek Oczyszczalnia
Trynek Droga do Bojkowa
Bojków Skrzyżowanie
Knurów Wojska Polskiego
Knurów Cegielnia
Knurów Szpitalna
Knurów Straż Pożarna
Knurów Astoria
Krywałd Zacisze
Krywałd Michalskiego
Krywałd Kasyno
Szczygłowice Skrzyżowanie
Szczygłowice Kopalnia
Szczygłowice Aleja Piastów
Książenice Las
Książenice Szkoła
Książenice Kościół
Kamień Skrzyżowanie
Rzędówka
Rzędówka Dworzec PKP
Leszczyny Osiedle
Szczygłowice Kościół
Czuchów Granica
Czuchów
Czuchów Sklep
Czerwionka Kopalnia Dębieńsko
Czerwionka Ośrodek Zdrowia
Czerwionka Centrum
Leszczyny Spółdzielnia
Leszczyny Wodociągi
Leszczyny Zakłady Drobiarskie
Stanowice Cementownia
Stanowice Leszczyńska
Stanowice Skrzyżowanie
Stanowice Mikołowska
Przegędza Skrzyżowanie
Leszczyny Stare
Leszczyny Szkoła
Leszczyny Skrzyżowanie
Leszczyny Ligonia
Leszczyny Osiedle

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

194
Kierunek przeciwny

Kierunek: Gliwice Zajezdnia
Przystanki:
Leszczyny Osiedle
Leszczyny Pojdy
Leszczyny Skrzyżowanie
Leszczyny Zakłady Drobiarskie
Leszczyny Wodociągi
Leszczyny Spółdzielnia
Leszczyny Szkoła
Leszczyny Stare
Przegędza Skrzyżowanie
Stanowice Mikołowska
Stanowice Skrzyżowanie
Stanowice Leszczyńska
Stanowice Cementownia
Czerwionka Centrum
Czerwionka Ośrodek Zdrowia
Czerwionka Kopalnia Dębieńsko
Czuchów Sklep
Czuchów
Czuchów Granica
Szczygłowice Kościół
Leszczyny Osiedle
Rzędówka Dworzec PKP
Rzędówka
Kamień Skrzyżowanie
Książenice Kościół
Książenice Szkoła
Książenice Las
Szczygłowice Aleja Piastów
Szczygłowice Kopalnia
Szczygłowice Skrzyżowanie
Krywałd Kasyno
Krywałd Michalskiego
Krywałd Zacisze
Knurów Astoria
Knurów Straż Pożarna
Knurów Szpitalna
Knurów Cegielnia
Knurów Wojska Polskiego
Bojków Skrzyżowanie
Trynek Droga do Bojkowa
Trynek Oczyszczalnia
Trynek Ogródki Działkowe
Trynek I
Gliwice Cegielnia
Gliwice Nowy Świat
Gliwice Wrocławska
Gliwice Plac Piastów
Gliwice Dąbrowskiego
Gliwice Chorzowska
Gliwice Towarowa
Gliwice Zajezdnia

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

194
Kierunek przeciwny

Kierunek: Leszczyny Osiedle
Przystanki:
Gliwice Zajezdnia
Gliwice Towarowa
Gliwice Chorzowska
Gliwice Dąbrowskiego
Gliwice Plac Piastów
Gliwice Górnych Wałów
Gliwice Cegielnia
Trynek I
Trynek Ogródki Działkowe
Trynek Oczyszczalnia
Trynek Droga do Bojkowa
Bojków Skrzyżowanie
Knurów Wojska Polskiego
Knurów Cegielnia
Knurów Szpitalna
Knurów Straż Pożarna
Knurów Astoria
Krywałd Zacisze
Krywałd Michalskiego
Krywałd Kasyno
Szczygłowice Skrzyżowanie
Szczygłowice Kopalnia
Szczygłowice Aleja Piastów
Książenice Las
Książenice Szkoła
Książenice Kościół
Kamień Skrzyżowanie
Rzędówka
Rzędówka Dworzec PKP
Leszczyny Osiedle
Szczygłowice Kościół
Czuchów Granica
Czuchów
Czuchów Sklep
Czerwionka Kopalnia Dębieńsko
Czerwionka Ośrodek Zdrowia
Czerwionka Centrum
Leszczyny Spółdzielnia
Leszczyny Wodociągi
Leszczyny Zakłady Drobiarskie
Stanowice Cementownia
Stanowice Leszczyńska
Stanowice Skrzyżowanie
Stanowice Mikołowska
Przegędza Skrzyżowanie
Leszczyny Stare
Leszczyny Szkoła
Leszczyny Skrzyżowanie
Leszczyny Ligonia
Leszczyny Osiedle

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

197
Kierunek przeciwny

Kierunek: Sośnica Osiedle Żeromskiego
Przystanki:
Łabędy Huta
Łabędy Rynek
Łabędy Strzelców Bytomskich
Łabędy Dworzec PKP I
Łabędy Osiedle
Przyszówka Kaplica
Przyszówka Skrzyżowanie
Osiedle Kopernika Kąpielisko
Osiedle Kopernika
Szobiszowice
Gliwice Świętojańska
Gliwice Toszecka
Gliwice Dworzec PKP
Gliwice Plac Piastów
Gliwice Franciszkańska
Gliwice Cecylia
Gliwice Sportowa
Gliwice Królewskiej Tamy
Sośnica Odrowążów
Sośnica Drzymały
Sośnica Reymonta
Sośnica Most
Sośnica Wielicka
Sośnica Wiślana
Sośnica Osiedle Żeromskiego

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

197
Kierunek przeciwny

Kierunek: Łabędy Huta
Przystanki:
Sośnica Osiedle Żeromskiego
Sośnica Wiślana
Sośnica Jedności
Sośnica Michała
Sośnica Apteka
Sośnica Plac Mariacki
Sośnica Drzymały
Sośnica Odrowążów
Gliwice Królewskiej Tamy
Gliwice Sportowa
Gliwice błog. Czesława
Gliwice Zabrska
Gliwice Plac Piastów
Gliwice Toszecka
Gliwice Świętojańska
Szobiszowice
Osiedle Kopernika
Osiedle Kopernika Kąpielisko
Przyszówka Skrzyżowanie
Przyszówka Kaplica
Łabędy Osiedle
Łabędy Dworzec PKP I
Łabędy Strzelców Bytomskich
Łabędy Rynek
Łabędy Huta

Legenda:
Przystanek na żądanie

Kierunek przeciwny


Rozkłady jazdy

198
Kierunek przeciwny

Kierunek: Halemba Pętla
Przystanki:
Zabrze Goethego
Zabrze Szpital
Zabrze Jagiełły
Zabrze Kopalnia Guido
Kończyce Ośrodek Zdrowia
Kończyce Apteka
Kończyce Pod Lasem
Bielszowice Fińskie Domki
Bielszowice Most
Bielszowice Chroboka
Bielszowice Kopalnia
Halemba Dworzec PKP
Halemba Nowy Świat
Halemba Halembska I na żądanie
Halemba Halembska II
Halemba Osiedle I
Halemba Osiedle II
Halemba Energetyków
Halemba Pętla

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

198
Kierunek przeciwny

Kierunek: Zabrze Goethego
Przystanki:
Halemba Pętla
Halemba Energetyków
Halemba Osiedle II
Halemba Osiedle I
Halemba Halembska II
Halemba Halembska I na żądanie
Halemba Nowy Świat
Halemba Dworzec PKP
Bielszowice Pętla
Bielszowice Kopalnia
Bielszowice Chroboka
Bielszowice Most
Bielszowice Fińskie Domki
Kończyce Pod Lasem
Kończyce Apteka
Kończyce Ośrodek Zdrowia
Zabrze Kopalnia Guido
Zabrze Jagiełły
Zabrze Szpital
Zabrze Goethego

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

199
Kierunek przeciwny

Kierunek: Kochłowice Kopalnia Śląsk
Przystanki:
Zabrze Goethego
Zabrze 1 Maja
Zabrze de Gaulle'a
Zabrze Osiedle Matejki
Zabrze Ślęczka
Zabrze Kopalnia Guido
Pawłów I
Pawłów Dom Kultury
Pawłów Kościół
Pawłów Szyb
Bielszowice Kolonia
Bielszowice Przychodnia na żądanie
Bielszowice Na Piasku
Bielszowice Kopalnia
Bielszowice Pętla
Bielszowice Kokota
Bielszowice Szpital
Wirek Osiedle
Nowy Bytom Czarny Las
Nowy Bytom Zakłady Odzieżowe
Nowy Bytom Centrum
Wirek Kopalnia Pokój
Wirek Odrodzenia
Wirek Katowicka
Bykowina Górnośląska
Bykowina Gwarecka
Bykowina Niedźwiedziniec
Zgoda Droga Kochłowicka
Kochłowice Kopalnia Nowy Wirek
Kochłowice Tunkla
Kochłowice Krzyż
Kochłowice Kościół
Kochłowice Rynek
Kochłowice Oświęcimska I
Kochłowice Oświęcimska II
Kochłowice Kopalnia Śląsk

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

199
Kierunek przeciwny

Kierunek: Zabrze Goethego
Przystanki:
Kochłowice Kopalnia Śląsk
Kochłowice Oświęcimska II
Kochłowice Oświęcimska I
Kochłowice Kościół
Kochłowice Rynek
Kochłowice Krzyż
Kochłowice Tunkla
Kochłowice Kopalnia Nowy Wirek
Zgoda Droga Kochłowicka
Bykowina Niedźwiedziniec
Bykowina 11 Listopada
Bykowina Gwarecka
Bykowina Górnośląska
Wirek Katowicka
Wirek Odrodzenia
Wirek Kopalnia Pokój
Nowy Bytom Centrum
Nowy Bytom Zakłady Odzieżowe
Nowy Bytom Czarny Las
Wirek Osiedle
Bielszowice Szpital
Bielszowice Kokota
Bielszowice Pętla
Bielszowice Kopalnia
Bielszowice Na Piasku
Bielszowice Przychodnia na żądanie
Bielszowice Kolonia
Pawłów Szyb
Pawłów Kościół
Pawłów Dom Kultury
Pawłów I
Zabrze Kopalnia Guido
Zabrze Hala Sportowa
Zabrze Osiedle Matejki
Zabrze de Gaulle'a
Zabrze 1 Maja
Zabrze Goethego

Legenda:
Przystanek na żądanie
Przystanek strefowy

Kierunek przeciwny


Rozkłady jazdy

155

Kierunek: Halemba Pętla
Przystanki:
Halemba Pętla
Halemba Energetyków
Halemba Osiedle II
Halemba Osiedle I
Halemba Halembska II
Halemba Halembska I na żądanie
Halemba Nowy Świat
Halemba Dworzec PKP
Bielszowice Kopalnia
Bielszowice Kokota
Bielszowice Szpital
Wirek Osiedle
Nowy Bytom Czarny Las
Ruda Tesco
Ruda 1 Maja
Ruda Zamet
Ruda Południowa
Ruda Wolności
Ruda Dworzec PKP
Ruda Starowiejska
Ruda Szkoła
Ruda Kościół
Orzegów Most
Orzegów Orzegowska
Godula Osiedle
Godula Plac Niepodległości
Chebzie Pawła
Chebzie Rondo
Nowy Bytom Gwardii Ludowej
Nowy Bytom Huta Pokój
Nowy Bytom Urząd Miejski
Nowy Bytom Centrum
Wirek Kopalnia Pokój
Wirek Plaza
Wirek Odrodzenia
Wirek Stadion
Wirek Ratusz
Wirek Dworzec PKP
Halemba 1 Maja
Halemba Wawrzynek
Halemba Kościół
Halemba Osiedle II
Halemba Energetyków
Halemba Pętla

Legenda:
Przystanek na żądanie


Rozkłady jazdy

196

Kierunek: Przełajka Pętla
Przystanki:
Przełajka Pętla
Przełajka Biblioteka
Przełajka Kościół
Przełajka Szkoła
Bańgów Osiedle I
Bańgów Osiedle II
Bańgów Gospoda
Siemianowice Ośrodek Łowiecki na żądanie
Siemianowice Zakłady Naprawcze na żądanie
Siemianowice Świerczewskiego
Siemianowice Plac Skargi
Michałkowice Skrzyżowanie
Michałkowice Bank
Michałkowice Kościół
Michałkowice Osiedle Robotnicze
Bytków I
Bytków Osiedle Młodych
Bytków Kapicy
Siemianowice Spółdzielnia Inwalidów
Siemianowice Kopalnia
Siemianowice Plac Skargi
Siemianowice Świerczewskiego
Siemianowice Zakłady Naprawcze na żądanie
Siemianowice Ośrodek Łowiecki na żądanie
Bańgów Gospoda
Bańgów Osiedle II
Bańgów Osiedle I
Przełajka Szkoła
Przełajka Kościół
Przełajka Biblioteka
Przełajka Pętla

Legenda:
Przystanek na żądanie


Rozkłady jazdy KZK GOP - Linie autobusowe (200-299)

Linie autobusowe (200-299)
200 | Będzin Kościuszki - Sączów Kościół | 242 | Dąbrowa Górnicza Pałac Kultury - Ratanice (linia minibusowa)
201 | Bytom Dworzec PKP - Chorzów Batory Pętla | 243 | Będzin Kościuszki - Ratanice (linia minibusowa)
202 | Gliwice Port - Gliwice Plac Piastów | 246 | Tarnowskie Góry Dworzec PKP - Sączów Kościół
209 | Łabędy Huta - Gliwice Plac Piastów | 250 | Zabrze Goethego - Gliwice Plac Piastów
213 | Kostuchna Zakłady - Wygoda Skrzyżowanie | 255 | Halemba Pętla - Godula - Halemba Pętla (okrężna)
215 | Kochłowice Kopalnia Nowy Wirek - Orzegów Waniora | 258 | Sośnica Osiedle Żeromskiego - Osiedle Waryńskiego Pętla
217 | Trynek Pętla - Os. Kopernika - Trynek Pętla (okrężna) | 259 | Sośnica Osiedle Żeromskiego - Osiedle Waryńskiego Pętla
219 | Mysłowice Towarowa - Jaworzno Pocztowa | 260 | Będzin Kościuszki - Porąbka Osiedle Juliusz
221 | Sosnowiec Urząd Miejski - Szczakowa Dworzec PKP | 266 | Golcówka ZPW - Wesoła Kopalnia
223 | Giszowiec Kolista Pętla - Brzezinka Pętla | 269 | Będzin Kościuszki - Siewierz Rynek
225-1 | Będzin Kościuszki - Mierzęcice Magazyny | 270 | Zabrze Goethego - Os. Curie-Skłodowskiej - Zabrze (okrężna)
225-2 | Będzin Kościuszki - Mierzęcice Magazyny | 277 | Katowice Mickiewicza - Dąbrówka Mała Elektrociepłownia
227 | Bytom Dworzec PKP - Łagiewniki - Bytom (okrężna) | 280 | Bytom Dworzec PKP - Gliwice Zakład Opla
230 | Godula Plac Niepodległości - Halemba Pętla | 286 | Zabrze Goethego - Os. Kopernika - Zabrze Goethego (okrężna)
234 | Zabrze Goethego - Poremba - Zabrze Goethego (okrężna) | 288 | Sikornik Osiedle - Przezchlebie Pętla
235 | Sosnowiec Szpital Wojewódzki - Czeladź Rynek | 292 | Mysłowice Towarowa - Ligota Domy Akademickie
236 | Knurów Szpitalna - Leboszowice Pętla | 296 | Józefowiec Osiedle - Ochojec Szpital
238 | Ochojec Szpital - Osiedle Tysiąclecia Pętla | 297 | Katowice Dw. PKP - Os. Odrodzenia - Katowice Dw. PKP (okrężna)
 |  | 299 | Zagórze Zajezdnia - Sosnowiec Szpital Wojewódzki